Spisak knjiga Biblije

Садржај Светог Писма

1. Мојсијева
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50

2. Мојсијева
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40

3. Мојсијева
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27

4. Мојсијева
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36

5. Мојсијева
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34

Исус Навин
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24

Судије
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21

Рута
1, 2, 3, 4

1. Самуилова
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31

2. Самуилова
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24

1. Царевима
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22

2. Царевима
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25

1. Дневника
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29

2. Дневника
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36

Јездра
1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Немија
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

Јестира
1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Јов
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42

Псалми
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69, 70, 71, 72, 73, 74, 75, 76, 77, 78, 79, 80, 81, 82, 83, 84, 85, 86, 87, 88, 89, 90, 91, 92, 93, 94, 95, 96, 97, 98, 99, 100, 101, 102, 103, 104, 105, 106, 107, 108, 109, 110, 111, 112, 113, 114, 115, 116, 117, 118, 119, 120, 121, 122, 123, 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134, 135, 136, 137, 138, 139, 140, 141, 142, 143, 144, 145, 146, 147, 148, 149, 150

Приче Соломунове
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31

Проповедник
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

Песма над песмама
1, 2, 3, 4, 5, 6, 7, 8

Исаија
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66

Јеремија
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52

Плач Јеремијин
1, 2, 3, 4, 5

Језекиљ
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48

Данило
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

Осија
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

Јоило
1, 2, 3

Амос
1, 2, 3, 4, 5, 6, 7, 8, 9

Авдија
1

Јона
1, 2, 3, 4

Михеј
1, 2, 3, 4, 5, 6, 7

Наум
1, 2, 3

Авакум
1, 2, 3

Софонија
1, 2, 3

Агеј
1, 2

Захарија
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

Малахија
1, 2, 3, 4

Матеј
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28

Марко
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16

Лука
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24

Јован
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21

Дела апостолска
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28

Римљанима
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16

1. Коринћанима
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16

2. Коринћанима
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

Галатима
1, 2, 3, 4, 5, 6

Ефесцима
1, 2, 3, 4, 5, 6

Филибљанима
1, 2, 3, 4

Колошанима
1, 2, 3, 4

1. Солуњанима
1, 2, 3, 4, 5

2. Солуњанима
1, 2, 3

1. Тимотију
1, 2, 3, 4, 5, 6

2. Тимотију
1, 2, 3, 4

Титу
1, 2, 3

Филимону
1

Јеврејима
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

Јаков
1, 2, 3, 4, 5

1. Петрова
1, 2, 3, 4, 5

2. Петрова
1, 2, 3

1. Јованова
1, 2, 3, 4, 5

2. Јованова
1

3. Јованова
1

Јуда
1

Откривење
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22


Isus Navin, glava 1

Књига Исуса Навина

Глава 1

1. А по смрти Мојсија, слуге Господњег, рече Господ Исусу сину Навином, слузи Мојсијевом, говорећи:

5 Мој. 1:38

2. Мојсије, слуга мој, умре; зато сада устани, пређи преко тог Јордана ти и сав тај народ у земљу коју ја дајем синовима Израиљевим.

5 Мој. 34:5

3. Свако место на које ступите стопама својим дао сам вам, као што рекох Мојсију.

5 Мој. 11:24

4. Од пустиње и од овог Ливана до реке велике, реке Ефрата, сва земља хетејска до великог мора на западу биће међа ваша.

1 Мој. 15:18, 2 Мој. 23:31, 1 Цар. 10:29, 1 Дн. 5:9

5. Нико се неће одржати пред тобом свега века твог; са тобом ћу бити као што сам био са Мојсијем, нећу одступити од тебе нити ћу те оставити.

2 Мој. 3:12, 5 Мој. 7:24, 5 Мој. 31:6, Рим. 8:31

6. Буди слободан и храбар, јер ћеш ти предати том народу у наследство земљу за коју сам се заклео оцима њиховим да ћу им је дати.

7. Само буди слободан и храбар да држиш и твориш све по закону који ти је заповедио Мојсије слуга мој, не одступај од њега ни надесно ни налево, да би напредовао куда год пођеш.

4 Мој. 27:23, Ис.Н. 11:15

8. Нека се не раставља од уста твојих књига овог закона, него размишљај о њему дан и ноћ, да држиш и твориш све како је у њему написано; јер ћеш тада бити срећан на путевима својим и тада ћеш напредовати.

5 Мој. 17:19, Псал. 1:2, Приче 3:1

9. Нисам ли ти заповедио: Буди слободан и храбар! Не бој се и не плаши се, јер је с тобом Господ Бог твој куда год идеш.

Псал. 27:1, Јер. 1:8

10. Тада заповеди Исус управитељима народним говорећи:

Ис.Н. 3:2

11. Прођите кроз логор и заповедите народу говорећи: Спремите себи погаче, јер ћете за три дана прећи преко Јордана па уђите и узмите земљу коју вам Господ Бог ваш даје у наследство.

5 Мој. 9:1, Ис.Н. 3:2

12. А племену Рувимовом и Гадову и половини племена Манасијиног рече Исус говорећи:

13. Сетите се шта вам је заповедио Мојсије, слуга Господњи, рекавши: Господ Бог ваш смири вас и даде вам ову земљу.

4 Мој. 32:20, Ис.Н. 22:2

14. Жене ваше, деца ваша и стока ваша нека остану у земљи коју вам даде Мојсије с ове стране Јордана; ви пак прођите под оружјем пред браћом својом, који сте год за војску, и помозите им,

4 Мој. 32:20

15. Докле не смири Господ и браћу вашу као вас, и наследе и они земљу коју им даје Господ Бог ваш; па се онда вратите на наследство своје које вам је дао Мојсије, слуга Господњи, с оне стране Јордана, ка истоку, и држите га.

Ис.Н. 22:4

16. А они одговорише Исусу говорећи: Шта си нам год заповедио чинићемо, и куда нас год пошаљеш ићи ћемо.

17. Слушаћемо те како смо слушали Мојсија; само нека Господ Бог твој буде с тобом као што је био с Мојсијем.

1 Мој. 21:22, 1 Мој. 26:24, 1 Мој. 26:28, 1 Сам. 16:18, 1 Цар. 1:37, Псал. 20:1, Псал. 20:3, Рим. 8:31

18. Ко би се противио твојој заповести и не би слушао речи твоје у свему што му заповедиш, нека се погуби; само буди слободан и храбар.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  | Sledeca knjiga


Isus Navin, glava 2

Исус Навин, глава 2

1. А Исус син Навин посла из Ситима потајно две уходе рекавши им: Идите, видите земљу и Јерихон. И они одоше, и дођоше у кућу једној курви, којој име беше Рава, и преноћише онде.

4 Мој. 25:1, Суд. 1:23, Мат. 1:5, Јевр. 11:31, Јаков 2:25

2. Али би јављено цару јерихонском и казано: Ево, људи дођоше овамо ноћас између синова Израиљевих да уходе земљу.

Псал. 127:1, Приче 21:30

3. И посла цар јерихонски к Рави и поручи: Изведи људе који су дошли к теби и ушли у твоју кућу, јер су дошли да уходе сву земљу.

4. Али жена узевши она два човека сакри их; па рече: Јесте истина да су људи дошли к мени, али ја не знах одакле беху;

Ис.Н. 6:17, 2 Сам. 17:19

5. И кад се врата затвараху у сумрак, људи изађоше; не знам куда одоше; идите брзо за њима; стићи ћете их.

6. А она их беше извела на кров, и сакрила их под лан нетрвен, који беше разастрла по крову.

2 Мој. 1:17, Ис.Н. 6:25, 2 Сам. 17:19

7. И људи пођоше за њима у потеру пут Јордана до брода; и врата се затворише кад изађе потера за њима.

Суд. 3:28

8. Они, пак, још не беху поспали, а она дође к њима на кров,

9. И рече им: Знам да вам је Господ дао ову земљу, јер нас попаде страх од вас, и препали су се од вас сви који живе у овој земљи.

1 Мој. 35:5, 2 Мој. 15:15, 5 Мој. 2:25, Ис.Н. 2:24, Иса. 23:5

10. Јер чусмо како је Господ осушио пред вама Црвено море кад изађосте из Мисира, и шта сте учинили од два цара аморејска који беху преко Јордана, од Сиона и Ога, које побисте.

4 Мој. 21:24, 4 Мој. 21:34, Ис.Н. 4:23

11. И кад то чусмо, растопи се срце наше, и ни у коме већ нема јунаштва од страха од вас, јер је Господ, Бог ваш, Бог горе на небу и доле на земљи.

2 Мој. 15:14, 5 Мој. 4:39, Ис.Н. 5:1, Ис.Н. 7:5, 1 Цар. 8:60, Псал. 83:18, Иса. 13:7, Дан. 4:34, Зах. 8:20, Зах. 8:23

12. Него сада закуните ми се Господом да ћете учинити милост дому оца мог као што ја вама учиних милост, и дајте ми знак истинит,

1 Мој. 40:14, Ис.Н. 2:18, Суд. 1:24, 1 Сам. 20:14, 1 Сам. 20:17, Ефес. 6:1, 1 Тим. 5:8

13. Да ћете сачувати живот мом оцу и мојој мајци и мојој браћи и мојим сестрама и свима њиховим, и да ћете избавити душе наше од смрти.

14. А људи јој одговорише: Ми ћемо изгинути за вас, ако не издате ову нашу ствар; и кад нам Господ да ову земљу, учинићемо ти милост и веру.

Ис.Н. 6:22, Мат. 5:7

15. Тада их она спусти кроз прозор по конопцу; јер кућа њена беше на зиду градском, и она на зиду становаше.

Дела 9:25, Јевр. 11:31

16. И рече им: Идите у гору да не наиђе на вас потера, и онде се кријте три дана док се не врати потера, па онда идите својим путем.

17. А људи јој рекоше: Бићемо прости од ове твоје заклетве којом си нас заклела;

2 Мој. 20:7

18. Ево, кад дођемо у земљу, вежи ову врпцу од скерлета на прозор, кроз који си нас спустила, и скупи код себе у ту кућу оца свог и матер и браћу и сав дом оца свог.

1 Мој. 7:1, 1 Мој. 19:12, 1 Мој. 19:17, Ис.Н. 2:12, Ис.Н. 6:23, Јест. 8:6, Пес. 4:3, Дела 11:14, 2 Тим. 1:16

19. И ко би год изашао из твоје куће, крв његова нека буде на његову главу, а ми да нисмо криви; а ко год буде с тобом у кући, крв његова нека дође на наше главе, ако га се ко руком дотакне.

4 Мој. 35:26, Мат. 27:25

20. Али ако издаш ову ствар нашу, тада ћемо бити прости од твоје заклетве, којом си нас заклела.

21. А она одговори: Како рекосте тако нека буде. Тада их пусти, и одоше; и она веза врпцу од скерлета на прозор.

22. А они отишавши дођоше у гору, и осташе онде три дана докле се не врати потера; јер их је потера тражила по свим путевима, али их не нађе.

23. И вратише се она два човека, и сишавши с горе пребродише и дођоше к Исусу, сину Навином, и приповедише му све што им се догодило.

Суд. 18:9

24. И рекоше Исусу: Заиста дао нам је Господ у руке сву ту земљу, и сви становници оне земље уплашили су се од нас.

2 Мој. 23:31, Ис.Н. 6:2, Ис.Н. 21:44, Суд. 18:9


Isus Navin, glava 3

Исус Навин, глава 3

1. И уста Исус ујутру рано, и кретоше се од Ситима и дођоше до Јордана он и сви синови Израиљеви, и ноћише онде а не пређоше.

4 Мој. 25:1, Ис.Н. 2:1

2. А после три дана прођоше управитељи кроз логор,

Ис.Н. 1:10, Ис.Н. 1:11

3. И заповедише народу говорећи: Кад видите ковчег завета Господа Бога свог и свештенике Левите где га носе, пођите и ви с места свог и идите за њим.

4 Мој. 10:33, 5 Мој. 31:9, Ис.Н. 3:8

4. Али нека буде даљине између вас и њега до две хиљаде лаката; ближе до њега не примичите се, да бисте познали пут којим ћете ићи, јер још никада нисте ишли тим путем.

2 Мој. 19:12, 5 Мој. 28:58, 1 Дн. 16:30, Псал. 2:11, Јевр. 12:28

5. И Исус рече народу: Освештајте се, јер ће сутра учинити Господ чудеса међу вама.

3 Мој. 20:7, 4 Мој. 11:18, Ис.Н. 7:13, 1 Сам. 16:5

6. Потом рече Исус свештеницима говорећи: Узмите ковчег заветни и идите пред народом. И узеше ковчег заветни и пођоше пред народом.

4 Мој. 4:15, 2 Дн. 5:4

7. А Господ рече Исусу: Данас те почињем узвишавати пред свим Израиљем да познају да ћу и с тобом бити као што сам био с Мојсијем.

Ис.Н. 4:14, 1 Дн. 29:25, 2 Дн. 1:1

8. Зато ти заповеди свештеницима који носе ковчег заветни, и реци: Кад дођете на крај воде Јордана, станите у Јордану.

9. И рече Исус синовима Израиљевим: Приступите овамо, и чујте речи Господа Бога свог.

10. По том рече Исус: По овом ћете познати да је Бог живи посред вас, и да ће заиста одагнати испред вас Хананеје и Хетеје и Јевеје и Ферезеје и Гергесеје и Јевусеје:

2 Мој. 33:2, 5 Мој. 5:26, 5 Мој. 7:1, 1 Сам. 17:26, 2 Цар. 19:4, Псал. 44:2, Ос. 1:10, Мат. 16:16

11. Ево, ковчег завета Господа свој земљи поћи ће пред вама преко Јордана.

Ис.Н. 3:3, Јов 41:2, Псал. 24:1, Мих. 4:13, Зах. 4:14

12. Зато сада изаберите дванаест људи из племена Израиљевих, по једног човека из сваког племена.

Ис.Н. 4:1, Ис.Н. 4:2

13. И чим свештеници, носећи ковчег завета Господа Господа свој земљи, стану ногама својим у води јорданској, вода ће се у Јордану растворити, те ће вода која тече одозго стати у гомилу.

2 Мој. 15:8, Псал. 78:13, Авак. 3:15

14. И кад се подиже народ из шатора својих да пређе преко Јордана, и свештеници понесоше ковчег заветни пред народом,

2 Мој. 25:10, 4 Мој. 10:3, 2 Дн. 6:41, Псал. 132:8, Дела 7:45, Јевр. 9:4

15. И кад они што су носили ковчег дођоше до Јордана, и свештеници носећи ковчег оквасише ноге своје на крају воде (јер је Јордан пун преко брегова својих за све време жетве),

Ис.Н. 4:18, Ис.Н. 5:10, Ис.Н. 5:12, 1 Дн. 12:15, Јер. 12:5

16. Заустави се вода што је текла одозго, и стаде у једну гомилу врло надалеко, код града Адама, који је крај Заретана; а што је текло доле у море крај поља, море слано, отече сасвим; и народ прелажаше према Јерихону.

1 Мој. 14:3, 4 Мој. 34:3, 5 Мој. 3:17, 1 Цар. 4:12, 1 Цар. 7:46

17. А свештеници који су носили ковчег завета Господњег стајаху на сувом усред Јордана без страха, а сав Израиљ иђаше по сувом, докле сав народ не пређе преко Јордана.

2 Мој. 14:29, 4 Мој. 33:51, Јевр. 11:29


Isus Navin, glava 4

Исус Навин, глава 4

1. А кад сав народ пређе преко Јордана, рече Господ Исусу говорећи:

5 Мој. 27:2, Ис.Н. 3:17

2. Изаберите из народа дванаест људи, по једног човека из сваког племена,

4 Мој. 13:3, 4 Мој. 34:18, 5 Мој. 1:23, Ис.Н. 1:4, Ис.Н. 3:12, 1 Цар. 18:31

3. И заповедите им и реците: Узмите одавде, из средине Јордана, с места где стоје ногама својим свештеници, дванаест каменова, и однесите их са собом, и ставите их онде где ћете ноћас ноћити.

Ис.Н. 4:20

4. Тада дозва Исус дванаест људи, које беше одредио између синова Израиљевих, по једног човека из сваког племена.

5. И рече им Исус: Идите пред ковчег Господа Бога свог усред Јордана, узмите сваки по један камен на раме своје, према броју племена синова Израиљевих,

6. Да буде знак међу вама. Кад вас после запитају синови ваши говорећи: Шта ће вам то камење?

2 Мој. 12:26, 5 Мој. 6:20, Псал. 44:1, Псал. 48:13, Псал. 78:3, Иса. 38:16

7. Реците им: Јер се вода у Јордану раступи пред ковчегом завета Господњег, кад прелажаше преко Јордана, раступи се вода у Јордану, и ово је камење спомен синовима Израиљевим довека.

2 Мој. 12:14, 4 Мој. 16:40, Ис.Н. 3:13, 1 Кор. 11:24

8. И учинише синови Израиљеви како заповеди Исус; и узеше дванаест каменова из средине Јордана, како беше рекао Господ Исусу, према броју племена синова Израиљевих; и однеше их са собом на ноћиште, и метнуше их онде.

9. А и усред Јордана постави Исус дванаест каменова на месту где стајаху ногама својим свештеници носећи ковчег заветни, и онде осташе до данас.

1 Мој. 28:18, Ис.Н. 24:27, 1 Сам. 7:12

10. Свештеници пак који ношаху ковчег стајаху усред Јордана докле се не сврши све што беше Господ заповедио Исусу да каже народу, сасвим како беше Мојсије заповедио Исусу. И народ похита и пређе.

11. А кад пређе сав народ, онда пређе и ковчег Господњи и свештеници, а народ гледаше.

12. Пређоше и синови Рувимови и синови Гадови и половина племена Манасијиног под оружјем пред синовима Израиљевим, као што им беше казао Мојсије.

4 Мој. 32:20, 4 Мој. 32:27, 5 Мој. 33:21

13. Око четрдесет хиљада наоружаних пређоше пред Господом преко Јордана на бој у поље јерихонско.

Ис.Н. 6:8

14. Тај дан узвиси Господ Исуса пред свим Израиљем; и бојаху га се као што су се бојали Мојсија, свега века његовог.

Ис.Н. 3:7, 1 Сам. 2:25, 1 Сам. 2:30, 2 Дн. 1:1

15. И рече Господ Исусу говорећи:

16. Заповеди свештеницима који носе ковчег од сведочанства нека изађу из Јордана.

2 Мој. 25:16, Откр. 11:19

17. И заповеди Исус свештеницима говорећи: Изађите из Јордана.

18. А чим свештеници који ношаху ковчег завета Господњег изађоше из среде Јордана, и стадоше на суво ногом својом, одмах се врати вода у Јордану на место своје, и потече као и пре поврх свих брегова својих.

2 Мој. 14:28

19. А изађе народ из Јордана десетог дана првог месеца, и стадоше у логор у Галгалу, с истока Јерихону.

Ис.Н. 5:9, 1 Сам. 11:14, Амос 4:4, Мих. 6:5

20. А оних дванаест каменова, што изнесоше из Јордана, постави Исус у Галгалу,

Ис.Н. 4:3, Ис.Н. 4:8, Иса. 19:20

21. И рече синовима Израиљевим говорећи: Кад у будућности запитају синови ваши оце своје говорећи: Шта представља то камење?

22. Тада обавестите синове своје и реците им: Сувим пређе Израиљ преко овог Јордана.

23. Јер Господ Бог ваш осуши Јордан пред вама докле пређосте, као што је учинио Господ Бог ваш код Црвеног мора осушивши га пред нама докле пређосмо;

2 Мој. 14:21, Нем. 9:11, Псал. 77:16, Псал. 77:19, Иса. 43:16

24. Да би познали сви народи на земљи да је рука Господња крепка, да бисте се свагда бојали Господа Бога свог.

2 Мој. 9:16, 2 Мој. 14:31, 5 Мој. 28:10, 1 Сам. 17:46, 1 Цар. 8:42, 2 Цар. 5:15, 1 Дн. 29:12, Псал. 76:6, Псал. 89:7, Псал. 89:13, Псал. 106:8, Јер. 10:7, Дан. 3:26


Isus Navin, glava 5

Исус Навин, глава 5

1. А кад чуше сви цареви аморејски, који беху с ове стране Јордана к западу, и сви цареви ханански, који беху покрај мора, да је Господ осушио Јордан пред синовима Израиљевим докле пређоше, растопи се срце у њима и неста у њима јунаштва од страха од синова Израиљевих.

2 Мој. 15:14, 4 Мој. 13:30, 1 Цар. 10:5, Псал. 48:6

2. У то време рече Господ Исусу: Начини оштре ножеве, и обрежи опет синове Израиљеве.

3. И начини Исус оштре ножеве, и обреза синове Израиљеве на брдашцу Аралоту.

4. А ово је узрок зашто их Исус обреза: сав народ што изађе из Мисира, све мушкиње, сви људи војници помреше у пустињи на путу, пошто изађоше из Мисира;

4 Мој. 14:29, 4 Мој. 26:64

5. Јер беше обрезан сав народ који изађе, али не обрезаше никога у народу који се роди у пустињи на путу, пошто изађоше из Мисира.

6. Јер четрдесет година иђаху синови Израиљеви по пустињи докле не помре сав народ, људи војници, што изађоше из Мисира, јер не слушаше глас Господњи, те им се закле Господ да им неће дати да виде земљу, за коју се заклео Господ оцима њиховим да ће им је дати, земљу, где тече млеко и мед;

5 Мој. 1:3, Ис.Н. 24:7, Псал. 95:10, Јевр. 3:11

7. И на место њихово подиже синове њихове; њих обреза Исус пошто беху необрезани, јер их не обрезаше на путу.

4 Мој. 14:31

8. А кад се сав народ обреза, осташе на свом месту у логору докле не оздравише.

1 Мој. 34:25

9. Тада рече Господ Исусу: Данас скидох с вас срамоту мисирску. И прозва се оно место Галгал до данашњег дана.

3 Мој. 18:3, Ис.Н. 24:14, 1 Сам. 14:6, Језек. 20:7

10. И синови Израиљеви стојећи у логору у Галгалу, славише пасху четрнаестог дана оног месеца увече у пољу јерихонском.

2 Мој. 12:6, 4 Мој. 9:5

11. И сутрадан после пасхе једоше од жита оне земље хлебове пресне и зрна пржена, исти дан.

4 Мој. 15:19

12. И преста мана сутрадан, пошто једоше жито оне земље, и већ више нису имали мане синови Израиљеви, него једоше од рода земље хананске оне године.

2 Мој. 16:35

13. И кад Исус беше код Јерихона, подиже очи своје и погледа, а то човек стоји према њему с голим мачем у руци. И приступи к Њему Исус и рече Му: Јеси ли наш или наших непријатеља?

1 Мој. 18:2, Зах. 1:8, Дела 1:10

14. А Он рече: Нисам; него сам војвода војске Господње, сада дођох. А Исус паде ничице на земљу, и поклони се, и рече Му: Шта заповеда господар мој слузи свом?

1 Мој. 17:3, 3 Мој. 9:24, 4 Мој. 16:22, 4 Мој. 16:45

15. А војвода војске Господње рече Исусу: Изуј обућу с ногу својих, јер је место где стојиш свето. И учини Исус тако.

1 Мој. 28:17, 2 Мој. 3:5, 3 Мој. 19:2, 1 Сам. 2:2, 1 Дн. 16:25, 1 Дн. 16:29, Псал. 22:3, Псал. 29:2, Псал. 33:8, Псал. 76:7, Псал. 76:11, Псал. 89:7, Псал. 96:4, Псал. 96:9, Иса. 6:3, Дела 7:33, Откр. 4:8


Isus Navin, glava 6

Исус Навин, глава 6

1. А Јерихон се затвори, и чуваше се од синова Израиљевих; нико није излазио, нити је ко улазио.

2. А Господ рече Исусу: Ево, дајем ти у руке Јерихон и цара његовог и јунаке његове.

Ис.Н. 2:9, 2 Сам. 5:19, Нем. 9:24, Дан. 5:18

3. Зато обиђите око града сви војници, идући око града једанпут на дан; тако учините шест дана.

4. А седам свештеника нека носе седам труба од рогова овнујских пред ковчегом; а седмог дана обиђите око града седам пута, и свештеници нека трубе у трубе.

4 Мој. 10:8, Ис.Н. 6:13, Суд. 7:16

5. Па кад отежући затрубе у рогове овнујске, чим чујете глас од трубе, нека повиче сав народ гласно; и зидови ће градски попадати на свом месту, а народ нека улази, сваки напрема се.

Јов 39:28

6. Тада Исус син Навин дозва свештенике, и рече им: Узмите ковчег заветни, а седам свештеника нека носе седам труба од рогова овнујских пред ковчегом Господњим.

7. А народу рече: Идите и обиђите око града, и војници нека иду пред ковчегом Господњим.

8. А кад Исус рече народу, седам свештеника носећи седам труба од рогова овнујских пођоше пред Господом, и затрубише у трубе, а ковчег завета Господњег пође за њима.

Ис.Н. 4:13

9. А војници пођоше пред свештеницима, који трубљаху у трубе, а остали пођоше за ковчегом; и идући трубљаху у трубе.

4 Мој. 10:25, Иса. 42:12

10. А народу заповеди Исус говорећи: Не вичите, и немојте да вам се чује глас, и ниједна реч да не изађе из уста ваших до дана кад вам ја кажем: Вичите; тада ћете викати.

11. Тако обиђе ковчег Господњи око града једном; па се вратише у логор, и ноћише у логору.

12. А сутра уста Исус рано, и свештеници узеше ковчег Господњи.

5 Мој. 31:25

13. И седам свештеника носећи седам труба од рогова овнујских иђаху пред ковчегом Господњим, и идући трубљаху у трубе; а војници иђаху пред њима, а остали иђаху за ковчегом Господњим; идући трубљаху у трубе.

1 Дн. 15:26, Гал. 6:9

14. И једном обиђоше око града другог дана, па се вратише у логор; тако учинише шест дана.

15. А седмог дана усташе зором, и обиђоше око града исто онако седам пута; само тога дана обиђоше око града седам пута.

16. А кад би седми пут да затрубе свештеници у трубе, Исус рече народу: Вичите, јер вам Господ даде град.

Суд. 7:20, 2 Дн. 13:14

17. А град да буде проклет Господу и шта је год у њему; само Рава курва нека остане у животу и сви који буду код ње у кући, јер сакри посланике које смо послали.

1 Мој. 12:3, 3 Мој. 27:28, Ис.Н. 2:4, 1 Сам. 15:6, Мат. 10:41, Јевр. 6:10

18. Али се чувајте од проклетих ствари да и сами не будете проклети узевши шта проклето, и да не навучете проклетство на логор Израиљев и сметете га.

5 Мој. 7:26, 5 Мој. 13:17, Ис.Н. 7:1, Ис.Н. 7:11, Ис.Н. 7:25, 1 Дн. 2:7, Иса. 52:11, Јона 1:12, Рим. 12:9, 2 Кор. 6:17, Ефес. 5:11, 1 Сол. 5:22

19. Него све сребро и злато и посуђе од бронзе и од гвожђа нека буде свето Господу, нека уђе у ризницу Господњу.

Мих. 4:13

20. Тада повика народ и затрубише трубе, и кад народ чу глас трубни и повика гласно, попадаше зидови на месту свом; и народ уђе у град, сваки напрема се; и узеше град.

Ис.Н. 6:16, Јевр. 11:30

21. И побише, као проклето, оштрим мачем све што беше у граду, и жене и људе, и децу, и старце и волове и овце и магарце.

5 Мој. 7:2, Ис.Н. 8:2, Ис.Н. 10:28, 1 Сам. 15:3, 1 Сам. 15:8, 1 Сам. 15:18, 1 Цар. 20:42, Јер. 48:18, Откр. 18:21

22. А оној двојици што уходише земљу рече Исус: Идите у кућу оне жене курве, и изведите њу и све што је њено, као што сте јој се заклели.

1 Мој. 19:12, Ис.Н. 2:14, Јевр. 11:31

23. И отишавши они момци што уходише земљу, изведоше Раву и оца јој и матер јој и браћу јој и шта год беше њено, и сав род њен изведоше, и оставише их иза логора Израиљевог.

Ис.Н. 2:13, Ис.Н. 2:18

24. А град спалише огњем и шта беше у њему; само сребро и злато и посуђе од бронзе и од гвожђа метнуше у ризницу дома Господњег.

25. А Раву курву и дом оца њеног и све што беше њено остави у животу Исус, и она оста међу Израиљцима до данас, јер сакри посланике које посла Исус да уходе Јерихон.

Мат. 1:5

26. И у то време прокле Исус говорећи: Проклет да је пред Господом човек који би устао да гради овај град Јерихон! На првенцу свом основао га, и на мезимцу свом поставио му врата!

1 Цар. 16:34, Мал. 1:4

27. И Господ беше са Исусом, и разгласи се име његово по свој земљи.

1 Мој. 39:2, Ис.Н. 1:5, Ис.Н. 3:7, Ис.Н. 9:1, Ис.Н. 9:3, Суд. 1:19, 1 Сам. 2:30, 2 Сам. 7:9, Рим. 8:31


Isus Navin, glava 7

Исус Навин, глава 7

1. Али се огрешише синови Израиљеви о проклетињу, јер Ахан син Хармије сина Завдије сина Зариног од племена Јудиног, узе од проклетих ствари; зато се разгневи Господ на синове Израиљеве.

Ис.Н. 6:18, Ис.Н. 22:20, Проп. 9:18, Јона 1:12

2. А Исус посла људе из Јерихона у Гај, који беше близу Вет-Авена с истока Ветиљу, и рече им говорећи: Идите и уходите земљу. И људи одоше и уходише Гај.

3. И вративши се к Исусу рекоше му: Нека не иде сав народ; до две хиљаде људи или до три хиљаде људи нека иду, и освојиће Гај; немој мучити сав народ, јер их је мало.

4. И оде их онамо из народа око три хиљаде људи; али побегоше од Гајана.

3 Мој. 26:17, 5 Мој. 28:25, Иса. 30:17, Иса. 59:2

5. И Гајани посекоше их до тридесет и шест људи; и гонише их од врата до Сиварима, и побише их на стрмени; и растопи се срце у народу, и поста као вода.

3 Мој. 26:36, Ис.Н. 2:9, Ис.Н. 2:11, Псал. 22:14

6. А Исус раздре хаљине своје и паде лицем на земљу пред ковчегом Господњим, и лежа до вечера, он и старешине Израиљеве, и посуше се прахом по глави.

1 Мој. 37:29, 1 Сам. 4:12, 2 Сам. 1:2, 2 Сам. 13:21, Нем. 9:1, Јест. 4:1, Јов 2:12, Дела 14:14

7. И рече Исус: Јао! Господе Боже, зашто преведе овај народ преко Јордана да нас предаш у руке Аморејцима да нас побију? О, да хтесмо остати преко Јордана!

2 Мој. 5:22

8. Јао! Господе, шта да кажем, кад је Израиљ обратио плећа пред непријатељима својим?

9. Чуће Хананеји и сви становници те земље, и слећи ће се око нас, и истребиће име наше са земље; и шта ћеш учинити од великог имена свог?

2 Мој. 32:12, 4 Мој. 14:16, Псал. 48:10, Псал. 83:4

10. А Господ рече Исусу: Устани: што си пао на лице своје?

11. Згрешио је Израиљ, и преступио завет мој који сам им заповедио: јер узеше од проклетих ствари, и украдоше, и затајише, и метнуше међу своје ствари.

Ис.Н. 6:17, Дела 5:1

12. Зато неће моћи синови Израиљеви стајати пред непријатељима својим; плећа ће обраћати пред непријатељима својим, јер су под проклетством; нећу више бити с вама, ако не истребите између себе проклетињу.

4 Мој. 14:45, 5 Мој. 7:26, Ис.Н. 6:18

13. Устани, освештај народ, и реци: Освештајте се за сутра; јер овако вели Господ Бог Израиљев: Проклетство је усред тебе, Израиљу; нећеш моћи стајати пред непријатељима својим докле не уклоните проклетство између себе.

2 Мој. 19:10, Ис.Н. 3:5

14. Приступићете ујутру по племенима својим; и које племе обличи Господ оно ће приступити по породицама својим; и коју породицу обличи Господ она ће приступити по домовима својим; и који дом обличи Господ, приступиће људи из њега један по један.

1 Сам. 10:19, 1 Сам. 10:20, 1 Сам. 14:38, Приче 16:33, Јона 1:7, Дела 1:24

15. Па ко се нађе у проклетству, нека се спали огњем и он и све његово, јер преступи завет Господњи и учини безакоње у Израиљу.

1 Мој. 34:7, Суд. 20:6, 1 Сам. 14:38

16. И уставши Исус ујутру рано рече те приступи Израиљ по племенима својим; и обличи се племе Јудино.

17. Потом рече те приступише породице Јудине; и обличи се породица Зарина; потом рече те приступи породица Зарина, домаћин један по један, и обличи се Завдија.

18. И рече, те приступи његов дом, људи један по један, и обличи се Ахан син Хармије сина Завдије сина Зариног од племена Јудиног.

1 Мој. 4:7, 4 Мој. 32:23, Приче 13:21, Јер. 2:26, Дела 5:1

19. И рече Исус Ахану: Сине, хајде дај хвалу Господу Богу Израиљевом, и признај пред Њим, и кажи ми шта си учинио, немој тајити од мене.

4 Мој. 5:6, 1 Сам. 6:5, 2 Дн. 30:22, Псал. 51:3, Дан. 9:4, Јован 9:24

20. А Ахан одговори Исусу и рече: Истина је, ја згреших Господу Богу Израиљевом, и учиних тако и тако:

21. Видех у плену један леп плашт вавилонски, и двеста сикала сребра, и једну шипку злата од педесет сикала, па се полакомих и узех; и ено је закопано у земљу усред мог шатора, и сребро одоздо.

2 Мој. 20:17, 1 Цар. 21:1, Приче 15:27, Авак. 2:9, Лука 12:15, Рим. 7:7, Ефес. 5:5, 1 Тим. 6:10

22. Тада Исус посла посланике, који отрчаше у шатор, и гле, беше закопано у шатору његовом, и одоздо сребро.

23. И узеше из шатора и донеше к Исусу и свим синовима Израиљевим, и метнуше пред Господа.

24. Тада Исус и сав Израиљ узеше Ахана сина Зариног, и сребро и плашт и шипку злата, и синове његове и кћери његове, и волове његове и магарце његове, и овце његове, и шатор и све што беше његово, и изведоше у долину Ахор.

Ис.Н. 15:7

25. И рече Исус: Што си нас смео? Господ да те смете данас! И засу га камењем сав Израиљ, и спалише све огњем засувши камењем.

5 Мој. 17:5, Ис.Н. 6:18, 1 Цар. 18:17, 1 Дн. 2:7, Јона 1:10, Гал. 5:12

26. По том набацаше на њ велику гомилу камења, која стоји и данас. И Господ се поврати од жестине гнева свог. Отуда се прозва оно место долина Ахор до данас.

5 Мој. 13:17, Ис.Н. 8:29, 2 Сам. 18:17, 2 Сам. 21:14, Иса. 65:10, Плач 3:53


Isus Navin, glava 8

Исус Навин, глава 8

1. Иза тога рече Господ Исусу: Не бој се и не плаши се; узми са собом сав народ што је за бој, па устани и иди на Гај; ево предадох ти у руке цара гајског и народ његов и град његов и земљу његову.

5 Мој. 1:21, 5 Мој. 7:18, Ис.Н. 1:9, Ис.Н. 2:11, Ис.Н. 6:2, Псал. 44:3

2. И учини с Гајем и царем његовим како си учинио с Јерихоном и његовим царем; али плен из њега и стоку његову разграбите за се. Намести заседу иза града.

5 Мој. 20:14, Ис.Н. 6:21

3. И уста Исус и сав народ што беше за бој, да иду на Гај; и изабра Исус тридесет хиљада јунака, и посла их ноћу;

4. И заповеди им говорећи: Гледајте ви који ћете бити у заседи иза града, да не будете врло далеко од града, него будите сви готови.

Суд. 20:29

5. А ја и сав народ што је са мном примакнућемо се ка граду; па кад они изађу пред нас, ми ћемо као и пре побећи испред њих.

Суд. 20:32

6. Те ће они поћи за нама докле их не одвојимо од града, јер ће рећи: Беже испред нас као и пре. И ми ћемо бежати испред њих.

7. Тада ви изађите из заседе и истерајте из града шта буде остало. Јер ће вам га дати Господ Бог ваш у руке.

8. А кад узмете град, запалите га огњем; по речи Господњој учините. Ето, заповедио сам вам.

Ис.Н. 1:16, Суд. 20:38, 2 Сам. 13:28

9. Тако их посла Исус, и они одоше у заседу, и стадоше између Ветиља и Гаја, са запада Гају; а Исус преноћи ону ноћ међу народом.

10. А ујутру уста Исус рано и преброја народ, па пође са старешинама Израиљевим пред народом на Гај.

1 Мој. 22:3, 4 Мој. 1:43, Ис.Н. 3:1, Ис.Н. 6:12, Ис.Н. 7:16, Псал. 101:8, Псал. 119:60, Проп. 9:10, Јер. 21:12

11. И сва војска што беше с њим пође и примакавши се дођоше према граду и стадоше у логор са севера Гају; а беше долина између њих и Гаја.

12. И узе око пет хиљада људи, и намести их у заседу између Ветиља и Гаја, са запада граду Гају.

1 Мој. 12:8, 1 Мој. 28:19, Суд. 1:22

13. И кад се намести сав народ, сва војска, што беше са севера граду и што беше у заседи са запада граду, изађе Исус ону ноћ усред долине.

14. И кад то виде цар гајски, људи у граду похиташе и уранише; и изађоше онај час у поље пред Израиља у бој, цар и сав народ његов. А не знаше да има заседа за њим, иза града.

Суд. 20:34, Проп. 9:12, Мат. 24:39, Мат. 24:50, 1 Сол. 5:1, 2 Пет. 2:3

15. Тада Исус и сав Израиљ, као да их побише, нагоше бежати к пустињи.

Ис.Н. 15:61, Ис.Н. 16:1, Ис.Н. 18:12, Суд. 20:32

16. А они сазваше сав народ што беше у граду да их терају. И тераше Исуса, и одвојише се од свог града.

2 Мој. 14:3, Суд. 20:31, Псал. 9:16

17. И не оста нико у Гају ни у Ветиљу да не пође за Израиљем; и оставише град отворен, и тераху Израиља.

18. Тада рече Господ Исусу: Дигни заставу што ти је у руци према Гају, јер ћу ти га дати у руке. И подиже Исус заставу што му беше у руци према граду.

5 Мој. 7:23, 5 Мој. 9:3, 5 Мој. 31:5, Ис.Н. 1:5, Јер. 49:3

19. А они што беху у заседи одмах усташе са свог места, и потрчаше чим он подиже руку своју, и уђоше у град и узеше га, и брзо запалише град огњем.

20. А кад се Гајани обазреше, а то дим од града дизаше се до неба, и не имаху куда бежати ни тамо ни амо; а народ који бежаше у пустињу поврати се на оне који га тераху.

Суд. 20:40

21. И Исус и сав Израиљ видевши да је заседа њихова узела град и где се диже дим од града, вратише се и ударише на Гајане.

22. А они из града изађоше пред њих, те беху међу Израиљцима одовуд и одонуд, и побише их тако да ниједан не оста жив нити утече.

3 Мој. 27:29, 5 Мој. 7:2, Јов 20:5, Лука 17:26, 1 Сол. 5:3

23. А цара гајског ухватише живог и доведоше к Исусу.

24. А кад побише Израиљци све Гајане у пољу, у пустињи, куда их гонише, и падоше сви од оштрог мача, те се истребише, онда се вратише сви Израиљци у Гај, и исекоше шта још беше у њему оштрим мачем.

25. А свих што изгибоше онај дан, и људи и жена, беше дванаест хиљада, самих Гајана.

26. И Исус не спусти руку своју, коју беше подигао са заставом, док не побише све становнике гајске.

27. Само стоку и плен из града оног разграбише Израиљци за се, као што беше Господ заповедио Исусу.

4 Мој. 31:22, 4 Мој. 31:26, Мат. 20:15

28. И Исус спали Гај, и обрати га у гомилу вечну, и у пустош до данашњег дана.

5 Мој. 13:16, 2 Цар. 19:25, Иса. 17:1, Јер. 9:11

29. А цара гајског обеси на дрво и остави до вечера; а о заходу сунчаном заповеди Исус те скидоше тело његово с дрвета и бацише пред врата градска, и набацаше на њ велику гомилу камења, која стоји и данас.

5 Мој. 21:23, Ис.Н. 7:26, Ис.Н. 10:26, Ис.Н. 10:27, 2 Сам. 18:17, Псал. 107:40

30. Тада Исус начини олтар Господу Богу Израиљевом на гори Евалу,

1 Мој. 8:20, 2 Мој. 20:24, 5 Мој. 27:4

31. Као што беше заповедио Мојсије слуга Господњи синовима Израиљевим, као што пише у књизи закона Мојсијевог, олтар од целог камења, преко ког није превучено гвожђе; и принесоше на њему жртве паљенице Господу, и принесоше жртве захвалне.

2 Мој. 20:24, 2 Мој. 20:25, 5 Мој. 27:5

32. И преписа онде на камењу закон Мојсијев, који је написао синовима Израиљевим.

5 Мој. 27:2, 5 Мој. 27:3, 5 Мој. 27:8

33. И сав Израиљ и старешине његове и управитељи и судије његове стадоше с обе стране ковчега, према свештеницима Левитима, који ношаху ковчег завета Господњег, и странац и домородац; половина према гори Гаризину а половина према гори Евалу, као што беше заповедио Мојсије слуга Господњи да благослови народ Израиљев најпре.

3 Мој. 24:22, 4 Мој. 15:16, 5 Мој. 11:29, 5 Мој. 31:9, 5 Мој. 31:25

34. И потом прочита све речи закона, благослов и проклетство, све како је написано у књизи закона.

5 Мој. 29:20, 5 Мој. 31:11, Нем. 8:3

35. Не би ни једне речи од свега што је Мојсије написао, које не прочита Исус пред свим збором Израиљевим, и женама и децом и странцима који иђаху међу њима.

5 Мој. 31:12, Зах. 8:23


Isus Navin, glava 9

Исус Навин, глава 9

1. А кад то чуше сви цареви који беху с ове стране Јордана по брдима и по долинама и по свом брегу великог мора дори до Ливана, Хетејин и Аморејин, Хананејин, Ферезејин, Јевејин и Јевусејин,

1 Мој. 15:18, 1 Мој. 15:21, 2 Мој. 3:17, 4 Мој. 34:6, 5 Мој. 1:1, 5 Мој. 7:1

2. Скупише се сви да се сложно бију с Исусом и с Израиљем.

1 Дн. 20:1, Псал. 2:1, Псал. 83:3, Псал. 83:5, Приче 11:21, Иса. 8:1, Иса. 8:9, Иса. 8:12, Дела 4:26

3. А који живљаху у Гаваону чувши шта учини Исус од Јерихона и од Гаја,

Ис.Н. 6:27, Ис.Н. 10:2, 2 Сам. 21:1

4. Учинише и они превару; јер одоше и начинише се посланици, и узеше старе торбе на своје магарце и старе мехове винске, подеране и искрпљене,

Мат. 9:17, Лука 5:37

5. И обућу стару и искрпљену на ноге своје, и хаљине старе на се; и сав хлеб што понесоше на пут беше сув и плесњив.

6. И одоше к Исусу у логор у Галгал, и рекоше њему и људима Израиљцима: Дођосмо из далеке земље; хајде ухватите веру с нама.

Ис.Н. 5:10

7. А људи Израиљци рекоше Јевејима: Може бити да седите усред нас, па како ћемо ухватити веру с вама?

2 Мој. 23:32, 5 Мој. 7:2, Ис.Н. 11:19

8. Али они рекоше Исусу: Ми смо слуге твоје. А Исус им рече: Ко сте и откуда идете?

5 Мој. 20:11

9. А они му рекоше: Из земље врло далеке дођоше слуге твоје у име Господа, Бога твог; јер чусмо славу Његову и све што је учинио у Мисиру,

2 Мој. 15:14, 5 Мој. 20:15, Ис.Н. 2:9, Ис.Н. 9:24

10. И све што је учинио двојици царева аморејских, који беху с оне стране Јордана, Сиону цару есевонском и Огу цару васанском који беше у Астароту.

4 Мој. 21:24, 4 Мој. 21:33

11. И рекоше нам старешине наше и сви становници наше земље говорећи: Узмите погаче на пут, и идите им на сусрет и реците им: Ми смо слуге ваше, хајде ухватите веру с нама.

12. Ово је хлеб наш: врућ смо понели на пут од кућа својих кад смо пошли пред вас, а сад ето осушио се и уплесњивио.

13. А ово су мехови вински: налисмо нове, и ето су се већ подерали; и хаљине наше и обућа наша похаба се од далеког пута.

14. И повероваше људи по погачи, а не упиташе Господа шта ће рећи.

4 Мој. 27:21, Суд. 1:1, 1 Сам. 14:19, 1 Сам. 22:10, 1 Сам. 30:8, 2 Сам. 2:1, Иса. 30:1

15. И Исус учини с њима мир, и зададе им веру да ће их оставити у животу; и заклеше им се кнезови од збора.

2 Сам. 21:2

16. Али после три дана кад ухватише веру с њима, чуше да су им суседи и да живе усред њих.

17. Јер пођоше синови Израиљеви и дођоше у градове њихове трећи дан; а градови им беху: Гаваон и Кефира и Вирот и Киријат-Јарим.

Ис.Н. 18:25, Језд. 2:25

18. И не побише их синови Израиљеви, јер им се кнезови од збора заклеше Господом Богом Израиљевим. Али сав збор викаше на кнезове.

Псал. 15:4

19. Тада сви кнезови рекоше свом збору: Ми смо им се заклели Господом Богом Израиљевим; зато сада не можемо дирати у њих.

20. Учинимо им то, и оставимо их у животу, да не дође гнев на нас ради заклетве којом им се заклесмо.

2 Сам. 21:1, Зах. 5:3, Мал. 3:5

21. Још им рекоше кнезови: Нека остану у животу, па нека секу дрва и носе воду свом збору како им кнезови казаше.

5 Мој. 29:11

22. Потом их дозва Исус и рече им говорећи: Зашто нас преваристе и рекосте: Врло смо далеко од вас, кад ето живите усред нас?

23. Зато сада да сте проклети и да сте довека робови и да сечете дрва и носите воду за дом Господа Бога мог.

1 Мој. 9:25

24. А они одговорише Исусу и рекоше: Доиста је било јављено слугама твојим како је заповедио Господ Бог твој Мојсију слузи свом да вам да сву ову земљу и да истреби све становнике ове земље испред вас; стога се врло побојасмо за живот свој од вас и учинисмо тако.

2 Мој. 15:14, 2 Мој. 23:32, 4 Мој. 33:51, 4 Мој. 33:55, 5 Мој. 7:1

25. А сада ето смо ти у рукама; чини шта мислиш да је добро и право да с нама учиниш.

1 Мој. 16:6, Јер. 26:14

26. И учини им тако и сачува их од руку синова Израиљевих, те их не побише.

27. И одреди их Исус у тај дан да секу дрва и носе воду збору и за олтар Господњи до данашњег дана на месту које изабере.

5 Мој. 12:5, 1 Цар. 8:29, 1 Цар. 9:7, 2 Дн. 2:18, 2 Дн. 7:12, 2 Дн. 7:20, Псал. 78:68


Isus Navin, glava 10

Исус Навин, глава 10

1. А кад чу Адониседек цар јерусалимски да је Исус узео Гај и раскопао га као што је учинио с Јерихоном и његовим царем, тако да је учинио и с Гајем и његовим царем, и да су Гаваоњани учинили мир с Израиљем и стоје усред њих,

Ис.Н. 6:21, Ис.Н. 8:22, Ис.Н. 9:15

2. Уплаши се врло; јер Гаваон беше велик град као какав царски град, и беше већи од Гаја, и сви људи у њему беху храбри.

2 Мој. 15:14, 5 Мој. 11:25, Псал. 48:4, Приче 1:26, Јевр. 10:31, Откр. 6:15

3. Зато посла Адониседек цар јерусалимски к Оаму цару хевронском и к Пираму цару јармутском и к Јафији цару лахиском и к Давиру цару јеглонском, и поручи:

1 Мој. 23:2

4. Ходите к мени, и помозите ми да ударимо на Гаваон, јер учини мир с Исусом и са синовима Израиљевим.

Ис.Н. 9:15

5. И скупи се и пође пет царева аморејских, цар јерусалимски, цар хевронски, цар јармутски, цар лахиски, цар јеглонски, они и сва војска њихова, и ставши у логор под Гаваоном почеше га бити.

Ис.Н. 9:2, Ис.Н. 10:16

6. Тада Гаваоњани послаше к Исусу у логор у Галгал и рекоше: Немој дигнути руку својих са слуга својих; ходи брзо к нама, избави нас и помози нам, јер се скупише на нас сви цареви аморејски који живе у горама.

Ис.Н. 5:10

7. И изађе Исус из Галгала, он и с њим сав народ што беше за бој, сви јунаци.

Ис.Н. 8:1

8. И Господ рече Исусу: Не бој их се; јер их дадох теби у руке, ниједан их се неће одржати пред тобом.

5 Мој. 3:29, 5 Мој. 7:24, Ис.Н. 11:6, Ис.Н. 23:9, Псал. 2:8, Псал. 91:13, Псал. 107:40, Псал. 110:5, Иса. 26:5, Мал. 4:3, Откр. 2:26

9. И Исус удари на њих изненада, ишавши целу ноћ од Галгала,

10. И смете их Господ пред Израиљем, који их љуто поби код Гаваона, па их потера путем како се иде у Вет-Орон, и секоше их до Азике и до Макиде.

Ис.Н. 15:35, Ис.Н. 16:3, Ис.Н. 16:5, Суд. 4:15, 1 Сам. 7:10, 2 Дн. 14:12, Псал. 18:14, Иса. 28:21

11. А кад бежаху испред Израиља и беху низ врлет вет-оронску, баци Господ на њих камење велико из неба дори до Азике, те гињаху: и више их изгибе од камења градног него што их побише синови Израиљеви мачем.

Псал. 18:13, Псал. 77:17, Иса. 28:2, Иса. 30:30, Језек. 38:22, Откр. 16:21

12. Тада проговори Исус Господу онај дан кад Господ предаде Аморејца синовима Израиљевим, и рече пред синовима Израиљевим: Стани сунце над Гаваоном, и месече над долином елонском.

5 Мој. 4:19, Суд. 12:12, Псал. 19:4, Иса. 28:21, Иса. 38:8, Иса. 60:20, Авак. 3:11

13. И стаде сунце и устави се месец, докле се не освети народ непријатељима својим. Не пише ли то у књизи Истинитог? И стаде сунце насред неба и не наже к западу скоро за цео дан.

2 Сам. 1:18

14. И не би таквог дана ни пре ни после, да Господ послуша глас човечји, јер Господ војева за Израиља.

2 Мој. 14:14, 5 Мој. 1:30, 5 Мој. 3:22, Ис.Н. 23:3, Ис.Н. 23:10, 2 Дн. 20:29, Нем. 4:20, Псал. 33:8, Псал. 33:12, Псал. 33:19, Иса. 31:4, Иса. 38:8, Иса. 42:13, Иса. 52:10, Иса. 52:12, Зах. 14:3

15. И врати се Исус и сав Израиљ с њим у логор у Галгал.

16. А оних пет царева утекоше и сакрише се у пећину код Макиде.

17. И дође глас Исусу: Нађе се пет царева сакривених у пећини код Макиде.

18. А Исус рече: Привалите велико камење на врата пећине, и наместите људе код ње да их чувају.

19. А ви не стојте, него гоните непријатеље своје и бијте остатак њихов, не дајте им да уђу у градове своје, јер вам их даде у руке Господ Бог ваш.

20. А кад Исус и синови Израиљеви престаше бити их у боју врло великом, разбивши их сасвим, а који их осташе живи, утекоше у тврде градове,

21. Врати се сав народ здраво у логор к Исусу у Макиду, и нико не маче језиком својим на синове Израиљеве, ни на једног.

2 Мој. 11:7, Иса. 54:17

22. Тада рече Исус: Отворите врата од оне пећине, и изведите к мени оних пет царева из пећине.

23. И учинише тако, и изведоше к мени оних пет царева из пећине: цара јерусалимског, цара хевронског, цара јармутског, цара лахиског, цара јеглонског.

24. А кад изведоше те цареве к Исусу, сазва Исус све људе Израиљце, и рече војводама од војске који беху ишли с њим: Приступите и станите ногама својим на вратове овим царевима. И они приступише и стадоше им на вратове ногама својим.

5 Мој. 7:24, 5 Мој. 33:29, 2 Сам. 22:41, Псал. 2:8, Псал. 91:13, Псал. 107:40, Псал. 110:5, Иса. 26:5, Мал. 4:3, Откр. 2:26

25. А Исус им рече: Не бојте се и не плашите се; будите слободни и храбри, јер ће тако учинити Господ свим непријатељима вашим на које завојштите.

5 Мој. 3:21, Ис.Н. 1:9, 1 Сам. 17:37, Псал. 63:9, 2 Кор. 1:10, 2 Тим. 4:17

26. Потом их поби Исус и погуби их, и обеси их на пет дрвета, и осташе висећи на дрветима до вечера.

4 Мој. 25:4, Ис.Н. 8:29, 2 Сам. 21:6, 2 Сам. 21:9, Јест. 2:23, Јест. 7:9, Псал. 147:7, Псал. 147:9

27. А о заходу сунчаном заповеди Исус те их скидоше с дрвета и бацише их у пећину, у коју се беху сакрили, и метнуше велико камење на врата пећине, које оста онде до данас.

5 Мој. 21:23, Ис.Н. 8:29

28. Истог дана узе Исус и Макиду, и све у њој исече оштрим мачем, и цара њеног и њих поби, све душе које беху у њој, не остави ниједног живог; и учини с царем макидским као што учини с царем јерихонским.

Ис.Н. 6:21, Ис.Н. 10:37

29. Потом оде Исус и сав Израиљ с њим из Макиде у Ливну, и стаде бити Ливну.

Ис.Н. 15:42, Ис.Н. 21:13, 2 Цар. 8:22, 2 Цар. 19:7, 2 Цар. 19:8

30. Па и њу предаде Господ у руке Израиљу и цара њеног; и исече све оштрим мачем, све душе које беху у њој, не остави у њој ниједног живог; и учини с царем њеним као што учини с царем јерихонским.

31. Потом оде Исус и сав Израиљ с њим из Ливне на Лахис, и стаде у логор пред њим, и стаде га бити.

2 Цар. 14:19, Мих. 1:13

32. И Господ предаде Лахис у руке Израиљу, и он га узе сутрадан, и исече све оштрим мачем, све душе што беху у њему, исто онако како учини с Ливном.

33. Тада дође Орам цар гезерски у помоћ Лахису; али поби Исус њега и народ његов да не оста ниједан жив.

Ис.Н. 16:3, Ис.Н. 16:10, 1 Цар. 9:16, 1 Дн. 20:4

34. Потом пође Исус и сав Израиљ с њим из Лахиса на Јеглон, и ставши у логор према њему ударише на њ;

35. И узеше га исти дан, и исекоше све оштрим мачем; све душе што беху у њему поби тај дан исто онако како учини с Лахисом.

36. Потом се подиже Исус и сав Израиљ с њим из Јеглона на Хеврон, и стадоше га бити;

4 Мој. 13:23, Ис.Н. 14:13, Ис.Н. 15:13, Суд. 1:10, 2 Сам. 5:1, 2 Сам. 5:4

37. И узеше га и исекоше оштрим мачем, и цара његовог и све градове његове, све душе што беху у њима; не остави ниједног живог исто онако како учини с Јеглоном; затре га са свим душама што беху у њему.

38. Потом се обрати Исус и сав Израиљ с њим на Давир, и стаде га бити;

Ис.Н. 15:15, Ис.Н. 21:15

39. И узе га и цара његовог и све градове његове, и исекоше их оштрим мачем и згубише све душе што беху у њима; не остави ниједног живог; као што учини с Хевроном, тако учини с Давиром и царем његовим, и као што учини с Ливном и царем њеним.

40. Тако поби Исус сву земљу, горе и јужну страну и равнице и долине, и све цареве њихове; не остави ниједног живог, него све душе живе згуби, као што беше заповедио Господ Бог Израиљев.

2 Мој. 23:31, 2 Мој. 23:33, 2 Мој. 34:12, 5 Мој. 7:2, Ис.Н. 11:16, Ис.Н. 15:21, Ис.Н. 15:61, Ис.Н. 19:1, Ис.Н. 19:7

41. И поби их Исус од Кадис-Варније до Газе, и сву земљу госенску до Гаваона.

1 Мој. 10:19, 4 Мој. 13:18, 4 Мој. 13:27, 5 Мој. 2:23, Ис.Н. 11:16, Ис.Н. 15:51, Псал. 44:2, Амос 1:6, Соф. 2:4, Зах. 9:5, Дела 8:26

42. А све те цареве и земљу њихову узе Исус уједанпут; јер Господ Бог Израиљев војеваше за Израиља.

Псал. 44:2, Псал. 80:8, Иса. 43:4

43. Потом се врати Исус и сав Израиљ с њим у логор у Галгал.


Isus Navin, glava 11

Исус Навин, глава 11

1. А кад то чу Јавин цар асорски, посла к Јоваву цару адонском и к цару имронском и к цару ахсавском,

Ис.Н. 10:3, Ис.Н. 11:10, Ис.Н. 19:15, Псал. 2:1, Псал. 83:1, Псал. 83:8, Псал. 83:11

2. И к царевима који беху на северу у горама и по равницама на југу од Хинерота и у долини и у Нафат-Дору на запад,

4 Мој. 34:11, Ис.Н. 12:3, Ис.Н. 17:11, 1 Цар. 4:11

3. Ка Хананејину на истоку и западу, и Аморејину и Хетејину и Ферезејину и Јевусејину у горама, и к Јевејину под Ермоном у земљи Миспи.

1 Мој. 31:49, Ис.Н. 13:11, Суд. 3:3, Суд. 20:1, 1 Сам. 7:5, 1 Цар. 15:22

4. И изађоше они и сва војска њихова с њима, многи народ као песак на брегу морском, и коњи и кола многа веома.

1 Мој. 22:17, 1 Мој. 32:12, 1 Сам. 13:5

5. Сви ти цареви договорише се и дођоше, и стадоше заједно у логор на води Мерому, да ударе на Израиља.

6. А Господ рече Исусу: Не бој их се; јер сутра у ово доба ја ћу учинити те ће сви бити побијени пред Израиљем; коњима њиховим испресецај жиле, и кола њихова попали огњем.

2 Сам. 8:4, Језек. 39:9

7. И изађе Исус и сва војска с њим на њих на воду Мером изненада, и ударише на њих.

8. И Господ их даде у руке Израиљу, те их разбише и тераше их до Сидона великог и до воде Мисрефота и до поља Миспе на исток; и тако их побише да не оставише ниједног живог.

9. И учини им Исус како му беше заповедио Господ: коњима њиховим испресеца жиле, и кола њихова попали огњем.

10. И вративши се Исус у то време, узе Асор, и уби цара његовог мачем; а Асор беше, пре, глава свим тим царствима.

11. И побише све живо што беше у њему оштрим мачем секући, те не оста ништа живо; а Асор спалише огњем.

12. И све градове оних царева и све цареве њихове узе Исус и исече их оштрим мачем и поби их, као што беше заповедио Мојсије слуга Господњи.

4 Мој. 33:52, 5 Мој. 7:2

13. Али ниједног града који оста у опкопима својим не попали Израиљ, осим самог Асора, који спали Исус.

14. А сав плен из тих градова и стоку пограбише за себе синови Израиљеви; само људе све исекоше оштрим мачем, те их истребише, не оставише ништа живо.

15. Како заповеди Господ Мојсију, слузи свом, тако Мојсије заповеди Исусу, а Исус тако учини; ништа не изостави од свега што беше Господ заповедио Мојсију.

2 Мој. 34:11, 5 Мој. 7:2, Ис.Н. 1:7

16. И тако узе Исус сву ту земљу, горе и сав јужни крај и сву земљу госенску, и равницу и поље, гору Израиљеву и равницу његову.

Ис.Н. 10:41, Ис.Н. 12:8

17. Од горе Алака, која се пружа к Сиру, до Вал-Гада у пољу ливанском, под гором Ермоном и све цареве њихове зароби и поби их и погуби.

5 Мој. 7:24, Ис.Н. 12:7

18. Дуго времена војева Исус на те цареве.

19. Не би ниједног града који учини мир са синовима Израиљевим, осим Јевеја који живљаху у Гаваону; све их узеше ратом.

Ис.Н. 9:3, Ис.Н. 9:7

20. Јер од Господа би, те отврдну срце њихово да изађу у бој на Израиља, да би их потро и да им не би било милости, него да би их истребио, као што беше заповедио Господ Мојсију.

2 Мој. 4:21, 5 Мој. 20:16, Суд. 14:4, 1 Сам. 2:25, 1 Цар. 12:15, Рим. 9:18, Јаков 1:13

21. У то време дође Исус, те истреби Енакиме из гора, из Хеврона, из Давира, из Анава и из све горе Јудине и из све горе Израиљеве, с градовима њиховим потре их Исус.

4 Мој. 13:23, 5 Мој. 1:28, Ис.Н. 15:13, Суд. 1:10

22. Ниједан Енаким не оста у земљи синова Израиљевих; само у Гази, у Гату и у Азоту осташе.

Ис.Н. 15:46, 1 Сам. 17:4

23. Тако узе Исус сву земљу, као што беше казао Господ Мојсију; и даде је у наследство Израиљу према деловима њиховим, по племенима њиховим. И земља почину од рата.

4 Мој. 26:53, 4 Мој. 34:2, Ис.Н. 14:15, Ис.Н. 21:44, Ис.Н. 23:1, Језек. 45:8


Isus Navin, glava 12

Исус Навин, глава 12

1. А ово су цареви земаљски које побише синови Израиљеви и земљу њихову освојише с оне стране Јордана к истоку, од потока Арнона до горе Ермона и сву равницу к истоку:

4 Мој. 21:24, 5 Мој. 2:24, 5 Мој. 3:8, 5 Мој. 7:24, Ис.Н. 13:8, Иса. 16:2

2. Сион цар аморејски који стајаше у Есевону и владаше од Ароира који је на брегу потока Арнона, и од половине потока и половином Галада до потока Јавока, где је међа синова амонских;

Ис.Н. 13:16

3. И од равнице до мора хинеротског к истоку, и до мора уз поље, до мора сланог к истоку, како се иде к Ветсимоту, и с југа под гору Фазгу;

5 Мој. 3:17, Ис.Н. 13:20

4. И сусед му Ог, цар васански, који беше остао од Рафаја и сеђаше у Астароту и у Едрајину,

4 Мој. 21:35, 5 Мој. 3:11

5. И владаше гором Ермоном и Салхом и свим Васаном до међе гесурске и махатске, и половином Галада до међе Сиона цара есевонског.

5 Мој. 3:14, Ис.Н. 13:11, 1 Сам. 27:8, 2 Сам. 3:3, 2 Сам. 13:37, 2 Цар. 25:23

6. Њих поби Мојсије слуга Господњи и синови Израиљеви; и ту земљу даде Мојсије, слуга Господњи, у наследство племену Рувимовом и племену Гадовом и половини племена Манасијиног.

7. А ово су цареви земаљски које поби Исус са синовима Израиљевим с оне стране Јордана к западу, од Вал-Гада у пољу ливанском па до горе Алака како се иде к Сиру; и ту земљу даде Исус племенима Израиљевим у наследство према деловима њиховим,

1 Мој. 14:6, 1 Мој. 32:3, Ис.Н. 11:17, Псал. 135:11

8. По горама и по равницама, по пољима и по долинама, и у пустињи и на јужном крају, земљу хетејску, аморејску и хананејску, ферезејску, јевејску и јевусејску:

2 Мој. 3:8, Ис.Н. 10:40

9. Цар јерихонски један; цар гајски до Ветиља један;

Ис.Н. 6:2, Ис.Н. 8:29

10. Цар јерусалимски један; цар хевронски један;

Ис.Н. 10:23

11. Цар јармутски један, цар лахиски један;

12. Цар јеглонски један; цар гезерски један;

13. Цар давирски један; цар гадерски један;

14. Цар орамски један; цар арадски један;

15. Цар од Ливне један; цар одоламски један;

16. Цар макидски један; цар ветиљски један;

17. Цар тифувски један; цар еферски један;

Ис.Н. 19:13, 1 Цар. 4:10

18. Цар афечки један; цар саронски један;

19. Цар мадонски један; цар асорски један;

20. Цар симрон-меронски један; цар ахсавски један;

Ис.Н. 11:1, Ис.Н. 19:15

21. Цар танашки један; цар мегидски један;

22. Цар кедески један; цар јокнеамски код Кармела један;

Ис.Н. 19:37

23. Цар дорски у Нафат-Дору један; цар гојимски у Галгалу један;

1 Мој. 14:1

24. Цар тераски један. Свега тридесет и један цар.


Isus Navin, glava 13

Исус Навин, глава 13

1. А Исус већ беше стар и временит, и рече му Господ: Ти си стар и временит, а земље је остало врло много да се освоји.

1 Мој. 18:11, Ис.Н. 14:10, Ис.Н. 23:1, 1 Цар. 1:1, Лука 1:7

2. Ово је земља што је остала: све међе филистејске и сва гесурска,

1 Мој. 10:14, 1 Мој. 26:1, 2 Мој. 23:29, 5 Мој. 11:23, 1 Сам. 27:8, 2 Сам. 3:3, 2 Сам. 13:37

3. Од Сиора, који је пред Мисиром, до међе акаронске на север; то припада Хананејима; пет кнежевина филистејских, газејска, азотска, аскалонска, гетејска и акаронска, и Авеји;

5 Мој. 2:23, 1 Сам. 6:4, 1 Сам. 6:16, Јер. 2:18, Соф. 2:5

4. С југа сва земља хананејска и Меара, што припада Сидонцима до Афека, до међе аморејске.

Ис.Н. 19:30, Суд. 1:34

5. И земља гивлејска и сав Ливан к истоку, од Вал-Гада под гором Ермоном па до уласка ематског;

Ис.Н. 12:7, 1 Цар. 5:18, Псал. 83:7

6. Све који живе у тој гори од Ливана до воде Мисрефота, све Сидонце ја ћу отерати испред синова Израиљевих; само је раздели жребом Израиљу у наследство, као што сам ти заповедио.

Ис.Н. 11:8, Ис.Н. 14:1, Ис.Н. 23:13

7. Раздели дакле ту земљу у наследство међу девет племена и половину племена Манасијиног.

8. Јер с другом половином племе Рувимово и Гадово примише свој део, који им даде Мојсије с оне стране Јордана к истоку, како им даде Мојсије слуга Господњи,

4 Мој. 32:19, 4 Мој. 32:33, Ис.Н. 18:7, Ис.Н. 22:4

9. Од Ароира који је на брегу потока Арнона и града насред потока, и сву равницу медевску до Девона,

4 Мој. 21:30, Иса. 15:2

10. И све градове Сиона цара аморејског, који царова у Есевону, до међе синова Амонових,

11. И Галад и међу гесурску и махатску и сву гору ермонску и сав Васан до Салхе;

Ис.Н. 12:5

12. Све царство Огово у Васану, који Ог царова у Астароту и Едрајину и беше остао од Рафаја; а Мојсије их поби и истреби.

4 Мој. 21:24, 5 Мој. 3:11

13. Али Гесуреја и Махатеја не изагнаше синови Израиљеви, него Гесуреји и Махатеји осташе међу Израиљем до данас.

14. Само племену Левијевом не даде наследство; жртве огњене Господа Бога Израиљевог јесу наследство његово, као што му је рекао.

4 Мој. 18:20, 5 Мој. 10:9, 5 Мој. 18:2

15. А даде Мојсије племену синова Рувимових по породицама њиховим,

16. И међе им беху од Ароира који је на брегу потока Арнона, и град који је насред потока, и сва раван до Медеве,

4 Мој. 21:28, 4 Мој. 21:30, 5 Мој. 3:12, Ис.Н. 12:2

17. Есевон са свим градовима својим у равни, Девон и Вамот-Вал и Вет-Валмеон,

Јер. 48:23

18. И Јаса и Кадимот и Мифат,

4 Мој. 21:23

19. И Киријатајим и Сивма и Зарет-Сар на гори код долине,

4 Мој. 32:37

20. И Вет-Фегор и Аздот-Фазга и Вет-Јесимот,

21. И сви градови у равни, и све царство Сиона цара аморејског, који царова у Есевону, ког уби Мојсије с кнезовима мадијанским, Евијом и Рекемом и Суром и Уром и Ревом, кнезовима Сионовим, који живљаху у оној земљи.

4 Мој. 21:24, 4 Мој. 31:8, 5 Мој. 3:10

22. И Валама сина Веоровог, врача, убише синови Израиљеви мачем с другима побијеним.

4 Мој. 22:5, 2 Пет. 2:15, Откр. 2:14

23. И беху међе синова Рувимових Јордан с међама својим. То је наследство синова Рувимових по породицама њиховим, градови и села њихова.

24. И даде Мојсије племену Гадовом, синовима Гадовим по породицама њиховим,

25. И беху им међе Јазир и сви градови галадски и половина земље синова Амонових до Ароира који је према Рави,

4 Мој. 21:26, 4 Мој. 28:1, 4 Мој. 28:29, 4 Мој. 32:35, 5 Мој. 2:19, Суд. 11:13, 2 Сам. 11:1, 2 Сам. 12:26

26. И од Есевона до Рамот-Миспе и Ветонима, и од Маханаима до међе давирске;

27. И у долини Вет-Аран и Вет-Нимра и Сокот и Сафон; остатак царства Сиона цара есевонског, Јордан и међа његова до краја мора хинеротског с оне стране Јордана на исток.

1 Мој. 33:17, Ис.Н. 11:2, 1 Цар. 7:46, Мат. 14:34, Лука 5:1

28. То је наследство синова Гадових по породицама њиховим, градови и села њихова.

29. И даде Мојсије половини племена Манасијиног, и доби половина племена синова Манасијиних по породицама својим;

30. Међа им беше од Маханаима, сав Васан, све царство Ога цара васанског, и сва села Јаирова, што су у Васану, шездесет градова.

1 Дн. 2:23

31. И половина Галада, и Астарот и Едрајин, градови царства Оговог у Васану, допадоше синовима Махира сина Манасијиног, половини синова Махирових по породицама њиховим.

Ис.Н. 12:4

32. То је што раздели у наследство Мојсије у пољу моавском с оне стране Јордана према Јерихону на истоку.

33. А племену Левијевом не даде Мојсије наследство; Господ је Бог Израиљев њихово наследство, као што им је рекао.

4 Мој. 18:20, 5 Мој. 10:9, 5 Мој. 12:12, Ис.Н. 18:7, Језек. 44:28


Isus Navin, glava 14

Исус Навин, глава 14

1. А ово је што добише наследство синови Израиљеви у земљи хананској, што разделише у наследство Елеазар свештеник и Исус син Навин и поглавари породица отачких по племенима синова Израиљевих,

4 Мој. 34:17

2. Жребом делећи им наследство, као што заповеди Господ преко Мојсија, међу девет племена и половину племена.

4 Мој. 26:55, Псал. 16:5, Приче 16:33, Приче 18:18

3. Јер Мојсије даде наследство двема племенима и половини племена с ове стране Јордана, а Левитима не даде наследство међу њима.

4 Мој. 32:29, Ис.Н. 13:8

4. Јер синова Јосифових беху два племена: Манасијино и Јефремово, и Левитима не даше део у земљи, осим градова у којима ће живети и подграђа њихових за стоку њихову и за благо њихово.

1 Мој. 48:5, 1 Дн. 5:1

5. Како беше заповедио Господ Мојсију, тако учинише синови Израиљеви и поделише земљу.

4 Мој. 35:2, Ис.Н. 21:2, Језек. 45:1

6. А синови Јудини дођоше к Исусу у Галгал, и рече му Халев син Јефонијин Кенезеј: Ти знаш шта је казао Господ Мојсију слузи Божјем за ме и за те у Кадис-Варнији.

4 Мој. 13:27, 4 Мој. 32:12, 5 Мој. 1:19, 5 Мој. 1:36, Ис.Н. 15:17

7. Било ми је четрдесет година кад ме посла Мојсије слуга Господњи из Кадис-Варније да уходим земљу, и јавих му ствар, како ми је било у срцу.

8. А браћа моја што иђоше са мном уплашише срце народу; али се ја једнако држах Господа Бога свог.

5 Мој. 1:36, Откр. 14:4

9. И закле се Мојсије онај дан говорећи: Заиста земља по којој си ходио ногама својим, допашће теби у наследство и синовима твојим довека; јер си се сасвим држао Господа Бога мог.

4 Мој. 13:23, Ис.Н. 1:3, Суд. 1:20

10. А сада, ето, сачува ме Господ у животу, као што је рекао; има већ четрдесет и пет година како то рече Господ Мојсију, кад Израиљ иђаше по пустињи; и сад, ето, има ми данас осамдесет и пет година.

4 Мој. 14:30, Ис.Н. 13:1, Псал. 90:10

11. И данас сам јоште крепак, као што сам био кад ме је Мојсије слао; крепост ми је и сад онаква каква је била онда за бој и да одлазим и долазим.

5 Мој. 31:2, 5 Мој. 34:7

12. Зато дај ми сада ову гору, за коју је говорио Господ у онај дан; јер си чуо у онај дан да су онде Енакими и градови велики и тврди; да ако буде Господ са мном, те их истерам, као што је Господ казао.

Ис.Н. 15:14, Суд. 1:20, 1 Сам. 14:6, 2 Дн. 14:11, Псал. 18:32, Псал. 44:3, Псал. 60:12, Псал. 111:8, Псал. 118:10, Рим. 8:31, Филиб. 4:13

13. И Исус га благослови, и даде Хеврон Халеву сину Јефонијином у наследство.

1 Мој. 47:7, Ис.Н. 10:37, Ис.Н. 21:11, 1 Дн. 6:55

14. Зато припаде Хеврон Халеву сину Јефонијином Кенезеју у наследство до данашњег дана, јер се једнако држао Господа Бога Израиљевог.

Ис.Н. 21:12

15. А име Хеврону беше пре Киријат-Арва, а Арва беше велик човек међу Енакимима. И земља почину од рата.

1 Мој. 23:2, Ис.Н. 11:23, Ис.Н. 15:13


Isus Navin, glava 15

Исус Навин, глава 15

1. А ово беше део синова Јудиних по породицама њиховим: уз међу едомску, пустиња Син к југу на крају јужне стране;

4 Мој. 33:36, 4 Мој. 34:3, Ис.Н. 18:5

2. И беше им јужна међа од краја сланог мора, од залива који иде к југу.

3. А отуда иде на југ на брдо Акравим, прелази преко Сина, и пружа се од југа на Кадис-Варнију, и допире до Есрона, а отуда иде на Адар и савија се на Карку;

4. Отуда, идући до Аселмона, излази на поток мисирски и крај тој међи удара у море. То вам је јужна међа.

1 Мој. 15:18, 4 Мој. 34:5, 1 Цар. 8:65

5. А међа к истоку: слано море до краја Јордана; а међа са северне стране: од залива морског, до краја Јордана;

6. Одатле иде та међа на Вет-Оглу, и пружа се од севера до Вет-Араве; и одатле иде та међа на камен Воана сина Рувимовог;

Ис.Н. 18:17

7. Одатле иде та међа до Давира од долине Ахора, и на север иде на Галгал, према брду адумимском на јужној страни потока; потом иде та међа до воде Ен-Семеса, и удара у студенац Рогил;

Ис.Н. 7:24, Ис.Н. 7:26, Иса. 65:10, Ос. 2:15

8. Одатле иде та међа преко долине синова Еномових покрај Јевусеја с југа, а то је Јерусалим; отуда иде међа на врх горе која је према долини Еном к западу и која је накрај долине рафајске к северу;

Ис.Н. 18:16, Ис.Н. 18:28, Суд. 1:21, Суд. 19:10, 2 Сам. 5:18, 2 Цар. 23:10, Јер. 19:2, Јер. 19:6

9. Потом се савија међа с врха те горе к извору воде Нефтоје и излази на градове у гори Ефрону; а одатле се пружа међа до Вала, а то је Киријат-Јарим;

5 Мој. 34:7, Суд. 18:12

10. Потом иде међа до Вала на запад ка гори Сиру, и иде покрај горе Јарима са севера, а то је Хасалон, и спушта се на Вет-Семес, и долази до Тамне;

1 Мој. 38:13, 1 Сам. 14:6, Псал. 18:32, Псал. 44:3, Псал. 60:12, Псал. 118:10, Рим. 8:31, 1 Кор. 14:11, Филиб. 4:13

11. И иде међа покрај Акарона к северу, и допире до Сикрона, и иде преко горе Вала и пружа се до Јавнила, и излази та међа на море.

Ис.Н. 19:43

12. А међа је западна покрај великог мора и његових међа. То су међе синова Јудиних унаоколо по породицама њиховим.

5 Мој. 11:24, Језек. 47:20

13. А Халеву сину Јефонијином даде Исус део међу синовима Јудиним, као што му заповеди Господ: Киријат-Арву; а Арва је био отац Енаков, и то је Хеврон;

Ис.Н. 14:13, 1 Дн. 6:56

14. И одатле изагна Халев три сина Енакова: Сесаја и Ахимана и Талмаја синове Енакове.

4 Мој. 13:23, Суд. 1:10

15. И одатле оде на Давиране; а Давир се пре зваше Киријат-Сефер.

Ис.Н. 10:38, Суд. 1:11

16. И рече Халев: Ко савлада Киријат-Сефер и узме га, даћу му за жену Ахсу кћер своју.

Суд. 1:12, 1 Сам. 17:25

17. И узе га Готонило син Кенезов, брат Халевов; и даде му Ахсу, кћер своју, за жену.

Ис.Н. 14:6, Суд. 3:9

18. И кад полажаше, наговараше га да иште поље у оца њеног; па скочи с магарца. А Халев јој рече: Шта ти је?

1 Мој. 24:64, Суд. 1:14, 1 Сам. 25:23

19. А она рече: Дај ми дар; кад си ми дао суву земљу, дај ми и изворе водене. И даде јој изворе горње и изворе доње.

1 Мој. 33:11

20. Ово је наследство племена синова Јудиних по породицама њиховим;

1 Мој. 49:8

21. Ово су градови по крајевима племена синова Јудиних, дуж међе едомске к југу: Кавсеил и Едер и Јагур,

1 Мој. 35:21

22. И Кина и Димона и Адада,

23. И Кадес и Асор и Итнан,

24. Зиф и Телем и Валот,

1 Сам. 15:4

25. И Асор-Адата и Кириот; Есрон је Асор;

26. Амам и Сама и Молада,

27. И Асар-Гада и Есемон и Вет-Фалет,

28. И Асар-Суал и Вирсавеја и Визиотија,

29. Вала и Им и Асем,

30. И Елтолад и Хесил и Орма,

31. И Сиклаг и Мадмана и Сансана,

Ис.Н. 19:5, 1 Сам. 27:6, 1 Дн. 12:1, Иса. 10:31

32. И Леваот и Силеим и Ајин и Римон; свега двадесет и девет градова са селима својим.

Суд. 20:45, Нем. 11:29

33. У равни Естол и Сараја и Асна.

Ис.Н. 19:41

34. И Заноја и Ен-Ганим, Тафуја и Инам,

35. Јармут и Одолам, Сохот и Азика.

Ис.Н. 10:3, Ис.Н. 10:5, Ис.Н. 10:10, Ис.Н. 12:15, 1 Сам. 17:1

36. И Сагарим и Адитајим и Гедира и Гедиротајим; четрнаест градова са селима својим.

1 Сам. 17:52

37. Севан и Адаса и Магдал-Гад,

38. И Дилан и Миспа и Јоктеил,

1 Мој. 31:49, Ис.Н. 11:3, Ис.Н. 18:26, 2 Цар. 14:7

39. Лахис и Васкат и Јеглон,

Ис.Н. 10:3, Ис.Н. 12:12, 2 Цар. 18:14, 2 Цар. 22:1, 2 Дн. 11:9

40. И Хавон и Ламас и Хитлис,

41. И Гедирот, Вет-Дагон, и Нама и Макида; шеснаест градова са селима својим.

42. Ливна и Етер и Асан,

43. И Јефта и Асна и Несив,

44. И Кеила и Ахзив и Мариса девет градова са селима својим.

45. Акарон са селима и засеоцима;

46. Од Акарона до мора све што је покрај Азота са селима својим;

Ис.Н. 13:3

47. Азот са селима и засеоцима, Газа са селима и засеоцима до потока мисирског и до великог мора с међама.

1 Мој. 15:18

48. А у гори: Самир и Јатир и Сохот,

49. И Дана и Киријат-Сана, а то је Давир,

50. И Анав и Естемон и Аним,

51. И Госен и Олон и Гилон; једанаест градова са селима својим.

Ис.Н. 10:41, Ис.Н. 11:16

52. Арав и Дума и Есан,

53. И Јанум и Вет-Тафуја и Афека,

54. И Хумата и Киријат-Арва, а то је Хеврон, и Сиор; девет градова са селима својим.

1 Мој. 23:2, Ис.Н. 14:15

55. Маон, Кармел и Зиф и Јута,

1 Сам. 23:25

56. Језраел и Јогдеам и Заноја,

57. Кајин, Гаваја и Тамна; десет градова са селима својим.

58. Алул, Вет-сур и Гедор,

59. И Марат и Вет-Анат и Елтекон, шест градова са селима својим.

60. Киријат-Вал, то је Киријат-Јарим, и Рава; два града са селима својим.

Ис.Н. 18:14, 1 Сам. 7:1, 1 Дн. 13:6

61. У пустињи: Вет-Арава, Мидин и Сехаха,

62. И Нивсан, и град соли, и Енгадија; шест градова са селима својим.

1 Сам. 24:1, Језек. 47:10

63. А Јевусеја који живљаху у Јерусалиму не могоше истерати синови Јудини; зато осташе Јевусеји са синовима Јудиним у Јерусалиму до данас.

Суд. 1:8, Суд. 1:21, 1 Сам. 24:17, 1 Сам. 24:19, 1 Дн. 3:1, Зах. 9:7


Isus Navin, glava 16

Исус Навин, глава 16

1. И допаде део синовима Јосифовим од Јордана код Јерихона, од воде јерихонске к истоку, на пустињу која иде од Јерихона на гору ветиљску,

Ис.Н. 18:5

2. А од Ветиља иде на Луз и долази до међе архијске до Атарота,

1 Мој. 28:19, Ис.Н. 18:13, Суд. 1:26, 2 Сам. 15:32

3. Потом иде на запад до међе јафлетске па до међе доњег Вет-Орона и до Гезера, и излази на море.

Ис.Н. 18:13, 1 Дн. 7:28, 2 Дн. 8:5

4. Тако добише наследство синови Јосифови, Манасија и Јефрем.

Ис.Н. 17:14

5. А беше међа синовима Јефремовим по породицама њиховим, беше међа наследства њиховог к истоку Атарот-Адар до горњег Вет-Орона,

Ис.Н. 18:13, 2 Дн. 8:5

6. И излази међа на море код Михмете са северне стране, па се обрће међа к истоку до Танат-Силона, и пролази с истока до Јанохе,

Ис.Н. 17:7

7. Потом силази од Јанохе до Атарота и Нарата, и дошавши до Јерихона удара у Јордан.

1 Дн. 7:28

8. Од Тафује иде међа к истоку до потока Кане и излази на море. То је наследство племена синова Јефремових по породицама њиховим.

Ис.Н. 17:9, Ис.Н. 19:28

9. А градови беху одвојени синовима Јефремовим у наследству синова Манасијиних, сви градови са селима својим.

Ис.Н. 17:9

10. А не изагнаше Хананејина који живљаше у Гезеру; зато осташе Хананеји међу синовима Јефремовим до данас плаћајући данак.

1 Мој. 9:25, Ис.Н. 15:63, Ис.Н. 17:12, Ис.Н. 17:13, 1 Цар. 9:16, 1 Цар. 9:20


Isus Navin, glava 17

Исус Навин, глава 17

1. И допаде део племену Манасијином, а он беше првенац Јосифов; Махиру првенцу Манасијином оцу Галадовом, јер беше човек јунак, зато му допаде Галад и Васан;

1 Мој. 41:51, 1 Мој. 46:20, 1 Мој. 48:18, 1 Мој. 50:23, 5 Мој. 3:15, 1 Дн. 7:14

2. Добише део и остали синови Манасијини по породицама својим, синови Авијезерови, и синови Хелекови, и синови Азрилови, и синови Сихемови, и синови Еферови, и синови Семидини. То су синови Манасије сина Јосифовог; људи по породицама својим.

4 Мој. 26:29, 4 Мој. 26:32, 1 Дн. 7:18

3. А Салпад син Ефера сина Галада сина Махира сина Манасијиног није имао синова него кћери; и ово су имена кћерима његовим: Мала и Нуја, Егла, Мелха и Терса.

4. И оне дођоше пред Елеазара свештеника и пред Исуса сина Навиног и пред кнезове, и рекоше: Господ је заповедио Мојсију да нам се да наследство међу браћом нашом. И даде им Исус, по заповести Господњој, наследство међу браћом оца њиховог.

4 Мој. 27:6, Ис.Н. 14:1

5. И допаде Манасији десет делова, осим земље галадске и васанске, које су с оне стране Јордана.

Ис.Н. 22:7

6. Јер кћери Манасијине добише наследство међу синовима његовим, а земља галадска допаде другим синовима Манасијиним.

4 Мој. 26:29

7. А међа Манасијина беше од Асира к Михмети, која је према Сихему, потом иде та међа надесно к становницима ен-тафујским.

Ис.Н. 16:6

8. А Манасијина је земља тафујска, али Тафуја на међи Манасијиној припада синовима Јефремовим.

Ис.Н. 12:17, Ис.Н. 15:34, Ис.Н. 16:8

9. Одатле силази међа на поток Кану, с јужне стране тог потока; и градови су Јефремови међу градовима Манасијиним; а међа је Манасијина са северне стране потока и излази на море.

Ис.Н. 16:8

10. С југа је Јефремово, а са севера Манасијино, а море им је међа; а с Асиром граниче на северу а с Исахаром на истоку.

11. Јер је Манасијино у племену Исахаровом и Асировом: Вет-Сан са селима својим, и Ивлеам са селима својим, и Дорани са селима својим, и Ен-Дорани са селима својим, и Танашани са селима својим, и Мегиђани са селима својим; та три краја.

Ис.Н. 16:9, 1 Сам. 31:10, 1 Цар. 4:12, 1 Дн. 7:29, Јер. 49:2

12. Али синови Манасијини не могоше изагнати Хананеје из тих градова, него Хананеји стадоше живети у тој земљи.

2 Мој. 23:29

13. Али кад ојачаше синови Израиљеви, ударише данак на Хананеје, али их не изагнаше.

Ис.Н. 16:10

14. А синови Јосифови рекоше Исусу говорећи: Зашто си нам дао у наследство један део и једно уже, кад је нас множина и Господ нас је благословио довде?

1 Мој. 48:19, 1 Мој. 48:22, Ис.Н. 16:4

15. А Исус им рече: Кад вас је множина, идите у шуму, и онде окрчите себи, у земљи ферезејској и рафајској, ако вам је тесна гора Јефремова.

16. А синови Јосифови рекоше: Неће нам бити доста ова гора; а сви Хананеји који живе у долини имају гвоздена кола; и они који су у Вет-Сану и у селима његовим и они који су у долини језраелској.

Ис.Н. 19:18, Суд. 1:19, Суд. 6:33, 1 Цар. 4:12, 1 Цар. 18:46, Ос. 1:5

17. А Исус рече дому Јосифовом, Јефрему и Манасији, говорећи: Велик си народ и силан си, нећеш имати једног дела.

18. Него гора нека буде твоја; ако је шума, исеци је, па ћеш имати међе њене; јер ћеш изагнати Хананеје, ако и имају гвоздена кола, ако и јесу јаки.

Ис.Н. 11:4, Ис.Н. 13:6, Рим. 8:31, Јевр. 13:6


Isus Navin, glava 18

Исус Навин, глава 18

1. И сабра се сав збор синова Израиљевих у Силом и онде наместише шатор од састанка, пошто покорише земљу.

Ис.Н. 19:51, Ис.Н. 21:2, Ис.Н. 22:9, Ис.Н. 22:19, Суд. 18:31, Суд. 21:19, 1 Сам. 1:3, 1 Сам. 1:24, 1 Сам. 4:3, 1 Сам. 14:3, Псал. 78:58, Јер. 7:12

2. Али још беше синова Израиљевих седам племена, којима не би дато наследство.

3. И Исус рече синовима Израиљевим: Докле ћете оклевати, те не идете и узмете земљу коју вам је дао Господ Бог отаца ваших?

Приче 2:2, Приче 10:4, Соф. 3:16, Мат. 20:6, Филиб. 3:13

4. Изаберите између себе по три човека из сваког племена, па нека се дигну и прођу земљу, и нека је препишу на наследства своја, па онда нека дођу к мени.

Мих. 2:5

5. И нека је разделе на седам делова; Јуда ће остати у својим међама с југа, и дом ће Јосифов остати у међама својим са севера.

Ис.Н. 15:1, Ис.Н. 16:1, Ис.Н. 16:4, Мих. 2:5

6. А ви препишите земљу на седам делова, и донесите амо к мени, да бацим жреб за племена ваша овде пред Господом Богом нашим.

Ис.Н. 14:2

7. Јер Левити немају дела међу вама, јер је свештенство Господње њихово наследство; а Гад и Рувим и половина племена Манасијиног примише наследство своје с оне стране Јордана на истоку, које им даде Мојсије, слуга Господњи.

5 Мој. 10:9, Ис.Н. 13:8, Ис.Н. 13:33, Језек. 44:28

8. Тада усташе људи и пођоше; а Исус заповеди људима који одоше да препишу земљу говорећи: Идите и прођите земљу и препишите је, па онда дођите к мени, те ћу бацити жреб за вас овде пред Господом у Силому.

9. И одоше људи и прођоше земљу и преписаше је у књигу, село по село, на седам делова; потом се вратише к Исусу у логор, у Силом.

10. И Исус баци жреб за њих у Силому пред Господом, и онде подели Исус земљу међу синове Израиљеве по деловима њиховим.

Приче 16:33

11. И изађе жреб за племе синова Венијаминових по породицама њиховим, и дође међа дела њиховог међу синове Јудине и синове Јосифове.

12. И би им међа са севера до Јордана, и она иде покрај Јерихона са севера и пружа се на гору к западу, и излази у пустињу Вет-Авен;

Ис.Н. 16:1

13. А одатле иде та међа до Луза, с јужне стране Лузу, а то је Ветиљ, и силази до Атарот-Адара покрај горе која је с југа Вет-Орону доњем.

1 Мој. 28:19, Ис.Н. 16:3, Ис.Н. 16:5

14. Отуда излази међа и савија се покрај мора к југу од горе, која је према Вет-Орону на југ, и излази на Киријат-Вал, а то је Киријат-Јарим, град синова Јудиних. То је западна страна.

Ис.Н. 9:17, 1 Кор. 13:6

15. А јужна страна од краја Киријат-Јарима, и излази та међа к западу, па иде на извор воде Нефтоје,

Ис.Н. 15:9

16. И силази та међа накрај горе која је према долини сина Еномовог, а у долини рафајској к западу, и иде преко долине Еномове покрај Јевусеја к југу, и силази на извор Рогил;

Ис.Н. 15:8, 2 Цар. 23:10, 2 Дн. 28:3, 2 Дн. 33:6, Иса. 30:33, Јер. 19:2

17. Потом се обрће од севера и иде на Ен-Семес, а отуда иде на Галилот, који је према гори адумимској, и силази на камен Воана сина Рувимовог;

Ис.Н. 15:6

18. Отуда иде страном која је према Арави к северу и силази у Араву;

19. Потом иде покрај Вет-Огле к северу и удара у залив сланог мора са северне стране до краја Јордана на југу. То је јужна међа.

20. А Јордан је међа с источне стране. То је наследство синова Венијаминових с међама њиховим унаоколо по породицама њиховим.

21. А градови племена синова Венијаминових по породицама њиховим јесу: Јерихон и Вет-Огла и Емек-Кесис,

Ис.Н. 2:1, Ис.Н. 6:26, Ис.Н. 15:6, 1 Цар. 16:34, Језек. 48:23, Лука 10:30, Лука 19:1

22. И Вет-Арава и Семарајим и Ветиљ,

23. И Авин и Фара и Офра,

1 Сам. 13:17

24. И Хефар-Амона и Офнија и Гава; дванаест градова са селима својим;

Ис.Н. 21:17, 1 Сам. 15:34, Језд. 2:26, Иса. 10:29

25. Гаваон и Рама и Вирот,

26. И Миспа и Хефира и Моса,

27. И Рекем и Јерфаил и Тарала,

28. И Сила, Елеф и Јевус, а то је Јерусалим, Гават, Киријат; четрнаест градова са селима својим. То је наследство синова Венијаминових по породицама њиховим.

1 Мој. 46:21, 2 Сам. 21:14, 1 Дн. 7:6, 1 Дн. 8:1, Дела 17:26


Isus Navin, glava 19

Исус Навин, глава 19

1. Потом изађе други жреб за Симеуна, племе синова Симеунових по породицама њиховим, и би наследство њихово усред наследства синова Јудиних.

1 Мој. 49:7, Језек. 48:24

2. И допаде им у наследство Вирсавеја и Савеја и Молада,

1 Мој. 21:14, 1 Мој. 26:33, 1 Мој. 31:1, Ис.Н. 15:28, 1 Дн. 12:28, Нем. 11:26

3. И Асар-Суал и Вала и Асем,

4. И Елтолад и Ветуил и Орма,

1 Дн. 4:29

5. И Сиклаг и Вет-Мархавот и Асар-Суса,

6. И Вет-Леваот и Саруен; тринаест градова са селима својим;

7. Ајин, Ремон и Етер и Асан, четири града са селима својим;

8. И сва села што беху око тих градова дори до Валат-Вира, а то је Рамат јужни. То је наследство племена синова Симеунових по породицама њиховим.

1 Сам. 30:27

9. Од дела синова Јудиних допаде наследство синовима Симеуновим, јер део синова Јудиних беше велик за њих, зато синови Симеунови добише наследство на њиховом наследству.

10. Потом изађе трећи жреб за синове Завулонове по породицама њиховим; и међа наследству њиховом би до Сариде.

11. А одатле иде међа њихова покрај мора на Маралу, и допире до Давасета, и иде на поток који је према Јокнеаму,

1 Мој. 49:13, 2 Мој. 12:22, 2 Мој. 23:31, 1 Цар. 4:12, 1 Дн. 6:68

12. Па се окреће од Сариде на исток до међе кислот-таворске, и иде на Даврат и излази до Јафе;

13. Отуда иде опет к истоку до Гита-Ефера, а то је Ита-Касин, и излази на Ремон-Метоар, а то је Неја;

14. Отуда се савија међа к северу на Анатон, и излази у долину Јефтаил,

15. С Кататом и с Налалом и Симроном и Идалом и Витлејемом, дванаест градова са селима својим.

Ис.Н. 11:1, Ис.Н. 12:20, Ис.Н. 21:34

16. То је наследство синова Завулонових по породицама њиховим, то су градови и села њихова.

Дела 17:26

17. За Исахара изађе жреб четврти, за синове Исахарове по породицама њиховим;

Језек. 48:26

18. А међа им би: Језраел и Кесулот и Суним,

Ис.Н. 1:4, Ис.Н. 15:16, Суд. 6:33, 1 Сам. 28:4, 1 Цар. 4:8, 1 Цар. 21:1, 1 Цар. 21:23, 2 Цар. 8:29

19. И Аферајим и Сеон и Анахарат,

20. И Равит и Кисион и Авес,

21. И Ремет и Ен-Ганим и Ен-Ада и Бет-Фасис,

Ис.Н. 21:29

22. А отуда иде међа на Тавор и на Сахасиму и Вет-Семес, и удара у Јордан; шеснаест градова са селима својим.

Суд. 4:6, 1 Сам. 10:3, 1 Дн. 6:77, Псал. 89:12

23. То је наследство племена синова Исахарових по породицама њиховим; то су градови и села њихова.

24. Потом изађе жреб пети за племе синова Асирових по породицама њиховим.

25. И међа им би: Хелкат и Алија и Ветен, и Ахсаф,

Суд. 18:1

26. И Аламелех и Амад и Мисал, и пружа се до Кармела к мору и до Сихор-Ливната,

1 Цар. 18:19, 2 Цар. 2:25, Иса. 35:2, Јер. 46:18, Амос 1:2, Амос 9:3, Мих. 7:14

27. И одатле се савија к истоку на Вет-Дагон, и допире до Завулона и до долине Јефтаила к северу, и до Ветемека и Наила, и иде до Хавула налево;

1 Цар. 9:13

28. И Хеврон и Реов и Амон и Кана скроз до Сидона великог;

1 Мој. 10:15, 1 Мој. 10:19, Ис.Н. 11:8, Суд. 1:31, Јован 2:1, Дела 27:3

29. Отуда се савија међа на Раму и до тврдог града Тира, а отуда се савија на Осу и излази на море покрај дела ахсивског;

1 Мој. 38:5, Мих. 1:14

30. И Ама и Афек и Реов; двадесет и два града са селима својим.

31. То је наследство племена синова Асирових по породицама њиховим, то су градови и села њихова.

32. За синове Нефталимове изађе жреб шести, за синове Нефталимове по породицама њиховим,

5 Мој. 33:23

33. И међа им би од Елафа и од Алона до Сананима, и од Адами-Некева и Јавнила до Лакума, и излази на Јордан;

34. Потом се обрће међа на запад к Азнот-Тавору, и иде на Укок, и допире до Завулона с југа и до Асира са запада и до Јуде на Јордану с истока.

5 Мој. 33:23

35. А тврди су градови: Сидим, Сер и Амат, Ракат и Хинерот,

1 Мој. 10:18, 5 Мој. 3:17, Ис.Н. 11:2, Ис.Н. 12:3, Мар. 6:53, Лука 5:1

36. И Адама и Рама и Асор,

37. И Кедес и Едреј и Ен-Асор,

38. И Ирон Мигдалил, Орем и Вет-Анат и Вет-Семес; деветнаест градова са селима својим.

39. То је наследство племена синова Нефталимових по породицама њиховим, то су градови са селима својим.

40. Седми жреб изађе за племе синова Данових по породицама њиховим,

41. И међа наследству њиховом би Сара и Естаол и Ир-Семес,

Суд. 13:2

42. И Салавин и Ајалон и Јетла,

1 Цар. 4:9

43. И Елон и Тамната и Акарон,

44. И Елтекон и Гиветон и Валат,

45. И Јуд и Вани-Варак и Гат-Римон,

46. И Ме-Јаркон и Ракон с међама својим према Јопи.

47. Али међе синова Данових изађоше мале за њих; зато изађоше синови Данови и ударише на Лесем и узеше га и побише оштрим мачем и освојише га, и населише се у њему, и Лесем прозваше Дан по имену Дана оца свог.

1 Мој. 49:17, Суд. 18:1, Суд. 18:29

48. То је наследство племена синова Данових по породицама њиховим; то су градови и села њихова.

4 Мој. 26:54, Дела 17:26

49. А кад поделише земљу по међама њеним, даше синови Израиљеви наследство Исусу, сину Навином, међу собом.

50. По заповести Господњој даше му град који заиска, Тамнат-Сарах у гори Јефремовој, а он сагради град и насели се у њему.

Ис.Н. 24:30, 1 Дн. 7:24

51. То су наследства која Елеазар свештеник и Исус син Навин и главари породица отачких у племенима синова Израиљевих поделише жребом у Силому пред Господом на вратима шатора од састанка, и тако поделише земљу.

4 Мој. 34:17, Ис.Н. 14:1, Ис.Н. 18:1, Ис.Н. 18:10, Псал. 78:58, Јер. 7:12


Isus Navin, glava 20

Исус Навин, глава 20

1. Потом рече Господ Исусу говорећи:

2. Кажи синовима Израиљевим и реци: Одредите градове за уточишта, за које сам вам говорио преко Мојсија,

2 Мој. 28:13, 5 Мој. 4:41, Рим. 8:1, Рим. 8:33, Јевр. 6:18

3. Да онамо утече крвник који убије кога нехотице, не мислећи, да вам буду уточишта од осветника.

4. Па кад ко утече у који од тих градова, нека стане пред вратима градским и нека каже старешинама оног града ствар своју, па нека га приме к себи, и дају му место да седи код њих.

Рута 4:1, Јов 5:4, Јер. 48:7

5. И ако дође за њим осветник, нека му не дају крвника у руке, јер је нехотице убио ближњег нити је пре мрзео на њега.

4 Мој. 35:12

6. Него нека седи у граду оном докле не стане пред збор на суд, до смрти поглавара свештеничког који буде онда, тада нека се крвник врати и иде у свој град и својој кући, у град из ког је утекао.

4 Мој. 35:12, 4 Мој. 35:24, 4 Мој. 35:25

7. И оделише Кедес у Галилеји у гори Нефталимовој и Сихем у гори Јефремовој и Киријат-Арву, то је Хеврон, у гори Јудиној.

1 Мој. 33:18, Ис.Н. 14:15, Ис.Н. 21:11, Ис.Н. 21:13, Ис.Н. 21:21, Ис.Н. 21:32, 1 Дн. 6:76, 2 Дн. 10:1, Лука 1:39

8. А преко Јордана од Јерихона на исток одредише Восор у пустињи, у равни, од племена Рувимовог, и Рамот у Галаду од племена Гадовог, и Голан у Васану од племена Манасијиног.

5 Мој. 4:43, Ис.Н. 21:27, Ис.Н. 21:36, Ис.Н. 21:38, 1 Цар. 22:3, 1 Дн. 6:78

9. То су градови одређени свим синовима Израиљевим и дошљаку који живи међу њима, да побегне код њих ко год убије кога нехотице и да не погине од руке осветникове док не стане пред збор.

4 Мој. 35:15


Isus Navin, glava 21

Исус Навин, глава 21

1. Тада дођоше главари отачких породица левитских к Елеазару свештенику и к Исусу сину Навином и главарима породица отачких и племенима синова Израиљевих.

Ис.Н. 14:1, Ис.Н. 17:4

2. И рекоше им у Силому у земљи хананској говорећи: Господ је заповедио преко Мојсија да нам се дају градови где ћемо живети и подграђа њихова за стоку нашу.

3 Мој. 25:32, 4 Мој. 35:2, Ис.Н. 18:1, Мат. 10:10, Гал. 6:6, 1 Тим. 5:17

3. И дадоше синови Израиљеви Левитима од наследства свог по заповести Господњој ове градове и подграђа њихова:

4. Изађе жреб за породице Катове; и допаде синовима Арона свештеника између Левита жребом тринаест градова од племена Јудиног и од племена Симеуновог и од племена Венијаминовог.

Ис.Н. 24:33

5. А осталим синовима Катовим допаде жребом десет градова од породица племена Јефремовог и од племена Дановог и од половине племена Манасијиног.

1 Дн. 6:61

6. А синовима Гирсоновим допаде жребом од породица племена Исахаровог и од племена Асировог и од племена Нефталимовог и од половине племена Манасијиног у Васану тринаест градова;

7. Синовима Мераријевим по породицама њиховим од племена Рувимовог и од племена Гадовог и од племена Завулоновог дванаест градова.

8. Даше дакле синови Израиљеви Левитима те градове и подграђа њихова жребом, као што беше заповедио Господ преко Мојсија.

1 Мој. 49:7, 4 Мој. 35:2, Ис.Н. 18:6, Приче 16:33

9. И даше од племена синова Јудиних и од племена синова Симеунових ове градове који се казују по именима:

2 Дн. 31:15

10. И допаде синовима Ароновим од породица Катових између синова Левијевих, за које паде први жреб,

11. Њима допаде: Киријат-Арва, а Арва је отац Енаков, а тај је град Хеврон у гори Јудиној, с подграђем својим унаоколо.

Ис.Н. 14:15, Ис.Н. 15:13, 1 Сам. 2:1, 1 Сам. 5:1, 1 Дн. 6:55, Лука 1:39

12. А поље око тог града и села његова даше Халеву сину Јефонијином у наследство.

Ис.Н. 14:3, Ис.Н. 14:4

13. Даше дакле синовима Арона свештеника град за уточиште крвнику Хеврон с подграђем и Ливну с подграђем.

Ис.Н. 10:29, Ис.Н. 15:42, Ис.Н. 15:54, Ис.Н. 20:7, 1 Дн. 6:57, Иса. 37:8

14. И Јатир с подграђем и Естемоју с подграђем,

Ис.Н. 15:48, Ис.Н. 15:50

15. И Олон с подграђем и Давир с подграђем,

Ис.Н. 15:49, 1 Дн. 6:58

16. И Ајин с подграђем, и Јуту с подграђем, и Вет-Семес с подграђем: девет градова од та два племена.

Ис.Н. 15:10, Ис.Н. 15:55, 1 Дн. 6:59

17. А од племена Венијаминовог Гаваон с подграђем, и Гавају с подграђем,

Ис.Н. 18:24, Ис.Н. 18:25

18. Анатот с подграђем, и Алмон с подграђем: четири града.

1 Дн. 6:60

19. Свега градова синова Арона свештеника тринаест градова с подграђима.

2 Дн. 31:15

20. А породицама синова Катових, Левитима, што их још беше од синова Катових, допадоше на њихов жреб градови од племена Јефремовог;

1 Дн. 6:66

21. Допаде им град за уточиште крвнику Сихем с подграђем у гори Јефремовој, и Гезер с подграђем,

1 Мој. 33:19, Ис.Н. 20:7, 1 Цар. 12:1

22. И Кивсајим с подграђем, и Вет-Орон с подграђем: четири града;

23. А од племена Дановог: Елтекон с подграђем, Гиветон с подграђем,

24. Ајалон с подграђем, Гат-Римон с подграђем: четири града.

25. А од половине племена Манасијиног: Танах с подграђем и Гат-Римон с подграђем: два града.

26. Свега десет градова с подграђима дадоше породицама синова Катових осталима.

27. А синовима Гирсоновим између породица левитских дадоше од половине племена Манасијиног град за уточиште крвнику Голан у Васану с подграђем, и Вестер с подграђем: два града;

5 Мој. 1:4, Ис.Н. 20:8, 1 Дн. 6:71

28. А од племена Исахаровог: Кисон с подграђем, Даврот с подграђем.

29. Јармут с подграђем, Ен-Ганим с подграђем: четири града;

Ис.Н. 19:21

30. А од племена Асировог: Мисал с подграђем, Авдон с подграђем,

31. Хелкат с подграђем, и Реов с подграђем: четири града;

32. А од племена Нефталимовог град за уточиште крвнику Кедес у Галилеји с подграђем, и Амот-Дор с подграђем, и Картан с подграђем: три града.

Ис.Н. 21:27

33. Свега градова синова Гирсонових по породицама њиховим тринаест градова с подграђима.

34. А породицама синова Мераријевих, осталим Левитима, даше од племена Завулоновог Јокнеам с подграђем, Карту с подграђем,

1 Дн. 6:77

35. Димну с подграђем, Налол с подграђем: четири града;

36. А од племена Рувимовог: Восор с подграђем, и Јазу с подграђем,

Ис.Н. 20:8

37. Кедимот с подграђем, и Мифат с подграђем: четири града;

38. А од племена Гадовог: град за уточиште крвнику Рамот у Галаду с подграђем, и Маханајим с подграђем.

1 Мој. 32:1, 5 Мој. 4:43, 2 Сам. 2:8, 1 Цар. 4:13

39. Есевон с подграђем, Јазир с подграђем; свега четири града.

1 Дн. 26:31

40. Све ове градове даше синовима Мераријевим по породицама њиховим, што још беху између породица левитских; и дође на жреб њихов дванаест градова.

41. Свега градова левитских у наследству синова Израиљевих беше четрдесет осам градова с подграђима.

1 Мој. 49:7

42. А сви градови имају своја подграђа унаоколо; тако је у сваком граду.

43. Тако даде Господ Израиљу сву земљу, за коју се закле оцима њиховим да ће им је дати, и наследише је и населише се у њој.

1 Мој. 13:15, 1 Мој. 15:18, 1 Мој. 26:3

44. И умири их Господ од свуда унаоколо, као што се заклео оцима њиховим; и нико се не одржа пред њима од свих непријатеља њихових; све непријатеље њихове предаде им Господ у руке.

5 Мој. 7:24, Ис.Н. 11:23, Ис.Н. 22:4

45. Ништа не изоста од свег добра што беше обећао Господ дому Израиљевом; све се зби.

2 Мој. 3:7, Ис.Н. 23:14, 1 Цар. 8:56, Иса. 49:7, Иса. 49:15, Мат. 24:35, Лука 21:33


Isus Navin, glava 22

Исус Навин, глава 22

1. Тада сазва Исус синове Рувимове и синове Гадове и половину племена Манасијиног,

2. И рече им: Ви држасте све што вам је заповедио Мојсије слуга Господњи, и слушасте глас мој у свему што сам вам заповедао.

4 Мој. 32:20, Ис.Н. 1:16

3. Не остависте браћу своју дуго времена, до овог дана, и добро чувасте заповест Господа Бога свог.

4. А сада Господ је Бог ваш смирио браћу вашу, како им је рекао; сада дакле вратите се и идите у шаторе своје у земљу наследства свог, коју вам је дао Мојсије, слуга Господњи, с оне стране Јордана.

4 Мој. 32:22, 5 Мој. 3:20, 5 Мој. 29:8, Ис.Н. 1:15, Ис.Н. 13:8

5. Само пазите добро да вршите заповест и закон, што вам је заповедио Мојсије слуга Господњи, да љубите Господа Бога свог и да ходите свим путевима Његовим, и чувате заповести Његове и држите их се, и да Му служите свим срцем својим и свом душом својом.

5 Мој. 6:6, 5 Мој. 6:17, 5 Мој. 10:12, 5 Мој. 19:1, Ис.Н. 23:11, 2 Цар. 10:31, Псал. 119:4, Мат. 22:36, Лука 11:42, Јован 15:9, Рим. 13:10, 1 Тим. 1:5, 1 Јов. 5:3, Јуда 1:21

6. И благослови их Исус, и отпусти их да иду у своје шаторе.

1 Мој. 47:7, Ис.Н. 14:13, Ис.Н. 22:7, 2 Сам. 6:18, Лука 24:50

7. А половини племена Манасијиног беше дао Мојсије наследство у Васану, а другој половини даде Исус с браћом њиховом, с ове стране Јордана, к западу. И отпуштајући их Исус у шаторе њихове благослови их,

5 Мој. 1:1, Ис.Н. 17:5

8. И рече им говорећи: С великим благом враћате се у шаторе своје, са стоком врло бројном; са сребром и златом и међу и гвожђем и оделом врло многим; поделите плен од непријатеља својих с браћом својом.

4 Мој. 31:27, 1 Сам. 30:24

9. И вративши се синови Рувимови и синови Гадови и половина племена Манасијиног одоше од синова Израиљевих из Силома, који је у земљи хананској, идући у земљу галадску, у земљу наследства свог, коју наследише, како беше Господ заповедио преко Мојсија.

4 Мој. 32:1, 4 Мој. 32:22, 4 Мој. 32:26, 4 Мој. 32:29

10. А кад дођоше на међу јорданску у земљи хананској, начинише синови Рувимови и синови Гадови и половина племена Манасијиног олтар онде на Јордану, олтар велик и наочит.

Ис.Н. 22:16

11. И чуше синови Израиљеви где се говори: Гле, синови Рувимови и синови Гадови и половина племена Манасијиног начинише олтар према земљи хананској на међи јорданској, покрај синова Израиљевих.

3 Мој. 17:8, 5 Мој. 13:12

12. А кад чуше синови Израиљеви, скупи се сав збор синова Израиљевих у Силом да иду да се бију с њима.

Суд. 20:1

13. И послаше синови Израиљеви к синовима Рувимовим и синовима Гадовим половини племена Манасијиног у земљу галадску Финеса сина Елеазара свештеника,

2 Мој. 6:25, 5 Мој. 13:14

14. И с њим десет кнезова, по једног кнеза од дома отачког од свих племена Израиљевих, а сваки их беше поглавар у дому отаца својих у хиљадама Израиљевим.

4 Мој. 1:4

15. А они дођоше к синовима Рувимовим и синовима Гадовим и половини племена Манасијиног у земљу галадску, и рекоше им говорећи:

16. Овако вели сав збор Господњи, какав је то грех којим се огрешисте Богу Израиљевом одвративши се данас од Господа, начинивши олтар да се одметнете данас од Господа?

3 Мој. 17:8, 1 Сам. 15:23

17. Мало ли нам је греха Фегорова, од ког се још нисмо очистили до данас и с ког дође погибао на збор Господњи,

5 Мој. 4:3, 2 Дн. 28:13

18. Те се данас одвраћате од Господа, и одмећете се данас од Господа, да се сутра разгневи на сав збор Израиљев?

1 Мој. 18:23, 1 Мој. 18:25, Ис.Н. 7:1, Ис.Н. 7:11, 2 Сам. 1:17, 1 Дн. 21:1, 1 Дн. 21:14

19. Ако је земља наследства вашег нечиста, пређите у земљу наследства Господњег, у којој стоји шатор Господњи, и узмите наследство међу нама; само се не одмећите од Господа и не одмећите се од нас градећи себи олтар мимо олтара Господа Бога нашег.

3 Мој. 17:8, Ис.Н. 18:1

20. Није ли се Ахан син Зарин огрешио о ствари проклете, те дође гнев на сав збор Израиљев? И он не погибе сам за грех свој.

Ис.Н. 7:1, Ис.Н. 7:5, 1 Дн. 2:6

21. А синови Рувимови и синови Гадови и половина племена Манасијиног одговорише и рекоше поглаварима хиљада Израиљевих:

Приче 15:1, Приче 18:13, Приче 24:26

22. Господ Бог над боговима, Господ Бог над боговима, Он зна, и Израиљ нека зна. Ако смо ради одметати се и грешити Господу, нека нас не сачува данас.

2 Мој. 15:11, 5 Мој. 10:17, 1 Сам. 20:11, 1 Цар. 8:39, Јов 10:7, Псал. 44:21, Псал. 82:1, Псал. 86:8, Псал. 136:2, Псал. 139:1, Јер. 12:3, Дан. 2:47, Јован 2:25, 1 Кор. 11:11, 1 Кор. 11:31, Јевр. 4:13, Откр. 2:23, Откр. 14:16

23. Ако смо начинили олтар да се одвратимо од Господа или да приносимо на њему жртве паљенице или дарове или да приносимо на њему жртве захвалне, Господ нека тражи.

5 Мој. 18:19, 1 Сам. 20:16, Псал. 7:3, Псал. 7:5, Псал. 10:13

24. Него то учинисмо бојећи се овог: рекосмо: сутра ће рећи синови ваши синовима нашим говорећи: Шта ви имате с Господом Богом Израиљевим?

25. Међу је поставио Господ између нас и вас, синови Рувимови и Гадови, Јордан; ви немате део у Господу. Синови ваши ће одбити синове наше да се не боје Господа.

26. Зато рекосмо: Учинимо тако, и начинимо олтар, не за жртву паљеницу ни за другу жртву,

27. Него да буде сведок међу нама и вама, и међу наслеђем нашим након нас, да бисмо служили Господу пред Њим жртвама својим паљеницама и приносима својим, и жртвама својим захвалним, и да не би рекли кадгод синови ваши синовима нашим: Ви немате део у Господу.

1 Мој. 31:48, 5 Мој. 12:5, 5 Мој. 12:11, 5 Мој. 12:17, 5 Мој. 12:26, Ис.Н. 24:27, 1 Сам. 7:12

28. Јер рекосмо: Ако кад кажу тако нама или натражју нашем, тада ћемо им казати: Видите слику од олтара Господњег коју начинише оци наши не за жртву паљеницу ни за другу жртву, него да је сведочанство међу нама и вама.

29. Не дај Боже да се одмећемо Господу и да се данас одвраћамо од Господа начинивши олтар за жртву паљеницу, за дар или за принос, мимо олтара Господа Бога нашег, који је пред шатором Његовим.

5 Мој. 12:13

30. А кад чу Финес свештеник и кнезови од збора, поглавари од хиљада Израиљевих који беху с њим, речи које им рекоше синови Рувимови и синови Гадови и синови Манасијини, би им по вољи.

31. И рече Финес син Елеазара свештеника синовима Рувимовим и синовима Гадовим и синовима Манасијиним: Данас познасмо да је међу нама Господ кад се не огрешисте Господу тим грехом, и сачувасте синове Израиљеве од гнева Господњег.

2 Мој. 25:8, 3 Мој. 26:11, 2 Дн. 16:2, Зах. 8:23, 1 Кор. 14:25, Откр. 21:3

32. И Финес син Елеазара свештеника и они кнезови вратише се од синова Рувимових и од синова Гадових из земље галадске у земљу хананску к синовима Израиљевим, и јавише им ствар.

33. И би по вољи синовима Израиљевим; и хвалише Бога синови Израиљеви, и не говорише више да иду да се бију с њима да потру земљу, у којој живе синови Рувимови и синови Гадови.

1 Дн. 29:20, Дан. 2:19, Лука 2:28

34. И прозваше синови Рувимови и синови Гадови онај олтар Ед говорећи: Сведок је међу нама да је Господ Бог.


Isus Navin, glava 23

Исус Навин, глава 23

1. А после много времена, пошто Господ умири Израиља од свих непријатеља његових унаоколо, и Исус би стар и временит,

Ис.Н. 13:1, Ис.Н. 21:44

2. Дозва Исус све синове Израиљеве, старешине њихове и поглаваре њихове и судије и управитеље њихове, и рече им: Ја сам стар и временит;

5 Мој. 31:28, Ис.Н. 24:1

3. А ви сте видели све што је учинио Господ Бог ваш свим овим народима вас ради, јер је Господ Бог ваш сам војевао за вас.

4. Видите, разделио сам вам жребом ове народе, који осташе, у наследство по племенима вашим од Јордана, све народе које истребих до великог мора на запад.

5. И Господ Бог ваш разагнаће их испред вас и истребиће их испред вас, и наследићете земљу њихову, као што вам је рекао Господ Бог ваш.

2 Мој. 23:30, 2 Мој. 33:2, 4 Мој. 33:53, 5 Мој. 11:23

6. Зато укрепите се добро да држите и творите све што је написано у књизи закона Мојсијевог, да не одступате од њега ни надесно ни налево,

5 Мој. 5:32

7. Да се не помешате с тим народима што су остали међу вама, и да не помињете имена богова њихових, и да се не кунете њима нити да им служите нити им се клањате.

2 Мој. 23:13, 2 Мој. 23:33, 5 Мој. 7:2, Псал. 16:4, Приче 4:14, Јер. 5:7, Соф. 1:5, Ефес. 5:11

8. Него се држите Господа Бога свог, као што сте чинили до данас.

9. Зато је Господ одагнао испред вас народе велике и јаке, и нико се није одржао пред вама до данас.

Ис.Н. 1:5

10. Један човек између вас гониће хиљаду, јер Господ Бог ваш војује за вас, као што вам је рекао.

Суд. 3:31, 2 Сам. 23:8

11. Пазите дакле добро да љубите Господа Бога свог.

12. Јер ако се одвратите и пристанете за остатком тих народа што су још остали међу вама, и с њима се опријатељите и помешате се с њима и они с вама,

Јевр. 10:38, 2 Пет. 2:20

13. Знајте заиста да Господ Бог ваш неће више изгонити те народе испред вас, него ће вам они постати замка и мрежа, и бич боковима вашим, и трње очима вашим, докле не изгинете на овој доброј земљи коју вам је дао Господ Бог ваш.

Суд. 1:30, Суд. 2:3, 1 Цар. 11:4, Језек. 28:24

14. И ево, ја идем сада куда иде све на земљи; познајте дакле свим срцем својим и свом душом својом да није изостало ништа од свег добра што вам је обрекао Господ Бог ваш, све вам се навршило, није изостало ништа.

Проп. 12:3, Лука 21:33, Јевр. 9:27

15. А како вам се навршило свако добро што вам је обрекао Господ Бог ваш, тако ће Господ пустити на вас сва зла, докле вас не истреби с ове добре земље, коју вам је дао Господ Бог ваш,

3 Мој. 26:16, 5 Мој. 28:15, 5 Мој. 28:63, Суд. 3:8, Суд. 3:12, Лука 21:22, Рим. 11:22

16. Ако преступите завет Господа Бога свог који вам је заповедио, и одете да служите другим боговима, и станете им се клањати; и распалиће се гнев Господњи на вас, и нестаће вас брзо с те добре земље, коју вам је дао.


Isus Navin, glava 24

Исус Навин, глава 24

1. Потом сабра Исус сва племена Израиљева у Сихем, и сазва старешине Израиљеве и поглаваре његове и судије његове и управитеље његове, и сташе пред Богом.

1 Мој. 12:6, 1 Мој. 35:4, 2 Мој. 18:25, Ис.Н. 23:2, Суд. 9:1, 1 Сам. 10:19, Дела 10:33

2. И рече Исус свом народу: Овако вели Господ Бог Израиљев: С оне стране реке живеше некада оци ваши, Тара отац Аврамов и отац Нахоров, и служише другим боговима.

1 Мој. 11:26, 1 Мој. 31:53, 5 Мој. 26:5, Иса. 51:2

3. Али узех оца вашег Аврама испреко реке и проведох га кроз сву земљу хананску и умножих семе његово давши му Исака.

Псал. 127:3, Дела 7:2

4. А Исаку дадох Јакова и Исава, и дадох Исаву гору Сир да је његова; а Јаков и синови његови сиђоше у Мисир.

1 Мој. 36:8, 5 Мој. 2:5, Дела 17:26

5. И послах Мојсија и Арона, и мучих Мисир, како учиних усред њега, потом вас изведох.

2 Мој. 3:10, 2 Мој. 7:1, 2 Мој. 8:1, 2 Мој. 9:1

6. А кад изведох из Мисира оце ваше, дођоше на море, а Мисирци гонише оце ваше с колима и с коњицима до Црвеног мора.

2 Мој. 12:37, 2 Мој. 12:51, 2 Мој. 14:9, Псал. 77:15, Псал. 78:13, Иса. 63:12, Мих. 6:4, Дела 7:36, Јевр. 11:29

7. Тада завапише ка Господу, и поставих таму између вас и Мисираца, и наведох на њих море које их затрпа, и очи ваше видеше шта учиних од Мисираца; потом остасте у пустињи дуго времена.

8. Иза тога доведох вас у земљу Амореја који живљаху с оне стране Јордана; и они се побише с вама, али их дадох вама у руке, те наследисте земљу њихову, и истребих их испред вас.

4 Мој. 21:21, 4 Мој. 21:33, 5 Мој. 2:32

9. А Валак син Сефоров, цар моавски, подиже се да се бије с Израиљем, и посла те дозва Валама сина Веоровог да вас прокуне.

4 Мој. 22:5, Суд. 11:25

10. Али не хтех послушати Валама, те вас он још благослови, и избавих вас из руке његове.

4 Мој. 23:11, 5 Мој. 23:5

11. Потом пређосте преко Јордана, и дођосте под Јерихон, и бише се с вама Јерихоњани, Амореји и Ферезеји и Хананеји и Хетеји и Гергесеји и Јевеји и Јевусеји; и дадох их вама у руке.

12. И послах пред вама стршљенове, који их изагнаше испред вас, два цара аморејска; не мачем твојим ни луком твојим.

2 Мој. 23:28, 5 Мој. 7:20, Псал. 44:3, Псал. 44:6

13. И дадох вам земљу, коју не радисте, и градове, које не градисте, и у њима живите; из винограда и из маслиника, којих нисте садили, једете.

5 Мој. 6:10, Ис.Н. 11:13, Приче 13:22

14. Зато сада бојте се Господа и служите Му верно и истинито; и поврзите богове, којима су служили оци ваши с оне стране реке и у Мисиру, па служите Господу.

1 Мој. 17:1, 3 Мој. 17:7, 5 Мој. 10:12, 5 Мој. 18:13, 1 Сам. 12:24, Јов 1:1, Псал. 119:1, Језек. 27:1, Дела 9:31, 2 Кор. 1:12, Ефес. 6:24

15. Ако ли вам није драго служити Господу, изаберите себи данас коме ћете служити: или богове којима су служили оци ваши с оне стране реке, или богове Амореја у чијој земљи живите; а ја и дом мој служићемо Господу.

1 Мој. 18:19, 2 Мој. 23:24, 1 Дн. 16:43

16. А народ одговори и рече: Не дај Боже да оставимо Господа да служимо другим боговима.

17. Јер Господ Бог наш, Он је извео нас и оце наше из земље мисирске, из дома ропског, и Он је учинио пред нашим очима оне знаке велике, и чувао нас целим путем којим идосмо, и по свим народима кроз које прођосмо.

18. И Господ је истерао испред нас све народе и Амореје, који живљаху у овој земљи; и ми ћемо служити Господу, јер је Бог наш.

19. А Исус рече народу: Не можете служити Господу, јер је свет Бог, Бог ревнитељ, неће подносити ваше невере и ваше грехе.

2 Мој. 23:21, 2 Мој. 34:7, 3 Мој. 19:2, Рута 1:15, 1 Сам. 6:20, Псал. 99:5, Псал. 99:9, Иса. 5:16, Иса. 27:11, Мат. 6:24, Лука 14:25, Лука 14:31

20. Кад оставите Господа и станете служити туђим боговима, окренуће се и зло ће вам учинити, и истребиће вас, пошто вам је добро чинио.

Ис.Н. 23:12, 2 Дн. 15:2, Језд. 8:22, Иса. 1:28, Иса. 63:10, Јер. 17:13, Дела 7:42, Јевр. 10:26

21. А народ рече Исусу: Не, него ћемо Господу служити.

22. А Исус рече народу: Сами сте себи сведоци да сте изабрали себи Господа да Му служите. И они рекоше: Сведоци смо.

Псал. 119:173

23. Поврзите дакле богове туђе што су међу вама, и привијте срце своје ка Господу Богу Израиљевом.

1 Мој. 35:2, 1 Сам. 7:3

24. А народ рече Исусу: Господу Богу свом служићемо и глас Његов слушаћемо.

25. Тако учини Исус завет с народом онај дан и постави им уредбе и законе у Сихему.

2 Мој. 15:25

26. И записа Исус ове речи у књигу закона Божјег; и узевши камен велик подиже га онде под храстом који беше код светиње Господње.

1 Мој. 28:18, 5 Мој. 31:24, Ис.Н. 4:3, Суд. 9:6

27. И рече Исус свом народу: Ево, камен овај нека вам буде сведочанство; јер је чуо све речи Господње, које нам је говорио; и нека вам буде сведочанство да не бисте слагали Богу свом.

1 Мој. 31:48, 5 Мој. 32:1, Ис.Н. 22:27

28. Потом распусти Исус народ, сваког на његово наследство.

29. А после ових ствари умре Исус син Навин слуга Господњи, кад му беше сто и десет година.

Суд. 1:1

30. И погребоше га у међама наследства његовог у Тамнат-Сараху, који је у гори Јефремовој, са севера гори Гасу.

Ис.Н. 19:50

31. И служи Израиљ Господу свега века Исусовог и свега века старешина, које дуго живеше иза Исуса и који су знали сва дела Господња, која учини Израиљу.

Суд. 2:7

32. И кости Јосифове, које донесоше синови Израиљеви из Мисира, погребоше у Сихему, у делу поља које је купио Јаков од синова Емора оца Сихемовог за сто новаца; и бише у синова Јосифових у наследству њиховом.

1 Мој. 33:19, 1 Мој. 50:25, 2 Мој. 13:19, Јован 4:5, Дела 7:16

33. И Елеазар син Аронов умре, и погребоше га на брду Финеса сина његовог, које му беше дано у гори Јефремовој.

2 Мој. 6:25


Sudije, glava 1

Књига о судијама

Глава 1

1. А по смрти Исусовој упиташе синови Израиљеви Господа говорећи: Ко ће између нас ићи први на Хананеје да се бије с њима?

2 Мој. 28:30, Суд. 20:18, 1 Сам. 23:9

2. И Господ рече: Јуда нека иде; ето дао сам му земљу у руке.

1 Мој. 49:8

3. А Јуда рече Симеуну брату свом: Хајде са мном на мој део да се бијемо с Хананејима; пак ћу и ја ићи с тобом на твој део. И пође Симеун с њим.

Проп. 4:9, Мар. 6:7, 1 Кор. 12:26, Гал. 6:2

4. И изиђе Јуда; и даде им Господ Хананеје и Ферезеје у руке, и побише их у Везеку десет хиљада људи.

5 Мој. 9:1, Псал. 44:25

5. Јер нађоше Адони-Везека у Везеку, и ударише на њ, и побише Хананеје и Ферезеје.

6. И побеже Адони-Везек, а они га потераше и ухвативши га одсекоше му палце у руку и у ногу.

7. Тада рече Адони-Везек: Седамдесет царева одсечених палаца у руку и у ногу купише шта беше под мојим столом; како сам чинио, тако ми плати Бог. И одведоше га у Јерусалим, и онде умре.

3 Мој. 24:19, Псал. 109:16, Приче 1:31, Мар. 4:24

8. Јер синови Јудини ударише на Јерусалим и узеше га, и исекоше грађане оштрим мачем, а град сажегоше огњем.

Ис.Н. 15:63

9. Потом изиђоше синови Јудини да војују на Хананеје, који живљаху у гори и на југу и у равни.

Ис.Н. 10:12, Ис.Н. 10:36

10. И Јуда изиђе на Хананеје који живљаху у Хеврону, а Хеврону беше пре име Киријат-Арва; и побише Сесаја и Ахимана и Талмаја.

Ис.Н. 14:15

11. А одатле отидоше на Давиране, а Давиру пре беше име Киријат-Сефер.

Ис.Н. 15:15

12. И рече Халев: Ко савлада Киријат-Сефер и узме га, даћу му Ахсу кћер своју за жену.

13. И узе га Готонило, син Кенезов, млађи брат Халевов; и даде му Ахсу кћер своју за жену.

Суд. 3:9

14. И кад полажаше, наговараше је да иште у оца њеног поље: Па скочи с магарца. А Халев јој рече: Шта ти је?

Ис.Н. 15:18

15. А она му рече: Дај ми дар; кад си ми дао суву земљу, дај ми и изворе водене. И даде јој Халев изворе горње и изворе доње.

1 Мој. 33:11, 1 Сам. 25:27, Јевр. 6:7

16. А и синови Кенеја таста Мојсијевог изиђоше из града палмовог са синовима Јудиним у пустињу Јудину, која је на југу од Арада. И дошавши живљаху с народом.

4 Мој. 10:29, 4 Мој. 10:32, 4 Мој. 21:1, 5 Мој. 34:3, Суд. 4:11, 1 Сам. 15:6, 1 Дн. 2:55, 2 Дн. 28:15, Јер. 35:2

17. Потом изиђе Јуда са Симеуном братом својим, и побише Хананеје који живљаху у Сефату, и раскопаше га, и прозва се град Орма.

Ис.Н. 11:22, Суд. 16:1, 1 Сам. 6:17

18. И Газу узе Јуда с међама њеним, и Аскалон с међама његовим, и Акарон с међама његовим.

Ис.Н. 11:22, Суд. 16:1, 1 Сам. 6:17

19. Јер Господ беше с Јудом, те освоји гору; али не изагна оне који живљаху у долини, јер имаху гвоздена кола.

1 Мој. 39:2, 1 Мој. 39:21, Ис.Н. 17:16, 2 Сам. 5:10, 2 Цар. 18:7, Рим. 8:31

20. И дадоше Халеву Хеврон, као што беше заповедио Мојсије, а он изагна оданде три сина Енакова.

4 Мој. 14:24, 5 Мој. 1:36, Ис.Н. 14:9, Ис.Н. 14:13

21. А синови Венијаминови не изагнаше Јевусеја који живљаху у Јерусалиму; него Јевусеји осташе у Јерусалиму са синовима Венијаминовим до овог дана.

Ис.Н. 15:63, Ис.Н. 16:10, 2 Сам. 5:6, 1 Цар. 9:21, Псал. 106:34

22. Изиђоше и синови Јосифови на Ветиљ, и Господ беше с њима.

1 Дн. 7:29

23. И уходише Ветиљ синови Јосифови, а име граду беше пре Луз.

1 Мој. 28:19, Ис.Н. 2:1, Суд. 18:2

24. И уходе видеше човека који иђаше из града и рекоше му: Хајде покажи нам куда ћемо ући у град, па ћемо ти учинити милост.

Ис.Н. 2:14, 1 Сам. 30:15

25. А он им показа куда ће ући у град: и исекоше у граду све оштрим мачем, а оног човека пустише са свом породицом његовом.

26. И отиде онај човек у земљу хетејску, и онде сазида град, и прозва га Луз; то му је име до данас.

27. А Манасија не изагна становнике из Вет-Сана и села његових, ни из Танаха и села његових, ни становнике из Дора и села његових, ни становнике из Ивлеама и села његових, ни становнике из Мегида и села његових; и Хананеји стадоше живети у тој земљи.

Ис.Н. 17:11, Ис.Н. 17:12, Ис.Н. 21:25

28. А кад ојача Израиљ, удари на Хананеје данак, али их не изагна.

29. Ни Јефрем не изагна Хананеје који живљаху у Гезеру; него осташе Хананеји с њим у Гезеру.

Ис.Н. 16:10, 1 Цар. 9:16

30. Завулон не изагна становнике из Китрона, ни становнике из Налола; него осташе Хананеји с њим, и плаћаху данак.

Ис.Н. 19:15

31. Асир не изагна становнике из Акона, ни становнике из Сидона ни из Алава, ни из Ахазива, ни из Хелве, ни из Афика, ни из Реова;

Ис.Н. 19:24, Ис.Н. 19:29

32. Него Асир живљаше међу Хананејима, становницима оне земље, јер их не изагна.

Псал. 106:34

33. Нефталим не изагна становнике из Вет-Семеса, ни становнике из Вет-Аната; него живљаше међу Хананејима становницима оне земље; и становници у Вет-Семесу и у Вет-Анату плаћаху им данак.

Ис.Н. 19:38

34. А Амореји притешњаваху синове Данове у гори, и не даваху им силазити у долину.

35. И Амореји стадоше живети у гори Ересу, у Ајалону и у Салвиму; а кад осили рука дома Јосифовог, плаћаше данак.

Суд. 12:12

36. А међа Аморејима беше од горе акравимске, од стене па навише.

4 Мој. 34:4


Sudije, glava 2

Судије, глава 2

1. И дође анђео Господњи од Галгала у Воким и рече: Извео сам вас из Мисира и довео вас у земљу за коју сам се заклео оцима вашим; и рекох: Нећу покварити завет свој с вама довека.

1 Мој. 16:7, 1 Мој. 17:7, 1 Мој. 32:11, 2 Мој. 3:1, 2 Мој. 6:4, Псал. 105:8, Мих. 7:20, Лука 1:54, Лука 1:75, Јован 1:1

2. А ви не хватајте веру са становницима те земље, олтаре њихове раскопајте. Али не послушасте глас мој. Шта сте то учинили?

Псал. 106:34

3. Зато и ја рекох: Нећу их одагнати испред вас, него ће вам бити као трње, и богови њихови биће вам замка.

2 Мој. 23:33, 5 Мој. 7:16, Ис.Н. 23:13, Суд. 3:16, Псал. 106:36

4. А кад изговори анђео Господњи ове речи свим синовима Израиљевим, народ подиже глас свој и плака.

1 Сам. 11:4

5. Зато прозваше оно место Воким; и онде принесоше жртве Господу.

6. А Исус распусти народ, и разиђоше се синови Израиљеви сваки на своје наследство, да наследе земљу.

7. И служи народ Господу свега века Исусовог и свега века старешина који живеше дуго иза Исуса које беху виделе сва велика дела Господња што учини Израиљу.

Ис.Н. 24:31

8. Али умре Исус син Навин слуга Господњи, кад му беше сто и десет година.

9. И погребоше га у међама наследства његовог у Тамнат-Аресу у гори Јефремовој са севера гори Гасу.

10. И сав онај нараштај прибра се к оцима својим, и наста други нараштај иза њих, који не познаваше Господа ни дела која је учинио Израиљу.

2 Мој. 5:2, 1 Сам. 2:12, 1 Дн. 28:9, Јер. 9:3, Гал. 4:8, 2 Сол. 1:8, Титу 1:16

11. И синови Израиљеви, чинише што је зло пред Господом, и служише Валима.

12. И оставише Господа Бога отаца својих, који их је извео из земље мисирске, и пођоше за другим боговима између богова оних народа који беху око њих, и клањаше им се, и разгневише Господа.

2 Мој. 20:5, 5 Мој. 6:14, 5 Мој. 13:5, Суд. 10:6, 1 Дн. 28:9

13. И оставише Господа, и служише Валу и Астаротама.

2 Дн. 7:22

14. И разгневи се Господ на Израиља, и даде их у руке људима који их плењаху, и продаде их у руке непријатељима њиховим унаоколо, и не могаше се више држати пред непријатељима својим.

3 Мој. 26:37, Ис.Н. 7:12, Суд. 3:8, 2 Цар. 17:20, 2 Дн. 7:19, Псал. 44:12, Псал. 89:30, Иса. 1:28, Иса. 50:1

15. Куд год полажаху, рука Господња беше против њих на зло, као што беше рекао Господ и као што им се беше заклео Господ; и беху у великој невољи.

3 Мој. 26:14, 3 Мој. 26:34, 5 Мој. 28:15, 5 Мој. 28:66

16. Тада им Господ подизаше судије, који их избављаху из руку оних што их плењаху.

Суд. 3:9, 1 Сам. 12:11, Дела 13:20

17. Али ни судија својих не слушаше, него чинише прељубу за другим боговима, и клањаше им се; брзо зађоше с пута којим идоше оци њихови слушајући заповести Господње; они не чинише тако.

2 Мој. 34:15, 3 Мој. 17:7

18. И кад им Господ подизаше судије, беше Господ са сваким судијом, и избављаше их из руку непријатеља њихових свега века судијиног; јер се сажали Господ ради њиховог уздисања на оне који им криво чињаху и који их цвељаху.

1 Мој. 6:6, 4 Мој. 10:9, 5 Мој. 32:36, Ис.Н. 1:5, Псал. 106:44, Јер. 18:7

19. А кад судија умре, они се враћаху опет и биваху гори од отаца својих идући за боговима другим и служећи им и клањајући им се; не остављаху се дела својих нити путева својих опаких.

20. Зато се распали гнев Господњи на Израиља, и рече: Кад је тај народ преступио мој завет који сам заповеди оцима њиховим, и не послушаше глас мој,

Ис.Н. 23:16

21. Ни ја нећу више ниједнога гонити испред њих између народа које остави Исус кад умре,

22. Да њима кушам Израиља хоће ли се држати пута Господњег ходећи по њему, као што су се држали оци њихови, или неће.

5 Мој. 8:2

23. И Господ остави те народе и не изагна их одмах не предавши их у руке Исусу.


Sudije, glava 3

Судије, глава 3

1. А ово су народи које остави Господ да њима куша Израиљ, све оне који не знаху за ратове хананске,

1 Мој. 22:1, 5 Мој. 8:2, 5 Мој. 8:16, 1 Цар. 9:21, Јован 2:24, 1 Кор. 11:19

2. Да би барем наслеђе синова Израиљевих знало и разумело шта је рат, барем они који од пре нису знали:

3. Пет кнежевина филистејских, и сви Хананеји и Сидонци и Јевеји, који живљаху на гори Ливану од горе Вал-Ермона до Емата.

Ис.Н. 13:3, 1 Сам. 6:16

4. Ти народи осташе да се Израиљ њима куша, да се види хоће ли слушати заповести Господње, које је заповедио оцима њиховим преко Мојсија.

5. И живљаху синови Израиљеви усред Хананеја и Хетеја и Амореја и Ферезеја и Јевеја и Јевусеја.

Псал. 106:35

6. И жењаху се кћерима њиховим и удаваху кћери своје за синове њихове, и служаху боговима њиховим.

2 Мој. 34:16, 5 Мој. 7:3, Језд. 9:11

7. И чињаху синови Израиљеви што је зло пред Господом, и заборавише Господа Бога свог и служаху Валима и луговима.

2 Мој. 34:14, 5 Мој. 16:21, Суд. 2:11, Суд. 6:25, Ос. 2:13

8. Зато се разгневи Господ на Израиља, и даде их у руке Хусан-Рисатајиму цару месопотамском; и служаше синови Израиљеви Хусан-Рисатајиму осам година.

Ос. 2:13, Авак. 3:7

9. Потом вапише синови Израиљеви ка Господу, и подиже Господ избавитеља синовима Израиљевим да их избави, Готонила сина Кенезовог, млађег брата Халевовог,

Суд. 1:13, Суд. 2:16, Суд. 6:7, Суд. 10:10, 1 Дн. 27:15, Нем. 9:27, Псал. 22:5, Псал. 106:44

10. И беше на њему дух Господњи, и суђаше Израиљу; и изиђе на војску, и предаде му Господ у руке Хусан-Рисатајима цара месопотамског; и рука његова надјача Хусан-Рисатајима.

4 Мој. 11:29, 1 Сам. 10:6, 1 Сам. 11:6, 2 Дн. 15:1, Јевр. 6:4

11. И земља би мирна четрдесет година. Потом умре Готонило син Кенезов.

12. А синови Израиљеви стадоше опет чинити што је зло пред Господом; а Господ укрепи Еглона цара моавског на Израиља, јер чињаху што је зло пред Господом.

Суд. 2:19, 1 Сам. 12:9, Јер. 16:12, Ос. 6:4, Мат. 23:32

13. Јер скупи к себи синове Амонове и Амалике, и изашавши поби Израиља, и освојише град палмов.

5 Мој. 34:3, Суд. 1:16, Суд. 5:14, Суд. 10:11

14. И синови Израиљеви служише Еглону цару моавском осамнаест година.

3 Мој. 26:23, 5 Мој. 28:48

15. Потом вапише синови Израиљеви ка Господу; и Господ им подиже избавитеља Аода сина Гире сина Венијаминовог, човека који беше левак. И послаше синови Израиљеви по њему дар Еглону цару моавском.

Псал. 50:15, Псал. 78:34, Јер. 29:12, Дан. 9:3

16. А Аод начини себи мач са обе стране оштар, од лакта у дужину; и припаса га под хаљине своје уз десну бедрицу.

17. И однесе дар Еглону цару моавском; а Еглон беше човек врло дебео.

18. И кад предаде дар, отпусти људе који су носили дар.

19. Па сам врати се од ликова камених, који беху код Галгала, рече: Имам, царе, неку тајну да ти кажем. А он рече: Ћути! И отидоше од њега сви који стајаху пред њим.

Ис.Н. 4:20

20. А Аод приступи к њему; а он сеђаше сам у летњој соби; па рече Аод: Реч Божју имам да ти кажем. Тада он уста с престола.

21. А Аод потеже левом руком својом и узе мач од десне бедрице и сатера му га у трбух,

22. И држак уђе за мачем, и сало се склопи за мачем, те не може извући мача из трбуха; и изиђе нечист.

23. Потом изиђе Аод из собе, и затвори врата за собом и закључа.

24. А кад он отиде, дођоше слуге, и погледаше, а то врата од собе закључана, па рекоше: Ваљда иде напоље у клети до летње собе.

25. И већ им се досади чекати а врата се од собе не отварају, те узеше кључ и отворише, а гле, господар им лежи на земљи мртав.

26. А Аод докле се они забавише побеже и прође ликове камене, и утече у Сериот.

27. А кад дође, затруби у трубу у гори Јефремовој; и сиђоше с њим синови Израиљеви с горе, а он напред.

Ис.Н. 17:15, Суд. 5:14, Суд. 6:34, Суд. 7:24, Суд. 17:1, 1 Сам. 13:3

28. Па им рече: Хајдете за мном, јер Господ предаде вам у руке непријатеље ваше Моавце. И сиђоше за њим, и узеше Моавцима бродове јорданске, и не даваху никоме прећи.

Ис.Н. 2:7, Ис.Н. 12:5, Суд. 7:9, Суд. 7:15, 1 Сам. 17:47

29. И тада побише Моавце, око десет хиљада људи, све богате и храбре, и ни један не утече.

30. Тако у тај дан потпадоше Моавци под руку Израиљеву; и земља би мирна осамдесет година.

Рута 1:2

31. А после њега наста Самегар син Анатов, и поби шест стотина Филистеја останом волујским, и избави и он Израиља.

Ис.Н. 23:10, Суд. 2:16, Суд. 10:11, 1 Сам. 17:47, 1 Сам. 17:50


Sudije, glava 4

Судије, глава 4

1. А по смрти Аодовој опет синови Израиљеви чинише што је зло пред Господом.

Суд. 2:19

2. И Господ их даде у руке Јавину цару хананском, који владаше у Асору, а војсци његовој беше војвода Сисара, који живљаше у Аросету незнабожачком.

Ис.Н. 11:1, Суд. 2:14, 1 Сам. 12:9, Псал. 83:9

3. И синови Израиљеви вапише ка Господу; јер он имаше девет стотина гвоздених кола, и веома притешњаваше синове Израиљеве двадесет година.

5 Мој. 28:29, 5 Мој. 28:33, 5 Мој. 28:47, 5 Мој. 28:48, Суд. 1:19, Суд. 5:8, Псал. 106:42

4. У то време Девора пророчица, жена Лафидотова, суђаше Израиљу.

2 Цар. 22:14, 1 Кор. 1:27

5. И Девора становаше под палмом између Раме и Ветиља у гори Јефремовој, и долажаху к њој синови Израиљеви на суд.

1 Мој. 35:8

6. А она пославши дозва Варака сина Авинејемова из Кедеса Нефталимовог, и рече му: Није ли заповедио Господ Бог Израиљев: Иди, скупи народ на гори Тавор, и узми са собом десет хиљада људи између синова Нефталимових и синова Завулонових?

Ис.Н. 19:37, Јевр. 11:32

7. Јер ћу довести к теби на поток Кисон Сисару војводу Јавиновог и кола његова и људство његово, и предаћу га теби у руке.

2 Мој. 14:4, Суд. 5:21, Псал. 83:9, Језек. 38:10, Јоило 3:11

8. А Варак јој рече: Ако ћеш ти ићи са мном, ићи ћу; ако ли нећеш ићи са мном, нећу ићи.

9. А она рече: Ја ћу ићи с тобом, али нећеш имати славе на путу којим ћеш ићи; јер ће жени у руку дати Господ Сисару. И уставши Девора отиде с Вараком у Кедес.

Суд. 2:14, Псал. 44:12, Иса. 50:1

10. И Варак сазвавши синове Завулонове и Нефталимове у Кедес, поведе са собом десет хиљада људи; и Девора иђаше с њим.

2 Мој. 11:8, Суд. 5:18

11. А Евер Кенејин беше се одвојио од Кенеја, од синова Овава таста Мојсијевог, и беше разапео свој шатор код храстова занајимских, а то је код Кедеса.

2 Мој. 3:1, 2 Мој. 3:18, 4 Мој. 24:21, Суд. 1:16

12. И јавише Сисари да је изашао Варак син Авинејемов на гору Тавор.

13. И Сисара скупи сва кола своја, девет стотина кола гвоздених, и сав народ који беше с њим од Аросета незнабожачкога до потока Кисона.

14. Тада рече Девора Вараку: Устани, јер је ово дан, у који ти даде Господ Сисару у руке. Не иде ли Господ пред тобом? И Варак сиђе с горе Тавора, и десет хиљада људи за њим.

5 Мој. 9:3, 2 Сам. 5:24, Псал. 68:7, Иса. 52:12, Мих. 2:13

15. И Господ смете Сисару и сва кола његова и сву војску оштрим мачем пред Вараком; и Сисара сиђе с кола својих и побеже пешице.

Ис.Н. 10:10, Псал. 83:9

16. А Варак потера кола и војску до Аросета незнабожачкога; и паде сва војска Сисарина од оштрог мача, не оста ниједан.

17. А Сисара утече пешице до шатора Јаиље жене Евера Кенејина; јер беше мир међу Јавином царем асорским и домом Евера Кенејина.

Јов 12:21, Јов 12:24, Псал. 18:14, Псал. 107:40, Приче 29:23, Амос 5:19

18. И изиђе Јаиља на сусрет Сисари, и рече му: Склони се, господару, склони се код мене; не бој се. И он се склони код ње у шатор, и она га покри покривачем.

19. А он јој рече: Дај ми мало воде да се напијем, јер сам жедан. А она отвори мех млека и напоји га, па га покри.

Суд. 5:25

20. А он јој рече: Стој на вратима од шатора, и ако ко дође и запита те и рече: Има ли ту ко? Реци: Нема.

21. Тада Јаиља жена Еверова узе колац од шатора, и узе маљ у руку, и приступи к њему полако, и сатера му колац кроз слепе очи, те прође у земљу, кад спаваше тврдо уморан, и умре.

22. И гле, Варак тераше Сисару, и Јаиља му изиђе на сусрет, и рече му: Ходи да ти покажем човека ког тражиш. И уђе к њој, и гле Сисара лежаше мртав, и колац му у слепим очима.

23. Тако покори Бог у онај дан Јавина цара хананског пред синовима Израиљевим.

1 Дн. 22:18, Псал. 18:47

24. И рука синова Израиљевих биваше све тежа Јавину цару хананском, докле не истребише Јавина цара хананског.


Sudije, glava 5

Судије, глава 5

1. И у тај дан пева Девора и Варак син Авинејемов говорећи:

2. Благосиљајте Господа што учини освету у Израиљу и што народ драговољно приста.

3. Чујте цареви, слушајте кнезови; ја, ја ћу Господу певати, попеваћу Господу Богу Израиљевом.

4. Господе! Кад си силазио са Сира, кад си ишао из поља едомског, земља се тресаше, и небеса капаху, облаци капаху водом.

5 Мој. 33:2, Псал. 68:7, Иса. 64:3, Авак. 3:3

5. Брда се растапаху пред Господом; тај Синај пред Господом Богом Израиљевим.

5 Мој. 4:11

6. За времена Самегара сина Анатовог, за времена Јаиљиног неста путева, и који иђаху стазама, иђаху кривим путевима.

3 Мој. 26:22, Суд. 3:31, Иса. 33:8, Јер. 6:25, Плач 1:4

7. Неста села у Израиљу, неста их, докле не настах ја, Девора, докле не настах мајка Израиљу.

Суд. 4:4, Иса. 49:23

8. Он изабра нове богове, тада рат беше на вратима; виђаше ли се штит или копље међу четрдесет хиљада у Израиљу?

5 Мој. 32:16, Суд. 2:12, Суд. 4:3, 1 Сам. 13:19, 1 Сам. 13:22

9. Срце се моје привило к управитељима Израиљевим, који драговољно присташе између народа. Благосиљајте Господа.

10. Који јашете на белим магарицама, који седите у суду и који ходите по путевима, приповедајте.

Суд. 12:14

11. Престала је праска стрељачка на местима где се вода црпе; онде нека приповедају правду Господњу, правду к селима његовим у Израиљу; тада ће народ Господњи силазити на врата.

12. Устани, устани, Деворо; устани, устани, запевај песму; устани, Вараче, води у ропство робље своје, сине Авинејемов.

13. Сада ће потлачени овладати силнима из народа; Господ ми даде да владам силнима.

14. Из Јефрема изиђе корен њихов на Амалике; за тобом беше Венијамин с народом твојим; од Махира изиђоше који постављају законе, а од Завулона писари.

4 Мој. 32:39, Суд. 3:27

15. И кнезови Исахарови бише с Девором, Исахар као и Варак би послан у долину с људима које вођаше. У делу Рувимовом беху људи високих мисли.

16. Што си седео међу торовима слушајући како блеје стада? У делу Рувимовом беху људи високих мисли.

4 Мој. 32:1

17. Галад оста с оне стране Јордана; а Дан што се забави код лађа; Асир зашто седе на брегу морском и у кршевима својим оста?

Ис.Н. 13:25, Ис.Н. 19:29

18. Завулон је народ који даде душу своју на смрт, тако и Нефталим, на високом пољу.

Суд. 4:10

19. Дођоше цареви, бише се; бише се цареви ханански у Танаху на води мегидској; али ни мрве сребра не добише.

Суд. 4:16, Псал. 44:12, Псал. 68:12

20. С неба се војева, звезде с места својих војеваше на Сисару.

Ис.Н. 10:11, Суд. 4:15

21. Поток Кисон однесе их, поток Кадимин, поток Кисон; погазила си, душо моја, снажно.

Суд. 4:7

22. Тада изотпадаше коњима копита од терања јунака њихових.

23. Проклињите Мироз, рече анђео Господњи, проклињите становнике његове; јер не дођоше у помоћ Господу, у помоћ Господу с јунацима.

Суд. 21:5, Суд. 21:9, 1 Сам. 17:47

24. Да је благословена мимо жене Јаиља жена Евера Кенејина; мимо жене у шаторима да је благословена.

Приче 31:31, Лука 1:28

25. Заиска воде, млека му даде, у господској здели донесе му павлаку.

26. Левом руком маши се за колац а десном за маљ ковачки, и удари Сисару, размрска му главу; прободе и проби му слепе очи.

27. Међу ноге њене сави се, паде, леже, међу ноге њене сави се, паде где се сави, онде паде мртав.

28. С прозора гледаше мајка Сисарина, и кроз решетку викаше: Што се тако дуго не враћају кола његова? Што се тако полако мичу точкови кола његових?

29. Најмудрије између дворкиња њених одговараху јој, а и сама одговараше себи:

30. Нису ли нашли? Не деле ли плен? По једну девојку, по две девојке на сваког. Плен шарен Сисари, плен шарен, везен; шарен, везен с обе стране, око врата онима који запенише.

2 Мој. 15:9, Суд. 5:19, 2 Сам. 13:18

31. Тако да изгину сви непријатељи Твоји, Господе; а који те љубе да буду као сунце кад излази у сили својој. И земља би мирна четрдесет година.

2 Сам. 23:4, Псал. 19:5, Псал. 37:6, Псал. 48:4, Псал. 58:11, Псал. 68:1, Псал. 83:9, Мат. 13:43, Откр. 6:9, Откр. 18:20


Sudije, glava 6

Судије, глава 6

1. А синови Израиљеви чинише што је зло пред Господом, и Господ их даде у руке Мадијанима за седам година.

1 Мој. 25:22, 3 Мој. 26:14, Суд. 2:19, Авак. 3:7

2. И осили рука мадијанска над Израиљем, те од страха мадијанског начинише себи синови Израиљеви јаме које су по горама, и пећине и ограде.

1 Сам. 13:6, Јов 30:6, Јевр. 11:38

3. И кад би Израиљци посејали, долажаху Мадијани и Амалици и источни народ, долажаху на њих.

1 Мој. 29:1, Суд. 7:12, Суд. 10:12, 1 Цар. 4:30, Јов 1:3, Језек. 25:4

4. И ставши у логор против њих, потираху род земаљски дори до Газе, и не остављаху хране у Израиљу, ни овце ни вола ни магарца.

3 Мој. 26:16, 5 Мој. 28:30, 5 Мој. 28:51, Јов 31:7, Иса. 1:7, Јер. 5:17, Мих. 6:15

5. Јер се подизаху са стадима својим и са шатором својим, и долажаху као скакавци, тако много, и не беше броја њима и камилама њиховим, и долазећи у земљу пустошаху је.

Суд. 7:12, Јер. 46:23

6. Тада осиромаши Израиљ веома од Мадијана, и повикаше ка Господу синови Израиљеви.

Псал. 50:15, Псал. 78:34, Ос. 5:15

7. А кад повикаше синови Израиљеви ка Господу од Мадијана,

8. Господ посла пророка синовима Израиљевим, а он им рече: Овако вели Господ Бог Израиљев: Ја сам вас извео из Мисира, и извео сам вас из дома ропског,

9. И избавио сам вас из руке мисирске и из руку свих оних који вас мучаху; и одагнао сам их испред вас, и дао сам вама земљу њихову.

4 Мој. 10:9

10. Пак вам рекох: Ја сам Господ Бог ваш, не бојте се богова Амореја у којих земљи живите. Али не послушасте глас мој.

Ис.Н. 24:15, 2 Цар. 17:35

11. Потом дође анђео Господњи и седе под храстом у Офри који беше Јоаса Авијезерита; а син његов Гедеон вршаше пшеницу на гумну, да би побегао с њом од Мадијана.

Ис.Н. 17:2, Суд. 8:2

12. И јави му се анђео Господњи, и рече му: Господ је с тобом, храбри јуначе!

1 Мој. 16:7, Суд. 13:3, Лука 1:1, Лука 1:28

13. А Гедеон му рече: О господару мој! Кад је Господ с нама, зашто нас снађе све ово? И где су сва чудеса Његова, која нам приповедаше оци наши говорећи: Није ли нас Господ извео из Мисира? А сад нас је оставио Господ и предао у руке Мадијанима.

5 Мој. 31:17, 2 Дн. 15:2, Псал. 89:49, Иса. 59:1

14. А Господ га погледа и рече му: Иди у тој сили својој, и избавићеш Израиљ из руку мадијанских. Не послах ли те?

1 Сам. 12:11, Псал. 48:4, Псал. 58:11, Псал. 68:1, Псал. 83:9, Јевр. 11:32, Откр. 6:10, Откр. 18:20

15. А он Му рече: О Господе, чим ћу избавити Израиљ? Ето, род је мој најсиромашнији у племену Манасијином, а ја сам најмањи у дому оца свог.

16. Тад му рече Господ: Ја ћу бити с тобом, те ћеш побити Мадијане као једног.

Псал. 19:5

17. А Гедеон Му рече: Ако сам нашао милост пред Тобом, дај ми знак да Ти говориш са мном.

2 Мој. 4:1

18. Немој отићи одавде докле се ја не вратим к Теби и донесем дар свој и ставим преда Те. А Он рече: Чекаћу докле се вратиш.

1 Мој. 18:3

19. Тада отиде Гедеон, и зготови јаре и од ефе брашна хлебове пресне, и метну месо у котарицу а супу у лонац, и донесе Му под храст, и постави.

20. А анђео Божји рече му: Узми то месо и те хлебове пресне, и метни на ону стену, а супу пролиј. И он учини тако.

Суд. 13:19, 1 Цар. 18:33

21. Тада анђео Господњи пружи крај од штапа који му беше у руци и дотаче се меса и хлебова пресних; и подиже се огањ са стене и спали месо и хлебове пресне. И анђео Господњи отиде испред очију његових.

3 Мој. 9:24, 2 Дн. 7:1

22. А Гедеон видећи да беше анђео Господњи, рече: Ах Господе Боже! Зато ли видех анђела Господњег лицем к лицу?

1 Мој. 16:13, 2 Мој. 33:20, Суд. 13:22

23. А Господ му рече: Буди миран, не бој се, нећеш умрети.

Дан. 10:19, Лука 24:36

24. И Гедеон начини онде олтар Господу, и назва га Мир Господњи. Стоји и данас у Офри авијезеритској.

Суд. 8:32

25. И исту ноћ рече му Господ: Узми јунца који је оца твог, јунца другог од седам година; и раскопај олтар Валов који има отац твој, и исеци луг који је код њега.

2 Мој. 34:13, 5 Мој. 7:5, Суд. 3:7

26. И начини олтар Господу Богу свом наврх ове стене, на згодном месту, па онда узми другог јунца, и принеси жртву паљеницу на дрвима оног луга који исечеш.

27. Тада узе Гедеон десет људи између слуга својих, и учини како му заповеди Господ; али се бојаше дома оца свог и мештана, те не учини дању него учини ноћу.

Јован 3:1

28. А кад ујутру усташе мештани, а то раскопан олтар Валов и луг код њега исечен; а јунац други принесен на жртву паљеницу на олтару начињеном.

29. И рекоше један другом: Ко то учини? И траживши и распитавши рекоше: Гедеон син Јоасов учини то.

30. Па рекоше мештани Јоасу; изведи сина свог да се погуби, што раскопа олтар Валов и што исече луг код њега.

Јован 16:2, Дела 26:9

31. А Јоас рече свима који стајаху око њега: Ви ли хоћете да браните Вала? Ви ли хоћете да га избавите? Ко га брани, погинуће јутрос. Ако је бог, нека сам расправи с њим што му је раскопао олтар.

32. И прозва га оног дана Јеровал говорећи: Нека расправи с њим Вал што му је раскопао олтар.

33. А сви Мадијани и Амалици и источни народ беху се скупили и прешавши преко Јордана беху стали у логор у долини Језраелу.

Ис.Н. 17:16, 1 Цар. 18:45, 1 Цар. 21:1, Ос. 1:5

34. А Дух Господњи наоружа Гедеона, и он затруби у трубу, и скупи око себе породицу Авијезерову.

Суд. 3:10, Суд. 3:27, Суд. 11:29, Суд. 13:25, 1 Дн. 12:18, 2 Дн. 24:20, 1 Кор. 12:8

35. И посла гласнике по свему племену Манасијином, и скупише се око њега; посла гласнике и у племе Асирово и Завулоново и Нефталимово, те и они изиђоше пред њих.

36. Тада рече Гедеон Богу: Ако ћеш Ти избавити мојом руком Израиља, као што си рекао,

37. Ево, ја ћу метнути руно на гумну: ако роса буде само на руну а по свој земљи суво, онда ћу знати да ћеш мојом руком избавити Израиља, као што си рекао.

2 Мој. 4:3, 2 Мој. 4:6, 5 Мој. 32:2, Псал. 72:6, Ос. 6:3

38. И би тако; јер кад уста сутрадан, исцеди руно, и истече роса из руна пуна здела.

39. Опет рече Гедеон Богу: Немој се гневити на ме, да проговорим још једном; да обиђем руно још једном, нека буде само руно суво, а по свој земљи нека буде роса.

1 Мој. 18:32

40. И Бог учини тако ону ноћ; и би само руно суво а по свој земљи би роса.


Sudije, glava 7

Судије, глава 7

1. И урани Јеровал, то је Гедеон, и сав народ што беше с њим, и стадоше у логор код извора Арода; а војска мадијанска беше му са севера крај горе Мореха у долини.

1 Мој. 12:6, 1 Мој. 22:3, Ис.Н. 3:1, Суд. 6:32, 1 Сам. 12:11, Проп. 9:10

2. А Господ рече Гедеону: Много је народа с тобом, зато им нећу дати Мадијане у руке, да се не би хвалио Израиљ супрот мени говорећи: Моја ме рука избави.

5 Мој. 8:17, 5 Мој. 9:4, 1 Сам. 10:13, 1 Сам. 17:47, Псал. 33:16, Псал. 33:18, Псал. 44:6, Приче 25:6, Проп. 9:11, Јер. 9:23, Зах. 4:6, Рим. 3:27, 1 Кор. 1:29, 2 Кор. 4:7, 2 Кор. 10:17, Ефес. 2:9

3. Него сада огласи да чује народ и реци: Ко се боји и кога је страх, нека се врати и нек иде одмах ка гори Галаду. И врати се из народа двадесет и две хиљаде; а десет хиљада оста.

5 Мој. 20:8

4. Опет рече Господ Гедеону: Још је много народа; сведи их на воду, и онде ћу ти их пребрати; за ког ти год кажем: Тај нека иде с тобом, нека иде с тобом; а за кога ти год кажем: Тај нека не иде с тобом, нека не иде.

5. И сведе народ на воду; а Господ рече Гедеону: Који стане лаптати језиком воду, као што лапће пас, метни га на страну; тако и сваког који клекне на колена да пије.

6. И оних који лапташе, руком својом к устима принесавши воду, беше три стотине људи; а сав остали народ клече на колена своја да пију воде.

7. Тада рече Господ Гедеону: С тих триста људи који лапташе воду избавићу вас и предаћу ти у руке Мадијане; нека дакле одлази сав овај народ свако на своје место.

1 Сам. 14:6, Иса. 41:14

8. И народ узе брашњенице и трубе; и Гедеон отпусти све људе Израиљце да иду сваки у свој шатор, а оних триста људи задржа. А логор мадијански беше ниже њега у долини.

9. И ону ноћ рече му Господ: Устани, сиђи у логор, јер ти га дадох у руке.

1 Мој. 46:2, 1 Сам. 14:8, Јов 4:14, Мат. 1:20, Дела 18:9, Дела 27:23

10. Ако ли се бојиш сам сићи, сиђи у логор са Фуром момком својим,

1 Сам. 26:6

11. И чућеш шта говоре, па ће ти осилити руке и ударићеш на логор. И сиђе он и Фура момак његов до краја војске која беше у логору.

1 Мој. 24:14, 1 Сам. 14:9

12. А Мадијани и Амалици и сав народ источни лежаху по долини као скакавци, тако их беше много; и камилама њиховим не беше броја; беше их много као песка по брегу морском,

Ис.Н. 11:4, Суд. 6:5, Суд. 6:33, Суд. 8:10

13. И кад дође Гедеон, а то један приповедаше другу свом сан и говораше: Гле усних, а то печен хлеб јечмен котрљаше се к логору мадијанском и дође до шатора и стаде ударати о њих, те падаху, и испремета их, и попадаше шатори.

Суд. 6:15, Иса. 41:14, 1 Кор. 1:27

14. А друг му одговори и рече: То није друго него мач Гедеона сина Јоасовог човека Израиљца; предао му је у руке Бог Мадијане и сав овај логор.

1 Мој. 40:8

15. И кад Гедеон чу како онај приповеди сан и како га овај истумачи, поклони се и врати се у логор израиљски и рече: Устајте, јер вам даде Господ у руке логор мадијански.

16. Потом раздели триста људи у три чете, и даде свакоме по трубу у руку и по празан жбан и по луч у жбан.

Ис.Н. 6:4, 1 Сам. 11:11

17. И рече им: На мене гледајте, па тако чините; гле, је ћу доћи на крај логора, па шта ја ушчиним, то чините.

18. Кад ја затрубим у трубу и сви који буду са мном, тада и ви затрубите у трубе око свега логора, и вичите: Мач Господњи и Гедеонов.

19. И дође Гедеон и сто људи што беху с њим на крај логора, у почетак средње страже, истом беху променили стражу; а они затрубеше у трубе и полупаше жбанове које имаху у рукама.

2 Мој. 14:24, Лука 12:48, Откр. 16:15

20. Тако три чете затрубише у трубе и полупаше жбанове, и држаху у левој руци лучеве а у десној трубе трубећи, и повикаше: Мач Господњи и Гедеонов.

21. И стадоше сваки на свом месту око војске; а сва се војска смете и стадоше викати и бежати.

2 Мој. 14:13, 2 Мој. 14:25, 2 Цар. 7:7, 2 Дн. 20:17, Јов 15:21, Приче 28:1, Иса. 30:7, Иса. 30:15

22. А кад затрубише у трубе оних три стотине, Господ обрати мач свакоме на друга његовог по свему логору, те побеже војска до Вет-Асете, у Зерерат, до обале авел-меолске код Тавата.

1 Сам. 14:16, 1 Сам. 14:20, 2 Дн. 20:23, Псал. 83:9, Иса. 9:4, Иса. 19:2, Језек. 38:21, Мар. 3:24, 2 Кор. 4:7

23. А Израиљци из племена Нефталимовог и Асирова и из свега племена Манасијиног стекоше се и гонише Мадијане.

Иса. 9:4

24. И Гедеон посла гласнике по свој гори Јефремовој говорећи: Сиђите пред Мадијане и ухватите им воде до Ветваре дуж Јордана. И стекоше се сви људи из племена Јефремовог и ухватише воде до Ветваре дуж Јордана.

Суд. 3:27, Суд. 3:28, Јован 1:29, Рим. 15:30, Филиб. 1:27

25. И ухватише два кнеза мадијанска, Орива и Зива, и убише Орива на стени Оривовој, а Зива убише код теснаца Зивовог; и гонише Мадијане, и донесоше главу Оривову и Зивову ка Гедеону преко Јордана.

Суд. 8:3, Суд. 8:4, Псал. 83:11, Иса. 10:26


Sudije, glava 8

Судије, глава 8

1. А људи од племена Јефремовог рекоше му: Шта нам то учини те нас не позва кад пође у бој на Мадијане? И викаху на њ жестоко.

Суд. 12:1, 2 Сам. 19:41, Приче 15:1

2. А он им рече: Па шта сам учинио тако као ви? Није ли пабирчење Јефремово боље него берба Авијезерова?

3. Вама је у руке дао Господ кнезове мадијанске, Орива и Зива; па шта ја могох учинити тако као ви? Тада се утиша дух њихов према њему кад тако говори.

Суд. 7:24, Псал. 44:3, Приче 15:1, Рим. 12:3, Рим. 12:6

4. А кад Гедеон дође на Јордан, пређе преко њега с триста људи који беху с њим, а беху уморни гонећи.

5. Па рече људима Сокоћанима: Дајте неколико хлебова народу који иде за мном, јер су уморни, а ја гоним Зевеја и Салмана цареве мадијанске.

1 Мој. 33:17, Псал. 60:6

6. А главари сокотски рекоше му: Је ли песница Зевејева и Салманова већ у твојој руци да дамо хлеба твојој војсци?

1 Сам. 25:11, 1 Цар. 20:11

7. А Гедеон им рече: Кад ми Бог преда Зевеја и Салмана у руке, тада ћу помлатити телеса ваша трњем из ове пустиње и драчом.

8. И отиде оданде у Фануил, и рече Фануиљанима исто онако, а они му одговорише као што одговорише људи у Сокоту.

1 Мој. 32:30

9. Зато и људима Фануиљанима рече: Кад се вратим здраво, развалићу ту кулу.

1 Цар. 22:27, Лука 12:45, 1 Сол. 5:2

10. А Зевеј и Салман беху у Каркору, и војска њихова с њима, око петнаест хиљада, што их год оста од све војске источне; а побијених беше сто и двадесет хиљада људи који махаху мачем.

Суд. 7:12

11. И отиде Гедеон преко оних што живе под шаторима, с истока Нови и Јогвеји, и удари на војску кад војска стајаше безбрижна.

4 Мој. 32:35, Суд. 18:27, Приче 17:18, 1 Сол. 5:3

12. А Зевеј и Салман побегоше, а он их потера, и ухвати два цара мадијанска, Зевеја и Салмана, и распуди сву војску.

Псал. 83:11

13. И врати се Гедеон син Јоасов из боја пре сунчаног рођаја.

14. И ухвати момка из Сокота, и испитива га; а он му пописа кнезове сокотске и старешине, седамдесет и седам људи.

15. Па кад дође к Сокоћанима, рече: Ево Зевеја и Салмана, за које ми се ругасте говорећи: Је ли песница Зевејева и Салманова већ у твојој руци, да дамо хлеба уморним људима твојим?

16. И узевши старешине оног места и трња из пустиње и драче даде на њима углед Сокоћанима.

17. И кулу фануилску развали и поби људе тамошње.

1 Цар. 12:25

18. Потом рече Зевеју и Салману: Какви беху људи које побисте на Тавору? А они рекоше: Такви као ти; сваки беше на очима као царски син.

Суд. 4:6, Псал. 89:12

19. А он рече: То беху моја браћа, синови моје матере. Тако Господ био жив! Да сте их оставили у животу, не бих вас погубио.

Рута 3:13

20. Тада рече Јетеру првенцу свом: Устани, погуби их. Али дете не извуче мач свој, јер се бојаше, јер беше још дете.

21. Тада рече Зевеј и Салман: Устани ти, уложи на нас; јер какав је човек онаква му је и снага. И уставши Гедеон погуби Зевеја и Салмана, и узе месечиће који беху о вратовима камила њихових.

Псал. 83:11

22. Потом рекоше Израиљци Гедеону: Буди нам господар ти и син твој и син сина твог, јер си нас избавио из руке мадијанске.

23. А Гедеон им рече: Нећу вам ја бити господар, нити ће вам син мој бити господар; Господ ће вам бити Господар.

1 Сам. 8:7, 1 Сам. 10:19, Псал. 10:16, Псал. 29:10, Псал. 89:18, Иса. 26:13, Иса. 33:22, Иса. 43:15, Ос. 13:10

24. Још им рече Гедеон: Једно ћу искати од вас: да ми дате сваки гривну од плена свог. А гривне имаху златне, јер беху Исмаиљци.

1 Мој. 16:10, 1 Мој. 25:13, 1 Мој. 37:25

25. И одговорише: Даћемо драге воље. И разастрвши хаљину бацише на њу гривне, сваки од плена свог.

26. И беше на меру златних гривана што изиска хиљаду и седам стотина сикала злата, осим месечића и ланчића и хаљина скерлетних, што ношаху цареви мадијански, и осим литарова, што беху око врата камила њихових.

27. И Гедеон начини од тога оплећак, и остави га у свом граду Офри; и онде сав Израиљ стаде чинити прељубу за њим, и би Гедеону и дому његовом замка.

2 Мој. 23:33, 5 Мој. 7:16, Суд. 6:24, Суд. 17:5, Суд. 18:14, Суд. 18:17, Псал. 73:27, Псал. 106:39

28. Тако бише покорени Мадијани пред синовима Израиљевим, и више не дигоше главе. И земља би мирна четрдесет година за века Гедеоновог.

29. И отишавши Јеровал син Јоасов оста у својој кући.

30. И имаше Гедеон седамдесет синова, који изиђоше од бедара његових, јер имаше много жена.

Суд. 9:2, Суд. 9:5, Суд. 10:4

31. И иноча његова, која беше у Сихему, и она му роди сина, и наде му име Авимелех.

Суд. 9:1

32. Потом умре Гедеон син Јоасов у доброј старости, и би погребен у гробу Јоаса оца свог Авијезерита у Офри.

Суд. 6:24

33. И кад умре Гедеон, опет синови Израиљеви чинише прељубу за Валима, и поставише себи Вал-Верита за бога.

Суд. 2:19, Суд. 9:4

34. И не сећаше се синови Израиљеви Господа Бога свог, који их је избавио из руку свих непријатеља њихових унаоколо.

Псал. 78:11, Псал. 78:42, Проп. 12:1

35. И не учинише милости дому Јеровала Гедеона према свему добру што је он учинио Израиљу.

Суд. 9:16, Проп. 9:14


Sudije, glava 9

Судије, глава 9

1. И Авимелех син Јеровалов отиде у Сихем к браћи матере своје и рече њима и свему роду отачкога дома матере своје говорећи:

Суд. 8:31

2. Кажите свим Сихемљанима: Шта вам је боље, да су вам господари седамдесет људи, сви синови Јеровалови, или да вам је господар један човек? И опомињите се да сам ја кост ваша и тело ваше.

1 Мој. 29:13, 2 Сам. 19:13, 1 Дн. 11:1, Псал. 83:11, Јевр. 2:14

3. Тада рекоше браћа матере његове за њ свим Сихемљанима све те речи, и срце њихово приви се к Авимелеху, јер рекоше: Наш је брат.

1 Мој. 29:15, 2 Сам. 15:13

4. И дадоше му седамдесет сикала сребра из дома Вал-Веритовог, за које најми Авимелех људи празнова и скитница, те иђаху за њим.

Суд. 8:33, Суд. 11:3, 1 Сам. 22:2, 2 Дн. 13:7, Приче 12:11, Дела 17:5

5. И дође у кућу оца свог у Офру, и поби браћу своју, синове Јеровалове, седамдесет људи, на једном камену; али оста Јотам најмлађи син Јеровалов, јер се сакри.

Суд. 6:24, 2 Цар. 10:17, Мат. 2:16, Мат. 2:20

6. Тада се скупише сви Сихемљани и сав дом Милов, и отидоше и поставише Авимелеха царем код храста који стоји у Сихему.

7. А кад то јавише Јотаму, отиде и стаде наврх горе Гаризина, и подигавши глас свој повика и рече им: Чујте ме, Сихемљани, тако вас Бог чуо!

5 Мој. 11:29, Ис.Н. 8:33, Јован 4:20

8. Ишла дрвета да помажу себи цара, па рекоше маслини: Буди нам цар.

Суд. 8:22, 2 Цар. 14:9

9. А маслина им рече: Зар ја да оставим претилину своју, којом се част чини Богу и људима, па да идем да тумарам за друга дрвета?

Псал. 104:15

10. Потом рекоше дрвета смокви: Ходи ти, буди нам цар.

11. А смоква им рече: Зар ја да оставим сласт своју и красни род свој, па да идем да тумарам за друга дрвета?

12. Тада рекоше дрвета виновој лози: Ходи ти, буди нам цар.

13. А лоза им рече: Зар ја да оставим вино своје, које весели Бога и људе, па да идем да тумарам за друга дрвета?

14. Тада сва дрвета рекоше трну: Ходи ти, буди нам цар.

15. А трн одговори дрветима: Ако доиста хоћете мене да помажете себи за цара, ходите склоните се у хлад мој; ако ли нећете, нека изиђе огањ из трна и спали кедре ливанске.

2 Цар. 14:9, Псал. 104:16, Иса. 2:13, Иса. 30:2, Језек. 19:14, Дан. 4:12, Ос. 14:7

16. Тако сада, јесте ли право и поштено радили поставивши Авимелеха царем? И јесте ли добро учинили Јеровалу и дому његовом? И јесте ли му учинили како вас је задужио?

Суд. 8:34, Суд. 8:35

17. Јер је отац мој војевао за вас и није марио за живот свој, и избавио вас је из руку мадијанских.

18. А ви данас устасте на дом оца мог, и побисте синове његове, седамдесет људи, на једном камену, и постависте царем Авимелеха, сина слушкиње његове, над Сихемљанима зато што је брат ваш.

19. Ако сте право и поштено радили данас према Јеровалу и његовом дому, веселите се с Авимелеха и он нека се весели с вас.

Иса. 8:6, Филиб. 3:3, Јаков 4:16

20. Ако ли нисте, нека изиђе огањ од Авимелеха и спали Сихемљане и дом Милов, и нека изиђе огањ од Сихемљана и од дома Миловог и спали Авимелеха.

21. Тада побеже Јотам, и побегав дође у Вир, и онде оста бојећи се Авимелеха брата свог.

Ис.Н. 19:8, Суд. 21:16, 2 Сам. 20:14

22. И влада Авимелех Израиљем три године.

23. Али Бог пусти злу вољу међу Авимелеха и међу Сихемљане; и Сихемљани изневерише Авимелеха.

1 Сам. 16:14, 1 Сам. 18:9, 1 Цар. 12:15, 1 Цар. 22:22, 2 Дн. 18:19, Иса. 19:2, Иса. 19:14, Иса. 33:1, Мат. 7:2, 2 Сол. 2:1, 2 Сол. 2:11

24. Да би се осветила неправда учињена на седамдесет синова Јеровалових, и крв њихова да би дошла на Авимелеха брата њиховог, који их уби, и на Сихемљане, који укрепише руку његову да убије браћу своју.

1 Сам. 15:33, 1 Цар. 2:32, Јест. 9:25, Псал. 7:16, Псал. 58:10, Мат. 23:35

25. И Сихемљани пометаше му заседе по врховима горским, па плењаху све који пролажаху мимо њих оним путем. И би јављено Авимелеху.

26. Потом дође Гал син Еведов са својом браћом, и уђоше у Сихем, и Сихемљани се поуздаше у њ.

27. И изишавши у поље браше винограде своје и газише грожђе, и веселише се; и уђоше у кућу бога свог; и једоше и пише, и псоваше Авимелеха.

Суд. 8:33

28. И Гал син Еведов рече: Ко је Авимелех и шта је Сихем, да му служимо? Није ли син Јеровалов? А Зевул није ли његов пристав? Служите синовима Емора оца Сихемовог. А што бисмо служили томе?

1 Мој. 34:2, 2 Мој. 5:2, 1 Сам. 25:10

29. О кад би тај народ био под мојом руком, да сметнем Авимелеха! И рече Авимелеху: Прикупи војску своју, и изиђи.

2 Сам. 15:4, 1 Цар. 20:11, Псал. 10:3

30. А кад чу Зевул, управитељ градски, речи Гала сина Еведовог, разгневи се врло.

31. И посла тајно посланике к Авимелеху и поручи му: Ево Гал син Еведов и браћа му дођоше у Сихем, и ево побунише град на те.

32. Него устани ноћу ти и народ што је с тобом, и заседи у пољу.

33. А ујутро кад сунце огране, дигни се и удари на град; и ево он и народ који је с њим изићи ће преда те, па учини с њим шта ти може рука.

34. И Авимелех уста ноћу и сав народ што беше са њим; и заседоше Сихему у четири чете.

35. А Гал син Еведов изиђе и стаде пред вратима градским; а Авимелех и народ што беше са њим изиђе из заседе.

36. А Гал видевши народ рече Зевулу: Ено народ силази сврх горе. А Зевул му одговори: Од сена горског чине ти се људи.

Мар. 8:24

37. Опет проговори Гал и рече: Ено народ силази с виса, и чета једна иде путем к шуми меоненимској.

Језек. 38:12

38. А Зевул му рече: Где су ти сада уста, којима си говорио: Ко је Авимелех да му служимо? Није ли то онај народ који си презирао? Изиђи сада, и биј се с њим.

2 Сам. 2:26, 2 Цар. 14:8, Јер. 2:28, Језек. 47:11, Соф. 2:9

39. И изиђе Гал пред Сихемљанима, и поби се с Авимелехом.

40. Али Авимелех га потера, и он побеже од њега; и падоше многи побијени до самих врата градских.

41. И Авимелех оста у Аруми; а Зевул истера Гала и браћу његову, те не могаху седети у Сихему.

42. А сутрадан изиђе народ у поље и би јављено Авимелеху.

43. А он узе народ свој и раздели га у три чете, и намести их у заседу у пољу; и кад виде где народ излази из града, скочи на њ их и поби их.

44. Јер Авимелех и чета која беше с њим ударише и стадоше код врата градских; а друге две чете ударише на све оне који беху у пољу, и побише их.

45. И Авимелех бијаше град цео онај дан, и узе га, и поби народ који беше у њему, и раскопа град, и посеја со по њему.

5 Мој. 29:23, 1 Цар. 12:25, 2 Цар. 3:25, Јов 8:22, Јов 21:17, Јов 21:30, Псал. 9:16, Псал. 11:6, Псал. 76:10, Псал. 119:119, Приче 2:22, Проп. 8:12

46. А кад то чуше који беху у кули сихемској, уђоше у кулу куће бога Верита.

Суд. 8:33, 1 Цар. 18:26, 2 Цар. 1:2, Псал. 115:8, Иса. 28:15, Иса. 37:38

47. И би јављено Авимелеху да су се онде скупили сви који беху у кули сихемској.

48. Тада Авимелех изиђе на гору Салмон, он и сав народ што беху са њим; и узевши Авимелех секиру у руку одсече грану од дрвета и метну је на раме, и рече народу који беше с њим: Шта видесте да сам ја учинио, брзо чините као ја.

Псал. 68:14

49. И сваки из народа одсече себи грану, и пођоше за Авимелехом и пометаше гране око куле, и запалише њима град; и изгибоше сви који беху у кули сихемској, око хиљаду људи и жена.

50. Потом отиде Авимелех на Тевес, и стаде у логор код Тевеса, и узе га.

2 Мој. 14:4

51. А беше тврда кула усред града, и у њу побегоше сви људи и жене и сви грађани, и затворивши се попеше се на кров од куле.

52. А Авимелех дође до куле и удари на њу, и дође до врата од куле да је запали огњем.

53. Али једна жена баци комад жрвња на главу Авимелеху и разби му главу.

Суд. 4:17, 2 Сам. 11:21, Јов 31:3, Јер. 49:20, 1 Кор. 1:27

54. А он брже викну момка који му ношаше оружје, и рече му: Извади мач свој и уби ме, да не кажу за ме: Жена га је убила. И прободе га слуга његов, те умре.

1 Сам. 31:4

55. А кад видеше Израиљци где погибе Авимелех, отидоше сваки у своје место.

56. Тако плати Бог Авимелеху за зло које је учинио оцу свом убивши седамдесет браће своје.

1 Мој. 9:5, 1 Цар. 2:31, Јов 31:3, Псал. 9:12, Псал. 11:6, Псал. 58:10, Псал. 94:23, Приче 5:22, Приче 24:12, Дела 28:4, Рим. 2:6, Гал. 6:7

57. И све зло људи Сихемљана поврати Бог на њихове главе, и стече им се клетва Јотама сина Јероваловог.


Sudije, glava 10

Судије, глава 10

1. А после Авимелеха уста да избави Израиља Тола син Фуве сина Додовог, човек племена Исахаровог, који сеђаше у Самиру у гори Јефремовој.

Суд. 2:16, Суд. 3:9

2. И би судија Израиљу двадесет и три године, па умре и би погребен у Самиру.

3. После њега уста Јаир од племена Галадовог, и би судија Израиљу двадесет и две године;

4. И имаше тридесет синова, који јахаху на тридесеторо магаради, и имаху тридесет градова, који се зову села Јаирова до данас и јесу у земљи Галадовој.

5 Мој. 3:14, Суд. 5:10, Суд. 12:14

5. И умре Јаир, и би погребен у Камону.

6. А синови Израиљеви опет чинише што је зло пред Господом, и служише Валима и Астаротама, и боговима сирским, и боговима сидонским, и боговима моавским, и боговима синова Амонових и боговима филистејским; и оставише Господа и не служаху Му.

Суд. 2:11, Суд. 2:12, Суд. 2:13, Суд. 3:7, Суд. 4:1, Суд. 6:1, 1 Цар. 11:33, 1 Цар. 16:31, 2 Цар. 23:13, 2 Дн. 28:23, Псал. 106:36, Језек. 27:15

7. Зато се разгневи Господ на Израиља, те их даде у руке Филистејима и у руке синовима Амоновим.

1 Сам. 12:9

8. А они газише и сатираше синове Израиљеве од оне године осамнаест година, све синове Израиљеве који беху с оне стране Јордана, у земљи аморејској, која је у Галаду.

9. И пређоше синови Амонови преко Јордана да се бију и с Јудом и с Венијамином и с домом Јефремовим; и би Израиљ у великој невољи.

10. Тада вапише синови Израиљеви ка Господу говорећи: Сагрешисмо Ти што остависмо Бога свог и служисмо Валима.

Јер. 2:27

11. А Господ рече синовима Израиљевим: Од Мисираца и Амореја и од синова Амонових и од Филистеја,

2 Мој. 14:30, 4 Мој. 21:21, Суд. 3:12, Суд. 3:31, 1 Сам. 12:8

12. И од Сидоњана и од Амалика и од Амонаца, који вас мучише, нисам ли вас избављао кад вапијасте к мени?

Суд. 5:19, Суд. 6:3, Псал. 106:42

13. Али ви остависте мене и служисте другим боговима; зато вас више нећу избављати.

5 Мој. 32:15, Суд. 2:12, 1 Дн. 28:9

14. Идите и вичите оне богове које сте изабрали, нека вас они избаве у невољи вашој.

5 Мој. 32:38, 2 Цар. 3:13

15. А синови Израиљеви рекоше Господу: Сагрешисмо; чини с нама шта Ти је драго, само нас сада избави.

1 Сам. 3:18

16. И побацаше између себе богове туђе, и стадоше служити Господу; и сажали Му се ради муке синова Израиљевих.

2 Дн. 7:14, Псал. 106:44

17. А синови Амонови скупише се и стадоше у логор у Галаду; скупише се и синови Израиљеви и стадоше у логор у Миспи.

1 Мој. 31:49

18. А народ и кнезови галадски рекоше један другом: Ко ће почети бој са синовима Амоновим? Он нека буде поглавар свима који живе у Галаду.

Суд. 11:8


Sudije, glava 11

Судије, глава 11

1. А Јефтај од Галада беше храбар јунак, али син једне курве, с којом Галад роди Јефтаја.

Суд. 6:12

2. Али Галаду и жена његова роди синове, па кад дорастоше синови те жене, отераше Јефтаја рекавши му: Нећеш имати наследство у дому оца нашег, јер си син друге жене.

3. Зато побеже Јефтај од браће своје, и настани се у земљи Тову; и стекоше се к њему људи празнови, и иђаху с њим.

Суд. 9:4, 1 Сам. 22:2, Јов 30:1

4. А после неког времена завојштише синови Амонови на Израиља;

5. И кад завојштише синови Амонови на Израиља, отидоше старешине галадске да доведу Јефтаја из земље Това.

6. И рекоше Јефтају: Ходи и буди нам војвода, да војујемо са синовима Амоновим.

7. А Јефтај рече старешинама галадским: Не мрзите ли ви на ме, и не истерасте ли ме из дома оца мог? Што сте дакле дошли к мени сада кад сте у невољи?

1 Мој. 26:27

8. А старешине галадске рекоше Јефтају: Зато смо сада дошли опет к теби да пођеш с нама и да војујеш са синовима Амоновим и да нам будеш поглавар свима који живимо у Галаду.

Суд. 10:18, Лука 17:4

9. А Јефтај рече старешинама галадским: Кад хоћете да ме одведете натраг да војујем са синовима Амоновим, ако ми их да Господ, хоћу ли вам бити поглавар?

10. А старешине галадске рекоше Јефтају: Господ нека буде сведок међу нама, ако не учинимо како си казао.

1 Мој. 31:50, Јер. 29:23, Мих. 1:2, Рим. 1:9, 1 Сол. 2:5

11. Тада отиде Јефтај са старешинама галадским, и народ га постави поглаварем и војводом над собом: и Јефтај изговори пред Господом у Миспи све речи које беше рекао.

Суд. 10:17, Суд. 20:1, 1 Сам. 8:21, 1 Сам. 10:17, Приче 16:3

12. Потом посла Јефтај посланике к цару синова Амонових, и поручи: Шта имаш ти са мном, те си допао к мени да ратујеш по мојој земљи?

13. А цар синова Амонових рече посланицима Јефтајевим: Што је узео Израиљ моју земљу кад дође из Мисира, од Ариона до Јавока и до Јордана; сада дакле врати ми је с миром.

1 Мој. 32:22, 4 Мој. 21:24

14. Али Јефтај посла опет посланике к цару синова Амонових..

15. И поручи му: Овако вели Јефтај: Није узео Израиљ земље моавске ни земље синова Амонових.

4 Мој. 22:13, 5 Мој. 2:9, 5 Мој. 2:19, 2 Дн. 20:10

16. Него изашавши из Мисира пређе Израиљ преко пустиње до Црвеног Мора и дође до Кадиса.

4 Мој. 13:27, 4 Мој. 14:25, 5 Мој. 1:40, 5 Мој. 1:46, Ис.Н. 5:6

17. И посла Израиљ посланике к цару едомском и рече: Пусти да прођем кроз твоју земљу. Али не послуша цар едомски. Посла такође к цару моавском:, али ни он не хте. И тако стаја Израиљ у Кадису.

4 Мој. 20:1, 4 Мој. 20:14, 4 Мој. 20:20

18. Потом идући преко пустиње обиђе земљу едомску и земљу моавску, и дошавши с Истока земљи моавској стаде у логор с оне стране Ариона; али не пређоше преко међе моавске, јер Арион беше међа моавска.

4 Мој. 21:4, 4 Мој. 21:11

19. Него посла Израиљ посланике к Сиону цару аморејском, цару есевонском, и рече му Израиљ; допусти нам да прођемо кроз твоју земљу до свог места.

4 Мој. 21:21, 4 Мој. 21:35, 5 Мој. 2:26, Ис.Н. 13:8

20. Али Сион не верова Израиљу да га пусти да пређе преко међе његове, него Сион скупи сав свој народ и стадоше у логор у Јаси, и поби се са Израиљем.

21. А Господ Бог Израиљев предаде Сиона и сав народ његов у руке синовима Израиљевим, те их побише; и зароби Израиљ сву земљу Амореја, који живљаху у оној земљи.

4 Мој. 21:24, 5 Мој. 2:33

22. Задобише сву земљу аморејску од Ариона до Јавока, и од пустиње до Јордана.

23. Тако је дакле Господ Бог Израиљев отерао Амореје испред народа свог Израиља, па ти ли хоћеш да је земља њихова твоја?

24. Није ли твоје оно што ти да да је твоје Хемос бог твој? Тако кога год Господ Бог наш отера испред нас, оног је земља наша.

2 Мој. 23:31, 2 Мој. 34:11, 4 Мој. 21:29, 5 Мој. 9:3, 5 Мој. 18:12, Ис.Н. 3:10, 1 Цар. 11:7, 2 Дн. 20:7, Псал. 44:2, Јер. 48:7, Дела 13:19

25. Или си ти по чем бољи од Валака сина Сефоровог цара моавског? Је ли се он кад свађао с Израиљем? Је ли кад војевао с нама?

4 Мој. 22:2, Ис.Н. 24:9, Мих. 6:5

26. Израиљ живи у Есевону и у селима његовим и у Ароиру и селима његовим и по свим градовима дуж Арнона три стотине година; зашто не отесте за толико времена.

5 Мој. 2:36, Дела 13:20

27. И тако нисам ја теби скривио, него ти мени чиниш зло ратујући на ме. Господ судија нек суди данас између синова Израиљевих и синова Амонових.

1 Мој. 18:25, Јов 9:15, Јован 5:22

28. Али цар синова Амонових не послуша речи које му поручи Јефтај.

29. И сиђе на Јефтаја дух Господњи, те прође кроз Галад и кроз Манасију, прође и Миспу галадску, и од Миспе галадске дође о синова Амонових.

Суд. 3:10

30. И заветова Јефтај завет Господу и рече: Ако ми даш синове Амонове у руке,

1 Мој. 28:20, 1 Сам. 1:11

31. Шта год изиђе на врата из куће моје на сусрет мени, кад се вратим здрав од синова Амонових, биће Господње, и принећу на жртву паљеницу.

3 Мој. 27:2, 1 Сам. 1:11

32. И тако дође Јефтај до синова Амонових да се бије с њима; и Господ му их даде у руке.

33. И поби их од Ароира па до Минита у двадесет градова и до равнице виноградске у боју врло великом; и синови Амонови бише покорени пред синовима Израиљевим.

Језек. 27:17

34. А кад се враћаше Јефтај кући својој у Миспу, гле, кћи његова изиђе му на сусрет с бубњевима и свиралама; она му беше јединица, и осим ње не имаше ни сина ни кћери.

2 Мој. 15:20, Суд. 10:17, Псал. 68:25, Јер. 31:4

35. Па кад је угледа, раздре хаљине своје и рече: Ах кћери моја! Веле ли ме обори! Ти си од оних што ме цвеле; јер сам отворио уста своја ка Господу и не могу порећи.

1 Мој. 37:29, Суд. 21:18, Јов 1:20, Псал. 15:4, Проп. 5:2, Проп. 5:4

36. А она му рече: Оче мој, кад си отворио уста своја ка Господу, учини ми, како је изашло из уста твојих, кад те је Господ осветио од непријатеља твојих, синова Амонових.

4 Мој. 30:3, 2 Сам. 18:19

37. Још рече оцу свом: Учини ми ово: остави ме до два месеца да отидем да се попнем на горе да оплачем своје девојаштво с другама својим.

1 Мој. 30:23, Лука 1:25

38. А он јој рече: Иди. И пусти је на два месеца, и она отиде с другама својим и оплакива девојаштво своје по горама.

39. А кад прођоше два месеца, врати се к оцу свом; и он сврши на њој завет свој који беше заветовао. А она не позна човека. И поста обичај у Израиљу

1 Сам. 1:22

40. Да од године до године иду кћери Израиљеве да плачу за кћерју Јефтаја од Галада, четири дана у години.


Sudije, glava 12

Судије, глава 12

1. А људи од племена Јефремовог скупише се, и прешавши на север рекоше Јефтају: Зашто си ишао у бој на синове Амонове а нас ниси позвао да идемо с тобом? Спалићемо огњем дом твој и тебе.

Суд. 8:1

2. А Јефтај им рече: Имах велику распру са синовима Амоновим ја и мој народ, и позвах вас, али ме не избависте из руку његових.

3. Па видећи да ме не избависте, ставих душу своју у руку своју и отидох на синове Амонове, и Господ ми их даде у руке; па што сте сада дошли к мени да се бијете са мном?

1 Сам. 19:5, 1 Сам. 28:21, Јов 13:14, Псал. 119:109, Рим. 16:4

4. Тада Јефтај скупи све људе од Галада, и удари на Јефрема; и људи од Галада побише Јефрема; јер говораху: Бегунци сте Јефремови ви, људи од Галада, који се бавите међу Јефремом и међу Манасијом.

1 Сам. 25:10, Псал. 78:9

5. И Галад узе Јефрему бродове јорданске. И кад који од Јефрема добеже и рече: Пусти ме да пређем, рекоше му они од Галада: Јеси ли од Јефрема? И кад он рече: Нисам,

Ис.Н. 22:11, Суд. 3:28

6. Онда му рекоше: Реци: Шиболет. А он рече: Сиболет, не могући добро изговорити. Тада га ухватише и заклаше на броду јорданском. И погибе у оно време из племена Јефремовог четрдесет и две хиљаде.

Мар. 14:70

7. И Јефтај би судија Израиљу шест година; и умре, и би погребен у граду галадском.

8. А после њега би судија Израиљу Авесан из Витлејема.

9. И имаше тридесет синова и тридесет кћери, које разуда из куће, а тридесет девојака доведе синовима својим из других кућа; и би судија Израиљу седам година.

10. И потом умре Авесан, и би погребен у Витлејему.

11. А после њега би судија Израиљу Елон о д Завулона; он би судија Израиљу десет година.

12. Потом умре Елон од Завулона и би погребен у Ајалону у земљи Завулоновој.

13. После њега би судија у Израиљу Авдон син Елилов Фаратоњанин.

14. Он имаше четрдесет синова и тридесет унука, који јахаху седамдесеторо магаради. И би судија Израиљу осам година.

Суд. 5:10, Суд. 10:4

15. Потом умре Авдон син Елилов Фаратоњанин, и би погребен у Фаратону у земљи Јефремовој на гори амаличкој.

1 Мој. 14:7, 2 Мој. 17:8, Суд. 3:13


Sudije, glava 13

Судије, глава 13

1. А синови Израиљеви опет чинише што је зло пред Господом, и Господ их даде у руке Филистејима за четрдесет година.

1 Сам. 12:9

2. А беше један човек од Сараје од племена синова Данових, по имену Маноје, и жена му беше нероткиња, и не рађаше.

Ис.Н. 15:33

3. Тој жени јави се анђео Господњи и рече јој: Гле, ти си сад нероткиња, и ниси рађала; али ћеш затруднети и родићеш сина.

1 Мој. 16:11, 2 Мој. 3:2, Суд. 6:12, Мал. 3:1, Лука 1:28, Дела 7:30

4. Него сада чувај се да не пијеш вино ни силовито пиће, и да не једеш ништа нечисто.

4 Мој. 6:2, Суд. 13:14, Лука 1:15

5. Јер гле, затруднећеш, и родићеш сина, и бритва да не пређе по његовој глави, јер ће дете бити назиреј Божји од утробе материне, и он ће почети избављати Израиља из руку филистејских.

4 Мој. 6:5, 1 Сам. 1:11, 1 Сам. 7:13, 2 Сам. 8:1, 1 Дн. 18:1

6. И жена дође и рече мужу свом говорећи: Човек Божји дође к мени, и лице му беше као лице анђела Божјег, врло страшно; али га не запитах одакле је, нити ми он каза своје име.

5 Мој. 33:1, 1 Сам. 2:27, 1 Цар. 17:24, Мат. 28:3, Лука 9:29, Дела 6:15

7. Него ми рече: Гле, ти ћеш затруднети, и родићеш сина; зато сада не пиј вино ни силовито пиће и не једи ништа нечисто; јер ће дете бити назиреј Божји од утробе материне па до смрти.

8. Тада се Маноје помоли Господу и рече: О Господе! Нека опет дође к нама човек Божји, ког си слао, да нас научи шта ћемо чинити са дететом, кад се роди.

9. И услиши Господ глас Манојев; и дође опет анђео Господњи к жени кад сеђаше у пољу; а Маноје муж њен не беше код ње.

10. Тада жена брже отрча и јави мужу свом говорећи му: Ево, јави ми се онај човек, који ми је пре долазио.

11. А Маноје уставши пође са женом својом; и кад дође к човеку, рече му: Јеси ли ти онај човек што је говорио овој жени? Он одговори: Јесам.

12. А Маноје рече: Кад буде шта си казао, како ће бити правило за дете и шта ће чинити с њим?

13. А анђео Господњи рече Маноју: Жена нека се чува од свега што сам јој казао.

14. Нека не једе ништа што долази с винове лозе, и вино ни силовито пиће нека не пије, и ништа нечисто нека не једе. Шта сам јој заповедио све нека држи.

15. Тада рече Маноје анђелу Господњем: Ради бисмо те уставити да ти зготовимо јаре,

1 Мој. 18:5, Суд. 6:18

16. А анђео Господњи одговори Маноју: Да ме и уставиш, нећу јести твоје јело; него ако хоћеш зготови жртву паљеницу, принеси је Господу. Јер Маноје није знао да је анђео Господњи.

17. Опет рече Маноје анђелу Господњем: Како ти је име? Да ти захвалимо кад се збуде шта си рекао.

18. А анђео Господњи одговори му: Што питаш за име моје? Чудно је.

1 Мој. 32:29

19. Тада Маноје узе јаре и дар, и принесе Господу на стени; а анђео учини чудо пред Маном и женом његовом;

Суд. 6:20

20. Јер кад се подиже пламен с олтара к небу, анђео Господњи подиже се у пламену с олтара; а Маноје и жена његова видећи то падоше ничице на земљу;

3 Мој. 9:24, 1 Дн. 21:16, Језек. 1:28, Дан. 10:9, Мат. 17:6

21. А анђео се Господњи не јави више Маноју ни жени његовој. Тада Маноје разуме да је анђео Господњи.

Суд. 6:22

22. И рече Маноје жени својој: Зацело ћемо умрети, јер видесмо Бога.

1 Мој. 32:30, 2 Мој. 33:20, 5 Мој. 4:3, Суд. 6:22, Иса. 6:5

23. А жена му рече: Кад би хтео Бог да нас убије, не би примио из наших руку жртву паљеницу ни дар, нити би нам показао све ово, нити би нам сад објавио такве ствари.

Псал. 25:14, Приче 3:22

24. И тако та жена роди сина, и наде му име Самсон; и дете одрасте, и Господ га благослови.

1 Сам. 3:19, Лука 1:80, Лука 2:52

25. И дух Господњи поче ходити с њим по логору Дановом, између Сараје и Естаола.

Ис.Н. 15:33, Суд. 3:10, Суд. 6:34, 1 Сам. 11:6, Мат. 4:1, Јован 3:34


Sudije, glava 14

Судије, глава 14

1. И сиђе Самсон у Тамнат, и виде онде једну девојку између кћери филистејских.

1 Мој. 34:2, 1 Мој. 38:13, Ис.Н. 15:10, Псал. 119:37

2. И вративши се каза оцу свом и матери својој говорећи: Видех девојку у Тамнату између кћери филистејских; ожените ме њом.

1 Мој. 21:21, 1 Мој. 24:4

3. А отац и мати рекоше му: Зар нема девојке међу кћерима твоје браће у свем народу мом, да идеш да се ожениш између Филистеја необрезаних? А Самсон одговори оцу свом: Њом ме ожени, јер ми је она омилела.

1 Мој. 24:3, 2 Мој. 34:16, 5 Мој. 7:3

4. А отац и мати његова не знаху да је то од Господа, и да тражи задевицу с Филистејима; јер у оно време Филистеји владаху синовима Израиљевим.

Ис.Н. 11:20, 2 Дн. 10:15

5. И тако сиђе Самсон с оцем својим и с матером својом у Тамнат, и кад дођоше до винограда тамнатских, гле, млад лав ричући сукоби га.

6. И дух Господњи сиђе на њ, те растрже лава као јаре немајући ништа у руци: и не каза оцу ни матери шта је учинио.

Суд. 3:10, Суд. 13:25, 1 Сам. 11:6

7. И тако дошавши говори с девојком, и она омиле Самсону.

8. А после неколико дана идући опет да је одведе, сврне да види мртвог лава; а гле, у мртвом лаву рој пчела и мед.

9. И извади га у руку, и пође путем једући; и кад дође к оцу и матери, даде им те једоше; али им не рече да је из мртвог лава извадио мед.

10. И тако дође отац његов к оној девојци, и Самсон учини онде весеље, јер тако чињаху момци.

11. И кад га видеше Филистеји, изабраше тридесет другова да буду с њим.

12. И рече им Самсон: Ја ћу вам загонетнути загонетку, па ако ми је одгонетнете за седам дана док је весеље и погодите, даћу вам тридесет кошуља и тридесет свечаних хаљина.

1 Мој. 29:27, 1 Мој. 45:22, 1 Цар. 10:1, Језек. 17:2, Лука 14:7

13. Ако ли не одгонетнете, ви ћете дати мени тридесет кошуља и тридесеторе свечане хаљине. А они му рекоше: Загонетни загонетку своју, да чујемо.

14. Тада им рече; од оног који једе изиђе јело, и од љутог изиђе слатко. И не могаше одгонетнути загонетке три дана.

15. И седми дан рекоше жени Самсоновој: Наговори мужа свог да нам каже загонетку, или ћемо спалити огњем тебе и дом оца твог. Јесте ли нас зато позвали да нам узмете имање? Је ли тако?

1 Мој. 3:6, Суд. 15:6, Суд. 16:5, Приче 16:26, Мих. 7:6

16. И стаде плакати жена Самсонова пред њим говорећи: Ти мрзиш на ме, и ти ме не љубиш; загонетнуо си загонетку синовима народа мог, а нећеш мени да кажеш. А он јој рече: Гле, ни оцу свом ни матери својој нисам је казао, а теби да је кажем?

Суд. 16:15

17. И она плака пред њим за седам дана докле трајаше весеље. А седми дан каза јој, јер беше навалила на њ: а она каза загонетку синовима народа свог.

18. Тада му рекоше људи града оног седми дан док сунце не зађе: Шта је слађе од меда, и шта је љуће од лава? А он им рече: Да нисте орали на мојој јуници, не бисте погодили моје загонетке.

19. И дође на њ дух Господњи, те сиђе у Аскалон, и поби онде тридесет људи, и узе одело с њих и даде свечане хаљине онима који одгонетнуше загонетку; и расрди се врло и отиде кући оца свог.

4 Мој. 11:17, Суд. 3:10, Суд. 13:25, 1 Сам. 10:6, 1 Сам. 11:6, 1 Кор. 12:4, 1 Кор. 12:11

20. А жена Самсонова удаде се за друга његовог, с којим се беше удружио.

Суд. 15:2, 1 Сам. 18:19, Јован 3:29


Sudije, glava 15

Судије, глава 15

1. А после неколико дана, о пшеничној жетви, дође Самсон да походи жену своју донесавши јој јаре, и рече: Идем к жени својој у ложницу. Али му отац њен не даде да уђе.

1 Мој. 38:17, 1 Сам. 16:20, Лука 15:29

2. Јер рече отац њен: Ја мишљах зацело да ти није по вољи, па је дадох другу твом; него млађа сестра њена није ли лепша од ње? Узми њу место оне.

Суд. 14:20

3. А Самсон им рече: Ја нећу бити крив Филистејима кад им учиним зло.

4. И отишавши Самсон ухвати триста лисица, и узе луча, и свеза по две у репове, и метну по један луч међу два репа.

5. Па запали лучеве, и пусти у летину филистејску, и попали летину пожњевену и непожњевену, и винограде и маслинике.

6. Тада Филистеји рекоше: Ко је то учинио? И одговорише: Самсон зет Тамнаћанинов, јер му узе жену и даде је другу његовом. Тада дођоше Филистеји и спалише огњем њу и оца њеног.

Суд. 14:15

7. А Самсон им рече: Ако сте и учинили тако, опет ћу вам се осветити, па ћу се онда оканити.

8. И поломи их љуто ногама по бедрима: Потом отиде и настани се у пећини од стене Итама

1 Дн. 4:3, 2 Дн. 11:6

9. Тада изиђоше Филистеји и стадоше у логор према Јуди, и раширише се до Лехије.

10. А људи од Јуде рекоше: Што сте изашли на нас? И одговорише: Изашли смо да свежемо Самсона и да му учинимо како је он нама учинио.

11. Тада изиђе три хиљаде људи из Јуде к пећини у стени Итаму, и рекоше Самсону: Не знаш ли да Филистеји владају над нама? А он им рече: Како су они мени учинили тако ја учиних њима.

3 Мој. 26:25, 5 Мој. 28:43, Суд. 2:13, Суд. 14:4

12. Они му рекоше: Дошли смо да те свежемо и предамо у руке Филистејима. А Самсон им рече: Закуните ми се да нећете ви уложити на ме.

13. Они му одговорише и рекоше: Нећемо; него ћемо те само свезати и предати у њихове руке, али те нећемо погубити. И свезаше га у два нова ужа и одведоше га из стене.

14. И кад он дође до Лехије, Филистеји га сретоше вичући од радости; а Дух Господњи сиђе на њ, и ужа на рукама његовим посташе као конци изгорели од ватре, и спадоше свезе с руку његових.

15. И он нађе чељуст магарећу још сирову, и пруживши руку своју узе је, и поби њом хиљаду људи.

3 Мој. 26:8, 5 Мој. 32:30, Ис.Н. 23:10, Суд. 3:31, 1 Сам. 23:8

16. Потом рече Самсон: Чељушћу магарећом једну гомилу, две гомиле, чељушћу магарећом побих хиљаду људи.

17. А кад изрече, баци чељуст из руке своје, и назва оно место Рамат-Лехија.

18. И беше жедан јако, те завапи ка Господу и рече: Ти си учинио руком слуге свог ово избављење велико; а сад хоћу ли умрети од жеђи, или ћу пасти у руке необрезанима?

Псал. 3:7

19. Тада Бог расцепи стену у Лехији, и потече вода из ње, те се напи, и поврати му се дух и оживе. Зато се прозва онај извор Ен-Акоре, који је у Лехији до данашњег дана.

1 Мој. 45:27, 1 Сам. 30:12, Иса. 40:29

20. И би судија Израиљу за времена филистејског двадесет година.

Суд. 13:1, Суд. 16:31


Sudije, glava 16

Судије, глава 16

1. Потом отиде Самсон у Газу, и онде виде једну жену курву, и уђе к њој.

2. И људима у Гази би казано: Дође Самсон овамо. И опколише и вребаше га целу ноћ на вратима градским; и стајаху у потаји целу ноћ говорећи: Док сване, убићемо га.

1 Сам. 19:11, 1 Сам. 23:26, Псал. 118:10, Дела 9:24, 2 Кор. 11:32

3. Али Самсон спавав до поноћи уста у поноћи, и шчепа врата градска с оба довратка и ишчупа их с преворницом заједно, и метну их на рамена и однесе на врх горе која је према Хеврону.

4. После тога замилова девојку на потоку Сорику, којој беше име Далида.

5. И дођоше к њој кнезови филистејски и рекоше јој: Превари га и искушај где му стоји велика снага и како би смо му досадили да га свежемо и савладамо; а ми ћемо ти дати сваки по хиљаду и сто сребрника.

Суд. 14:15, Приче 2:16, Приче 5:3, Приче 7:21

6. И Далида рече Самсону: Хајде кажи ми где стоји твоја велика снага и чим би се могао свезати и савладати.

7. А Самсон јој рече: Да ме свежу у седам гужава сирових неосушених, онда бих изгубио снагу и био као и други човек.

8. И донесоше јој кнезови филистејски седам гужава сирових, још неосушених, и она га свеза њима.

Приче 6:26

9. А код ње беше заседа у соби; и она му рече: Ето Филистеја на те, Самсоне! А он покида гужве, као што се кида конац од кудеље кад осети ватру; и не дозна се за снагу његову.

Јован 5:14

10. Потом рече Далида Самсону: Гле, преварио си ме, и слагао си ми; него хајде кажи ми чим би се могао свезати.

11. А он јој рече: Да ме добро свежу новим ужима којима није ништа рађено, тада бих изгубио снагу и био бих као други човек.

12. И Далида узе нова ужа, и свеза га њима, пак му рече: Ето Филистеји на те Самсоне! А заседа беше у соби. А он раскиде с руку ужа као конац.

Приче 7:22

13. Тада рече Далида Самсону: Једнако ме вараш и лажеш ми; кажи ми чим би се могао свезати? А он јој рече: Да седам прамена косе на глави мојој привијеш на вратило.

14. И она заглавивши вратило коцем, рече: Ево Филистеја на те, Самсоне! А он се пробуди од сна, и истрже колац и основу и вратило.

15. Опет му она рече: Како можеш говорити: Љубим те, кад срце твоје није код мене? Већ си ме три пута преварио не хотећи ми казати где ти је велика снага.

Суд. 14:16, Приче 2:16

16. И она му досађиваше својим речима сваки дан и наваљиваше на њ, и душа му пренеможе да умре.

17. Те јој отвори цело срце своје, и рече јој: Бритва није никад прешла преко главе моје, јер сам назиреј Божји од утробе матере своје; да се обријем, оставила би ме снага моја и ослабио бих, и био бих као сваки човек

4 Мој. 6:5, Суд. 13:5, 1 Дн. 28:9, 2 Дн. 15:2, Приче 18:2, Мих. 7:5, Дела 18:18

18. А Далида видећи да јој је отворио цело срце своје, посла и позва кнезове филистејске поручивши им: Ходите сада, јер ми је отворио цело срце своје. Тада дођоше кнезови филистејски к њој и донесоше новце у рукама својим.

19. А она га успава на крилу свом, и дозва човека те му обрија седам прамена косе с главе, и она га прва свлада кад га остави снага његова.

Приче 5:3, Приче 7:21, Проп. 7:25

20. И она рече: Ето Филистеја на те, Самсоне! А он пробудивши се од сна рече: Изаћи ћу као и пре и отећу се; јер не знаше да је Господ одступио од њега.

4 Мој. 14:42, Ис.Н. 7:12, 1 Сам. 16:14, 1 Сам. 18:12, 2 Дн. 15:2, Псал. 33:16, Приче 22:14, Ос. 9:12

21. Тада га ухватише Филистеји, и ископаше му очи, и одведоше га у Газу и оковаше га у двоје вериге бронзане; и мељаше у тамници.

22. А коса на глави његовој поче расти као што је била кад га обријаше.

23. И кнезови филистејски скупише се да принесу велику жртву Дагону богу свом, и да се провеселе, па рекоше: Предаде нам бог наш у руке наше Самсона непријатеља нашег.

1 Сам. 31:9

24. Такође и народ видевши га хваљаше бога свог говорећи: Предаде нам бог наш у руке наше непријатеља нашег и затирача земље наше и који поби толике између нас.

1 Сам. 31:9, 1 Дн. 10:9, Псал. 97:7, Псал. 115:3, Псал. 115:8, Псал. 135:15, Дан. 5:4, Дан. 5:23, 1 Кор. 8:4, 1 Кор. 10:19

25. И кад се развесели срце њихово рекоше: Зовите Самсона да нам игра. И дозваше Самсона из тамнице да им игра, и наместише га међу два стуба.

Суд. 9:27, Суд. 19:6, Суд. 19:9, 2 Сам. 13:28, 1 Цар. 20:12, Јест. 3:15, Иса. 32:13, Дан. 5:2, Мат. 14:6

26. Тада Самсон рече момку који га држаше за руку: Пусти ме, да опипам стубове на којима стоји кућа, да се наслоним на њих.

27. А кућа беше пуна људи и жена и сви кнезови филистејски беху онде; и на крову беше око три хиљаде људи и жена, који гледаху како Самсон игра.

5 Мој. 22:8

28. Тада Самсон завапи ка Господу и рече: Господе, Господе! Опомени ме се, молим те, и укрепи ме, молим те, само сада, о Боже! Да се осветим једанпут Филистејима за оба ока своја.

Јер. 15:15

29. И загрли Самсон два стуба средња, на којима стајаше кућа, и наслони се на њих, на један десном а на други левом руком својом.

30. Па онда рече Самсон: Нека умрем с Филистејима. И належе јако, и паде кућа на кнезове и на сав народ који беше у њој; и би мртвих које поби умирући више него оних које поби за живота свог.

31. После дођоше браћа његова и сав дом оца његовог, и узеше га, и вративши се погребоше га између Сараје и Естола у гробу Маноја оца његовог. А он би судија Израиљу двадесет година.

Суд. 13:25


Sudije, glava 17

Судије, глава 17

1. А беше један човек из горе Јефремове по имену Миха.

2. Он рече матери својој: Хиљаду и сто сребрника, што су ти украдени, за које си клела и говорила преда мном, ево, то је сребро у мене, ја сам га узео. А мати му рече: Господ да те благослови, сине!

1 Мој. 14:19, Рута 2:20, 2 Сам. 2:5

3. А кад врати хиљаду и сто сребрника матери својој, рече мати његова: То сам сребро посветила Господу из своје руке за тебе, сине мој, да се начини од њега лик резан и ливен; зато ти га сада дајем натраг.

2 Мој. 20:4, 2 Мој. 20:23, 3 Мој. 19:4, 5 Мој. 12:30, Псал. 115:4

4. Али он опет даде сребро матери својој, а мати узе двеста сребрника и даде златару, а он начини од њега лик резан и ливен, те беше у кући Мишиној.

Иса. 46:6

5. И тај Миха имаше кућу за богове, и начини, оплећак и ликове, и посвети једног између синова својих да му буде свештеник.

1 Мој. 31:19, 2 Мој. 28:4, 2 Мој. 28:14, Суд. 8:27, 1 Сам. 23:6, Ос. 3:4

6. У то време не беше цара у Израиљу: сваки чињаше шта му драго.

5 Мој. 12:8, 5 Мој. 33:5, Суд. 18:1, Суд. 19:1, Ос. 10:3

7. А беше један младић из Витлејема Јудиног, од породице Јудине, који беше Левит и онде борављаше.

Ис.Н. 19:15, Суд. 19:1, Рута 1:1, Мих. 5:2, Мат. 2:1, Мат. 2:5

8. Он отиде из тог града, Витлејема Јудиног, да се настани где може; и идући својим путем дође у гору Јефремову до куће Мишине.

9. А Миха му рече: Откуда идеш? Одговори му Левит: Из Витлејема Јудиног, идем да се настаним где могу.

10. А Миха му рече: Остани код мене, и буди ми отац и свештеник, а ја ћу ти дати десет сребрника на годину и двоје хаљине и храну. И отиде Левит к њему.

1 Мој. 45:8, Суд. 18:4, Суд. 18:19, Јов 29:16, Иса. 22:21

11. И Левиту би по вољи да остане код њега, и би му тај младић као да му је син.

12. И Миха посвети Левита да му је свештеник тај младић, и оста у кући Мишиној.

13. Тада рече Миха: Сада знам да ће ми Господ учинити добро зато што имам Левита свештеника.

2 Цар. 17:27


Sudije, glava 18

Судије, глава 18

1. У то време не беше цара у Израиљу, и у то време племе Даново тражаше себи наследство где би наставало, јер му дотада не беше допало наследство међу племенима Израиљевим.

Ис.Н. 19:47, Суд. 17:6, Суд. 21:25

2. Зато послаше синови Данови из породице своје пет људи између себе, храбре људе од Сараје и Естаола, да уходе земљу и добро размотре, и рекоше им: Идите, размотрите земљу. И они отидоше у гору Јефремову у кућу Мишину и заноћише онде.

4 Мој. 13:18, Суд. 13:25, Суд. 17:1

3. И кад беху код куће Мишине, познаше глас оног младића Левита, и свративши се онамо рекоше му: Ко те доведе овамо? И шта радиш ту? И шта ћеш ту?

4. А он им рече: Тако и тако учини ми Миха, и најми ме да му будем свештеник.

Суд. 17:10, Јован 10:12, Дела 20:33, 1 Тим. 3:3, Титу 1:1, 2 Пет. 2:3

5. А они му рекоше: Упитај Бога да знамо хоће ли нам бити срећан пут на који пођосмо.

Суд. 17:5, 1 Цар. 22:5, Ос. 4:12

6. А свештеник им рече: Идите с миром; по вољи је Господу пут којим идете.

1 Цар. 22:6

7. И тако пошавши оних пет људи дођоше у Лаис, и видеше тамошњи народ где живи без страха по обичају сидонском, мирно и без страха, и да нема никога у земљи ко би им чим год досађивао или отимао власт, и да су далеко од Сидоњана нити имају шта с ким.

Ис.Н. 19:47, Јер. 49:31

8. Па кад се вратише к браћи својој у Сарају и Естаол, рекоше им браћа: Шта је?

9. А они рекоше: Устајте да идемо на њих; јер видесмо земљу, и врло је добра. И ви не марите? Немојте се ленити, него похитајте да узмете земљу.

4 Мој. 13:31, 4 Мој. 14:7, Ис.Н. 2:24, Ис.Н. 18:3, 1 Сам. 14:48, 1 Цар. 22:3

10. Кад дођете, доћи ћете к народу безбрижном и у земљу пространу; јер је предаде Бог у наше руке; то је место где нема недостатака ни у чем што има на земљи.

5 Мој. 8:9

11. Тада пођоше оданде из Сараје и Естаола шест стотина људи од породице Данове наоружаних.

12. И отишавши стадоше у логор код Киријат-Јарима у Јуди; зато се прозва оно место Махане-Дан до данас, и јесте иза Киријат-Јарима.

Ис.Н. 15:16

13. А оданде пошавши у гору Јефремову дођоше у кућу Мишину.

14. Тада проговорише петорица што беху ишли да уходе земљу лаиску, и рекоше браћи својој: Знате ли да у овим кућама има оплећак и ликови, и лик резан и лик ливен? Сада дакле гледајте шта ћете радити.

Суд. 8:27, Суд. 17:5, 1 Сам. 14:28, 1 Сам. 23:6

15. А они свративши се онамо уђоше у кућу где беше младић Левит, у кућу Мишину, и упиташе га за здравље.

16. А шест стотина људи наоружаних од синова Данових стадоше пред вратима.

17. А пет људи што беху ишли да уходе земљу отишавши уђоше и узеше лик резан и оплећак и ликове и лик ливен; а свештеник стајаше на вратима са шест стотина људи наоружаних.

1 Мој. 31:19, 1 Мој. 31:30, Суд. 6:31, 2 Цар. 19:18, Иса. 41:29, Мих. 5:13

18. И они што уђоше у кућу Мишину кад узеше лик резани, оплећак, ликове и лик ливени, свештеник им рече: Шта радите?

19. А они му рекоше: Ћути, метни руку на уста, па хајде с нама, и буди нам отац и свештеник. Шта ти је боље, бити свештеник кући једног човека или бити свештеник племену и породици у Израиљу?

1 Мој. 45:8, Суд. 17:10, 2 Цар. 6:21, Јов 21:5, Јов 29:9, Јов 29:16, Приче 30:32, Иса. 22:21, Мих. 7:16, Мат. 23:9

20. И свештеник се обрадова у срцу, и узе оплећак и ликове и лик резани, и уђе међу народ.

21. И окренувши се пођоше пустивши децу и стоку и закладе напред.

22. А кад беху далеко од куће Мишине, онда људи који живљаху у кућама близу куће Мишине скупише се и пођоше у потеру за синовима Дановим.

23. И викаше за синовима Дановим, а они обазревши се рекоше Миши: Шта ти је, те си скупио толике људе?

24. А он рече: Узели сте моје богове које сам начинио, и свештеника, па отидосте. Шта још имам? Па још кажете: Шта ти је?

25. А синови Данови рекоше му: Немој да ти се чује глас за нама, да не би ударили на вас људи гневни, те ћеш изгубити душу своју и душу дома свог.

26. И синови Данови отидоше својим путем, а Миха, видећи да су јачи од њега врати се и отиде кући својој.

27. И они узевши шта беше начинио Миха, и свештеника, ког имаше, дођоше у Лаис к народу мирном и безбрижном; па их исекоше оштрим мачем, а град упалише огњем.

5 Мој. 33:22, Ис.Н. 19:47

28. И не беше никога да их избави; јер беху далеко од Сидона и не имаху ништа ни с ким; а град беше у долини која је код Вет-Реова. После сазидаше град и населише се у њему.

1 Мој. 49:13, 4 Мој. 13:22, Ис.Н. 8:11, Суд. 10:12, Суд. 18:7, 2 Сам. 10:6, Иса. 23:4, Језек. 27:8

29. И назваше град Дан по имену Дана оца свог, који се роди Израиљу; а пре се град зваше Лаис.

1 Мој. 14:14, Ис.Н. 19:47, Суд. 20:1, 1 Цар. 12:29, Јер. 8:16

30. И синови Данови наместише себи онај лик резани; а Јонатан син Гирсона Манасијиног и синови његови беху свештеници племену Дановом докле се год не исели из земље.

Суд. 13:1, 1 Сам. 4:2, Псал. 78:60

31. И намештен им стајаше онај лик резани, који начини Миха, за све време докле дом Божји беше у Силому.

Ис.Н. 18:1, 1 Сам. 4:1


Sudije, glava 19

Судије, глава 19

1. И у то време, кад не беше цара у Израиљу, беше један Левит који живљаше као дошљак крај горе Јефремове, и узе иночу из Витлејема Јудиног.

Суд. 17:6, Ос. 10:3

2. А иноча његова чињаше прељубу код њега, па отиде од њега кући оца свог у Витлејем Јудин, и оста онде четири месеца.

3. А муж њен уста и отиде за њом да јој лепо говори и да је доведе натраг, имајући са собом момка свог, и два магарца; и она га уведе у кућу оца свог, и кад га виде отац њен обрадова се доласку његовом.

4. И устави га таст његов, отац младичин, и оста код њега три дана, и онде јеђаху и пијаху и ноћиваху.

5. А четврти дан кад усташе рано, уста и он да иде; али отац младичин рече зету свом: Поткрепи срце своје залогајем хлеба, па онда идите.

6. И тако седоше и седоше обојица заједно и напише се; па рече отац младичин мужу: Хајде остани још ноћас, и буди весео.

Рута 3:7, 2 Сам. 13:28

7. Али човек уста да иде; али таст његов навали на њ, те опет ноћи онде.

8. Потом урани петог дана да иде; и рече му отац младичин: Поткрепи срце своје. И једући заједно забавише се докле и дан наже.

9. Тада уста човек да иде, он и иноча му и момак; а таст његов, отац младичин, рече му: Ето, дан је већ нагао, вече је, преноћите овде; ето доцкан је, преноћи овде, и буди весео, па сутра ураните на пут, и иди к свом шатору.

10. Али човек не хте ноћити; него уста и пође; и дође до Јевуса, а то је Јерусалим, и с њим два магарца натоварена и иноча његова.

Ис.Н. 18:28, 2 Сам. 5:6

11. А кад беху близу Јевуса, дан беше нагао врло, па рече слуга господару свом: Хајде брже да се свратимо у тај град Јевус, и ту да ноћимо.

1 Мој. 10:15, 2 Мој. 33:2, 4 Мој. 13:30, Ис.Н. 15:8, Ис.Н. 15:63, Суд. 1:21, 2 Сам. 5:6, 2 Сам. 24:16, 1 Дн. 1:13

12. А господар му рече: Нећемо свртати у туђ град, који није синова Израиљевих, него ћемо ићи до Гаваје.

Ис.Н. 18:28, 1 Сам. 10:26, Иса. 10:29, Ос. 5:8

13. Још рече момку свом: Хајде брже да стигнемо у које од тих места и да ноћимо у Гаваји или у Рами.

14. И минуше онуда и отидоше; и сунце их зађе близу Гаваје Венијаминове.

15. И окретоше онамо да отиду и преноће у Гаваји, и кад уђе, седе на улици градској; и не би никога да их прими у кућу да преноће.

16. И гле, један старац враћаше се с посла свог из поља увече, а беше из горе Јефремове и живљаше као дошљак у Гаваји; а људи оног места беху синови Венијаминови.

Псал. 104:23

17. И он подигавши очи своје угледа оног човека путника на улици градској; и рече му старац: Куда идеш? И откуда идеш?

18. А он му одговори: Идемо до Витлејема Јудиног до на крај горе Јефремове; оданде сам, па сам ишао до Витлејема Јудиног, а сада идем к дому Господњем и нема никога да ме прими у кућу.

Ис.Н. 18:1, Суд. 18:31, 1 Сам. 1:3, 1 Сам. 1:7

19. А имамо и сламе и пиће за магарце своје, и хлеба и вина за се и за слушкињу твоју и за момка који је са слугом твојим имамо свега доста.

20. А старац му рече: Буди миран; шта ти год недостаје, ја ћу се старати за то; само немој ноћити на улици.

1 Мој. 19:2, 1 Мој. 43:23, Суд. 6:23

21. И уведе га у своју кућу, и положи магарцима; потом опраше ноге, и једоше и пише.

1 Мој. 18:4, 1 Мој. 24:32, 1 Мој. 43:24, Лука 7:38, Лука 7:44, Јован 13:5, 1 Тим. 5:10

22. А кад се развеселише, гле, људи оног града, безаконици, опколише кућу, и стадоше лупати у врата, и рекоше старцу, господару од куће, говорећи: Изведи тог човека што је ушао у твоју кућу, да га познамо.

1 Мој. 19:4, 1 Мој. 19:5, 5 Мој. 13:13, Суд. 20:5, 1 Сам. 2:12, 1 Цар. 21:10, 2 Дн. 6:15, 2 Дн. 13:7, Ос. 9:9, Ос. 10:9, Рим. 1:26

23. И изашав к њима онај човек, господар од куће, рече им: Не, браћо, не чините зло; кад је човек ушао у моју кућу, не чините то безумље.

1 Мој. 19:6, 2 Сам. 13:12

24. Ево кћи моја девојка и иноча његова, њих ћу вам извести, па њих осрамотите и чините с њима шта вам је воља, само човеку овом не чините то безумље.

1 Мој. 19:8, 1 Мој. 34:2, 5 Мој. 24:14

25. Али га не хтеше послушати они људи; тада онај човек узе иночу своју и изведе је напоље к њима, и они је познаше, и злоставише је целу ноћ до зоре, и пустише је кад зора забеле.

1 Мој. 4:1

26. И дошавши жена у зору паде код врата од куће оног човека где беше господар њен, и лежа докле се не расвану.

27. А господар њен уста ујутру, и кад отвори врата и изађе да иде својим путем, а то жена иноча његова лежаше на вратима кућним, и руке јој на прагу.

28. И рече јој: Устани да идемо. Али не би одговора; тада је метну на магарца, и уставши човек пође у место своје,

Суд. 20:5

29. И дошав кући својој узе мач, и узе иночу своју и исече је с костима на дванаест комада и разасла у све крајеве Израиљеве.

Суд. 20:6, 1 Сам. 11:7

30. И ко год виде говораше: Није се учинило нити се видело такво шта откад изиђоше синови Израиљеви из Мисира до данас. Промислите о том и већајте и говорите.

Суд. 20:7, Приче 11:14, Приче 13:10, Приче 15:22, Приче 20:18


Sudije, glava 20

Судије, глава 20

1. Тада изиђоше сви синови Израиљеви, и сабра се сав народ једнодушно, од Дана до Вирсавеје и до земље Галадове, ка Господу у Миспу.

5 Мој. 13:12, Ис.Н. 22:12, Суд. 10:17, Суд. 11:11, Суд. 21:1, Суд. 21:5, 1 Сам. 7:5, 1 Сам. 10:17, 1 Сам. 11:7, 2 Сам. 19:14, 2 Цар. 25:23

2. И главари свега народа, свих племена Израиљевих, дођоше на збор народа Божјег, четири стотине хиљада људи пешака који махаху мачем.

Суд. 8:10, 2 Сам. 24:9, 2 Цар. 3:26

3. А синови Венијаминови чуше да су синови Израиљеви отишли у Миспу. Синови Израиљеви рекоше: Кажите како се догодило то зло.

4. А Левит, муж убијене жене одговори и рече: Дођох с иночом својом у Гавају Венијаминову да преноћим.

Суд. 19:15

5. А Гавајани усташе на ме, опколише ме у кући ноћу, и хтеше ме убити; и иночу моју злоставише тако да умре.

Суд. 19:22, Суд. 19:25

6. Зато узевши иночу своју исекох је на комаде и разаслах је у све крајеве наследства Израиљевог; јер учинише грдило и срамоту у Израиљу.

1 Мој. 34:7, Ис.Н. 7:15, Суд. 19:29

7. Ето, ви сте сви синови Израиљеви; промислите и већајте.

2 Мој. 19:5, Ис.Н. 9:14, Суд. 19:30, Приче 13:10

8. А сав народ уста једнодушно и рече: Да не идемо ниједан к шатору свом, и ни један да се не враћа кући својој.

9. Него ово да учинимо Гаваји: Да бацимо жреб за њу.

10. Да узмемо по десет људи од стотине по свим племенима Израиљевим, и по стотину од хиљаде, и по хиљаду од десет хиљада, да донесе храну народу, а он да иде да учини Гаваји Венијаминовој како је заслужила грдилом које је учинила Израиљу.

11. И скупи се сав народ Израиљев на онај град сложивши се једнодушно.

12. Тада послаше племена Израиљева људе у све породице Венијаминове, и поручише им: Какво се то зло учини међу вама?

5 Мој. 13:14, Ис.Н. 22:13, Мат. 18:16, Рим. 12:18

13. Сада дајте те безаконике што су у Гаваји, да их погубимо и извадимо зло из Израиља. Али не хтеше синови Венијаминови послушати браћу своју, синове Израиљеве.

5 Мој. 13:5, 5 Мој. 13:13, 5 Мој. 17:12, Суд. 19:22, 1 Сам. 30:22, 2 Сам. 20:1, 1 Цар. 21:13, 2 Дн. 13:7, 2 Дн. 25:16, Рим. 1:32, 1 Кор. 5:13, 2 Кор. 6:15

14. Него се скупише синови Венијаминови из својих места у Гавају да изиђу да се бију са синовима Израиљевим.

15. И наброја се у то време синова Венијаминових из њихових градова двадесет и шест хиљада људи који махаху мачем осим становника гавајских, којих беше на број седам стотина људи одабраних.

16. У свем том народу беше седам стотина људи одабраних, који беху леваци, и сваки гађаше каменом из праћке у длаку не промашујући.

Суд. 3:15, 1 Дн. 12:2

17. А људи Израиљаца наброја се осим синова Венијаминових четири стотине хиљада људи који махаху мачем, самих војника.

18. И уставши отидоше к дому Бога Силнога, и упиташе Бога и рекоше синови Израиљеви: Ко ће између нас ићи први у бој на синове Венијаминове? А Господ рече: Јуда нек иде први.

2 Мој. 28:30, 4 Мој. 27:21, Ис.Н. 9:14, Суд. 1:1, Суд. 21:2, 1 Сам. 22:10, 1 Сам. 22:13, 1 Сам. 22:15, Језд. 8:21

19. Потом уставши рано синови Израиљеви стадоше у логор према Гаваји.

20. И изиђоше синови Израиљеви у бој на синове Венијаминове, и уврсташе се синови Израиљеви да ударе на Гавају.

21. А синови Венијаминови изиђоше из Гаваје, и поваљаше по земљи између Израиљаца у онај дан двадесет и две хиљаде људи.

1 Мој. 49:27, 5 Мој. 23:9, Проп. 9:1, Проп. 9:11

22. Али се народ синова Израиљевих ослободи, те се опет уврсташе на истом месту где се беху уврстали првог дана.

23. Јер синови Израиљеви отидоше те плакаше пред Господом до вечера, и упиташе Господа говорећи: Хоћемо ли опет изаћи у бој на синове Венијамина брата свог? А Господ им рече: Изиђите на њих.

Псал. 78:34, Ос. 5:15

24. И изиђоше синови Израиљеви на синове Венијаминове други дан.

25. И синови Венијаминови изиђоше пред њих из Гаваје други дан; и поваљаше по земљи између синова Израиљевих опет осамнаест хиљада људи, који сви махаху мачем.

1 Мој. 49:27, Јов 9:12, Псал. 66:18, Псал. 97:2, Ос. 10:9, Мих. 3:4, Јован 9:31

26. Тада сви синови Израиљеви и сав народ изиђоше и дођоше к дому Бога Силнога, и плакаше и стајаше онде пред Господом, и постише се онај дан до вечера, и принесоше жртве паљенице и жртве захвалне пред Господом.

27. Па упиташе синови Израиљеви Господа; јер онде беше ковчег завета Божјег у оно време;

Ис.Н. 18:1, 1 Сам. 4:3, Јов 22:27, Псал. 50:15, Псал. 78:60, Псал. 91:15, Приче 3:6, Јер. 7:12

28. И Финес син Елеазара сина Ароновог стајаше пред њим у оно време. И рекоше: Хоћемо ли опет изаћи у бој на синове Венијамина брата свог или ћемо се оканити? А Господ им рече: Изиђите, јер ћу их сутра предати вама у руке.

2 Мој. 6:25, 4 Мој. 25:7, 5 Мој. 10:8, Ис.Н. 22:13, Псал. 106:30

29. Тада намести Израиљ заседе око Гаваје.

Ис.Н. 8:4, 2 Сам. 5:23

30. И синови Израиљеви изиђоше трећи дан на синове Венијаминове, и уврсташе се према Гаваји као првом и другом.

31. А синови Венијаминови изашавши пред народ одвојише се од града, и стадоше бити и сећи народ као првом и другом по путевима, од којих један иде к дому Бога Силнога а други у Гавају, и по пољу, и убише до тридесет људи из Израиља.

32. И рекоше синови Венијаминови: Падају пред нама као пре. А синови Израиљеви рекоше: Да бежимо да их отргнемо од града на путеве.

33. Тада сви синови Израиљеви кретоше се са свог места и уврсташе се у Вал-Тамару; и заседе Израиљеве искочише из места свог, из лука гавајских.

34. И дође на Гавају десет хиљада људи изабраних из свега Израиља, и бој поста жешћи, а они не опазише да ће их зло задесити.

Ис.Н. 8:14, Јов 21:13, Приче 4:19, Проп. 8:11, Иса. 3:10, Мат. 24:44, Лука 21:34, 1 Сол. 5:3

35. И Господ поби Венијамина пред Израиљем, и синови Израиљеви погубише онај дан од синова Венијаминових двадесет и пет хиљада и сто људи, који сви мачем махаху.

36. И синови Венијаминови видеше да су надбијени: јер синови Израиљеви узмакоше испред синова Венијаминових уздајући се у заседе које беху наместили код Гаваје;

Ис.Н. 8:15

37. А они што беху у заседи навалише брже у Гавају, и ушавши исекоше све по граду оштрим мачем.

Ис.Н. 8:19

38. А беху синови Израиљеви уговорили с онима у заседи да за знак запале ватру да се дигне велик дим из града.

39. Тако синови Израиљеви стадоше бежати из боја, а синови Венијаминови почеше убијати, и исекоше до тридесет људи између синова Израиљевих говорећи: Доиста падају пред нама као у пређашњем боју.

40. Али кад се пламен и дим као стуб диже из града, обазреше се синови Венијаминови, и гле, огањ се из града дизаше до неба.

41. Тада се вратише синови Израиљеви, а синови Венијаминови сметоше се видећи да их је зло задесило;

2 Мој. 15:9, Приче 5:22, Приче 11:5, Иса. 33:14, Лука 17:27

42. И побегоше испред синова Израиљевих к пустињи; али их војска гоњаше, и који из градова излажаху, бише их међу собом.

43. Тако опколише синове Венијаминове, гонише их, тлачише их од Менује до Гаваје к истоку.

Ос. 9:9

44. И погибе синова Венијаминових осамнаест хиљада људи, самих јунака.

45. А оних што се окретоше и побегоше у пустињу к стени Римону, напабирчише их по путевима пет хиљада људи, и тераше их до Гидома и побише их две хиљаде људи.

Ис.Н. 15:32

46. И тако свега погибе онај дан синова Венијаминових двадесет и пет хиљада људи који махаху мачем, све самих јунака.

47. И беше шест стотина људи који се окретоше и утекоше у пустињу к стени Римону, и осташе на стени Римону четири месеца.

Суд. 21:13, Иса. 1:9, Јер. 14:9, Плач 3:32, Авак. 3:2

48. Потом синови Израиљеви вративши се к синовима Венијаминовим исекоше оштрим мачем и људе по градовима и стоку и шта се год нађе; и све градове који осташе попалише огњем.


Sudije, glava 21

Судије, глава 21

1. А синови Израиљеви беху се заклели у Миспи рекавши: Ниједан између нас да не да кћери своје за жену сину Венијаминовом.

Суд. 20:1, 1 Сам. 7:5

2. Зато отиде народ к дому Божјем, и осташе онде до вечери пред Богом, и подигавши глас свој плакаше врло,

Ис.Н. 18:1, Суд. 20:18, Суд. 20:26

3. И рекоше: Зашто се, Господе Боже Израиљев, догоди ово у Израиљу, данас да нестане једног племена из Израиља?

4. И сутра дан урани народ, и начини онде олтар, и принесоше жртве паљенице и жртве захвалне.

1 Мој. 8:20, 2 Мој. 20:24, Суд. 6:26, 1 Сам. 14:13, 2 Сам. 24:25, 1 Цар. 8:64, Јевр. 13:10

5. Тада рекоше синови Израиљеви: Има ли ко да није дошао на збор из свих племена Израиљевих ка Господу? Јер се беху тешко заклели за оног ко не дође у Миспу ка Господу рекавши: Да се погуби.

3 Мој. 27:28, Суд. 5:23, 1 Сам. 11:7, Јер. 48:10

6. Јер се синовима Израиљевим сажали за Венијамином братом њиховим, и рекоше: Данас се истреби једно племе из Израиља.

7. Шта ћемо чинити с онима што су остали да би имали жене, кад се заклесмо Господом да им не дамо кћери својих за жене?

8. Па рекоше: Има ли ко из племена Израиљевих да није дошао у Миспу ка Господу? И гле, не беше дошао на војску, на збор, нико из Јависа Галадовог.

1 Сам. 11:1, 2 Сам. 2:5

9. Јер кад се народ преброја, гле, не беше онде ниједног од оних који живе у Јавису Галадовом.

10. Зато посла збор онамо дванаест хиљада храбрих људи, и заповеди им говорећи: Идите и побијте становнике у Јавису Галадовом оштрим мачем и жене и децу.

5 Мој. 13:15, Ис.Н. 7:24, Суд. 5:23, 1 Сам. 11:7

11. Ово ћете дакле учинити: све мушкиње и све женскиње што је познало човека побијте.

4 Мој. 31:17

12. И нађоше међу становницима Јависа Галадовог четири стотине девојака, које не беху познале човека, и доведоше их у логор у Силом, који је у земљи хананској.

Ис.Н. 18:1, Ис.Н. 22:9, 1 Сам. 1:3, Псал. 78:59, Јер. 7:12, Јер. 7:14

13. Тада посла сав збор, те говорише синовима Венијаминовим који беху у стени Римону, и објавише им мир.

Суд. 20:47

14. Тако се вратише синови Венијаминови у то време, и дадоше им жене које оставише у животу између жена из Јависа Галадовог; али их не беше доста за њих.

15. А народу беше жао Венијамина што Господ окрњи племена Израиљева.

1 Сам. 9:21

16. Па рекоше старешине од збора: Шта ћемо чинити с овима што су остали да би имали жене? Јер су изгинуле жене у племену Венијаминовом.

17. Потом рекоше: Наследство Венијаминово припада онима што су остали, да се не би затрло племе из Израиља.

18. А ми им не можемо дати жена између кћери својих; јер су се заклели синови Израиљеви рекавши: Да је проклет ко да жену синовима Венијаминовим.

Суд. 11:35

19. Потом рекоше: Ево, годишњи је празник Господњи у Силому, који је са севера Ветиљу, к истоку, на путу који иде од Ветиља у Сихем, и с југа Левони.

20. И заповедише синовима Венијаминовим говорећи: Идите, и заседите по виноградима.

21. И пазите: Па кад изиђу кћери силомске да играју, изиђите из винограда и отмите сваки себи жену између кћери силомских; и идите у земљу Венијаминову.

2 Мој. 15:20, 2 Мој. 32:6, 2 Мој. 32:19, Суд. 11:34, 1 Сам. 18:6, 1 Сам. 21:11, 1 Сам. 31:4, 1 Сам. 31:13

22. А кад дођу оци њихови или браћа њихова к нама да се суде, ми ћемо им казати: Смилујте им се нас ради, јер у овом рату нисмо заробили жене за сваког њих; а ви им нисте дали, и тако нећете бити криви.

23. Тада синови Венијаминови учинише тако, и доведоше жене према броју свом између играчица које отеше, и отишавши вратише се на наследство своје, и сазидаше опет градове и населише се у њима.

Суд. 20:48

24. И тако разиђоше се синови Израиљеви оданде у оно време сваки у своје племе и у породицу своју, и отидоше оданде сваки на своје наследство.

25. У оно време не беше цара у Израиљу; сваки чињаше шта му беше драго.

5 Мој. 12:8, Суд. 17:6, Суд. 18:1, Плач 5:14, Рим. 13:3


Ruta, glava 1

Књига о Рути

Глава 1

1. А у оно време кад судише судије би глад у земљи; и један човек из Витлејема Јудиног отиде да живи као дошљак у земљи моавској са женом својом и са два сина своја.

1 Мој. 12:10, 5 Мој. 28:38, Суд. 2:16, Суд. 17:8, 1 Цар. 18:2, Мих. 5:2

2. А име том човеку беше Елимелех, а жени му име Нојемина, а имена двојице синова његових Малон и Хелеон; и беху Ефраћани, из Витлејема Јудиног; и дођоше у земљу моавску и настанише се онде.

1 Мој. 35:19, Суд. 3:30

3. Потом умре Елимелех муж Нојеминин и она оста са два сина своја.

4. Они се оженише Моавкама; Једној беше име Орфа а другој Рута; и онде стајаху до десет година.

5. Потом умреше обојица, Малон и Хелеон; и жена оста без два сина своја и без мужа свог.

6. Тада се она подиже са снахама својим да се врати из земље моавске, јер чу у земљи моавској да је Господ походио народ свој давши им хлеба.

1 Мој. 28:20, 1 Мој. 48:15, 2 Мој. 4:31, 2 Мој. 16:4, 2 Мој. 16:6, Псал. 80:14, Псал. 104:14, Псал. 111:5, Псал. 132:15, Псал. 145:15, Приче 30:8, Иса. 55:10, Јер. 29:10, Соф. 2:7, Зах. 10:3, Мат. 6:11, Лука 1:68

7. И изиђе из места где беше, и обе снахе њене с њом; пођоше путем да се врате у земљу Јудину.

8. Тада рече Нојемина обема снахама својим: Идите, вратите се свака у дом матере своје; Господ нека вам учини милост као што ви учинисте умрлима и мени.

Ис.Н. 24:15, 2 Тим. 1:16

9. Да вам да Господ да нађете починак свака у дому мужа свог. И пољуби их; а оне повикавши заплакаше,

Рута 3:1

10. И рекоше јој: Не, него ћемо се с тобом вратити у твој народ.

11. А Нојемина им рече: Идите натраг, кћери моје; што бисте ишле са мном? Зар ћу још имати синова у утроби својој да вам буду мужеви?

1 Мој. 38:11, 5 Мој. 25:5

12. Вратите се, кћери моје, идите; јер сам остарела и нисам за удају. А и да кажем да се надам и да се још ноћас удам, и да родим синове,

13. Зар ћете их ви чекати док одрасту? Зар ћете тога ради стајати неудате? Немојте, кћери моје; јер су моји јади већи од ваших, јер се рука Господња подигла на ме.

Суд. 2:15, Јов 19:21, Псал. 32:4, Псал. 38:2, Псал. 39:9, Рим. 7:3

14. Тада оне подигавши глас свој плакаше опет; и Орфа пољуби свекрву своју; а Рута оста код ње.

5 Мој. 4:4, 5 Мој. 10:20, Приче 17:17, Јован 6:66, Јевр. 10:39

15. А она јој рече: Ето, јетрва се твоја вратила народу свом и к боговима својим; врати се и ти за јетрвом својом.

Ис.Н. 24:15, Ис.Н. 24:19, Ис.Н. 24:21, Суд. 11:24

16. Али Рута рече: Немој ме наговарати да те оставим и од тебе отидем; јер куда год ти идеш, идем и ја; и где год ти настаниш, настанићу се и ја; твој је народ мој народ, и твој је Бог мој Бог.

17. Где ти умреш, умрећу и ја, и онде ћу бити погребена. То нека ми учини Господ и то нека ми дода, смрт ће ме само раставити с тобом.

1 Сам. 3:17, 1 Сам. 20:13, 1 Цар. 2:23, 2 Цар. 6:31

18. А она кад виде да је тврдо наумила ићи с њом, преста је одвраћати.

Дела 21:14

19. Тако идоше обе док не дођоше у Витлејем; а кад дођоше у Витлејем, сав град узавре њих ради, и говораху: Је ли то Нојемина?

Иса. 23:7, Плач 2:15, Мат. 21:10

20. А она им говораше: Не зовите ме више Нојемина, него ме зовите Мара, јер ми велике јаде зададе Свемогући.

Приче 14:10

21. Обилна сам отишла, а празну ме врати Господ. Зашто ме зовете Нојемина, кад ме Господ обори и Свемогући ме уцвели.

1 Сам. 2:7, Јов 19:21

22. Тако дође натраг Нојемина и с њом Рута Моавка, снаха њена, вративши се из земље моавске; а дођоше у Витлејем о почетку јечмене жетве.

2 Мој. 9:31, Рута 2:6, 2 Сам. 21:9


Ruta, glava 2

Рута, глава 2

1. А беше један човек, род мужу Нојеминином, човек богат од породице Елимелехове, коме име беше Воз.

Рута 2:20, Рута 3:2, Рута 3:12

2. И Рута Моавка рече Нојемини: Да идем у поље да пабирчим класје за оним пред ким нађем милост. А она јој рече: Иди, кћери моја.

3 Мој. 19:9, 5 Мој. 24:19

3. И она отиде, и дошавши стаде пабирчити по њиви за жетеоцима: и догоди се, те дође на њиву која припадаше Возу, који беше од породице Елимелехове.

4. И гле, дође Воз из Витлејема, а рече жетеоцима: Господ да је с вама! И они му рекоше: Да те благослови Господ!

Суд. 6:12, Псал. 118:26, Псал. 129:7, Лука 1:28, Кол. 4:6, 2 Сол. 3:16, 2 Тим. 4:22

5. Тада рече Воз слузи свом који беше над жетеоцима: Чија је оно младица?

6. А слуга који беше над жетеоцима одговори му: Моавка је младица која се вратила с Нојемином из земље моавске.

Рута 1:22

7. И рече: Да пабирчим, да купим класје између снопова за жетеоцима. И дошавши бави се од јутра до сада; само је мало била код куће.

8. Тада Воз рече Рути: Чујеш, кћери моја; немој ићи на другу њиву да пабирчиш, нити одлази одавде, него се држи мојих девојака.

9. Пази на којој њиви они жању, па иди за њима; јер сам заповедио момцима својим да те нико не дира; а кад ожедниш, иди к судовима и пиј шта моје слуге захватају.

10. Тада она паде ничице и поклони се до земље, и рече му: Како нађох милост пред тобом, да ме погледаш кад сам туђинка?

1 Мој. 18:2, 1 Сам. 25:23

11. А Воз одговори и рече јој: Чуо сам ја све што си чинила свекрви својој по смрти мужа свог, и како си оставила оца свог и матер своју и постојбину своју, па си дошла к народу ког ниси знала пре.

Рута 1:14, Приче 31:31, Лука 5:11, Лука 5:27, Лука 14:33, Јевр. 11:8, Јевр. 11:24

12. Господ да ти плати за дело твоје, и да ти плата буде потпуна од Господа Бога Израиљевог, кад си дошла да се под крилима Његовим склониш.

1 Сам. 24:20, Псал. 17:8, Псал. 19:11, Псал. 36:7, Псал. 58:11, Псал. 63:7, Приче 11:18, Мат. 5:12, Мат. 6:1, Лука 6:35, 2 Тим. 1:18, Јевр. 6:12

13. А она рече: Нађох милост пред тобом, господару, јер си ме утешио и милостиво проговорио слушкињи својој, ако и нисам као једна од твојих слушкиња.

1 Сам. 1:18, 1 Сам. 25:41, Филиб. 2:3

14. А Воз јој рече: Кад буде време јести, дођи овамо и једи хлеба и умочи залогај свој у оцат. И она седе покрај жетелаца, и он јој пружи пржених зрна, и она једе и насити се, и претече јој.

15. Потом уста да пабирчи. А Воз заповеди момцима својим говорећи: Нека пабирчи и међу сноповима, немојте да је застидите.

16. Него још навлаш испуштајте руковети и остављајте јој нека купи, и не корите је.

17. И она пабирчи на њиви до вечера, и оврше шта напабирчи, и дође око ефе јечма.

18. И узевши отиде у град, и виде свекрва њена шта је напабирчила; а она извади и даде јој и оно што је претекло пошто се наситила.

19. И рече јој свекрва: Где си пабирчила данас? И где си радила? Да је благословен који те је погледао! А она каза свекрви својој код кога је радила говорећи: Име је човеку код кога сам данас радила Воз.

Псал. 41:1

20. А Нојемина рече снаси својој: Господ да га благослови, кад није укратио милости своје к живима и к мртвима. И рече јој Нојемина: Тај је човек нама род, и један од осветника наших.

Рута 3:10, 2 Сам. 2:5, Јов 29:14, Приче 17:17, 2 Тим. 1:16

21. А Рута Моавка рече: Још ми је рекао: Држи се моје чељади докле не пожању све моје.

22. А Нојемина рече Рути снаси својој: Добро је, кћери моја, да идеш с његовим девојкама, да те не би дирали на другој њиви.

23. И тако се држаше девојака Возових пабирчећи докле се не сврши жетва јечмена и жетва пшенична; и живљаше код свекрве своје.


Ruta, glava 3

Рута, глава 3

1. Потом рече јој Нојемина свекрва њена: Кћери моја, не треба ли да ти потражим починак, да би ти добро било?

5 Мој. 4:40, Рута 1:9, Псал. 128:2, Јер. 22:15, 1 Кор. 7:36, 1 Тим. 5:8

2. Ево, није ли нам род Воз, код кога си била са девојкама његовим? Ево, он ће ову ноћ вејати јечам на гумну.

Рута 2:1, Рута 2:8

3. Умиј се дакле, и намажи се, и обуци хаљине своје на се, па иди на гумно; али да не дозна за те човек докле не једе и не напије се.

2 Сам. 14:2, Језек. 23:40

4. Па кад легне, запамти место где легне, па онда отиди и дигни покривач с ногу његових, те лези онде; а он ће ти казати шта ћеш радити.

5. А Рута јој рече: Шта ми год кажеш, учинићу.

Ефес. 6:1, Кол. 3:20

6. И отиде на гумно и учини све што јој заповеди свекрва.

7. А Воз једавши и пивши и провеселивши се отиде те леже код стога; а она дође полако, подиже покривач с ногу његових и леже.

Суд. 19:6, 2 Сам. 13:28, Јест. 1:10

8. А кад би око поноћи трже се човек и обрну се, а гле, жена лежаше код ногу његових.

9. И он јој рече: Ко си? Одговори: Ја сам Рута слушкиња твоја; рашири крило своје на слушкињу своју, јер си ми осветник.

Рута 2:20, Језек. 16:8

10. А он рече: Господ да те благослови, кћери моја; ова потоња милост коју ми показујеш већа је од прве, што ниси тражила младића, ни сиромашног ни богатог.

Рута 1:8, Рута 2:20

11. Зато сада, кћери моја, не бој се; шта год кажеш учинићу ти; јер зна цело место народа мог да си поштена жена.

Приче 12:4

12. Јесте истина, ја сам ти осветник; али има још те ближи од мене.

Рута 4:1, 2 Сам. 19:42, 1 Сол. 4:6

13. Преноћи овде; па сутра ако те хтедбуде узети, добро, нека узме; ако ли не хтедбуде узети, ја ћу те узети, тако жив био Господ! Спавај до јутра.

5 Мој. 25:5, Суд. 8:19, Рута 4:5, Јер. 4:2, Мат. 22:24, Јевр. 6:16

14. И она спава код ногу његових до јутра; потом уста док још не могаше човек човека распознати, јер Воз рече: Да се не дозна да је жена долазила на гумно.

Рим. 12:17, 1 Кор. 10:32, 2 Кор. 8:21, 1 Сол. 5:22, 1 Пет. 2:12

15. И рече: Дај огртач који имаш на себи; и држи га. И она га подржа, а он јој измери шест мерица јечма, и напрти јој и она отиде у град.

16. И дође свекрви својој, која јој рече: Шта би кћери моја? А она јој каза све што јој учини онај човек.

17. И рече: Ових шест мерица јечма даде ми, јер ми рече: Немој се вратити празна к свекрви својој.

18. А она јој рече: Почекај, кћери моја, док дознаш како ће изаћи; јер онај човек неће се смирити док не сврши ствар данас.


Ruta, glava 4

Рута, глава 4

1. А Воз изиђе на врата градска, и седе онде. И гле, наиђе онај осветник, за ког Воз говораше, и рече му Воз: Ходи овамо, седи овде. И он дође и седе.

Рута 3:12

2. Потом узе Воз десет људи између старешина градских и рече: Поседајте овде. И поседаше.

2 Мој. 18:21, 5 Мој. 16:18, 5 Мој. 17:9, 1 Цар. 21:8, Псал. 82:2, Приче 31:23

3. Тада рече оном осветнику: Њиву која је била брата нашег Елимелеха продала је Нојемина, која се вратила из земље моавске.

4. Зато рекох: Да јавим теби, и кажем ти: Узми њиву пред овима што седе овде и пред старешинама народа мог; ако ћеш откупити, откупи; ако ли нећеш откупити, кажи ми да знам; јер осим тебе нема другог који би откупио, а после тебе идем ја. А он рече: Ја ћу откупити.

1 Мој. 23:18, 3 Мој. 25:25, Јер. 32:7, Рим. 12:17, 2 Кор. 8:21, Филиб. 4:8

5. А Воз рече: У који дан узмеш њиву из руке Нојеминине, треба да узмеш и Руту Моавку жену умрлога, да подигнеш име умрлом у наследству његовом.

1 Мој. 38:8, 5 Мој. 25:5, Рута 3:13, Мат. 22:24

6. Тада рече онај осветник: Не могу откупити, да не распем своје наследство; откупи ти шта би требало да ја откупим, јер ја не могу откупити.

3 Мој. 25:25, Рута 3:12

7. А беше од старине обичај у Израиљу о откупљивању и промењивању, да би свака ствар била тврда, да један изује обућу своју и да другом, и то беше сведоџба у Израиљу.

5 Мој. 25:7, 5 Мој. 25:9

8. Кад дакле онај осветник рече Возу: Узми ти, изу обућу своју.

9. А Воз рече старешинама и свему народу: Ви сте сведоци данас да сам откупио из руке Нојеминине шта је год било Елимелехово и шта је год било Хелеоново и Малоново;

10. И да сам узео за жену Руту Моавку жену Малонову да подигнем име умрлом у наследству његовом, да не би погинуло име умрлом међу браћом његовом и у месту његовом; ви сте сведоци данас.

5 Мој. 25:6

11. И сав народ који беше на вратима градским и старешине рекоше: Сведоци смо; да да Господ да жена која долази у дом твој буде као Рахиља и Лија, које обе сазидаше дом Израиљев; богати се у Ефрати, и прослави име своје у Витлејему!

1 Мој. 1:28, 1 Мој. 9:1, 1 Мој. 28:3, 1 Мој. 35:16, 5 Мој. 25:9, Приче 14:1, Мих. 5:2

12. И од семена које ти Господ да од те жене, да постане дом твој као дом Фареса ког роди Тамара Јуди.

1 Мој. 38:29, 1 Сам. 2:20, Мат. 1:3

13. И тако узе Воз Руту и би му жена, и он леже с њом, и Господ јој даде те затрудне, и роди сина.

14. И рекоше жене Нојемини: Да је благословен Господ који те није оставио данас без осветника, да се име Његово слави у Израиљу!

Лука 1:58, Рим. 12:15

15. Он ће ти утешити душу и биће потпора старости твојој, јер га роди снаха твоја која те љуби и која ти је боља него седам синова.

1 Сам. 1:8

16. И узе Нојемина дете, и метну га на крило своје, и беше му дадиља.

17. И суседе наденуше му име говорећи: Роди се син Нојемини, и прозваше га Овид. Он би отац Јесеја, оца Давидовог.

Лука 1:58

18. А ово је племе Фаресово: Фарес роди Есрома;

2 Сам. 19:42, 1 Дн. 2:4

19. А Есром роди Арама; а Арам роди Аминадава;

20. А Аминадав роди Насона; а Насон роди Салмона;

4 Мој. 1:7

21. А Салмон роди Воза; а Воз роди Овида;

22. А Овид роди Јесеја; а Јесеј роди Давида.


1. Mojsijeva, glava 1

Прва књига Мојсијева

која се зове Постање

Глава 1

1. У почетку створи Бог небо и земљу.

Јов 38:4, Иса. 44:24, Иса. 45:18, Јован 1:1, Јован 1:3, Рим. 1:20, Кол. 1:16, Јевр. 1:10, Јевр. 11:3

2. А земља беше без обличја и пуста, и беше тама над безданом; и дух Божји дизаше се над водом.

Иса. 40:12, Јер. 4:23

3. И рече Бог: Нека буде светлост. И би светлост.

Псал. 33:9

4. И виде Бог светлост да је добра; и растави Бог светлост од таме.

5. И светлост назва Бог дан, а таму назва ноћ. И би вече и би јутро, дан први.

Јов 38:12, Псал. 74:16

6. Потом рече Бог: Нека буде свод посред воде, да раставља воду од воде.

Јов 37:18, Псал. 33:6, Јер. 10:12

7. И створи Бог свод, и растави воду под сводом од воде над сводом; и би тако.

Псал. 148:4

8. А свод назва Бог небо. И би вече и би јутро, дан други.

9. Потом рече Бог: Нека се сабере вода што је под небом на једно место, и нека се покаже суво. И би тако.

Јов 26:10, Јов 38:8, Јов 38:10, Псал. 95:5

10. И суво назва Бог земља, а зборишта водена назва мора; и виде Бог да је добро.

11. Опет рече Бог: Нека пусти земља из себе траву, биље, што носи семе, и дрво родно, које рађа род по својим врстама, у коме ће бити семе његово на земљи. И би тако.

Мат. 7:17, Лука 6:4, Јевр. 6:7

12. И пусти земља из себе траву, биље, што носи семе по својим врстама, и дрво, које рађа род, у коме је семе његово по његовим врстама. И виде Бог да је добро.

13. И би вече и би јутро, дан трећи.

14. Потом рече Бог: Нека буду видела на своду небеском, да деле дан и ноћ, да буду знаци временима и данима и годинама;

5 Мој. 4:19, Јов 25:3, Јов 25:5, Псал. 74:16, Псал. 136:7

15. И нека светле на своду небеском, да обасјавају земљу. И би тако.

16. И створи Бог два видела велика: видело веће да управља даном, и видело мање да управља ноћу, и звезде.

17. И постави их Бог на своду небеском да обасјавају земљу.

Псал. 8:1

18. И да управљају даном и ноћу, и да деле светлост од таме. И виде Бог да је добро.

19. И би вече и би јутро, дан четврти.

20. Потом рече Бог: Нека врве по води живе душе, и птице нека лете изнад земље под свод небески.

Псал. 104:24

21. И створи Бог китове велике и све живе душе што се мичу, што проврвеше по води по врстама својим, и све птице крилате по врстама њиховим. И виде Бог да је добро;

22. И благослови их Бог говорећи: Рађајте се и множите се, и напуните воду по морима, и птице нека се множе на земљи.

1 Мој. 8:17, Јер. 29:6

23. И би вече и би јутро, дан пети.

24. Потом рече Бог: Нека земља пусти из себе душе живе по врстама њиховим, стоку и ситне животиње и звери земаљске по врстама њиховим. И би тако.

Псал. 33:9

25. И створи Бог звери земаљске по врстама њиховим, и стоку по врстама њеним, и све ситне животиње на земљи по врстама њиховим. И виде Бог да је добро.

26. Потом рече Бог: Да начинимо човека по свом обличју, као што смо ми, који ће бити господар од риба морских и од птица небеских и од стоке и од целе земље и од свих животиња што се мичу по земљи.

Јов 20:4, Псал. 8:6, Псал. 100:3, Ефес. 4:24, Јаков 3:9

27. И створи Бог човека по обличју свом, по обличју Божјем створи га; мушко и женско створи их.

Проп. 7:29, Мал. 2:15, Мат. 19:4, Мар. 10:6, 1 Кор. 11:7, Кол. 3:10

28. И благослови их Бог, и рече им Бог: Рађајте се и множите се, и напуните земљу, и владајте њом, и будите господари од риба морских и од птица небеских и од свих звери што се миче по земљи.

1 Мој. 6:1, 1 Мој. 9:1, 1 Мој. 9:7, 1 Мој. 35:11, 3 Мој. 26:9, Псал. 127:3, Псал. 128:3, Иса. 45:18, 1 Тим. 4:3

29. И још рече Бог: Ево, дао сам вам све биље што носи семе по свој земљи, и сва дрвета родна која носе семе; то ће вам бити за храну.

Јов 36:31, Псал. 136:25, Псал. 146:7, Дела 14:17

30. А свим зверима земаљским и свим птицама небеским и свему што се миче на земљи и у чему има душа жива, дао сам сву траву да једу. И би тако.

Јов 39:3, Псал. 145:15, Псал. 147:9

31. Тада погледа Бог све што је створио, и гле, добро беше веома. И би вече и би јутро, дан шести.

Псал. 104:24, 1 Тим. 4:4

Vrh stranice | Sledeca glava
 | Sledeca knjiga


1. Mojsijeva, glava 2

1. Мојсијева, глава 2

1. Тако се доврши небо и земља и сва војска њихова.

2. И сврши Бог до седмог дана дела своја, која учини; и почину у седми дан од свих дела својих, која учини;

2 Мој. 31:17, Јевр. 4:4, Јевр. 4:10

3. И благослови Бог седми дан, и посвети га, јер у тај дан почину од свих дела својих, која учини;

2 Мој. 16:22

4. То је постање неба и земље, кад посташе, кад Господ Бог створи земљу и небо,

5. И сваку биљку пољску, докле је још не беше на земљи, и сваку травку пољску, докле још не ницаше; јер Господ Бог још не пусти дажда на земљу, нити беше човека да ради земљу,

Псал. 65:9, Псал. 65:11, Псал. 104:14

6. Али се подизаше пара са земље да натапа сву земљу.

7. А створи Господ Бог човека од праха земаљског, и дуну му у нос дух животни; и поста човек душа жива.

Јован 20:22

8. И насади Господ Бог врт у Едему на истоку; и онде намести човека, ког створи.

1 Мој. 13:10, Језек. 31:8

9. И учини Господ Бог, те никоше из земље свакаква дрвећа лепа за гледање и добра за јело, и дрво од живота усред врта и дрво од знања добра и зла.

1 Мој. 3:22, Језек. 31:8

10. А вода течаше из Едема натапајући врт, и оданде се дељаше у четири реке.

Псал. 46:4, Откр. 22:1

11. Једној је име Фисон, она тече око целе земље евилске, а онде има злата,

1 Мој. 25:18

12. И злато је оне земље врло добро; онде има и бдела и драгог камена ониха.

13. А другој је реци име Геон, она тече око целе земље хуске.

14. А трећој је реци име Хидекел, она тече к асирској. А четврта је река Ефрат.

Дан. 10:4

15. И узевши Господ Бог човека намести га у врту едемском, да га ради и да га чува.

16. И запрети Господ Бог човеку говорећи: Једи слободно са сваког дрвета у врту;

17. Али с дрвета од знања добра и зла, с њега не једи; јер у који дан окусиш с њега, умрећеш.

1 Мој. 3:3

18. И рече Господ Бог: Није добро да је човек сам; да му начиним друга према њему.

1 Кор. 11:9

19. Јер Господ Бог створи од земље све звери пољске и све птице небеске, и доведе к Адаму да види како ће коју назвати, па како Адам назове коју животињу онако да јој буде име;

Псал. 8:6

20. И Адам надеде име сваком живинчету и свакој птици небеској и свакој звери пољској; али се не нађе Адаму друг према њему.

21. И Господ Бог пусти тврд сан на Адама, те заспа; па му узе једно ребро, и место попуни месом;

1 Мој. 15:12, 1 Сам. 26:12

22. И Господ Бог створи жену од ребра, које узе Адаму, и доведе је к Адаму.

Приче 18:22, 1 Кор. 11:8, Јевр. 13:4

23. А Адам рече: Сада ето кост од мојих кости, и тело од мог тела. Нека јој буде име човечица, јер је узета од човека.

1 Мој. 29:14, Суд. 9:2, 2 Сам. 5:1, Ефес. 5:30

24. Зато ће оставити човек оца свог и матер своју, и прилепиће се к жени својој, и биће двоје једно тело.

Псал. 45:10, Мат. 19:5, Мар. 10:7, 1 Кор. 6:16, Ефес. 5:28

25. А беху обоје голи. Адам и жена му, и не беше их срамота.

2 Мој. 32:25, Иса. 47:3

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 3

1. Мојсијева, глава 3

1. Али змија беше лукава мимо све звери пољске, које створи Господ Бог; па рече жени: Је ли истина да је Бог казао да не једете са сваког дрвета у врту?

Мат. 10:16, Откр. 12:9, Откр. 20:2

2. А жена рече змији: Ми једемо род са сваког дрвета у врту;

3. Само род с оног дрвета усред врта, казао је Бог, не једите и не дирајте у њ, да не умрете.

1 Мој. 2:16

4. А змија рече жени: Нећете ви умрети;

2 Кор. 11:3, 1 Тим. 2:14

5. Него зна Бог да ће вам се у онај дан кад окусите с њега отворити очи, па ћете постати као богови и знати шта је добро шта ли зло.

Језек. 28:2

6. И жена видећи да је род на дрвету добар за јело и да га је милина гледати и да је дрво врло драго ради знања, узабра род с њега и окуси, па даде и мужу свом, те и он окуси.

Рим. 5:12

7. Тада им се отворише очи, и видеше да су голи; па сплетоше лишћа смоковог и начинише себи прегаче.

8. И зачуше глас Господа Бога, који иђаше по врту кад захлади; и сакри се Адам и жена му испред Господа Бога међу дрвета у врту.

Јов 31:33, Јов 38:1, Псал. 139:1

9. А Господ Бог викну Адама и рече му: Где си?

1 Мој. 4:9

10. А он рече: Чух глас Твој у врту, па се поплаших, јер сам го, те се сакрих.

Јов 23:15, 1 Јов. 3:20

11. А Бог рече: Ко ти каза да си го? Да ниси јео с оног дрвета што сам ти забранио да не једеш с њега?

12. А Адам рече: Жена коју си удружио са мном, она ми даде с дрвета, те једох.

Приче 28:13, Јаков 1:13

13. А Господ Бог рече жени: Зашто си то учинила? А жена одговори: Змија ме превари, те једох.

14. Тада рече Господ Бог змији: Кад си то учинила, да си проклета мимо свако живинче и мимо све звери пољске; на трбуху да се вучеш и прах да једеш до свог века.

Иса. 65:25, Мих. 7:17

15. И још мећем непријатељство између тебе и жене и између семена твог и семена њеног; оно ће ти на главу стајати а ти ћеш га у пету уједати.

4 Мој. 21:6, Јован 5:46, Рим. 16:20, Јевр. 2:14, 1 Јов. 3:8

16. А жени рече: Теби ћу многе муке задати кад затрудниш, с мукама ћеш децу рађати, и воља ће твоја стајати под влашћу мужа твог, и он ће ти бити господар.

Јован 16:21, 1 Тим. 2:15

17. Па онда рече Адаму: Што си послушао жену и окусио с дрвета с ког сам ти забранио рекавши да не једеш с њега, земља да је проклета с тебе, с муком ћеш се од ње хранити до свог века;

1 Мој. 8:21, Јов 5:7, Проп. 2:23

18. Трње и коров ће ти рађати, а ти ћеш јести зеље пољско;

19. Са знојем лица свог јешћеш хлеб, докле се не вратиш у земљу од које си узет; јер си прах, и у прах ћеш се вратити.

Рим. 8:20, 1 Кор. 15:21, 1 Кор. 15:47

20. И Адам надеде жени својој име Јева, зато што је она мати свима живима.

21. И начини Господ Бог Адаму и жени његовој хаљине од коже, и обуче их у њих.

22. И рече Господ Бог: Ето, човек поста као један од нас знајући шта је добро шта ли зло; али сада да не пружи руку своју и узбере и с дрвета од живота, и окуси, те до века живи.

1 Мој. 2:9, 1 Мој. 3:5

23. И Господ Бог изагна га из врта едемског да ради земљу, од које би узет;

24. И изагнав човека постави пред вртом едемским херувима с пламеним мачем, који се вијаше и тамо и амо, да чува пут ка дрвету од живота.

1 Мој. 3:8, Псал. 104:4, Јован 14:6, Јевр. 1:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 4

1. Мојсијева, глава 4

1. Иза тога Адам позна Јеву жену своју, а она затрудне и роди Кајина, и рече: Добих човека од Господа.

2. И роди опет брата његовог Авеља. И Авељ поста пастир а Кајин ратар.

3. А после неког времена догоди се, те Кајин принесе Господу принос од рода земаљског;

4. А и Авељ принесе од првина стада свог и од њихове претилине. И Господ погледа на Авеља и на његов принос,

2 Мој. 13:12, 2 Мој. 34:19, 3 Мој. 27:26, 4 Мој. 18:17, Суд. 6:21, Приче 3:9

5. А на Кајина и на његов принос не погледа. Зато се Кајин расрди веома, и лице му се промени.

Приче 29:10, Јевр. 11:4

6. Тада рече Господ Кајину: Што се срдиш? Што ли ти се лице промени?

7. Нећеш ли бити мио, кад добро чиниш? А кад не чиниш добро, грех је на вратима. А воља је његова под твојом влашћу, и ти си му старији.

8. После говораше Кајин с Авељем братом својим. Али кад беху у пољу, скочи Кајин на Авеља брата свог, и уби га.

Мат. 23:35, Рим. 5:14, 1 Јов. 3:12, Јуда 1:11

9. Тада рече Господ Кајину: Где ти је брат Авељ? А он одговори: Не знам; зар сам ја чувар брата свог?

10. А Бог рече: Шта учини! Глас крви брата твог виче са земље к мени.

Јов 31:38, Псал. 9:12, Јевр. 12:14, Откр. 6:10

11. И сада, да си проклет на земљи, која је отворила уста своја да прими крв брата твог из руке твоје.

5 Мој. 28:15, Јов 16:18, Гал. 3:10

12. Кад земљу узрадиш, неће ти више давати блага свог. Бићеш потукач и бегунац на земљи.

13. А Кајин рече Господу: Кривица је моја велика да ми се не може опростити.

14. Ево ме тераш данас из ове земље да се кријем испред Тебе, и да се скитам и потуцам по земљи, па ће ме убити ко ме удеси.

Приче 27:8

15. А Господ му рече: Зато ко убије Кајина, седам ће се пута то покајати. И начини Господ знак на Кајину да га не убије ко га удеси.

1 Мој. 4:24, Језек. 9:4, Језек. 9:6

16. И отиде Кајин испред Господа, и насели се у земљи наидској на истоку према Едему.

2 Цар. 13:23, 2 Цар. 24:20, Јер. 23:39, Јер. 52:3

17. И позна Кајин жену своју, а она затрудне и роди Еноха. И сазида град и прозва га по имену сина свог Енох.

Псал. 49:11

18. А Еноху роди се Гаидад; а Гаидад роди Малелеила: а Малелеило роди Матусала; а Матусал роди Ламеха.

19. И узе Ламех две жене: једној беше име Ада а другој Села.

20. И Ада роди Јовила; од њега се народише који живе под шаторима и стоку пасу.

21. А брату његовом беше име Јувал; од њега се народише гудачи и свирачи.

22. А и Села роди Товела, који беше вешт ковати свашта од бронзе и од гвожђа; а сестра Товелу беше Ноема.

23. И рече Ламех својим женама, Ади и Сели: Чујте глас мој, жене Ламехове, послушајте речи моје: убићу човека за рану своју и младића за масницу своју.

24. Кад ће се Кајин осветити седам пута, Ламех ће седамдесет и седам пута.

25. А Адам опет позна жену своју, и она роди сина, и наде му име Сит, јер ми, рече, Бог даде другог сина за Авеља, ког уби Кајин.

26. И Ситу се роди син, коме надеде име Енос. Тада се поче призивати име Господње.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 5

1. Мојсијева, глава 5

1. Ово је племе Адамово. Кад Бог створи човека по обличју свом створи га.

1 Мој. 1:26, 1 Дн. 1:1, Мат. 1:1, Лука 3:38, Ефес. 4:24, Кол. 3:10

2. Мушко и женско створи их, и благослови их, и назва их човек, кад бише створени.

3. И поживе Адам сто тридесет година, и роди сина по обличју свом, као што је он, и надеде му име Сит.

1 Кор. 15:49

4. А родив Сита поживе Адам осам стотина година, рађајући синове и кћери;

5. Тако поживе Адам свега девет стотина тридесет година; и умре.

1 Мој. 3:19, Јов 30:23, Псал. 89:48, Рим. 5:12, Рим. 5:14, 1 Кор. 15:21, Јевр. 9:27

6. А Сит поживе сто пет година, и роди Еноса;

7. А родив Еноса поживе Сит осам стотина седам година, рађајући синове и кћери;

8. Тако поживе Сит свега девет стотина дванаест година; и умре.

9. А Енос поживе деведесет година, и роди Кајинана;

10. А родив Кајинана поживе Енос осам стотина петнаест година, рађајући синове и кћери;

11. Тако поживе Енос свега девет стотина пет година; и умре.

12. А Кајинан поживе седамдесет година, и роди Малелеила;

13. А родив Малелеила поживе Кајинан осам стотина и четрдесет година, рађајући синове и кћери;

14. Тако поживе Кајинан свега девет стотина десет година; и умре.

15. А Малелеило поживе шездесет пет година, и роди Јареда;

16. А родив Јареда поживе Малелеило осам стотина тридесет година, рађајући синове и кћери;

17. Тако поживе Малелеило свега осам стотина деведесет пет година; и умре.

18. А Јаред поживе сто и шездесет и две године, и роди Еноха;

Суд. 14:15, 1 Дн. 1:3

19. А родив Еноха поживе Јаред осам стотина година, рађајући синове и кћери;

20. Тако поживе Јаред свега девет стотина шездесет две године, и умре.

21. А Енох поживе шездесет пет година, и роди Матусала;

22. А родив Матусала поживе Енох једнако по вољи Божјој триста година, рађајући синове и кћери;

1 Мој. 6:9, 1 Мој. 17:1, Псал. 16:8, Мих. 6:8, Мал. 2:6, 1 Сол. 2:12

23. Тако поживе Енох свега триста шездесет пет година;

24. И живећи Енох једнако по вољи Божјој, нестаде га јер га узе Бог.

2 Цар. 2:11, Јер. 31:15, Јевр. 11:5

25. А Матусал поживе сто осамдесет седам година, и роди Ламеха;

26. А родив Ламеха поживе Матусал седам стотина осамдесет две године, рађајући синове и кћери;

27. Тако поживе Матусал свега девет стотина и шездесет и девет година; и умре.

28. А Ламех поживе сто осамдесет и две године, и роди сина,

29. И надеде му име Ноје говорећи: Овај ће нас одморити од послова наших и од труда руку наших на земљи, коју прокле Господ.

1 Мој. 3:17, 1 Мој. 4:11

30. А родив Ноја поживе Ламех пет стотина деведесет пет година, рађајући синове и кћери;

31. Тако поживе Ламех свега седам стотина седамдесет седам година; и умре.

32. А Ноју кад би пет стотина година, роди Ноје Сима, Хама и Јафета.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 6

1. Мојсијева, глава 6

1. А кад се људи почеше множити на земљи, и кћери им се народише.

2. Видећи синови Божји кћери човечије како су лепе узимаше их за жене које хтеше.

5 Мој. 7:3, Јов 1:6, 2 Кор. 6:18

3. А Господ рече: Неће се дух мој до века прети с људима, јер су тело; нека им још сто двадесет година.

Псал. 78:39, Лука 19:42, Гал. 5:16, 1 Пет. 3:20

4. А беше тада дивова на земљи; а и после, кад се синови Божји састајаху са кћерима човечијим, па им оне рађаху синове; то беху силни људи, од старине на гласу.

5. И Господ видећи да је неваљалство људско велико на земљи, и да су све мисли срца њиховог свагда само зле,

1 Мој. 2:21, 5 Мој. 29:19, Јов 22:15, Мат. 15:19, Рим. 1:28, Рим. 6:20

6. Покаја се Господ што је створио човека на земљи, и би му жао у срцу.

4 Мој. 23:19, 1 Сам. 15:11, 1 Сам. 15:29, Иса. 63:10, Ефес. 4:30

7. И рече Господ: Хоћу да истребим са земље људе, које сам створио, од човека до стоке и до ситне животиње и до птица небеских; јер се кајем што сам их створио.

8. Али Ноје нађе милост пред Господом.

1 Мој. 19:19, 2 Мој. 33:12, Лука 1:30, Дела 7:46

9. Ово су догађаји Нојеви: Ноје беше човек праведан и безазлен свог века; по вољи Божјој свагда живљаше Ноје.

10. И роди Ноје три сина: Сима, Хама и Јафета.

11. А земља се поквари пред Богом, и напуни се земља безакоња.

12. И погледа Бог на земљу, а она беше покварена; јер свако тело поквари пут свој на земљи.

Псал. 14:2, Псал. 33:13

13. И рече Бог Ноју: Крај сваком телу дође преда ме, јер напунише земљу безакоња; и ево хоћу да их затрем са земљом.

Језек. 7:2, Амос 8:2, 1 Пет. 4:7

14. Начини себи ковчег од дрвета гофера, и начини прегратке у ковчегу; и затопи га смолом изнутра и споља.

15. И начини га овако; у дужину нека буде триста лаката, у ширину педесет лаката, и у висину тридесет лаката;

16. Пусти доста светлости у ковчег; и кров му сведи озго од лакта; и удари врата ковчегу са стране; и начини га на три боја: доњи, други и трећи.

17. Јер ево пустићу потоп на земљу да истребим свако тело у коме има жива душа под небом; шта је год на земљи све ће изгинути.

Рим. 5:12, Рим. 5:14, 2 Пет. 2:5

18. Али ћу с тобом учинити завет свој: и ући ћеш у ковчег ти и синови твоји и жена твоја и жене синова твојих с тобом.

19. И од свега живог, од сваког тела, узећеш у ковчег по двоје, да сачуваш у животу са собом, а мушко и женско нека буде.

20. Од птица по врстама њиховим, од стоке по врстама њеним, и од свега што се миче на земљи по врстама његовим, од свега по двоје нека уђе с тобом, да их сачуваш у животу.

21. И узми са собом свега што се једе, и чувај код себе, да буде хране теби и њима.

1 Мој. 1:29, Псал. 104:26

22. И Ноје учини, како му заповеди Бог, све онако учини.

1 Мој. 7:5, Јевр. 11:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 7

1. Мојсијева, глава 7

1. И рече Господ Ноју: Уђи у ковчег ти и сав дом твој; јер те нађох праведна пред собом овог века.

1 Мој. 9:6, 1 Мој. 19:12, Псал. 33:18, Псал. 91:1, Јевр. 11:7, 1 Пет. 3:20, 2 Пет. 2:5, 2 Пет. 2:9

2. Узми са собом од свих животиња чистих по седморо, све мужјака и женку његову; а од животиња нечистих по двоје, мужјака и женку његову,

3 Мој. 11:1, 3 Мој. 11:45

3. Такође и од птица небеских по седам, мужјака и женку његову, да им се сачува семе на земљи.

4. Јер ћу до седам дана пустити дажд на земљу за четрдесет дана и четрдесет ноћи, и истребићу са земље свако тело живо, које сам створио.

Јов 22:16, 2 Пет. 2:5

5. И Ноје учини све што му заповеди Господ.

1 Мој. 6:22, Псал. 119:6

6. А беше Ноју шест стотина година кад дође потоп на земљу.

7. И уђе Ноје у ковчег и синови његови и жена његова и жене синова његових с њим ради потопа.

Јевр. 6:18

8. Од животиња чистих и од животиња нечистих и од птица и од свега што се миче по земљи,

9. Уђе к Ноју у ковчег по двоје, мушко и женско, као што беше Бог заповедио Ноју.

10. А у седми дан дође потоп на земљу.

11. Кад је било Ноју шест стотина година, те године другог месеца, седамнаести дан тога месеца, тај дан развалише се сви извори великог бездана, и отворише се уставе небеске;

1 Мој. 8:2, Јов 38:25, Псал. 8:3, Псал. 78:23, Приче 3:20, Приче 8:28, Иса. 24:18, Језек. 26:19, Мал. 3:10

12. И удари дажд на земљу за четрдесет дана и четрдесет ноћи.

13. Тај дан уђе у ковчег Ноје и Сим и Хам и Јафет, синови Нојеви, и жена Нојева и три жене синова његових с њима;

14. Они, и свакојаке звери по врстама својим, и свакојака стока по врстама својим, и шта се год миче по земљи по врстама својим, и птице све по врстама својим, и шта год лети и има крила,

15. Дође к Ноју у ковчег по двоје од сваког тела, у коме има жива душа,

16. Мушко и женско од сваког тела уђоше, као што беше Бог заповедио Ноју; па Господ затвори за њим.

Псал. 17:8, Псал. 91:1, Псал. 145:20, 1 Пет. 1:5

17. И би потоп на земљи за четрдесет дана; и вода дође и узе ковчег, и подиже га од земље.

18. И навали вода, и уста јако по земљи, и ковчег стаде пловити водом.

Псал. 104:26

19. И наваљиваше вода све већма по земљи, и покри сва највиша брда што су под целим небом.

Псал. 104:6

20. Петнаест лаката дође вода изнад брда, пошто их покри.

21. Тада изгибе свако тело што се мицаше на земљи, птице и стока, и звери и све што гамиже по земљи, и сви људи.

1 Мој. 6:13, 1 Мој. 6:17, Јов 22:16, Јов 34:15, Мат. 24:39, Лука 17:27, 2 Пет. 3:6

22. Све што имаше душу живу у носу, све што беше на сувом, помре.

1 Мој. 2:7, Рим. 5:14

23. И истреби се свако тело живо на земљи, и људи и стока и шта год гамиже и птице небеске, све, велим, истреби се са земље; само Ноје оста и шта с њим беше у ковчегу.

Језек. 14:14, Мал. 3:17, Јевр. 11:7, 1 Пет. 3:20, 2 Пет. 2:5

24. И стајаше вода поврх земље сто педесет дана.

1 Мој. 8:3

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 8

1. Мојсијева, глава 8

1. А Бог се опомену Ноја и свих звери и све стоке што беху с њим у ковчегу; и посла Бог ветар на земљу да узбије воду.

1 Мој. 19:29, 2 Мој. 2:24, 2 Мој. 14:21, 2 Мој. 15:10, 1 Сам. 1:19, Псал. 104:7, Псал. 105:42, Псал. 136:23

2. И затворише се извори бездану и уставе небеске, и дажд с неба престаде.

1 Мој. 7:11, 1 Цар. 8:35, Јов 38:37

3. И стаде вода опадати на земљи, и једнако опадаше после сто педесет дана;

1 Мој. 7:24

4. Те се устави ковчег седмог месеца дана седамнаестог на планини Арарату.

5. И вода опадаше све већма до десетог месеца; и првог дана десетог месеца показаше се врхови од брда.

6. А после четрдесет дана отвори Ноје прозор на ковчегу, који беше начинио;

1 Мој. 6:16

7. И испусти гаврана, који једнако одлеташе и долеташе докле не пресахну вода на земљи.

1 Цар. 17:4

8. Па пусти и голубицу да би видео је ли опала вода са земље.

9. А голубица не нашавши где би стала ногом својом врати се к њему у ковчег, јер још беше вода по свој земљи; и Ноје пруживши руку ухвати је и узе к себи у ковчег.

5 Мој. 28:65

10. И почека још седам дана, па опет испусти голубицу из ковчега.

11. И пред вече врати се к њему голубица, и гле, у кљуну јој лист маслинов, који беше откинула; тако позна Ноје да је опала вода са земље.

Лука 2:14

12. Али почека још седам дана, па опет испусти голубицу, а она му се више не врати.

13. Шест стотина прве године века Нојевог први дан првог месеца усахну вода на земљи; и Ноје откри кров на ковчегу, и угледа земљу суву.

14. А другог месеца двадесет седмог дана беше сва земља сува.

15. Тада рече Бог Ноју говорећи:

16. Изађи из ковчега ти и жена твоја и синови твоји и жене синова твојих с тобом;

1 Мој. 7:13, Псал. 121:8

17. Све звери што су са тобом од сваког тела, птице и стоку и шта год гамиже по земљи, изведи са собом, нека се разиђу по земљи, и нека се плоде и множе на земљи.

1 Мој. 1:22

18. И изиђе Ноје и синови његови и жена његова и жене синова његових с њим.

19. Све звери, све ситне животиње, све птице и све што се миче по земљи по својим врстама изиђоше из ковчега.

20. И начини Ноје жртвеник Господу, и узе од сваке чисте стоке и од свих птица чистих, и принесе на жртвенику жртве паљенице.

3 Мој. 11:1, 3 Мој. 11:45

21. И Господ омириса мирис угодни, и рече у срцу свом: Нећу више клети земље с људи, што је мисао срца човечијег зла од малена; нити ћу више убијати све што живи, као што учиних.

1 Мој. 3:17, 1 Мој. 6:17, 1 Мој. 9:15, 1 Сам. 26:19, Јов 14:4, Јов 15:14, Псал. 51:5, Иса. 6:5, Иса. 54:9, Јер. 17:9, Рим. 1:21, Рим. 3:23, Ефес. 2:1

22. Од сада докле буде земље, неће нестајати сетве ни жетве, студени ни врућине, лета ни зиме, дана ни ноћи.

Проп. 3:2, Јер. 33:20, Јер. 33:25

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 9

1. Мојсијева, глава 9

1. И Бог благослови Ноја и синове његове, и рече им; рађајте се и множите се и напуните земљу;

1 Мој. 1:28, 1 Мој. 35:11, Иса. 45:18, Јер. 29:6

2. И све звери земаљске и све птице небеске и све што иде по земљи и све рибе морске нека вас се боје и страше; све је предано у ваше руке.

Псал. 8:7, Ос. 2:18, Јаков 3:7

3. Шта се год миче и живи, нека вам буде за јело, све вам то дадох као зелену траву.

5 Мој. 12:15, 5 Мој. 14:3

4. Али не једите меса с душом његовом, а то му је крв.

3 Мој. 17:10, 3 Мој. 19:26, 5 Мој. 12:23, 1 Сам. 14:34, Дела 15:20, Дела 15:29

5. Јер ћу и вашу крв, душе ваше, искати; од сваке ћу је звери искати; из руке самог човека, из руке сваког брата његовог искаћу душу човечију.

2 Мој. 21:28, 4 Мој. 35:31, 2 Дн. 24:22, Дела 17:26

6. Ко пролије крв човечију, његову ће крв пролити човек; јер је Бог по свом обличју створио човека.

1 Мој. 1:27, 2 Мој. 21:12, 2 Мој. 21:14, 3 Мој. 24:17, 4 Мој. 35:33, Мат. 26:52, 1 Кор. 11:7, Откр. 13:10

7. Рађајте се дакле и множите се; народите се веома на земљи и намножите се на њој.

8. И рече Бог Ноју и синовима његовим с њим, говорећи:

9. А ја ево постављам завет свој с вама и с вашим семеном након вас,

10. И са свим животињама, што су с вама од птица, од стоке и од свих звери земаљских што су с вама, са свачим што је изашло из ковчега, и са свим зверима земаљским.

1 Мој. 8:1

11. Постављам завет свој с вама, те одселе неће ниједно тело погинути од потопа, нити ће више бити потопа да затре земљу.

Псал. 104:9, 2 Пет. 3:5

12. И рече Бог: Ево знак завета који постављам између себе и вас и сваке живе твари, која је с вама до века:

Мат. 26:26

13. Метнуо сам дугу своју у облаке, да буде знак завета између мене и земље.

14. Па кад облаке навучем на земљу, видеће се дуга у облацима,

15. И опоменућу се завета свог који је између мене и вас и сваке душе живе у сваком телу, и неће више бити од воде потопа да затре свако тело.

1 Мој. 8:21, 2 Мој. 28:12, 3 Мој. 26:42, 3 Мој. 26:45, Иса. 54:9, Језек. 16:60

16. Дуга ће бити у облацима, па ћу је погледати, и опоменућу се вечног завета између Бога и сваке душе живе у сваком телу које је на земљи.

1 Мој. 17:13, 1 Мој. 17:19, 2 Сам. 23:5

17. И рече Бог Ноју: То је знак завета који сам учинио између себе и сваког тела на земљи.

18. А беху синови Нојеви који изађоше из ковчега: Сим и Хам и Јафет; а Хам је отац Хананцима.

1 Мој. 10:6

19. То су три сина Нојева, и од њих се насели сва земља.

1 Мој. 10:32, 1 Дн. 1:4

20. А Ноје поче радити земљу, и посади виноград.

1 Мој. 3:19, 1 Мој. 4:2, Проп. 5:9

21. И напив се вина опи се, и откри се насред шатора свог.

1 Мој. 19:32, 1 Мој. 19:36, Приче 20:1, Ефес. 5:18

22. А Хам, отац Хананцима, виде голотињу оца свог, и каза обојици браће своје на пољу.

23. А Сим и Јафет узеше хаљину, и огрнуше је обојица на рамена своја, и идући натрашке покрише њом голотињу оца свог, лицем натраг окренувши се да не виде голотиње оца свог.

2 Мој. 20:12, Гал. 6:1

24. А кад се Ноје пробуди од вина, дозна шта му је учинио млађи син,

25. И рече: Проклет да је Ханан, и да буде слуга слугама браће своје!

5 Мој. 27:16, Ис.Н. 9:23, 1 Цар. 9:20, Мат. 25:41

26. И још рече: Благословен да је Господ Бог Симов, и Ханан да му буде слуга!

Псал. 144:15, Јевр. 11:16

27. Бог да рашири Јафета да живи у шаторима Симовим, а Ханан да им буде слуга!

Ефес. 2:13, Ефес. 3:6

28. И поживе Ноје после потопа триста педесет година.

29. А свега поживе Ноје девет стотина педесет година; и умре.

1 Мој. 3:19, Јов 30:23, Јов 34:15, Псал. 89:48

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 10

1. Мојсијева, глава 10

1. А ово су племена синова Нојевих, Сима, Хама и Јафета, којима се родише синови после потопа.

2. Синови Јафетови: Гомер и Магог и Мадај и Јаван и Товел и Месех и Тирас.

1 Дн. 1:5, Псал. 120:5, Језек. 27:13, Језек. 32:26

3. А синови Гомерови: Асхенас и Рифат и Тогарма.

4. А синови Јаванови: Елиса и Тарсис, Китим и Доданим.

5. Од њих се разделише острва народна на земљама својим, свако по језику свом и по породицама својим, у народима својим.

6. А синови Хамови: Хус и Месраин, Фуд и Ханан.

7. А синови Хусови: Сава и Авила и Савата и Регма и Саватака. А синови Регмини: Сава и Дедан.

Иса. 21:13, Језек. 27:15

8. Хус роди и Неврода; а он први би силан на земљи;

9. Беше добар ловац пред Господом; зато се каже: Добар ловац пред Господом као Неврод.

1 Мој. 6:11

10. А почетак царству његовом беше Вавилон и Орех и Архад и Халани у земљи Сенару.

Амос 6:2, Мих. 5:6

11. Из те земље изађе Асур, и сазида Ниневију и Ровот град и Халах,

12. И Дасем између Ниневије и Халаха; то је град велик.

13. А Месраин роди Лудеје и Енемеје и Лавеје и Нефталеје,

14. И Патросеје и Хасмеје, одакле изађоше Филистеји и Гафтореји.

1 Дн. 1:12, Језек. 29:14

15. А Ханан роди Сидона, првенца свог, и Хета,

16. И Јевусеја и Амореја и Гергесеја,

17. И Евеја и Арукеја и Асенеја,

18. И Арвадеја и Самареја и Аматеја. А после се расејаше племена хананејска.

19. И беху међе хананејске од Сидона идући на Герар па до Газе, и идући на Содом и Гомор и Адаму и Севојим па до Даса.

1 Мој. 13:12, 1 Мој. 13:14, 1 Мој. 15:18, 4 Мој. 34:2, 4 Мој. 34:12, Ис.Н. 12:7

20. То су синови Хамови по породицама својим и по језицима својим, у земљама својим и у народима својим.

21. И Симу родише се синови, најстаријем брату Јафетовом, оцу свих синова Еверових.

22. Синови Симови беху: Елам и Асур и Арфаксад и Луд и Арам.

4 Мој. 23:7, 1 Дн. 1:17, Дан. 8:2

23. А синови Арамови: Уз и Ул и Гатер и Мас.

24. А Арфаксад роди Салу, а Сала роди Евера.

1 Мој. 11:12

25. А Еверу се родише два сина: једном беше име Фалек, јер се у његово време раздели земља, а брату његовом име Јектан.

1 Дн. 1:19

26. А Јектан роди Елмодада и Салета и Сармота и Јараха,

27. И Одора и Евила и Деклу,

28. И Евала и Авимаила и Саву,

29. И Уфира и Евилу и Јовава; ти сви беху синови Јектанови.

30. И живљаху од Масе, како се иде на Сафир до гора источних.

31. То су синови Симови по породицама својим и по језицима својим, у земљама својим и у народима својим.

32. То су породице синова Нојевих по племенима својим, у народима својим; и од њих се разделише народи по земљи после потопа.

1 Мој. 9:19, 1 Дн. 1:4

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 11

1. Мојсијева, глава 11

1. А беше на целој земљи један језик и једнаке речи.

Дела 2:6

2. А кад отидоше од истока, нађоше равницу у земљи сенарској, и населише се онде.

Дан. 1:2

3. Па рекоше међу собом: Хајде да правимо плоче и да их у ватри печемо. И беху им опеке место камена и смола земљана место креча.

4. После рекоше: Хајде да сазидамо град и кулу, којој ће врх бити до неба, да стечемо себи име, да се не бисмо расејали по земљи.

5 Мој. 1:28, Лука 1:51, Јован 5:44

5. А Господ сиђе да види град и кулу, што зидаху синови човечији.

1 Мој. 18:21, Псал. 33:13, Псал. 53:2

6. И рече Господ: Гле, народ један, и један језик у свих, и то почеше радити, и неће им сметати ништа да не ураде шта су наумили.

Псал. 2:1, Псал. 2:4

7. Хајде да сиђемо, и да им пометемо језик, да не разумеју један другог шта говоре.

1 Мој. 1:26, 1 Мој. 42:23, 5 Мој. 28:49, Псал. 53:2, Јер. 5:15, Дела 2:4, 1 Кор. 14:2

8. Тако их Господ расу оданде по свој земљи, те не сазидаше града.

1 Мој. 10:25, Псал. 92:9, Приче 19:29, Лука 1:51

9. Зато се прозва Вавилон, јер онде помете Господ језик целе земље, и оданде их расу Господ по свој земљи.

1 Кор. 14:23

10. Ово је племе Симово: беше Симу сто година, кад роди Арфаксада, друге године после потопа.

1 Дн. 1:17

11. А родив Арфаксада поживе Сим пет стотина година, рађајући синове и кћери.

12. А Арфаксад поживе тридесет и пет година, и роди Салу;

Лука 3:35

13. А родив Салу поживе Арфаксад четири стотине и три године, рађајући синове и кћери.

14. А Сала поживе тридесет година, и роди Евера;

4 Мој. 24:24

15. А родив Евера поживе Сала четири стотине и три године, рађајући синове и кћери.

16. А Евер поживе тридесет и четири године, и роди Фалека;

1 Дн. 1:19

17. А родив Фалека поживе Евер четири стотине и тридесет година, рађајући синове и кћери.

18. А Фалек поживе тридесет година, и роди Рагава;

19. А родив Рагава поживе Фалек двеста и девет година, рађајући синове и кћери.

20. А Рагав поживе тридесет и две године, и роди Серуха;

21. А родив Серуха поживе Рагав двеста и седам година, рађајући синове и кћери.

22. А Серух поживе тридесет година, и роди Нахора;

23. А родив Нахора поживе Серух двеста година, рађајући синове и кћери.

24. А Нахор поживе двадесет и девет година, и роди Тару;

25. А родив Тару поживе Нахор сто и деветнаест година, рађајући синове и кћери.

Језек. 16:3

26. А Тара поживе седамдесет година, и роди Аврама, Нахора и Арана.

1 Мој. 12:1, Ис.Н. 24:2, 1 Дн. 1:26

27. А ово је племе Тарино: Тара роди Аврама, Нахора и Арана; а Аран роди Лота.

1 Мој. 12:4, 1 Мој. 13:10, 1 Мој. 19:1, 1 Мој. 19:29, 2 Пет. 2:7

28. И умре Аран пре Таре оца свог на постојбини својој, у Уру халдејском.

Јов 1:17

29. И ожени се Аврам и Нахор, и жени Аврамовој беше име Сара а жени Нахоровој име Мелха, кћи Арама оца Мелхе и Јесхе.

1 Мој. 17:15, 1 Мој. 22:20

30. А Сара беше нероткиња, и не имаше порода.

1 Мој. 16:1

31. И узе Тара сина свог Аврама и Лота сина Ароновог, унука свог, и Сару снаху своју, жену Аврама сина свог; и пођоше заједно из Ура халдејског да иду у земљу хананску, и дођоше до Харана, и онде се настанише.

Нем. 9:7, Дела 7:2, Дела 7:4, Јевр. 10:19, Јевр. 11:8, Јевр. 11:15

32. И поживе Тара свега двеста и пет година; и умре Тара у Харану.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 12

1. Мојсијева, глава 12

1. И рече Господ Авраму: Иди из земље своје и од рода свог и из дома оца свог у земљу коју ћу ти ја показати.

1 Мој. 15:7, 1 Мој. 24:4, 1 Мој. 24:7, Дела 7:3

2. И учинићу од тебе велик народ, и благословићу те, и име твоје прославићу, и ти ћеш бити благослов.

1 Мој. 17:6, 1 Мој. 18:18, 1 Мој. 28:4, 1 Мој. 46:3, 4 Мој. 23:10, 5 Мој. 26:5, 1 Цар. 3:8, Псал. 72:17, Језек. 34:26, Зах. 8:13

3. Благословићу оне који тебе узблагосиљају, и проклећу оне који тебе успроклињу; и у теби ће бити благословена сва племена на земљи.

1 Мој. 12:17, 1 Мој. 22:18, 1 Мој. 24:35, 1 Мој. 26:4, 1 Мој. 27:29, 1 Мој. 28:14, 2 Мој. 23:22, 4 Мој. 24:9, Псал. 72:17, Дела 3:25, Гал. 3:8

4. Тада пође Аврам, као што му каза Господ, и с њим пође Лот. А беше Авраму седамдесет и пет година кад пође из Харана.

5. И узе Аврам Сару жену своју и Лота сина брата свог са свим благом које беху стекли и с душама које беху добили у Харану; и пођоше у земљу хананску, и дођоше у њу.

1 Мој. 11:31, Јевр. 11:8

6. И пође Аврам ту земљу до места Сихема и до равнице морешке; а беху тада Хананеји у тој земљи.

5 Мој. 11:30, Суд. 7:1

7. И јави се Господ Авраму и рече: Твом семену даћу земљу ову. И Аврам начини онде жртвеник Господу, који му се јавио.

1 Мој. 13:4, 1 Мој. 17:1, 5 Мој. 34:4, Псал. 105:9

8. После отиде оданде на брдо, које је према истоку од Ветиља, и онде разапе шатор свој, те му Ветиљ беше са запада а Гај с истока; и онде начини Господу жртвеник, и призва име Господње.

1 Мој. 4:26

9. Оданде отиде Аврам даље идући на југ.

1 Мој. 13:3

10. Али наста глад у оној земљи, те Аврам сиђе у Мисир да се онде склони; јер глад беше велика у оној земљи.

1 Мој. 26:1, Псал. 43:1, Псал. 105:13

11. А кад се приближи да већ уђе у Мисир, рече Сари жени својој: Гле, знам да си жена лепа у лицу.

1 Мој. 26:7

12. Зато кад те виде Мисирци рећи ће: Ово му је жена. Па ће ме убити, а тебе ће оставити у животу.

1 Мој. 20:11

13. Него хајде кажи да си ми сестра, те ће мени бити добро тебе ради и остаћу у животу уз тебе.

1 Мој. 20:5, 1 Мој. 20:13, Псал. 25:21, Ефес. 4:25

14. И кад дође Аврам у Мисир, видеше Мисирци жену да је врло лепа.

15. И видеше је кнезови Фараонови, и хвалише је пред Фараоном. И узеше је у двор Фараонов.

Јест. 2:16

16. И он чињаше добро Авраму ње ради, те имаше оваца и говеда и магараца и слуга и слушкиња и магарица и камила.

17. Али Господ пусти велика зла на Фараона и на дом његов ради Саре жене Аврамове.

1 Мој. 20:18, 1 Дн. 16:21, Псал. 105:14, Јевр. 13:4

18. Тада дозва Фараон Аврама и рече му: Шта ми то учини? Зашто ми ниси казао да ти је жена?

1 Мој. 20:9, 1 Мој. 26:10, Приче 21:1

19. Зашто си казао: Сестра ми је? Те је узех за жену. Сад ето ти жене, узми је, па иди.

20. И Фараон заповеди људима за њ, те га испратише и жену његову и шта год имаше.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 13

1. Мојсијева, глава 13

1. Тако отиде Аврам из Мисира горе на југ, он и жена му и све што имаше, такође и Лот с њим.

2. А беше Аврам врло богат стоком, сребром и златом.

1 Мој. 23:6, 1 Мој. 24:35, Псал. 112:3, Приче 10:22

3. И иђаше својим путевима од југа све до Ветиља, до места где му прво беше шатор, између Ветиља и Гаја,

4. До места, где пре беше начинио жртвеник; и онде призва Аврам име Господње.

1 Мој. 12:7

5. А и Лот који иђаше с Аврамом имаше оваца и говеда и шатора.

6. И земља не могаше их носити заједно, јер благо њихово беше велико да не могоше живети заједно,

1 Мој. 36:7, Лука 12:17

7. И беше свађа међу пастирима Аврамове стоке и пастирима Лотове стоке. А у то време живеху Хананеји и Ферезеји у оној земљи.

1 Мој. 26:20

8. Па Аврам рече Лоту: Немој да се свађамо ја и ти, ни моји пастири и твоји пастири; јер смо браћа.

Филиб. 2:14

9. Није ли ти отворена цела земља? Одели се од мене. Ако ћеш ти на лево, ја ћу на десно; ако ли ћеш ти на десно ја ћу на лево.

1 Мој. 20:15, 1 Мој. 34:10, Рим. 12:18, Јевр. 12:14, Јаков 3:13

10. Тада Лот подиже очи своје и сагледа сву равницу јорданску, како целу натапаше река, беше као врт Господњи, као земља мисирска, све до Загора, пре него Господ затре Содом и Гомор.

1 Мој. 14:2, 1 Мој. 19:22, 1 Мој. 19:24, 4 Мој. 32:1, 5 Мој. 34:3, Псал. 107:34

11. И Лот изабра себи сву равницу јорданску, и отиде Лот на исток; и разделише се један од другог:

12. Аврам живљаше у земљи хананској, а Лот живљаше по градовима у оној равници премештајући своје шаторе до Содома.

1 Мој. 19:29

13. А људи у Содому беху неваљали, и грешаху Господу веома.

1 Мој. 6:11, 1 Мој. 18:20, Језек. 16:49, 2 Пет. 2:7

14. А Господ рече Авраму, пошто се Лот одели од њега: Подигни сада очи своје, па погледај с места где си на север и на југ и на исток и на запад.

1 Мој. 28:14, Иса. 49:18

15. Јер сву земљу што видиш теби ћу дати и семену твом до века.

2 Дн. 20:7

16. И учинићу да семена твог буде као праха на земљи; ако ко узможе избројати прах на земљи, моћи ће избројати и семе твоје.

1 Мој. 26:4, 2 Мој. 32:13, 4 Мој. 23:10, 5 Мој. 1:10, 1 Цар. 3:8, 1 Дн. 27:23, 2 Дн. 1:9, Јер. 33:22, Рим. 4:16, Јевр. 11:12

17. Устани, и пролази ту земљу у дужину и у ширину; јер ћу је теби дати.

18. И Аврам диже шаторе, и дође и насели се у равници мамријској, која је код Хеврона, и онде начини жртвеник Господу.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 14

1. Мојсијева, глава 14

1. А кад беше Амарфал цар сенарски, Арион цар еласарски, Ходологомор цар еламски и Таргал цар гојимски,

1 Мој. 10:10, Иса. 11:11

2. Завојеваше на Валу цара содомског, и на Варсу цара гоморског, и на Сенара цара адамског, и на Симовора цара севојимског и на цара од Валаке, која је сада Сигор.

1 Мој. 19:22, 5 Мој. 29:23, Јаков 4:1

3. Сви се ови скупише у долини сидимској која је сада слано море.

4 Мој. 34:12, 5 Мој. 3:17, Ис.Н. 3:16, Псал. 107:34

4. Дванаест година беху служили Ходологомору, па тринаесте године одметнуше се.

5. А четрнаесте године дође Ходологомор и цареви који беху с њим, и побише Рафаје у Астароту карнајимском и Зузеје у Аму и Омеје у пољу киријатајском,

2 Сам. 5:18

6. И Хореје у планини њиховој Сиру до равнице Фаранске покрај пустиње.

7. Од туда вративши се дођоше у Ен-Миспат, који је сада Кадис, и исекоше све који живеху у земљи амаличкој, и Амореје који живеху у Асасон-Тамару.

2 Дн. 20:2, Језек. 48:28

8. Тада изиђе цар содомски и цар гоморски и цар адамски и цар севојимски и цар од Валаке, које је сада Сигор, изађоше на њих у долину сидимску,

Ос. 11:8

9. На Ходологомора цара еламског, и на Таргала цара гојимског, и на Амарфала цара сенарског, и на Ариоха цара еласарског, четири цара на пет.

10. А у долини сидимској беше много рупа из којих се вадила смола; и побеже цар содомски и цар гоморски, и онде падоше, а шта оста побеже у планину.

1 Мој. 11:3, 1 Мој. 19:17, 1 Мој. 19:30

11. И узеше све благо у Содому и Гомору и сву храну њихову, и отидоше.

12. Узеше и Лота, синовца Аврамовог, и благо његово, и отидоше, јер живеше у Содому.

1 Мој. 11:31, 1 Мој. 13:12, Јер. 2:17, Јер. 2:19

13. А дође један који беше утекао, те јави Авраму Јеврејину, који живеше у равни Мамрија Аморејина, брата Есхолу и брата Авнану, који беху у вери с Аврамом.

1 Мој. 14:24

14. А кад Аврам чу да му се заробио синовац, наоружа слуге своје, триста осамнаест, који се родише у његовој кући, и пође у потеру до Дана.

1 Мој. 13:8, 1 Мој. 15:3, 1 Мој. 17:27, Јов 19:15, Проп. 2:7

15. Онде разделивши своје удари на њих ноћу са слугама својим, и разби их, и отера их до Ховала, који је на лево од Дамаска,

1 Сам. 30:8, 1 Сам. 30:18

16. И поврати све благо; поврати и Лота синовца свог с благом његовим, и жене и људе.

1 Сам. 30:18, Авд. 1:11

17. А цар содомски изиђе му на сусрет кад се врати разбивши Ходологомора и цареве што беху с њим, у долину Савину, које је сада долина царева.

2 Сам. 18:18

18. А Мелхиседек цар салимски изнесе хлеб и вино; а он беше свештеник Бога Вишњег.

Псал. 76:2, Псал. 110:4, Мих. 6:6, Дела 16:7, Јевр. 7:1, Јевр. 7:10

19. И благослови га говорећи: Благословен да је Аврам Богу Вишњем, чије је небо и земља!

20. И благословен да је Бог Вишњи, који предаде непријатеље твоје у руке твоје! И даде му Аврам десетак од свега.

Јевр. 7:4

21. А цар содомски рече Авраму: Дај мени људе, а благо узми себи.

22. А Аврам рече цару содомском: Дижем руку своју ка Господу Богу Вишњем, чије је небо и земља, заклињући се:

Псал. 24:1, Дан. 12:7, Мат. 11:25, Откр. 10:5

23. Ни конца ни ремена од обуће нећу узети од свега што је твоје, да не кажеш: Ја сам обогатио Аврама;

Јест. 9:10, Јест. 9:15, 2 Кор. 11:9

24. Осим што су појели момци, и осим дела људима који су ишли са мном, Есхолу, Авнану и Мамрију, они нека узму свој део.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 15

1. Мојсијева, глава 15

1. После ових ствари дође Авраму реч Господња у утвари говорећи: Не бој се, Авраме, ја сам ти штит, и плата је твоја врло велика.

1 Мој. 46:2, Псал. 58:11, Псал. 84:9, Псал. 84:11, Иса. 41:10, Јевр. 11:6

2. А Аврам рече Господе, Господе, шта ћеш ми дати кад живим без деце, а па коме ће остати моја кућа то је Елијезер овај Дамаштанин?

3. Још рече Аврам: Ето мени ниси дао порода, па ће слуга рођен у кући мојој бити мој наследник.

Проп. 2:7

4. А гле, Господ му проговори: Неће тај бити наследник твој, него који ће изаћи од тебе тај ће ти бити наследник.

1 Мој. 17:16, 2 Сам. 7:12

5. Па га изведе напоље и рече му: Погледај на небо и преброј звезде, ако их можеш пребројати. И рече му: Тако ће ти бити семе твоје.

1 Цар. 3:8, Јов 35:5, Псал. 147:4

6. И поверова Аврам Богу, а Он му прими то у правду.

Псал. 106:31, Рим. 4:3, Рим. 4:20, Гал. 3:6

7. И рече му: Ја сам Господ, који те изведох из Ура халдејског да ти дам земљу ову да буде твоја.

Дела 7:2

8. А он рече: Господе, Господе, по чему ћу познати да ће бити моја?

Суд. 6:36, 1 Сам. 14:9, 2 Цар. 20:8, Лука 1:18

9. И рече му: Принеси ми јуницу од три године и козу од три године и овна од три године и грлицу и голупче.

10. И он узе све то, и расече на поле, и метну све поле једну према другој; али не расече птице.

3 Мој. 1:17, Јер. 34:18

11. А птице слетаху на те мртве животиње; а Аврам их одгонише.

12. А кад сунце беше на заласку, ухвати Аврама тврд сан, и гле, страх и мрак велик обузе га.

1 Мој. 2:21, Иса. 50:10

13. И Господ рече Авраму: Знај зацело да ће семе твоје бити дошљаци у земљи туђој, па ће јој служити, и она ће их мучити четири стотине година.

2 Мој. 1:1, 2 Мој. 1:11, 2 Мој. 12:40, Дела 7:6

14. Али ћу судити и народу коме ће служити; а после ће они изаћи с великим благом.

2 Мој. 2:24, 2 Мој. 3:22, 2 Мој. 6:6, 2 Мој. 7:14

15. А ти ћеш отићи к оцима својим у миру, и бићеш погребен у доброј старости.

1 Мој. 25:8, Јов 5:26

16. А они ће се у четвртом колену вратити овамо; јер гресима аморејским још није крај.

5 Мој. 9:5, Мат. 23:31, Мат. 23:32, 1 Сол. 2:16, 2 Пет. 3:8

17. А кад се сунце смири и кад се смрче, гле, пећ се димљаше, и пламен огњени пролажаше између оних делова.

3 Мој. 9:24

18. Тај дан учини Господ завет с Аврамом говорећи: Семену твом дадох земљу ову од воде мисирске до велике воде, воде Ефрата,

1 Мој. 17:8, 2 Мој. 3:8, 2 Мој. 6:4, 4 Мој. 34:3, 4 Мој. 34:5, 5 Мој. 1:7, 5 Мој. 1:8, Ис.Н. 15:4, 1 Цар. 4:24, 2 Дн. 7:8, 2 Дн. 9:26, Нем. 9:8, Псал. 105:11

19. Кенејску, кенезејску и кедмонејску,

20. И хетејску и ферезејску и рафајску,

21. И аморејску и хананејску и гергесејску и јевусејску.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 16

1. Мојсијева, глава 16

1. Али Сара жена Аврамова не рађаше му деце. А имаше робињу Мисирку, по имену Агара.

Суд. 13:2, Лука 1:7

2. Па рече Сара Авраму: Господ ме је затворио да не родим; него иди к робињи мојој, не бих ли добила деце од ње. И Аврам приста на реч Сарину.

1 Мој. 30:2

3. И Сара жена Аврамова узе Агару Мисирку робињу своју, и даде је за жену Авраму мужу свом после десет година откако се настани Аврам у земљи хананској.

4. И он отиде к Агари, и она затрудне; а кад виде да је трудна, понесе се од госпође своје.

Приче 30:23

5. А Сара рече Авраму: Увреда моја паде на тебе; ја ти метнух на крило робињу своју, а она видевши да је трудна понесе се од мене. Господ ће судити мени и теби.

2 Мој. 5:21

6. А Аврам рече Сари: Ето, робиња је твоја у твојим рукама, учини с њом шта ти је воља. И Сара је стаде злостављати, те она побеже од ње.

7. Али анђео Господњи нађе је код студенца у пустињи, код студенца на путу у Сур.

1 Мој. 25:18

8. И рече јој: Агаро, робињо Сарина, откуд идеш, куда ли идеш? А она рече: Бежим од Саре госпође своје.

9. А анђео јој Господњи рече: Врати се госпођи својој, и покори јој се.

Ефес. 6:5

10. Опет јој рече анђео Господњи: Умножићу веома семе твоје, да се неће моћи пребројати од множине.

1 Мој. 17:20, 1 Мој. 22:15, 1 Мој. 25:12, Мал. 3:1

11. Још јој рече анђео Господњи: Ето си трудна, и родићеш сина, и надени му име Исмаило; јер је Господ видео муку твоју.

2 Мој. 2:23

12. А биће човек убица; рука ће се његова дизати на сваког а свачија на њега, и наставаће на погледу свој браћи својој.

1 Мој. 25:18

13. Тада Агара призва име Господа који говори с њом: Ти си Бог, који види. Јер говораше: Зар још гледам иза Оног који ме виде?

Суд. 6:22, Псал. 113:6, Псал. 139:1

14. Тога ради зове се студенац онај студенац Живога који ме види; а он је између Кадиса и Варада.

15. И роди Агара Авраму сина; и надеде Аврам сину свом, ког му роди Агара, име Исмаило.

16. А беше Авраму осамдесет и шест година кад му Агара роди Исмаила.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 17

1. Мојсијева, глава 17

1. А кад Авраму би деведесет и девет година, јави му се Господ и рече му: Ја сам Бог Свемогући, по мојој вољи живи, и буди поштен.

1 Мој. 5:22, 1 Мој. 35:11, 2 Мој. 6:3, Јов 1:1

2. И учинићу завет између себе и тебе, и врло ћу те умножити.

Гал. 3:17

3. А Аврам паде ничице. И Господ му још говори и рече:

2 Мој. 3:6

4. Од мене ево завет мој с тобом да ћеш бити отац многим народима.

5. Зато се више нећеш звати Аврам него ће ти име бити Авраам, јер сам те учинио оцем многих народа;

6. Даћу ти породицу врло велику, и начинићу од тебе народе многе, и цареви ће изаћи од тебе.

7. А постављам завет свој између себе и тебе и семена твог након тебе од колена до колена, да је завет вечан, да сам Бог теби и семену твом након тебе;

1 Мој. 26:24, 1 Мој. 28:13, 5 Мој. 29:13, Јер. 31:1, Рим. 9:7, Јевр. 11:16

8. И даћу теби и семену твом након тебе земљу у којој си дошљак, сву земљу хананску у државу вечну, и бићу им Бог.

1 Мој. 6:7, 2 Мој. 29:45, 3 Мој. 26:12, 5 Мој. 4:37, 5 Мој. 14:2, 5 Мој. 26:18, 5 Мој. 29:13, Псал. 48:14, Откр. 21:7

9. И рече Бог Авраму: Ти пак држи завет мој, ти и семе твоје након тебе од колена до колена.

Псал. 25:10

10. А ово је завет мој између мене и вас и семена твог након тебе који ћете држати: да се обрезују између вас све мушкиње.

11. А обрезиваћете окрајак тела свог, да буде знак завета између мене и вас.

Дела 7:8, Рим. 4:11, Гал. 6:15

12. Свако мушко дете кад му буде осам дана да се обрезује од колена до колена, родило се у кући или било купљено за новце од којих год странаца, које не буде од семена твог.

13. Да се обрезује које се роди у кући твојој и које се купи за новце твоје; тако ће бити завет мој на телу вашем завет вечан.

14. А необрезано мушко, коме се не обреже окрајак тела његовог, да се истреби из народа свог, јер поквари завет мој.

2 Мој. 4:24, Ис.Н. 5:2

15. И још рече Бог Авраму: А Сару жену своју не зови је више Сара него нека јој буде име Саара.

16. И ја ћу је благословити, и даћу ти сина од ње; благословићу је, и биће мати многим народима, и цареви народима изаћи ће од ње.

1 Мој. 18:10, 1 Мој. 21:1

17. Тада паде Аврам ничице и насмеја се говорећи у срцу свом: Еда ће се човеку од сто година родити син? И Сари? Еда ће жена од деведесет година родити?

1 Мој. 18:12, 1 Мој. 21:6, Лука 1:18, Рим. 4:19

18. И Аврам рече Богу: Нека жив буде Исмаило пред Тобом!

19. И рече Бог: Заиста Сара жена твоја родиће ти сина, и надећеш му име Исак; и поставићу завет свој с њим да буде завет вечан семену његовом након њега.

1 Мој. 18:10, 1 Мој. 21:2, Гал. 4:28

20. А и за Исмаила услишио сам те; ево благословио сам га, и даћу му породицу велику, и умножићу га веома; и родиће дванаест кнезова, и начинићу од њега велик народ.

1 Мој. 17:10, 1 Мој. 21:18, 1 Мој. 25:12

21. А завет свој учинићу с Исаком кад ти га роди Сара, до године у ово доба.

1 Мој. 21:2

22. И Бог изговоривши отиде од Аврама горе.

1 Мој. 18:33, 1 Мој. 35:9

23. И Аврам узе Исмаила сина свог и све који се родише у дому његовом и које год беше купио за своје новце, све мушкиње од домаћих својих; и обреза окрајак тела њиховог у исти дан, као што му каза Бог.

1 Мој. 17:9

24. А беше Авраму деведесет и девет година кад обреза окрајак тела свог.

25. А Исмаилу сину његовом беше тринаест година кад му се обреза окрајак тела његовог.

26. У један дан обреза се Аврам и син му Исмаило,

Псал. 119:60

27. И сви домашњи његови, рођени у кући и купљени за новце од странаца, бише обрезани с њим.

1 Мој. 14:14, 1 Мој. 18:19

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 18

1. Мојсијева, глава 18

1. После му се јави Господ у равници мамријској кад сеђаше на вратима пред шатором својим у подне.

1 Мој. 13:18, 1 Мој. 14:13, Дела 7:2

2. Подигавши очи своје погледа, и гле, три човека стајаху према њему. И угледавши их потрча им у сусрет испред врата шатора свог, и поклони се до земље;

1 Мој. 18:22, 1 Мој. 19:1, Јевр. 13:2, 1 Пет. 4:9

3. И рече: Господе, ако сам нашао милост пред Тобом, немој проћи слуге свог.

Суд. 6:18

4. Да вам донесем мало воде и оперите ноге, те се наслоните мало под овим дрветом.

1 Мој. 24:32, 1 Мој. 43:24

5. И изнећу мало хлеба, те поткрепите срце своје, па онда пођите, кад идете поред слуге свог. И рекоше: Учини шта си казао.

6. И Аврам отрча у шатор к Сари, и рече: Брже замеси три копање белог брашна и испеци погаче.

2 Сам. 13:6

7. Па отрча ка говедима и ухвати теле младо и добро, и даде га момку да га брже зготови.

8. Па онда изнесе масла и млека и теле које беше зготовио, и постави им, а сам стајаше пред њима под дрветом докле јеђаху.

9. И они му рекоше: Где је Сара жена твоја? А он рече: Ено је под шатором.

1 Мој. 24:67, Титу 2:5

10. А један између њих рече: Догодине у ово доба опет ћу доћи к теби, а Сара ће жена твоја имати сина. А Сара слушаше на вратима од шатора иза њега.

1 Мој. 17:19, 1 Мој. 21:2, Лука 1:13, Рим. 9:9

11. А Аврам и Сара беху стари и временити, и у Саре беше престало шта бива у жена.

Рим. 4:19, Јевр. 11:11

12. Зато се насмеја Сара у себи говорећи: Пошто сам остарела, сад ли ће ми доћи радост? А и господар ми је стар.

1 Мој. 17:17, Лука 1:18, 1 Пет. 3:6

13. Тада рече Господ Авраму: Што се смеје Сара говорећи: Истина ли је да ћу родити кад сам остарела?

14. Има ли шта тешко Господу? Догодине у ово доба опет ћу доћи к теби, а Сара ће имати сина.

Псал. 115:3, Јер. 32:17, Зах. 8:6, Мат. 3:9, Мат. 19:26, Лука 1:36, Лука 1:37, Рим. 4:21, Јевр. 11:19

15. А Сара удари у бах говорећи: Нисам се смејала. Јер се уплаши. Али Он рече: Није истина, него си се смејала.

16. Потом усташе људи оданде, и пођоше пут Содома; а Аврам пође с њима да их испрати.

17. А Господ рече: Како бих тајио од Аврама шта ћу учинити,

Псал. 25:14, Амос 3:7, Јован 15:15

18. Кад ће од Аврама постати велик и силан народ, и у њему ће се благословити сви народи на земљи?

1 Мој. 12:3, 1 Мој. 22:18, Псал. 72:17, Дела 3:25, Гал. 3:8, Гал. 3:16, Гал. 3:18

19. Јер знам да ће заповедити синовима својим и дому свом након себе да се држе путева Господњих и да чине што је право и добро, да би Господ навршио на Авраму шта му је обећао.

1 Мој. 17:27, 1 Мој. 35:2, 5 Мој. 4:10, 5 Мој. 6:6, Ис.Н. 24:15, Ефес. 6:4

20. И рече Господ: Вика је у Содому и Гомору велика, и грех је њихов грдан.

1 Мој. 4:10, 1 Мој. 19:13, Језек. 16:45, Јаков 5:4

21. Зато ћу сићи да видим еда ли све чине као што вика дође преда ме; ако ли није тако, да знам.

1 Мој. 11:5, 2 Мој. 3:7, 2 Мој. 3:8, Псал. 14:2, Псал. 53:2, Јевр. 4:13

22. И људи окренувши се пођоше пут Содома; али Аврам још стајаше пред Господом,

1 Мој. 18:1, 1 Мој. 19:27

23. И приступив Аврам рече: Хоћеш ли погубити и праведног с неправедним?

4 Мој. 16:22, 2 Сам. 24:17, Псал. 11:4

24. Може бити да има педесет праведника у граду; хоћеш ли и њих погубити, и нећеш опростити месту за оних педесет праведника што су у њему?

Мат. 7:13

25. Немој то чинити, ни губити праведника с неправедником, да буде праведнику као и неправеднику; немој; еда ли судија целе земље неће судити право?

Јов 8:3, Јов 8:20, Јов 34:17, Псал. 58:11, Псал. 94:2, Иса. 3:10, Мал. 3:18, Рим. 3:5

26. И рече Господ: Ако нађем у Содому педесет праведника у граду, опростићу целом месту њих ради.

Јер. 5:1, Језек. 22:30, Мат. 24:22

27. А Аврам одговори и рече: Гле, сада бих проговорио Господу, ако и јесам прах и пепео.

Псал. 8:4, Лука 18:1

28. Може бити праведника педесет мање пет, хоћеш ли за оних пет потрти сав град? Одговори: Нећу, ако нађем четрдесет и пет.

29. И стаде даље говорити, и рече: Може бити да ће се наћи четрдесет. Рече: Нећу ради оних четрдесет.

1 Сол. 5:17

30. Потом рече: Немој се гневити, Господе, што ћу рећи; може бити да ће се наћи тридесет. И рече: Нећу, ако нађем тридесет.

Суд. 6:39, Иса. 55:8

31. Опет рече: Гле сада бих проговорио Господу; може бити да ће се наћи двадесет. Рече: Нећу их погубити за оних двадесет.

Јевр. 4:16

32. Најпосле рече: Немој се гневити, Господе, што ћу још једном проговорити; може бити да ће се наћи десет. Рече: Нећу их погубити ради оних десет.

2 Мој. 34:6, Суд. 6:39, Псал. 34:15, Приче 15:29, Јаков 5:16, 1 Јов. 3:22

33. И Господ отиде свршивши разговор са Аврамом; а Аврам се врати на своје место.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 19

1. Мојсијева, глава 19

1. А увече дођоше два анђела у Содом; а Лот сеђаше на вратима содомским; и кад их угледа, устаде те их срете, и поклони се лицем до земље,

1 Мој. 18:2, 1 Мој. 18:22

2. И рече: Ходите, господо, у кућу слуге свог, и преноћите и оперите ноге своје; па сутра рано кад устанете пођите својим путем. А они рекоше: Не, него ћемо преноћити на улици.

1 Сам. 25:35, Лука 24:28, Јевр. 13:2

3. Али он навали на њих, те се увратише к њему и уђоше у кућу његову, и он их угости, и испече хлебова пресних, и једоше.

1 Мој. 18:8

4. И још не беху легли, а грађани Содомљани слегоше се око куће, старо и младо, сав народ са свих крајева,

5. И викаху Лота и говораху му: Где су људи што дођоше синоћ к теби? Изведи их к нама да их познамо.

Суд. 19:22, 1 Цар. 14:24, Иса. 3:9, Иса. 4:1, Рим. 1:24, Јуда 1:7

6. А Лот изиђе к њима пред врата затворивши врата за собом,

Суд. 19:24

7. И рече им: Немојте, браћо, чинити зла.

8. Ево имам две кћери, које још не познаше човека; њих ћу вам извести, па чините с њима шта вам је воља; само не дирајте у ове људе, јер су зато ушли под мој кров.

1 Мој. 18:5, Суд. 19:24

9. А они рекоше: Ходи амо. Па онда рекоше: Овај је сам дошао амо да живи као дошљак, па још хоће да нам суди; сад ћемо теби учинити горе него њима. Па навалише јако на човека, на Лота, и стадоше истављати врата.

2 Мој. 2:14, Дела 7:26, Дела 7:28, 2 Пет. 2:7

10. А она два човека дигоше руке, и увукоше Лота себи у кућу, и затворише врата.

11. А људе што беху пред вратима кућним уједанпут ослепише од најмањег до највећег, те не могаху наћи врата.

2 Цар. 6:18, Дела 13:11

12. Тада она два човека рекоше Лоту: Ако имаш овде још кога свог, или зета или сина или кћер, или кога год свог у овом граду, гледај нек иду одавде;

4 Мој. 16:26, Ис.Н. 6:22, Ис.Н. 7:1, 2 Пет. 2:9

13. Јер хоћемо да затремо место ово, јер је вика њихова велика пред Господом, па нас посла Господ да га затремо.

1 Дн. 21:15

14. И изиђе Лот, и каза зетовима својим, за које хтеде дати кћери своје, и рече им: Устајте, идите из места овог, јер ће сада затрти Господ град овај. Али се зетовима његовим учини да се шали.

2 Мој. 9:21, 4 Мој. 16:21, 4 Мој. 16:45, Јер. 51:6, Јер. 51:45, Лука 17:28, Лука 24:11, Откр. 18:4

15. А кад зора забеле, навалише анђели на Лота говорећи: устани, узми жену своју, и две кћери своје које су ту, да не погинеш у безакоњу града тог.

Иса. 1:28

16. А он се стаде шчињати, те људи узеше за руку њега и жену његову и две кћери његове, јер га беше жао Господу и изведоше га и пустише га иза града.

1 Мој. 34:7, 1 Сам. 2:9, 1 Дн. 16:34, Псал. 25:10, Псал. 31:23, Псал. 32:10, Псал. 33:18, Псал. 34:22, Псал. 97:10, Псал. 145:20, Приче 2:8, Ефес. 2:4

17. И кад их изведоше напоље, рече један: Избави душу своју и не обзири се натраг и у целој овој равни да ниси стао; бежи на оно брдо да не погинеш.

1 Мој. 14:10, 1 Мој. 19:26, Јевр. 2:3

18. А Лот им рече: Немој, Господе!

19. Гле, слуга твој нађе милост пред Тобом, и милост је Твоја превелика коју ми учини сачувавши ми живот; али не могу утећи на брдо да ме не стигне зло и не погинем.

1 Тим. 1:14

20. Ено град близу; онамо се може утећи, а мали је; да бежимо онамо; та мали је, те ћу остати жив.

21. А он му рече: Ето послушаћу те и зато, и нећу затрти града, за који рече.

22. Брже бежи онамо; јер не могу чинити ништа док не стигнеш онамо. Зато се прозва онај град Сигор.

1 Мој. 13:10, 1 Мој. 14:2

23. И кад сунце ограну по земљи, Лот дође у Сигор.

24. Тада пусти Господ на Содом и на Гомор од Господа с неба дажд од сумпора и огња,

5 Мој. 29:23, Псал. 11:6, Иса. 13:19, Јер. 20:16, Јер. 50:40, Плач 4:6, Језек. 16:49, Ос. 11:8, Амос 4:11, Соф. 2:9, Лука 17:29, 2 Пет. 2:6, Јуда 1:7

25. И затре оне градове и сву ону раван, и све људе у градовима и род земаљски.

1 Мој. 14:3, Псал. 9:6, Псал. 107:34

26. Али жена Лотова беше се обазрела идући за њим, и поста слан камен.

Мар. 13:15, Лука 17:31

27. А сутрадан рано уставши Аврам, отиде на место где је стајао пред Господом;

1 Мој. 18:22

28. И погледа на Содом и Гомор и сву околину по оној равни, и угледа, а то се дизаше дим од земље као дим из пећи.

Откр. 18:9

29. Али кад Бог затираше градове у оној равни, опомену се Бог Аврама, и изведе Лота из пропасти кад затре градове где живеше Лот.

1 Мој. 8:1, 1 Мој. 18:23

30. А Лот отиде из Сигора и стани се на оном брду с две кћери своје, јер се бојаше остати у Сигору; и живеше у пећини с две кћери своје.

1 Мој. 19:17, 1 Мој. 19:19

31. А старија рече млађој: Наш је отац стар, а нема никога на земљи да дође к нама, као што је обичај по свој земљи.

1 Мој. 16:2, 1 Мој. 16:4, 1 Мој. 38:8, 5 Мој. 25:5

32. Хајде да дамо оцу вина нека се опије, па да легнемо с њим, еда бисмо сачувале семе оцу свом.

Мар. 12:19, Лука 21:34, 1 Кор. 15:33

33. И дадоше оцу вина ону ноћ; и дошавши старија леже с оцем својим, и он не осети ни кад она леже ни кад устаде.

34. А сутрадан рече старија млађој: Гле, ноћас спавах с оцем својим. Да му дамо вина и довече, па иди ти и лези с њим, еда бисмо сачувале семе оцу свом.

35. Па и то вече дадоше оцу вина, и уставши млађа леже с њим, и он не осети ни кад она леже ни кад устаде.

36. И обе кћери Лотове затруднеше од оца свог.

37. И старија роди сина, и надеде му име Моав; од њега су Моавци до данашњег дана.

5 Мој. 2:9

38. Па и млађа роди сина, и надеде му име Вен-Амије; од њега су Амонци до данашњег дана.

5 Мој. 2:19

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 21

1. Мојсијева, глава 21

1. И Господ походи Сару, као што беше рекао и учини Господ Сари као што беше казао.

1 Сам. 2:21, 1 Сам. 17:19, 1 Сам. 18:10, 1 Сам. 18:14, Гал. 4:23

2. Јер затрудне и роди Сара Авраму сина у старости његовој у исто време кад каза Господ.

Дела 7:8, Јевр. 11:11

3. И Аврам надеде име сину који му се роди, ког му роди Сара, Исак.

1 Мој. 17:19

4. И обреза Аврам сина свог Исака кад би од осам дана, као што му заповеди Бог.

1 Мој. 17:10

5. А Авраму беше сто година кад му се роди син Исак.

6. А Сара рече: Бог ми учини смех; ко год чује, смејаће ми се.

Псал. 126:2, Иса. 54:1, Јер. 20:15, Лука 1:14, Лука 1:58

7. И рече: Ко би рекао Авраму да ће Сара дојити децу? Ипак му родих сина у старости његовој.

1 Мој. 18:11

8. А кад дете дорасте да се одбије од сисе, учини Аврам велику гозбу онај дан кад одбише Исака од сисе.

9. И Сара виде сина Агаре Мисирке, која га роди Авраму, где се подсмева;

1 Мој. 16:1, 1 Мој. 16:4, 1 Мој. 16:15, Гал. 4:29

10. Па рече Авраму: Отерај ову робињу са сином њеним, јер син ове робиње неће бити наследник с мојим сином, с Исаком.

1 Мој. 25:6, 1 Мој. 36:6, 1 Мој. 36:7, Јован 8:35, Гал. 4:29, Гал. 4:30

11. А то Авраму би врло криво ради сина његовог.

1 Мој. 17:18

12. Али Бог рече Авраму: Немој да ти је криво ради детета и ради робиње твоје. Шта ти је год казала Сара, послушај; јер ће ти се у Исаку семе прозвати.

Рим. 9:7, Јевр. 11:18

13. Али ћу и од сина робињиног учинити народ, јер је твоје семе.

1 Мој. 16:10, 1 Мој. 17:20, 1 Мој. 25:12

14. И Аврам устав ујутру рано, узе хлеба и мешину воде, и даде Агари метнувши јој на леђа, и дете, и отпусти је. А она отишавши луташе по пустињи вирсавској.

Јован 8:35

15. А кад неста воде у мешини, она баци дете под једно дрво,

4 Мој. 20:5, Псал. 63:1

16. Па отиде колико се може стрелом добацити, и седе према њему; јер говораше: Да не гледам како ће умрети дете. И седећи према њему стаде гласно плакати.

1 Мој. 44:34

17. А Бог чу глас детињи, и анђео Божји викну с неба Агару, и рече јој: Шта ти је Агаро? Не бој се, јер Бог чу глас детињи оданде где је.

2 Мој. 3:7, 2 Цар. 13:4, 2 Цар. 13:23

18. Устани, дигни дете и узми га у наручје; јер ћу од њега учинити велик народ.

1 Мој. 21:13, 1 Мој. 25:12, Суд. 8:24

19. И Бог јој отвори очи, те угледа студенац; и отишавши напуни мешину воде, и напоји дете.

2 Дн. 3:1

20. И Бог беше с дететом, те одрасте, и живеше у пустињи и поста стрелац.

1 Мој. 16:12, 1 Мој. 39:2

21. А живеше у пустињи Фарану. И мати га ожени из земље мисирске.

1 Мој. 24:4, 4 Мој. 10:12

22. У то време рече Авимелех и Фихол војвода његов Авраму говорећи: Бог је с тобом у свему што радиш.

1 Мој. 20:2, 1 Мој. 26:28, Иса. 8:10

23. Закуни ми се сада Богом да нећеш преварити мене ни сина мог ни унука мог него да ћеш добро онако како сам ја теби чинио и ти чинити мени и земљи у којој си дошљак.

Ис.Н. 2:12, 1 Сам. 24:22

24. А Аврам рече: Хоћу се заклети.

25. Али Аврам прекори Авимелеха за студенац, који узеше на силу слуге Авимелехове.

1 Мој. 26:15

26. А Авимелех рече: Не знам ко је то учинио; нити ми ти каза, нити чух до данас.

27. Тада Аврам узе оваца и говеда, и даде Авимелеху, и ухвати веру међу собом.

1 Мој. 26:28

28. А Аврам одлучи седам јагањаца из стада.

29. А Авимелех рече Авраму: Шта ће оно седам јагањаца што си одлучио?

1 Мој. 33:8

30. А он одговори: Да примиш из моје руке оно седам јагањаца, да ми буде сведочанство да сам ја ископао овај студенац.

1 Мој. 31:48

31. Отуда се прозва оно место Вирсавеја, јер се онде заклеше обојица.

1 Мој. 26:33, 1 Цар. 19:3

32. Тако ухватише веру на Вирсавеји. Тада се диже Авимелех и Фихол војвода његов, и вратише се у земљу филистејску.

Ис.Н. 13:2

33. А Аврам посади луг на Вирсавеји, и онде призва име Господа Бога Вечног.

5 Мој. 33:27, Псал. 9:7, Псал. 29:10, Псал. 45:6, Псал. 90:2, Псал. 93:2, Иса. 9:6, Иса. 40:28, Иса. 63:16, Јер. 10:10, Плач 5:19, Мих. 5:2, Авак. 1:12, Рим. 16:26, 1 Тим. 1:17, Јевр. 13:8, Откр. 10:6, Откр. 15:7

34. И Аврам живеше као дошљак у земљи филистејској много времена.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 22

1. Мојсијева, глава 22

1. После тога хтеде Бог окушати Аврама, па му рече: Авраме! А он одговори: Ево ме.

Јевр. 11:17, Јаков 1:12

2. И рече му Бог: Узми сада сина свог, јединца свог милог, Исака, па иди у земљу Морију, и спали га на жртву тамо на брду где ћу ти казати.

2 Дн. 3:1, Јован 3:16

3. И сутрадан рано уставши Аврам осамари магарца свог, и узе са собом два момка и Исака сина свог; и нацепавши дрва за жртву подиже се и пође на место које му каза Бог.

Јевр. 11:17

4. Трећи дан подигавши очи своје Аврам угледа место из далека.

5. И рече Аврам момцима својим: Останите ви овде с магарцем, а ја и дете идемо онамо, па кад се помолимо Богу, вратићемо се к вама.

6. И узевши Аврам дрва за жртву напрти Исаку сину свом, а сам узе у своје руке огња и нож; па отидоше обојица заједно.

Јован 19:17, 1 Пет. 2:24

7. Тада рече Исак Авраму оцу свом: Оче! А он рече: Шта је, сине! И рече Исак: Ето огња и дрва, а где је јагње за жртву?

8. А Аврам одговори: Бог ће се, синко, постарати за јагње себи на жртву. И иђаху обојица заједно.

1 Пет. 1:19

9. А кад дођоше на место које му Бог каза, Аврам начини онде жртвеник, и метну дрва на њ, и свезавши Исака сина свог метну га на жртвеник врх дрва;

1 Цар. 18:33, Јован 10:17

10. И измахну Аврам руком својом и узе нож да закоље сина свог.

Иса. 53:6

11. Али анђео Господњи викну га с неба, и рече: Авраме! Авраме! А он рече: Ево ме.

12. А анђео рече: Не дижи руку своју на дете, и не чини му ништа; јер сада познах да се бојиш Бога, кад ниси пожалио сина свог, јединца свог, мене ради.

1 Сам. 15:22, 1 Сам. 26:5, Рим. 8:32, Јаков 2:22

13. И Аврам подигавши очи своје погледа; и гле, ован иза њега заплео се у чести роговима; и отишавши Аврам узе овна и спали га на жртву место сина свог.

1 Кор. 5:7

14. И назва Аврам оно место Господ ће се постарати. Зато се и данас каже: На брду, где ће се Господ постарати.

15. И анђео Господњи опет викну с неба Аврама.

16. И рече: Собом се заклех, вели Господ: кад си тако учинио, и ниси пожалио сина свог, јединца свог,

1 Мој. 26:5, Псал. 105:9, Лука 1:73, Јевр. 6:13

17. Заиста ћу те благословити и семе твоје веома умножити, да га буде као звезда на небу и као песка на брегу морском; и наследиће семе твоје врата непријатеља својих;

1 Мој. 15:5, 1 Мој. 24:60, 1 Мој. 28:4, 5 Мој. 28:4, 2 Дн. 1:9, Јер. 13:16, Јер. 33:22, Мих. 1:9

18. И благословиће се у семену твом сви народи на земљи, кад си послушао глас мој.

1 Мој. 3:10, 1 Мој. 12:3, 1 Мој. 18:18, 1 Мој. 26:5, Псал. 72:17, Рим. 4:17, Гал. 3:8, Гал. 3:16, Гал. 3:18

19. Тада се Аврам врати к момцима својим, те се дигоше, и отидоше заједно у Вирсавеју, јер Аврам живеше у Вирсавеји.

20. После тога јавише Авраму говорећи: Гле, и Мелха роди синове брату твом Нахору:

1 Мој. 11:29

21. Уза првенца и Вуза брата му, и Камуила, оца Арамовог,

Јов 1:1, Јов 32:2

22. И Хазада и Азава и Фалдеса и Јелдафа и Ватуила.

23. А Ватуило роди Ревеку. Осам их роди Мелха Нахору брату Аврамовом.

1 Мој. 24:15

24. И иноча његова, по имену Ревма, роди и она Тавека и Гама и Тохоса и Моха.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 23

1. Мојсијева, глава 23

1. А поживе Сара сто и двадесет и седам година; то су године века Сариног;

2. И умре Сара у Киријат-Арви, а то је Хеврон, у земљи хананској. И дође Аврам да ожали Сару и оплаче.

Јован 11:31, Јован 11:35

3. А кад уста Аврам од мртваца свог, рече синовима Хетовим говорећи:

4. Странац сам и дошљак код вас; дајте ми да имам гроб код вас да погребем мртваца свог испред очију својих.

1 Мој. 17:8, 1 Мој. 49:30, 1 Дн. 29:15, Псал. 39:12, Псал. 105:12, Псал. 119:19, 2 Кор. 5:6, Јевр. 11:9, Јевр. 11:13, 1 Пет. 1:17, 1 Пет. 2:11

5. А синови Хетови одговорише Авраму говорећи му:

6. Чуј нас, господару; ти си кнез од Бога међу нама; у најбољем гробу нашем погреби мртваца свог; нико између нас неће ти затворити гроб свој да не погребеш мртваца свог.

1 Мој. 13:2, 1 Мој. 14:14, 1 Мој. 24:35

7. Тада уста Аврам и поклони се народу земље оне, синовима Хетовим;

Рим. 13:7

8. И рече им говорећи: Ако хоћете да погребем мртваца свог испред очију својих, послушајте ме, и говорите за мене Ефрону сину Саровом,

9. Нека ми да пећину у Макпели, која је накрај њиве његове; за новце нека ми је да међу вама колико вреди, да имам гроб.

10. А Ефрон сеђаше усред синова Хетових. Па рече Ефрон Хетејин Авраму пред синовима Хетовим, који слушаху, пред свим који улажаху на врата града његовог, говорећи:

1 Мој. 24:20, 1 Мој. 24:24, Рута 4:4

11. Не, господару; чуј ме: поклањам ти њиву, и пећину код ње поклањам ти: пред синовима народа свог поклањам ти је, погреби мртваца свог.

2 Сам. 24:20

12. А Аврам се поклони народу земље оне,

13. И рече Ефрону пред народом земље оне говорећи: Ако си вољан чуј ме; да ти дам шта вреди њива, узми од мене, па ћу онда погрепсти мртваца свог онде.

Филиб. 4:5

14. А Ефрон одговори Авраму говорећи му:

15. Господару, чуј ме; земља вреди четири стотине сикала сребра између мене и тебе; шта је то? Само ти погреби мртваца свог.

2 Мој. 30:13, Језек. 45:12

16. А Аврам чувши Ефрона измери му сребро, које рече пред синовима Хетовим, четири стотине сикала сребра, како су ишли међу трговцима.

1 Мој. 49:29, Јер. 32:9

17. И њива Ефронова у Макпели према Мамрији, њива с пећином која је на њој, и сва дрвета на њиви и по међи њеној унаоколо,

1 Мој. 25:9, 1 Мој. 49:30, 1 Мој. 50:13, Рута 4:4, Дела 7:16

18. Поста Аврамова пред синовима Хетовим, пред свима који улазе на врата града оног.

Рута 4:4

19. Потом погребе Аврам Сару жену своју у пећини на њиви Макпели према Мамрији, а то је Хеврон, у земљи хананској.

1 Мој. 35:29

20. И потврдише синови Хетови њиву и пећину на њој Авраму да има гроб.

Рута 4:7, Јер. 32:10

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 24

1. Мојсијева, глава 24

1. А Аврам беше стар и временит, и Господ беше благословио Аврама у свему;

1 Мој. 13:2, 1 Мој. 18:11, Гал. 3:9

2. И рече Аврам слузи свом најстаријем у кући својој, који беше над свим добром његовим: Метни руку своју под стегно моје,

1 Мој. 15:2, 1 Мој. 24:10, 1 Мој. 39:4, 1 Мој. 47:29, Плач 5:6

3. Да те закунем Господом Богом небеским и Богом земаљским да нећеш довести жене сину мом између кћери ових Хананеја, међу којима живим;

2 Мој. 34:16, 5 Мој. 7:13, 2 Кор. 6:14

4. Него да ћеш отићи у земљу моју и у род мој и довести жену сину мом Исаку.

1 Мој. 28:2

5. А слуга му рече: и ако девојка не хтедбуде поћи са мном у ову земљу; хоћу ли одвести сина твог у земљу из које си се иселио?

6. А Аврам му рече: Пази да не одведеш сина мог онамо.

2 Пет. 2:20

7. Господ Бог небески, који ме је узео из дома оца мог и из земље рода мог, и који ми је рекао и заклео ми се говорећи: Семену ћу твом дати земљу ову, Он ће послати анђела свог пред тобом да доведеш жену сину мом оданде.

1 Мој. 12:1, 1 Мој. 12:7, 1 Мој. 13:15, 2 Мој. 23:20, 2 Мој. 32:13, Псал. 34:7, Иса. 63:9

8. Ако ли девојка не хтедбуде поћи с тобом, онда да ти је проста заклетва моја; само сина мог немој одвести онамо.

Ис.Н. 2:17

9. И метну слуга руку своју под стегно Авраму господару свом, и закле му се за ово.

10. Тада слуга узе десет камила између камила господара свог да иде, јер све благо господара његовог беше под његовом руком; и отишавши дође у Месопотамију до града Нахоровог.

1 Мој. 27:43

11. И пусти камиле да полежу иза града код студенца пред вече кад излазе грађанке да захватају воде;

2 Мој. 2:16, 1 Сам. 9:11

12. И рече: Господе Боже господара мог Аврама, дај ми срећу данас и учини милост господару мом Авраму.

1 Мој. 24:27, 1 Мој. 26:24, 2 Мој. 3:6, 2 Мој. 3:15, Филиб. 4:6

13. Ево, ја ћу стајати код овог студенца, а грађанке ће доћи да захватају воде.

14. Којој девојци кажем: Нагни крчаг свој да се напијем, а она рече: На пиј, и камиле ћу ти напојити; дај то да буде она коју си наменио слузи свом Исаку; и по томе да познам да си учинио милост господару мом.

Суд. 6:17, 1 Сам. 6:7, Приче 19:14

15. И он још не изговори, а то Ревека, кћи Ватуила сина Мелхе жене Нахора брата Аврамовог, дође с крчагом на рамену.

1 Мој. 11:29, Псал. 34:15

16. И беше врло лепа, још девојка, још је човек не беше познао. Она сиђе на извор, и наточи крчаг, и пође;

Псал. 34:15

17. А слуга искочи пред њу, и рече; дај ми да се напијем мало воде из крчага твог.

1 Цар. 17:10, Јован 4:7

18. А она рече: На пиј, господару. И брже спусти крчаг на руку своју, и напоји га.

1 Пет. 3:8, 1 Пет. 4:9

19. И кад га напоји, рече: и камилама ћу твојим налити нека се напију.

20. И брже изручи крчаг свој у појило, па опет отрча на студенац да налије, и нали свим камилама његовим.

21. А човек јој се дивљаше, и ћуташе, неће ли познати је ли Господ дао срећу путу његовом или није.

Лука 2:19, Лука 2:51

22. А кад се камиле напише, извади човек златну гривну од по сикала и метну јој око чела, и две наруквице метну јој на руке од десет сикала злата.

2 Мој. 32:2, Иса. 3:19, 1 Пет. 3:3

23. И рече: Чија си кћи? Кажи ми. Има ли у кући оца твог места за нас да преноћимо?

24. А она му рече: Ја сам кћи Ватуила сина Мелшиног, кога роди Нахору.

25. Још рече: Има у нас много сламе и пиће и места за ноћиште.

1 Пет. 4:9

26. Тада човек савивши се поклони се Господу,

1 Мој. 24:52, 2 Мој. 4:31

27. И рече: Благословен да је Господ Бог господара мог Аврама, што не остави милост своју и веру своју према господару мом, и путем доведе ме Господ у дом родбине господара мог.

1 Мој. 24:48, 1 Мој. 32:10, 2 Мој. 18:10, Рута 4:14, 1 Сам. 25:32, 2 Сам. 18:28, Псал. 98:3, Приче 3:6, Лука 1:68

28. А девојка отрча и све ово каза у дому матере своје.

29. А Ревека имаше брата, коме име беше Лаван; и истрча Лаван к човеку на студенац,

1 Мој. 29:5

30. Како виде гривну и наруквице на рукама сестре своје и чу где Ревека сестра му рече: Тако ми каза човек; дође к човеку; а он стајаше код камила на студенцу.

31. И рече: Ходи, који си благословен од Господа; што би стајао напољу? Спремио сам кућу, има места и за камиле.

1 Мој. 26:29, 2 Мој. 2:20, Суд. 17:2, Рута 3:10, Псал. 115:15

32. И доведе човека у кућу, и растовари камиле; и додаше сламе и пиће камилама, и донесоше воде за ноге њему и људима што беху с њим;

1 Мој. 43:24, Суд. 19:21

33. И поставише му да једе; али он рече: Нећу јести докле не кажем ствар своју. А Лаван му рече: Говори.

Јов 23:12, Јован 4:34, Ефес. 6:5

34. Тада рече: Ја сам слуга Аврамов.

35. А Господ је благословио господара мог веома, те је постао велик, и дао му је оваца и говеда, и сребра и злата, и слуга и слушкиња, и камила и магараца.

1 Мој. 13:2, 1 Мој. 23:6, 1 Мој. 24:1, Јов 1:3

36. И још Сара жена господара мог роди сина господару мом у старости његовој, и он му даде све што има.

1 Мој. 21:2, 1 Мој. 21:10, 1 Мој. 25:5

37. А мене закле господар мој говорећи: Немој довести сину мом жене између кћери ових Хананеја, међу којима живим;

1 Мој. 24:3

38. Него иди у дом оца мог и у род мој, да доведеш жену сину мом.

39. А ја рекох господару свом:

40. Може бити да девојка неће хтети поћи са мном.

1 Мој. 5:22, 1 Мој. 5:23, 1 Мој. 5:24, 1 Мој. 17:1, 1 Мој. 24:7, 1 Мој. 24:56, 2 Мој. 23:20

41. А он ми рече: Господ, по чијој вољи свагда живех, послаће анђела свог с тобом, и даће срећу твом путу да доведеш жену сину мом од рода мог, из дома оца мог.

1 Мој. 24:8

42. Онда ће ти бити проста заклетва моја, кад отидеш у род мој; ако ти је и не даду, опет ће ти бити проста заклетва моја.

1 Цар. 1:36, Нем. 1:11, Псал. 90:17, Дела 10:7, Дела 10:22, Рим. 1:10

43. И кад дођох данас на студенац, рекох: Господе Боже господара мог Аврама, ако си дао срећу путу мом, којим идем,

1 Мој. 24:13

44. Ево, ја ћу стајати код студенца: која девојка дође да захвати воде, и ја јој кажем: Дај ми да се напијем мало воде из крчага твог,

Јевр. 13:2

45. А она ми одговори: и ти пиј и камилама ћу твојим налити; то нека буде жена коју је наменио Господ сину господара мог.

1 Мој. 24:15, 1 Сам. 1:13, Иса. 65:24

46. Ја још не изговорих у срцу свом, а дође Ревека с крчагом на рамену, и сишавши на извор захвати; и ја јој рекох: Дај ми да се напијем.

47. А она брже спустивши са себе крчаг рече: На пиј, и камиле ћу ти напојити. И кад се напих, напоји и камиле моје.

Језек. 16:11

48. И запитах је говорећи: Чија си кћи? А она одговори: Ја сам кћи Ватуила сина Нахоровог, ког му роди Мелха. Тада јој метнух гривну око чела и наруквице на руке;

1 Мој. 24:26, Псал. 32:8, Псал. 48:14, Псал. 107:7, Иса. 48:17

49. И падох и поклоних се Господу, и захвалих Господу Богу господара мог Аврама, што ме доведе правим путем да нађем кћер брата господара свог за сина његовог.

1 Мој. 47:29, Ис.Н. 2:14

50. Ако ћете дакле учинити љубав и веру господару мом, кажите ми; ако ли нећете, кажите ми, да идем на десно или на лево.

Псал. 118:23, Мат. 21:42, Мар. 12:11

51. А Лаван и Ватуило одговарајући рекоше: Од Господа је ово дошло; ми ти не можемо казати ни зло ни добро. Ето, Ревека је у твојој власти, узми је па иди, и нека буде жена сину твог господара, као што каза Господ.

1 Мој. 20:15

52. А кад чу слуга Аврамов речи њихове, поклони се Господу до земље;

53. И извади закладе сребрне и златне и хаљине, и даде Ревеци; такође и брату њеном и матери њеној даде дарове.

2 Мој. 3:22, 2 Мој. 11:2, 2 Мој. 12:35, 2 Дн. 21:3, Језд. 1:6

54. Потом једоше и пише он и људи који беху с њим, и преноћише. А кад ујутру усташе, рече слуга: Пустите ме господару мом.

1 Мој. 24:56, 1 Мој. 24:59

55. А брат и мати њена рекоше: Нека остане девојка код нас који дан, барем десет дана, па онда нека иде.

56. А он им рече: Немојте ме задржавати, кад је Господ дао срећу мом путу; пустите ме да идем господару свом.

1 Мој. 24:40

57. Тада рекоше: Да зовемо девојку, и упитамо шта она вели.

58. И дозваше Ревеку и рекоше јој: Хоћеш ићи с овим човеком? А она одговори: Хоћу.

59. И пустише Ревеку сестру своју и дојкињу њену са слугом Аврамовим и људима његовим.

1 Мој. 35:8

60. И благословише Ревеку и рекоше јој: Сестро наша, да се намножиш на хиљаде хиљада, и семе твоје да наследи врата својих непријатеља!

1 Мој. 17:16, 1 Мој. 22:17, Рута 4:11

61. И подиже се Ревека с девојкама својим, и поседаше на камиле, и пођоше с човеком; и слуга узевши Ревеку отиде.

62. А Исак иђаше враћајући се од студенца Живога који ме виде јер живљаше у јужном крају;

1 Мој. 16:14, 1 Мој. 25:11

63. А беше изашао Исак у поље пред вече да се помоли Богу; и подигавши очи своје угледа камиле где иду.

Ис.Н. 1:8, Псал. 1:2, Псал. 35:17, Псал. 77:12, Псал. 119:15, Псал. 143:5, Дан. 6:10, Мат. 6:5, Мат. 14:23, Мар. 1:35, Мар. 6:46, Лука 5:16, Лука 6:12, Дела 10:9

64. И Ревека подигавши очи своје угледа Исака, те скочи с камиле,

Ис.Н. 15:18, 1 Сам. 25:23

65. И рече слузи: Ко је онај човек што иде преко поља пред нас? А слуга рече: Оно је господар мој. И она узе покривало и покри лице.

1 Кор. 11:3, 1 Кор. 11:6, 1 Кор. 11:10

66. И приповеди слуга Исаку све што је свршио.

67. И одведе је Исак у шатор Саре матере своје; и узе Ревеку, и она му поста жена, и омиле му. И Исак се утеши за матером својом.

1 Мој. 18:9, 1 Сол. 4:13

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 25

1. Мојсијева, глава 25

1. А Аврам узе другу жену, по имену Хетуру.

2. И она му роди Зомрана и Јоксана и Мадана и Мадијана и Јесвока и Соијена.

1 Дн. 1:32

3. А Јоксан роди Савана и Дедана. А Деданови синови бише Асурим и Латусим и Лаомим.

Језек. 27:20, Језек. 27:23

4. А синови Мадијанови: Ефар и Афир и Енох и Авида и Елдага. Сви беху деца Хетурина.

5. А Аврам даде све што имаше Исаку;

1 Мој. 24:36

6. А синовима својих иноча даде Аврам даре, и оправи их од Исака сина свог још за живота свог на исток, у источни крај.

1 Мој. 21:14, Суд. 6:3

7. И века Аврамовог што поживе беше сто и седамдесет и пет година.

8. И онемоћав умре Аврам у доброј старости, сит живота, и би прибран к роду свом.

1 Мој. 15:15, 1 Мој. 35:29, 1 Мој. 47:8, 1 Мој. 49:29, 1 Мој. 49:33, Дела 13:36

9. И погребоше га Исак и Исмаило у пећини макпелској на њиви Ефрона сина Сара Хетејина, која је према Мамрији;

1 Мој. 23:17, 1 Мој. 49:29, 1 Мој. 50:13

10. На њиви коју купи Аврам од синова Хетових, онде је погребен Аврам са Саром женом својом.

1 Мој. 23:16

11. И по смрти Аврамовој благослови Бог Исака сина његовог; а Исак живеше код студенца Живога који ме види.

1 Мој. 16:14, 1 Мој. 24:62

12. А ово је племе Исмаила сина Аврамовог, ког роди Авраму Агара Мисирка робиња Сарина,

1 Дн. 1:29

13. И ово су имена синова Исмаилових, како се зваху у племенима својим; првенац Исмаилов Навајот, па Кидар и Навдеило и Масам,

14. И Масма и Дума и Маса,

15. И Хадар и Теман и Јетур и Нафис и Кедма.

Јов 6:19

16. То су синови Исмаилови, и то су им имена по селима и градовима њиховим, дванаест кнезова над својим народима.

1 Мој. 17:20

17. А године су века Исмаиловог сто и тридесет и седам година. После онемоћав умре, и би прибран к роду свом.

1 Мој. 25:8, 1 Мој. 49:33, Мар. 15:37

18. И живеху од Евилата до Сура према Мисиру, како се иде у Асирију; и допаде му према свој браћи својој да живи.

1 Сам. 15:7, 1 Сам. 16:12

19. А ово је племе Исака сина Аврамовог: Аврам роди Исака;

Мат. 1:2

20. А Исаку беше четрдесет година кад се ожени Ревеком, кћерју Ватуила Сирина из Месопотамије, сестром Лавана Сирина.

1 Мој. 22:23, 1 Мој. 24:29, 1 Мој. 24:67

21. И Исак се мољаше Господу за жену своју, јер беше нероткиња; и умоли Господа, те затрудне Ревека жена његова.

1 Сам. 1:11, 1 Дн. 5:20, 2 Дн. 33:13, Језд. 8:23, Рим. 9:10

22. Али удараху једно о друго деца у утроби њеној, те рече: Ако је тако, на шта сам? И отиде да пита Господа.

1 Сам. 9:9, 1 Сам. 10:22

23. А Господ јој рече: Два су племена у утроби твојој, и два ће народа, изаћи из тебе; и један ће народ бити јачи од другог народа, и већи ће служити мањем.

1 Мој. 24:60

24. И кад дође време да роди, а то близанци у утроби њеној.

25. И први изађе црвен, сав као руно рутав, и надеше му име Исав.

1 Мој. 27:11

26. А после изађе брат му, држећи руком за пету Исава; и надеше му име Јаков. А беше Исаку шездесет година, кад их роди Ревека.

1 Мој. 27:36, Ос. 12:4

27. И деца одрастоше, и Исав поста ловац и ратар, а Јаков беше човек кротак и бављаше се у шаторима.

1 Мој. 27:3, 1 Мој. 27:5, 1 Мој. 27:6, 1 Мој. 35:29, 1 Мој. 49:33, Јов 1:1, Јов 1:8, Јов 2:3, Дела 13:36

28. И Исак миловаше Исава, јер радо јеђаше лов његов; а Ревека миловаше Јакова.

1 Мој. 27:6, 1 Мој. 27:19

29. Једном Јаков скува јело, а Исав дође из поља уморан.

30. И рече Исав Јакову: Дај ми да једем то јело црвено, јер сам уморан. Отуда се прозва Едом.

31. А Јаков му рече: Продај ми данас првенаштво своје.

32. А Исав одговори: Ево, хоћу да умрем, па шта ће ми првенаштво?

33. А Јаков рече: Закуни ми се данас. И он му се закле; тако продаде своје првенаштво Јакову.

1 Мој. 27:36, Јевр. 12:16

34. И Јаков даде Исаву хлеба и скуваног лећа, и он се наједе и напи, па уста и отиде. Тако Исав није марио за првенаштво своје.

1 Кор. 15:32

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 26

1. Мојсијева, глава 26

1. Али наста глад у земљи сврх прве глади која беше за времена Аврамовог; и Исак отиде к Авимелеху цару филистејском у Герар.

1 Мој. 12:10, 1 Мој. 20:2

2. И јави му се Господ и рече: Немој ићи у Мисир, него седи у земљи коју ћу ти казати.

1 Мој. 12:1, Псал. 37:3

3. Седи у тој земљи, и ја ћу бити с тобом, и благословићу те; јер ћу теби и семену твом дати све ове земље, и потврдићу заклетву, којом сам се заклео Авраму оцу твом.

1 Мој. 12:2, 1 Мој. 13:15, 1 Мој. 20:1, 1 Мој. 28:15, Псал. 39:12, Псал. 105:9, Јевр. 11:9

4. И умножићу семе твоје да га буде као звезда на небу, и даћу семену твом све ове земље; и у семену твом благословиће се сви народи на земљи,

1 Мој. 15:5, 1 Мој. 22:18, Псал. 72:17

5. Зато што је Аврам слушао глас мој и чувао наредбу моју, заповести моје и правила моја и законе моје.

1 Мој. 22:12, 1 Мој. 22:16

6. И оста Исак у Герару.

7. А људи у месту оном питаху за жену његову, а он говораше: Сестра ми је. Јер се бојаше казати: Жена ми је; да ме, вели, не убију ови људи ради Ревеке, јер је лепа.

1 Мој. 12:13, Приче 24:16, Приче 29:25

8. И кад проведе много времена онде, догоди се, те погледа Авимелех цар филистејски с прозора, и виде Исака где се шали с Ревеком женом својом.

9. И дозва Авимелех Исака и рече: Та то ти је жена; како си казао: Сестра ми је? А Исак му одговори: Рекох: да не погинем с ње.

10. А Авимелех рече: Шта си нам учинио? Лако је могао ко од народа овог лећи с твојом женом, те би нас ти увалио у грех.

1 Мој. 12:18, 1 Мој. 20:9

11. И заповеди Авимелех свему народу свом говорећи: Ко се дотакне овог човека или жене његове, погинуће.

Псал. 105:15

12. И Исак стаде сејати у оној земљи, и доби оне године по сто, тако га благослови Господ.

1 Мој. 24:1, Јов 42:12, Псал. 112:3, Приче 3:16, Приче 10:22, Проп. 11:6, Мат. 6:33, Мат. 13:8, Мар. 4:8, Мар. 10:30

13. И обогати се човек, и напредоваше све већма, те поста силан.

Приче 10:22

14. И имаше оваца и говеда и много слуга; а Филистеји му завиђаху,

1 Мој. 37:11, Проп. 4:4

15. Па све студенце које беху ископале слуге оца његовог за времена Аврама оца његовог заронише Филистеји, и засуше их земљом.

1 Мој. 21:30

16. И Авимелех рече Исаку: Иди од нас, јер си постао силнији од нас.

2 Мој. 1:9

17. И Исак отиде оданде, и разапе шаторе у долини герарској, и настани се онде.

18. И стаде Исак откопавати студенце, који беху ископани за времена Аврама оца његовог, и које заронише Филистеји по смрти Аврамовој; и прозва их именима која им беше надео отац његов.

1 Мој. 21:31

19. И копајући слуге Исакове у оном долу нађоше студенац живе воде.

20. Али се свађаше пастири герарски с пастирима Исаковим говорећи: Наша је вода. И надеде име оном студенцу Есек, јер се свадише с њим.

1 Мој. 21:25

21. После ископаше други студенац, па се и око њега свађаше, зато га назва Ситна.

22. Тада се подиже оданде, и ископа други студенац, и око њега не би свађе; зато га назва Реховот, говорећи: Сад нам даде Господ простора да растемо у овој земљи.

1 Мој. 17:6, 2 Мој. 1:7

23. И отиде оданде горе у Вирсавеју.

24. И исту ноћ јави му се Господ, и рече: Ја сам Бог Аврама оца твог. Не бој се, јер сам ја с тобом, и благословићу те и умножићу семе твоје Аврама ради слуге свог.

1 Мој. 15:1, 1 Мој. 15:3, 1 Мој. 24:12, 2 Мој. 3:6, Дела 7:32, Рим. 8:31

25. И начини онде жртвеник, и призва име Господње; и онде разапе шатор свој; и слуге Исакове ископаше онде студенац.

1 Мој. 4:26, 1 Мој. 12:7, 1 Мој. 13:18, 1 Мој. 27:4

26. И дође к њему Авимелех из Герара с Охозатом пријатељем својим и с Фихолом војводом својим.

27. А Исак им рече: Што сте дошли к мени, кад мрзите на ме и отерасте ме од себе?

Суд. 11:7

28. А они рекоше: Видесмо заиста да је Господ с тобом, па рекосмо: Нека буде заклетва између нас, између нас и тебе; хајде да ухватимо веру с тобом;

1 Мој. 21:22

29. Да нам не чиниш зла, као што се ми тебе не дотакосмо и као што ми теби само добро чинисмо, и пустисмо те да идеш на миру, и ето си благословен од Господа.

1 Мој. 24:31, Псал. 115:15

30. Тада их он угости; те једоше и пише.

1 Мој. 19:3

31. А сутрадан уставши рано, заклеше се један другом, и отпусти их Исак и отидоше од њега с миром.

1 Мој. 21:31

32. Исти дан дошавши слуге Исакове казаше му за студенац који ископаше, и рекоше му: Нађосмо воду.

33. И назва га Савеја; отуда се зове град онај Вирсавеја до данашњег дана.

1 Мој. 21:31

34. А кад би Исаву четрдесет година, узе за жену Јудиту, кћер Веоха Хетејина, и Васемату кћер Елона Хетејина.

1 Мој. 27:46, 1 Мој. 36:2

35. И оне задаваху много јада Исаку и Ревеци.

1 Мој. 27:46, 1 Мој. 28:1, 1 Мој. 28:8

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 27

1. Мојсијева, глава 27

1. Кад Исак остаре и очи му потамнеше, те не видеше, дозва Исава старијег сина свог, и рече му: Сине! А он одговори: Ево ме.

1 Мој. 48:10, 1 Сам. 3:2, Проп. 12:3

2. Тада рече: Ево остарео сам, не знам кад ћу умрети;

Приче 27:1, Јаков 4:14

3. Узми оружје своје, тул и лук, и изађи у планину, те ми улови лов;

1 Мој. 25:18, 1 Мој. 25:27

4. И зготови ми јело по мојој вољи, и донеси ми да једем, па да те благослови душа моја док нисам умро.

1 Мој. 27:27, 1 Мој. 27:31, 1 Мој. 48:9, 1 Мој. 48:15, 1 Мој. 49:28, 5 Мој. 33:1, Јевр. 11:20

5. А Ревека чу шта Исак рече сину свом Исаву. И Исав отиде у планину да улови лов и донесе.

6. А Ревека рече Јакову, сину свом говорећи: Гле, чух оца твог где говори с Исавом, братом твојим и рече:

7. Донеси ми лов, и зготови јело да једем, па да те благословим пред Господом док нисам умро.

8. Него сада, сине, послушај ме шта ћу ти казати.

1 Мој. 27:13

9. Иди сада к стаду и донеси два добра јарета, да зготовим оцу твом јело од њих, како радо једе.

1 Мој. 27:4

10. Па ћеш унети оцу да једе и да те благослови док није умро.

1 Мој. 48:15

11. А Јаков рече Ревеци матери својој: Али је Исав брат мој рутав, а ја сам гладак;

1 Мој. 25:25

12. Може ме опипати отац, па ће се осетити да сам га хтео преварити, те ћу навући на се проклетство место благослова.

1 Мој. 9:25, 1 Мој. 27:22, 5 Мој. 27:18

13. А мати му рече: Нека проклетство твоје, сине падне на мене; само ме послушај, и иди и донеси ми.

1 Мој. 43:9, 1 Сам. 25:24, 2 Сам. 14:9, Мат. 27:25

14. Тада отишавши узе и донесе матери својој; а мати његова зготови јело како јеђаше радо отац његов.

1 Мој. 4:9

15. Па онда узе Ревека најлепше хаљине старијег сина свог, које беху у ње код куће, и обуче Јакова млађег сина свог.

1 Мој. 27:27

16. И јарећим кожицама обложи му руке и врат где беше гладак.

1 Мој. 27:23

17. И даде Јакову сину свом у руке јело и хлеб што зготови.

18. А он уђе к оцу свом и рече: Оче. А он одговори: Ево ме; који си ти, сине?

19. И Јаков рече оцу свом: Ја, Исав твој првенац; учинио сам како си ми рекао; дигни се, посади се да једеш лов мој, па да ме благослови душа твоја.

1 Мој. 27:4, 1 Цар. 13:18, 1 Цар. 14:2, Иса. 28:15, Зах. 13:4

20. А Исак рече сину свом: Кад брже нађе, сине? А он рече: Господ Бог твој даде, те изађе преда ме.

2 Мој. 20:7

21. Тада рече Исак Јакову: Ходи ближе, сине да те опипам јеси ли син мој Исав или не.

1 Мој. 27:12

22. И приступи Јаков к Исаку оцу свом, а он га опипа, па рече: Глас је Јаковљев, али руке су Исавове.

23. И не позна га, јер му руке беху као у Исава брата његовог рутаве: Зато га благослови;

1 Мој. 27:16

24. И рече му: Јеси ли ти син мој Исав? А он одговори: Ја сам.

Рим. 3:7, Ефес. 4:25

25. Тада рече: А ти дај, сине, да једем лов твој, па да те благослови душа моја. И даде му, те једе; па му донесе и вино те пи.

1 Мој. 27:4

26. Потом Исак, отац његов рече му: Ходи сине, целивај ме.

27. И он приступи и целива га; а Исак осети мирис од хаљина његових, и благослови га говорећи: Гле, мирис сина мог као мирис од поља које благослови Господ.

Пес. 2:13, Ос. 14:6, Јевр. 6:7

28. Бог ти дао росе небеске, и добре земље и пшенице и вина изобила!

1 Мој. 27:37, 1 Мој. 45:18, 4 Мој. 18:12, 5 Мој. 33:13, 5 Мој. 33:28, 2 Сам. 1:21, Псал. 65:9, Зах. 9:17, Јевр. 11:20

29. Народи ти служили и племена ти се клањала! Био господар браћи својој и клањали ти се синови матере твоје! Проклет био који тебе успроклиње, а благословен који тебе узблагосиља!

1 Мој. 9:25, 1 Мој. 12:3, 1 Мој. 25:23, 4 Мој. 24:9

30. А кад Исак благослови Јакова, и Јаков отиде испред Исака оца свог, у тај час дође Исав брат његов из лова.

31. Па зготови и он јело и унесе оцу свом, и рече му: Устани, оче, да једеш шта ти је син уловио, па да ме благослови душа твоја.

1 Мој. 27:4

32. А Исак отац његов рече му: Ко си ти? А он рече: Ја, син твој, првенац твој Исав.

33. Тада се препаде Исак, и рече: Ко? Да где је онај који улови и донесе ми лова, и од свега једох пре него ти дође, и благослових га? Он ће и остати благословен.

1 Мој. 28:3, 4 Мој. 23:20, Рим. 11:29, Ефес. 1:3

34. А кад чу Исав речи оца свог, врисну гласно и ожалости се веома, и рече оцу свом: Благослови и мене, оче.

Јевр. 12:17

35. А он му рече: Дође брат твој с преваром, и однесе твој благослов.

1 Сол. 4:6

36. А Исав рече: Право је што му је име Јаков, јер ме већ другом превари. Првенаштво ми узе, па ето сада ми узе и благослов. Потом рече: Ниси ли и мени оставио благослов?

1 Мој. 25:26, 1 Мој. 25:33

37. А Исак одговори, и рече Исаву: Ето сам га поставио теби за господара; и сву браћу његову дадох му да му буду слуге; пшеницом и вином укрепих га; па шта бих сада теби учинио, сине?

1 Мој. 27:28, 4 Мој. 24:18, 2 Сам. 8:14

38. И Исав рече оцу свом: Еда ли је само један благослов у тебе, оче? Благослови и мене, оче. И стаде гласно плакати Исав.

Јевр. 12:17

39. А Исак отац његов одговарајући рече му: Ево, стан ће ти бити на родној земљи и роси небеској озго.

Јевр. 11:20

40. Али ћеш живети од мача свог, и брату ћеш свом служити; али ће доћи време, те ћеш пошто се наплачеш скршити јарам његов с врата свог.

1 Мој. 25:23, 1 Мој. 33:3, 2 Сам. 8:14, 2 Цар. 8:20, Авд. 1:18

41. И Исав омрзе љуто на Јакова ради благослова, којим га благослови отац, и говораше у срцу свом: Близу су жалосни дани оца мог, тада ћу убити Јакова брата свог.

1 Мој. 37:4, 1 Мој. 37:8, 1 Мој. 50:3, 1 Мој. 50:10, Авд. 1:10, 1 Јов. 3:12

42. И казаше Ревеци речи Исава сина њеног старијег, а она пославши дозва Јакова млађег сина свог, и рече му: Гле, Исав брат твој теши се тиме што хоће да те убије.

Псал. 64:5

43. Него, сине, послушај шта ћу ти казати; устани и бежи к Лавану брату мом у Харан.

1 Мој. 11:31

44. И остани код њега неко време докле прође срдња брата твог,

45. Докле се гнев брата твог одврати од тебе, те заборави шта си му учинио; а онда ћу ја послати да те доведу оданде. Зашто бих остала без обојице вас у један дан?

46. А Исаку рече Ревека: Омрзао ми је живот ради ових Хетејака. Ако се Јаков ожени Хетејком, каквом између кћери ове земље, на шта ми живот?

1 Мој. 24:3, 1 Мој. 26:35, 1 Мој. 28:8

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 28

1. Мојсијева, глава 28

1. Тада Исак дозва Јакова, и благослови га, и заповеди му и рече: Немој да се ожениш којом између кћери хананејских.

1 Мој. 27:33

2. Устани, иди у Падан-Арам у дом Ватуила оца матере своје, и оданде се ожени између кћери Лавана ујака свог.

1 Мој. 24:4

3. А Бог Свемогући да те благослови, и да ти да велику породицу и умножи те, да од тебе постане мноштво народа,

1 Мој. 17:1, 1 Мој. 17:6, 1 Мој. 27:33

4. И да ти да благослов Аврамов, теби и семену твом с тобом, да наследиш земљу у којој си дошљак, коју Бог даде Авраму.

1 Мој. 12:2, 1 Мој. 17:8, 1 Мој. 22:17, 1 Дн. 29:15, Псал. 119:19, 2 Кор. 5:6, Јевр. 11:9, 1 Пет. 1:17

5. Тако оправи Исак Јакова, и он пође у Падан-Арам к Лавану сину Ватуила Сирина, брату Ревеке матере Јаковљеве и Исавове.

Ос. 12:13

6. А Исав виде где Исак благослови Јакова и оправи га у Падан-Арам да се оданде ожени, и где благосиљајући га заповеди му и рече: Немој да се ожениш којом између кћери хананејских,

7. И где Јаков послуша оца свог и матер своју, и отиде у Падан-Арам;

8. И виде Исав да кћери хананејске нису по вољи Исаку оцу његовом.

1 Мој. 24:3

9. Па отиде Исав к Исмаилу, и узе за жену преко жена својих Маелету, кћер Исмаила сина Аврамовог, сестру Навеотову.

1 Мој. 25:13, 1 Мој. 36:3

10. А Јаков отиде од Вирсавеје идући у Харан.

Дела 7:2

11. И дође на једно место, и онде заноћи, јер сунце беше зашло; и узе камен на оном месту, и метну га себи под главу, и заспа на оном месту.

12. И усни, а то лестве стајаху на земљи а врхом тицаху у небо, и гле, анђели Божји по њима се пењаху и силажаху;

1 Мој. 41:1, Јов 33:15, Јован 1:51, Јевр. 1:14

13. И гле, на врху стајаше Господ, и рече: Ја сам Господ Бог Аврама оца твог и Бог Исаков; ту земљу на којој спаваш теби ћу дати и семену твом;

1 Мој. 13:15, 1 Мој. 26:24, 1 Мој. 31:29, 1 Мој. 35:1, 1 Мој. 46:3, 1 Мој. 48:3, 2 Мој. 3:6, 5 Мој. 1:8, 1 Цар. 18:36, Псал. 105:10, Ос. 12:5

14. И семена ће твог бити као праха на земљи, те ћеш се раширити на запад и на исток и на север и на југ, и сви народи на земљи благословиће се у теби и у семену твом.

1 Мој. 13:14, 5 Мој. 12:3, 5 Мој. 12:20

15. И ево, ја сам с тобом, и чуваћу те куда год пођеш, и довешћу те натраг у ову земљу, јер те нећу оставити докле год не учиним шта ти рекох.

1 Мој. 26:24, 1 Мој. 31:3, 1 Мој. 35:6, 1 Мој. 48:16, 4 Мој. 23:19, 5 Мој. 31:6, Псал. 121:5

16. А кад се Јаков пробуди од сна, рече: Зацело је Господ на овом месту; а ја не знах.

2 Мој. 3:5, Ис.Н. 5:15

17. И уплаши се, и рече: Како је страшно место ово! Овде је доиста кућа Божја, и ово су врата небеска.

1 Дн. 22:1

18. И уста Јаков ујутру рано, и узе камен што беше метнуо себи под главу, и утврди га за спомен и прели га уљем.

19. И прозва оно место Ветиљ, а пре беше име оном граду Луз.

Суд. 1:23, Ос. 4:15

20. И учини Јаков завет, говорећи: Ако Бог буде са мном и сачува ме на путу којим идем и да ми хлеба да једем и одела да се облачим,

1 Мој. 28:15, 1 Мој. 31:13, Суд. 11:30, 2 Сам. 15:8, 1 Тим. 6:8

21. И ако се вратим на миру у дом оца свог, Господ ће ми бити Бог;

5 Мој. 26:17, Суд. 11:31, 2 Сам. 15:8, 2 Сам. 19:24, 2 Цар. 5:17

22. А камен овај који утврдих за спомен биће дом Божји; и шта ми год даш, од свега ћу десето дати Теби.

1 Мој. 35:7, 3 Мој. 27:30

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 29

1. Мојсијева, глава 29

1. Тада се подиже Јаков и отиде у земљу источну.

4 Мој. 23:7, Ос. 12:13

2. И обзирући се угледа студенац у пољу; и гле, три стада оваца лежаху код њега, јер се на оном студенцу појаху стада, а велики камен беше студенцу на вратима.

3. Онде се скупљаху сва стада, те пастири одваљиваху камен с врата студенцу и појаху стада, и после опет приваљиваху камен на врата студенцу на његово место.

4. И Јаков им рече: Браћо, одакле сте? Рекоше: Из Харана смо.

5. А он им рече: Познајете ли Лавана сина Нахоровог? Они рекоше: Познајемо.

6. Он им рече: Је ли здрав? Рекоше: Јесте, и ево Рахиље кћери његове, где иде са стадом.

1 Мој. 43:27

7. И он рече: Ето још је рано, нити је време враћати стоку; напојте стоку па идите и пасите је.

8. А они рекоше: Не можемо, докле се не скупе сва стада, да одвалимо камен с врата студенцу, онда ћемо напојити стоку.

9. Док он још говораше с њима, дође Рахиља са стадом оца свог, јер она пасаше овце.

1 Мој. 24:45, 2 Мој. 2:16

10. А кад Јаков виде Рахиљу кћер Лавана ујака свог, и стадо Лавана ујака свог, приступи Јаков и одвали камен студенцу с врата, и напоји стадо Лавана ујака свог.

2 Мој. 2:16

11. И пољуби Јаков Рахиљу, и повикавши заплака се.

1 Мој. 33:4, Рим. 16:16, 2 Кор. 13:12, 1 Пет. 5:14

12. И каза се Јаков Рахиљи да је род оцу њеном и да је син Ревечин; а она отрча те јави оцу свом.

1 Мој. 13:8, 1 Мој. 14:14, 1 Мој. 24:28

13. А кад Лаван чу за Јакова сина сестре своје, истрча му на сусрет, и загрли га и пољуби, и уведе у своју кућу. И он приповеди Лавану све ово.

14. А Лаван му рече: Та ти си кост моја и тело моје. И оста код њега цео месец дана.

1 Мој. 2:23, Суд. 9:2, 2 Сам. 5:1, 2 Сам. 19:12

15. Тада рече Лаван Јакову: Зар бадава да ми служиш, што си ми род? Кажи ми шта ће ти бити плата?

16. А Лаван имаше две кћери: старијој беше име Лија, а млађој Рахиља.

17. И у Лије беху кварне очи, а Рахиља беше лепог стаса и лепог лица.

18. И Јакову омиле Рахиља, те рече: Служићу ти седам година за Рахиљу, млађу кћер твоју.

1 Мој. 31:41, 2 Сам. 3:14

19. А Лаван му рече: Боље теби да је дам него другом; остани код мене.

20. И одслужи Јаков за Рахиљу седам година, и учинише му се као неколико дана, јер је љубљаше.

1 Мој. 30:26, Пес. 8:7, Ос. 12:13

21. И рече Јаков Лавану: Дај ми жену, јер ми се наврши време, да легнем с њом.

Суд. 15:1

22. И сазва Лаван све људе из оног места и учини гозбу.

Суд. 14:10, Јован 2:1

23. А увече узе Лију кћер своју и уведе је к Јакову, и он леже с њом.

24. И Лаван даде Зелфу робињу своју Лији кћери својој да јој буде робиња.

25. А кад би ујутру, гле, оно беше Лија; те рече Јаков Лавану: Шта си ми то учинио? Не служим ли за Рахиљу код тебе? Зашто си ме преварио?

26. А Лаван му рече: Не бива у нашем месту да се уда млађа пре старије.

27. Наврши недељу дана с том, па ћемо ти дати и другу за службу што ћеш служити код мене још седам година других.

1 Мој. 31:41, Суд. 14:12

28. Јаков учини тако, и наврши с њом недељу дана, па му даде Лаван Рахиљу кћер своју за жену.

29. И даде Лаван Рахиљи кћери својој робињу своју Валу да јој буде робиња.

30. И тако леже Јаков с Рахиљом; и вољаше Рахиљу него Лију, и стаде служити код Лавана још седам других година.

1 Мој. 30:26, 1 Мој. 31:41, Ос. 12:13

31. А Господ видећи да Јаков не мари за Лију, отвори њој материцу, а Рахиља оста нероткиња.

1 Мој. 30:1, 5 Мој. 22:13, Псал. 127:3

32. И Лија затрудне, и роди сина, и надеде му име Рувим, говорећи: Господ погледа на јаде моје, сада ће ме љубити муж мој.

2 Мој. 3:7, 2 Мој. 4:31, 5 Мој. 26:7, Псал. 25:18, Псал. 106:44, Дела 7:8

33. И опет затрудне, и роди сина и рече: Господ чу да сам презрена, па ми даде и овог. И надеде му име Симеун.

5 Мој. 21:15

34. И опет затрудне, и роди сина, и рече: Да ако се сада већ приљуби к мени муж мој, кад му родих три сина. Зато му надеше име Левије.

35. И затрудне опет, и роди сина, и рече: Сада ћу хвалити Господа. Зато му надеде име Јуда; и преста рађати.

4 Мој. 1:26

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 30

1. Мојсијева, глава 30

1. А Рахиља видевши где не рађа деце Јакову, позавиде сестри својој; и рече Јакову: Дај ми деце, или ћу умрети.

1 Мој. 29:31, 1 Мој. 37:11, Јов 5:2

2. А Јаков се расрди на Рахиљу, и рече: Зар сам ја а не Бог који ти не да порода?

1 Мој. 16:2, 1 Сам. 1:5, 2 Цар. 5:7

3. А она рече: Ето робиње моје Вале, лези с њом, нека роди на мојим коленима, па ћу и ја имати деце од ње.

1 Мој. 16:2, 1 Мој. 50:23, Јов 3:12

4. И даде му Валу робињу своју за жену, и Јаков леже с њом.

1 Мој. 35:22

5. И затрудне Вала, и роди Јакову сина.

6. А Рахиља рече: Господ ми је судио и чуо глас мој, те ми даде сина. Зато му надеде име Дан.

Псал. 35:24, Псал. 43:1, Плач 3:59

7. И Вала робиња Рахиљина затрудне опет, и роди другог сина Јакову;

8. А Рахиља рече: Борах се жестоко са сестром својом, али одолех. И надеде му име Нефталим.

Мат. 4:13

9. А Лија видевши где преста рађати узе Зелфу робињу своју и даде је Јакову за жену.

10. И роди Зелфа робиња Лијина Јакову сина;

11. И Лија рече: Дође чета. И надеде му име Гад.

12. Опет роди Зелфа робиња Лијина другог сина Јакову;

13. И рече Лија: Благо мени, јер ће ме блаженом звати жене. Зато му надеде име Асир.

Приче 31:28, Лука 1:48

14. А Рувим изиђе у време жетве пшеничне и нађе мандрагору у пољу, и донесе је Лији матери својој. А Рахиља рече Лији: Дај ми мандрагору сина свог.

1 Мој. 25:30, Пес. 7:13

15. А она јој рече: Мало ли ти је што си ми узела мужа? Хоћеш да ми узмеш и мандрагору сина мог? А Рахиља јој рече: Нека ноћас спава с тобом за мандрагору сина твог.

4 Мој. 16:9

16. И увече кад се Јаков враћаше из поља, изиђе му Лија на сусрет и рече: Спаваћеш код мене, јер те купих за мандрагору сина свог. И спава код ње ону ноћ.

17. А Бог услиши Лију, те она затрудне, и роди Јакову петог сина.

18. И рече Лија: Господ ми даде плату моју што дадох робињу своју мужу свом. И надеде му име Исахар.

19. И затрудне Лија опет, и роди Јакову шестог сина;

20. И рече Лија: Дарива ме Господ даром добрим; да ако се сада већ приљуби к мени муж мој, јер му родих шест синова. Зато му надеде име Завулон.

21. Најпосле роди кћер, и надеде јој има Дина.

22. Али се Господ опомену Рахиље; и услишивши је отвори јој материцу.

1 Мој. 8:1, 1 Мој. 29:31, 1 Сам. 1:19

23. И затрудне, и роди сина, и рече: Узе Бог срамоту моју.

1 Сам. 1:6, Иса. 4:1, Лука 1:25

24. И надеде му име Јосиф, говорећи: Нека ми дода Господ још једног сина.

1 Мој. 35:17

25. А кад Рахиља роди Јосифа, рече Јаков Лавану: Пусти ме да идем у своје место и у своју земљу.

1 Мој. 18:33, 1 Мој. 24:55, 1 Мој. 31:55

26. Дај ми жене моје, за које сам ти служио, и децу моју, да идем, јер знаш како сам ти служио.

1 Мој. 29:20

27. А Лаван му рече: Немој, ако сам нашао милост пред тобом; видим да ме је благословио Господ тебе ради.

1 Мој. 26:24, 1 Мој. 39:3, 1 Мој. 39:5, Псал. 1:3, Иса. 61:9

28. И још рече: Ишти колико хоћеш плате, и ја ћу ти дати.

1 Мој. 29:15

29. А Јаков му одговори: Ти знаш како сам ти служио и каква ти је стока постала код мене.

1 Мој. 31:6, Мат. 24:45, Титу 2:10

30. Јер је мало било што си имао докле ја не дођох; али се умножи веома, јер те Господ благослови кад ја дођох. Па кад ћу и ја тако себи кућу кућити?

1 Тим. 5:8

31. И рече му Лаван: Шта хоћеш да ти дам? А Јаков одговори: Не треба ништа да ми даш; него ћу ти опет пасти стоку и чувати, ако ћеш ми учити ово:

32. Да зађем данас по свој стоци твојој, и одлучим све што је шарено и с белегом, и све што је црно између оваца, и шта је с белегом и шарено између коза, па шта после буде тако, оно да ми је плата.

1 Мој. 31:8

33. Тако ће ми се после посведочити правда моја пред тобом кад дођеш да видиш заслугу моју: Шта год не буде шарено ни с белегом ни црно између оваца и коза у мене, биће крадено.

Псал. 37:6

34. А Лаван рече: Ето, нека буде како си казао.

35. И одлучи Лаван исти дан јарце с белегом и шарене и све козе с белегом и шарене, и све на чем беше шта бело, и све црно између оваца, и предаде синовима својим.

36. И остави даљине три дана хода између себе и Јакова. И Јаков пасаше осталу стоку Лаванову.

37. И узе Јаков зелених прутова тополових и лескових и кестенових, и нагули их до белине која беше на прутовима.

1 Мој. 31:9

38. И меташе нагуљене прутове пред стоку у жлебове и корита кад долажаше стока да пије, да би се упаљивала кад дође да пије.

39. И упаљиваше се стока гледајући у прутове, и шта се млађаше беше с белегом, прутасто и шарено.

40. И Јаков одлучиваше млад, и обраћаше стадо Лаваново да гледа у шарене и у све црне; а своје стадо одвајаше и не обраћаше га према стаду Лавановом.

41. И кад се год упаљиваше стока рана, меташе Јаков прутове у корита пред очи стоци да би се упаљивала гледајући у прутове;

42. А кад се упаљиваше позна стока, не меташе; тако позне биваху Лаванове а ране Јаковљеве.

43. И тако се тај човек обогати врло, те имаше много стоке и слуга и слушкиња и камила и магараца.

1 Мој. 13:2, 1 Мој. 24:35, 1 Мој. 26:13, 1 Мој. 28:15, 1 Мој. 30:30, Јов 1:3, Проп. 2:7, Језек. 39:10

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 31

1. Мојсијева, глава 31

1. А Јаков чу где синови Лаванови говоре: Јаков узе све што беше нашег оца, и од оног што беше нашег оца стече све ово благо.

1 Мој. 31:6, 1 Мој. 31:43, Јов 5:2, Јов 31:31, Псал. 57:4, Приче 14:30, Проп. 4:4, Мат. 24:45, Рим. 13:13, Титу 2:10, Титу 3:3, Јаков 3:8

2. И виде Јаков где лице Лаваново није према њему као пре.

1 Мој. 4:5, 5 Мој. 28:45

3. И Господ рече Јакову: Врати се у земљу отаца својих и у род свој, и ја ћу бити с тобом.

1 Мој. 28:15, 1 Мој. 32:9

4. И пославши Јаков дозва Рахиљу и Лију у поље к стаду свом.

5. И рече им: Видим где лице оца вашег није према мени као пре; али је Бог оца мог био са мном.

1 Мој. 21:22, 1 Мој. 31:2, Иса. 41:10, Јевр. 13:5

6. И ви знате да сам служио оцу вашем како сам год могао;

1 Мој. 30:29

7. А отац ме је ваш варао и мењао ми плату десет пута; али му Бог не даде да ме оштети;

1 Мој. 15:1, 1 Мој. 20:6, 1 Мој. 31:41, 4 Мој. 14:22, Нем. 4:12, Јов 19:3, Јов 22:25, Псал. 5:11, Псал. 7:10, Псал. 20:1, Псал. 62:2, Псал. 84:11, Псал. 105:14, Псал. 115:9, Приче 30:5, Зах. 8:23

8. Кад он рече: Шта буде шарено нека ти је плата, онда се младило све шарено; а кад рече: С белегом шта буде нека ти је плата, онда се младило све с белегом.

1 Мој. 31:1, 1 Мој. 31:16

9. Тако Бог узе стоку оцу вашем и даде је мени;

1 Мој. 1:16, 1 Мој. 30:36

10. Јер кад се упаљиваше стока, подигох очи своје и видех у сну, а то овнови и јарци што скачу на овце и козе беху шарени, с белегама прутастим и коластим.

11. А анђео Господњи рече ми у сну: Јакове! А ја одговорих: Ево ме.

1 Мој. 48:16

12. А он рече: Подигни сад очи своје и гледај, овнови и јарци што скачу на овце и козе, шарени су, с белегама прутастим и коластим; јер видех све што ти чини Лаван.

2 Мој. 3:7, 5 Мој. 24:15, Псал. 12:5, Ефес. 6:9

13. Ја сам Бог од Ветиља, где си прелио камен и учинио ми завет; устани сада и иди из ове земље, и врати се на постојбину своју.

1 Мој. 28:18, 1 Мој. 31:3, 1 Мој. 32:9

14. Тада одговори Рахиља и Лија, и рекоше му: Еда ли још имамо какав део и наследство у дому оца свог?

1 Мој. 2:24

15. Није ли нас држао као туђинке кад нас је продао? Па је још и наше новце једнако јео.

1 Мој. 29:15

16. Јер све ово благо што узе Господ оцу нашем, наше је и наше деце. Зато чини све што ти је Господ казао.

17. И подиже се Јаков, и метну децу своју и жене своје на камиле;

18. И одведе сву стоку своју и све благо што беше стекао, стоку коју беше стекао у Падан-Араму, и пође к Исаку оцу свом у земљу хананску.

19. А Лаван беше отишао да стриже овце своје; и Рахиља украде идоле оцу свом.

1 Мој. 35:2

20. И Јаков отиде крадом од Лавана Сирина не јавивши му да хоће да иде.

21. И побеже са свим благом својим, и подиже се те пређе преко воде, и упути се ка гори Галаду.

1 Мој. 46:28, 2 Цар. 12:17, Лука 9:51

22. А трећи дан јавише Лавану да је побегао Јаков.

23. И узе са собом браћу своју, и пође за њим у потеру, и за седам дана стиже га на гори Галаду.

1 Мој. 13:8

24. Али Бог дође Лавану Сирину ноћу у сну, и рече му: Чувај се да не говориш с Јаковом ни лепо ни ружно.

1 Мој. 20:3, Јов 33:15, Мат. 1:20, Мат. 24:50

25. И стиже Лаван Јакова; а Јаков беше разапео шатор свој на гори, па и Лаван такође разапе свој с браћом својом на гори Галаду.

26. И Лаван рече Јакову: Шта учини те крадом побеже од мене и одведе кћери моје као на мач отете?

1 Сам. 30:2

27. Зашто тајно побеже и крадом отиде од мене? Нити ми рече да те испратим с весељем и с песмама, с бубњевима и гуслама?

28. Нити ми даде да изљубим синове своје и кћери своје? Лудо си радио.

Рута 1:9, 1 Сам. 13:13, 1 Цар. 19:20, Дела 20:37

29. Могао бих вам досадити; али Бог оца вашег ноћас ми рече говорећи: Чувај се да не говориш с Јаковом ни лепо ни ружно.

1 Мој. 28:13, 1 Мој. 31:24, Псал. 5:11, Псал. 84:11, Псал. 115:9

30. Иди дакле кад си се тако ужелео куће оца свог; али зашто украде богове моје?

1 Мој. 31:19, Ис.Н. 24:2, Суд. 18:24, Псал. 115:4, Псал. 115:9, Иса. 44:10, Иса. 44:18, Јер. 10:3, Дела 19:26

31. А Јаков одговори и рече: Бојах се и мишљах хоћеш силом отети кћери своје од мене.

32. А богове своје у кога нађеш, онај нека не живи више; пред нашом браћом тражи шта је твоје у мене, па узми. Јер Јаков није знао да их је украла Рахиља.

1 Мој. 44:9

33. И уђе Лаван у шатор Јаковљев и у шатор Лијин и у шатор двеју робиња, и не нађе их; и изашав из шатора Лијина уђе у шатор Рахиљин.

34. А Рахиља узе идоле и сакри их под самар камиле своје и седе озго; и Лаван пипаше по целом шатору, и не нађе.

35. А она рече оцу свом: Немој се срдити, господару, што ти не могу устати, јер ми је шта у жена бива. Траживши дакле не нађе идоле своје.

1 Мој. 31:19, 2 Мој. 20:12, 3 Мој. 19:32, Ефес. 6:1

36. И Јаков се расрди, и стаде корити Лавана, и говорећи рече му: Шта сам учинио, шта сам скривио, те си ме тако жестоко терао?

Ефес. 4:26

37. Пипао си сав пртљаг мој, па шта си нашао из своје куће? Дај овамо пред моју и своју браћу, нека расуде између нас двојице.

1 Сам. 12:3

38. Ево двадесет година бих код тебе: овце твоје и козе твоје не јаловише се, а овнова из стада твог не једох.

39. Шта би зверје заклало нисам ти доносио, сам сам подмиривао; од мене си искао што би ми било украдено дању или ноћу.

2 Мој. 22:10, 2 Мој. 22:12

40. Дању ме убијаше врућина а ноћу мраз; и сан ми не падаше на очи.

41. Тако ми је био двадесет година у твојој кући; служио сам ти четрнаест година за две кћери твоје и шест година за стоку твоју, и плату си ми мењао десет пута.

1 Мој. 27:44, 1 Мој. 29:27, 1 Мој. 31:7

42. Да није Бог оца мог, Бог Аврамов, и страх Исаков био са мном, би ме зацело отпустио празна. Али је Бог видео невољу моју и труд руку мојих, па те укори ноћас.

1 Мој. 29:32, 1 Мој. 31:53, 2 Мој. 3:7, 1 Дн. 12:17, Псал. 124:1, Иса. 8:13, Дан. 2:23

43. А Лаван одговори Јакову и рече: Ове су кћери моје кћери, и ови су синови моји синови, и ова стока моја стока, и шта год видиш све је моје; па шта бих учинио данас кћерима својим или синовима њиховим које родише?

44. Него хајде да ухватимо веру, ја и ти, да буде сведочанство између мене и тебе.

1 Мој. 28:13, Ис.Н. 24:27

45. И Јаков узе камен и утврди га за спомен.

1 Мој. 28:18

46. И рече Јаков браћи својој; накупите камења. И накупише камења и сложише на гомилу, и једоше на гомили.

47. И Лаван га назва Јегар-Сахадут, а Јаков га назва Галед.

48. И рече Лаван: Ова гомила нека буде сведок између мене и тебе данас. Зато се прозва Галед.

Ис.Н. 22:27, Ис.Н. 24:27

49. А прозва се и Миспа, јер рече Лаван: Нека Господ гледа између мене и тебе, кад не узможемо видети један другог.

Ис.Н. 11:3, Суд. 11:29, 1 Сам. 7:5, 1 Сам. 20:23, 1 Сам. 20:42

50. Ако уцвелиш кћери моје и ако узмеш жене преко мојих кћери, неће човек бити између нас него гле Бог сведок између мене и тебе.

51. И још рече Лаван Јакову: Гледај ову гомилу и гледај овај споменик, који подигох између себе и тебе.

52. Сведок је ова гомила и сведок је овај споменик, да ни ја нећу прећи преко ове гомиле к теби ни ти к мени да нећеш прећи преко ове гомиле и споменика овог на зло.

53. Бог Аврамов и богови Нахорови, богови оца њиховог, нека суде међу нама. А Јаков се закле страхом оца свог Исака.

1 Мој. 16:5, 1 Мој. 21:23, Ис.Н. 24:2

54. И Јаков принесе жртву на гори, и сазва браћу своју на вечеру; и једоше па ноћише на гори.

Језек. 44:3

55. А ујутру рано уста Лаван, и изљуби своју унучад и кћери своје, и благослови их, па отиде, и врати се у своје место.

1 Мој. 28:1, 2 Сам. 6:20

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 32

1. Мојсијева, глава 32

1. А Јаков отиде својим путем; и сретоше га анђели Божији;

Псал. 91:11, Јевр. 1:14

2. А кад их угледа Јаков, рече: Ово је логор Божји. И прозва оно место Маханаим.

Ис.Н. 5:14, 2 Сам. 2:8, 2 Цар. 6:16, Псал. 103:21, Псал. 148:2, Лука 2:13

3. И Јаков посла пред собом гласнике к Исаву брату свом у земљу Сир, крајину едомску.

1 Мој. 33:14, 1 Мој. 36:6, 5 Мој. 2:5, Ис.Н. 24:4

4. И заповеди им говорећи: Овако кажите господару мом Исаву: Слуга твој Јаков овако каже: Био сам дошљак код Лавана и бавио се до сад.

Приче 15:1

5. А имам волова и магараца, оваца и слуга, и слушкиња, и послах да јавим теби господару свом, еда бих нашао милост пред тобом.

1 Мој. 30:43, 1 Мој. 33:8

6. И вратише се гласници к Јакову и рекоше му: Идосмо до брата твог Исава, и ето он ти иде на сусрет с четири стотине момака.

1 Мој. 33:1

7. А Јаков се уплаши јако и забрину се; па раздели своје људе и овце и говеда и камиле у две чете.

1 Мој. 35:3, Приче 2:11, Ефес. 5:15

8. И рече: Ако Исав удари на једну чету и разбије је, да ако друга утече.

9. И рече Јаков: Боже оца мог Аврама и Боже оца мог Исака, Господе, који си ми казао: Врати се у земљу своју и у род свој, и ја ћу ти бити добротвор!

1 Мој. 28:13, 1 Мој. 31:3, Псал. 50:15

10. Нисам вредан толике милости и толике вере што си учинио слузи свом; јер само са штапом својим пређох преко Јордана, а сада сам господар од две чете.

1 Мој. 24:27, 2 Сам. 9:8, Јов 8:7

11. Избави ме из руке брата мог, из руке Исавове, јер се бојим да не дође и убије мене и матер с децом.

Псал. 59:1, Ос. 10:14

12. А Ти си казао: Заиста ја ћу ти бити добротвор, и учинићу семе твоје да буде као песка морског, који се не може избројати од множине.

1 Мој. 28:13, 4 Мој. 10:29

13. И заноћи онде ону ноћ, и узе шта му дође до руке, да пошаље на дар Исаву брату свом,

1 Мој. 43:11

14. Двеста коза с двадесет јараца, двеста оваца с двадесет овнова,

15. Тридесет камила дојилица с камиладима, четрдесет крава с десеторо телади, двадесет магарица с десеторо магаради.

16. И предаде их слугама својим, свако стадо напосе, и рече слугама: Идите напред преда мном, остављајући доста места између једног стада и другог.

1 Сам. 25:19

17. И заповеди првом говорећи: Кад сретнеш Исава, брата мог, па те запита: Чији си? И куда идеш? И чије је то што гониш пред собом?

18. А ти реци: Слуге твог Јакова, а ово шаље на дар господару свом Исаву, а ето и сам иде за нама.

19. Тако заповеди и другом и трећем и свима који иђаху за стадом, и рече: Тако кажите Исаву кад наиђете на њ.

20. И још кажите: Ето, Јаков слуга твој иде за нама. Јер говораше: Ублажићу га даром који иде преда мном, па ћу му онда видети лице, да ако ме лепо прими.

Приче 21:14

21. Тако отиде дар напред, а он преноћи ону ноћ код чете своје.

22. И по ноћи уста, и узе обе жене и две робиње и једанаесторо деце своје; и преброди брод Јавок.

5 Мој. 3:16

23. А пошто њих узе и преведе преко потока, претури и остало што имаше.

24. А кад оста Јаков сам, тада се један човек рваше с њим до зоре.

25. И кад виде да га не може свладати, удари га по зглавку у стегну, те се Јакову ишчаши стегно из зглавка, кад се човек рваше с њим.

Мат. 26:41, 2 Кор. 12:7

26. Па онда рече: Пусти ме, зора је. А Јаков му рече: Нећу те пустити докле ме не благословиш.

Ос. 12:5, Лука 24:28

27. А човек му рече: Како ти је име. А он одговори: Јаков.

28. Тада му рече: Одселе се нећеш звати Јаков, него Израиљ; јер си се јуначки борио и с Богом и с људима, и одолео си.

1 Мој. 25:31, 1 Мој. 27:33, 1 Сам. 26:25, Ос. 12:4

29. А Јаков запита и рече: Кажи ми како је теби име. А Он рече: Што питаш како ми је име? И благослови га онде.

2 Мој. 3:13, Суд. 13:18

30. И Јаков надеде име оном месту Фануил; јер, вели, Бога видех лицем к лицу, и душа се моја избави.

1 Мој. 16:13, 2 Мој. 24:11, 2 Мој. 33:20, 5 Мој. 5:24, Суд. 6:22, Суд. 13:22, Иса. 6:5

31. И сунце му се роди кад прође Фануил, и храмаше на стегно своје.

32. Зато синови Израиљеви не једу крајеве од мишића на зглавку у стегну до данашњег дана, што се Јакову повредише крајеви од мишића на зглавку у стегну.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 33

1. Мојсијева, глава 33

1. А Јаков подигавши очи своје погледа, а то Исав иде, и четири стотине људи с њим. И раздели децу уз Лију и уз Рахиљу и уз две робиње.

1 Мој. 32:6

2. И намести напред робиње и њихову децу, па Лију и њену децу за њима, а најпосле Рахиљу и Јосифа.

3. А сам прође напред, и поклони се до земље седам пута докле дође до брата свог.

1 Мој. 18:2, 1 Мој. 27:41, 1 Мој. 42:6, 1 Мој. 43:26

4. А Исав притрча преда њ и загрли га и паде му око врата и целива га, и обојица се заплакаше,

1 Мој. 32:28, 1 Мој. 45:14, Приче 16:1, Приче 21:1, Јер. 10:23

5. И Исав подигавши очи угледа жене и децу, па рече: Ко су ти оно? А Јаков рече: Деца, коју Бог милостиво дарова слузи твом.

1 Мој. 48:9, Псал. 127:3, Иса. 8:18

6. И приступише робиње с децом својом, и поклонише се.

7. Потом приступи и Лија и деца њена, и поклонише се; а најпосле приступи Јосиф и Рахиља, и поклонише се.

8. А Исав рече: Шта ће ти читава војска она коју сретох? А он рече: Да нађем милост пред господарем својим.

1 Мој. 32:5, 1 Мој. 32:16

9. А Исав рече: Има, брате, у мене доста; нека теби шта је твоје.

10. А Јаков рече: Не; ако сам сада нашао милост пред тобом, прими дар из моје руке, јер видех лице твоје као да видех лице Божје, тако си ме лепо дочекао.

1 Мој. 43:3, 2 Сам. 3:13, 2 Сам. 14:24, 2 Сам. 14:28, 2 Сам. 14:32, Мат. 18:10

11. Прими дар мој, који ти је доведен; јер ме је обилато обдарио Бог, и имам свега. И навали на њ, те прими.

Суд. 1:15, 1 Сам. 25:27, 2 Цар. 5:15, 2 Цар. 5:23, 2 Кор. 9:5

12. После рече Исав: Хајде да идемо, ићи ћу и ја с тобом.

13. А Јаков му рече: Зна господар мој да су ова деца нејака, и имам оваца и крава дојилица, па ако их устерам један дан, погинуће ми све стадо.

14. Него господар мој нека иде пред слугом својим, а ја ћу полако ићи, колико могу деца и стока, докле дођем ка господару свом у Сир.

1 Мој. 32:3

15. А Исав рече: А оно да ти оставим неколико људи што су са мном. А он рече: На шта? Дај да нађем милост пред господарем својим.

Рута 2:13, 1 Сам. 1:18

16. И тако Исав врати се исти дан својим путем у Сир.

17. А Јаков отиде у Сокот, и онде начини себи кућу а стоци својој начини стаје; зато назва оно место Сокот.

Ис.Н. 13:27, Суд. 8:5

18. После дође Јаков здраво у град Сихем у земљи хананској, вративши се из Падан-Арама, и намести се према граду.

Јован 3:23

19. И купи комад земље, где разапе шатор свој, од синова Емора оца Сихемовог за сто новаца.

Ис.Н. 24:32, Јован 4:5

20. И начини онде жртвеник, и назва га: Силни Бог Израиљев.

1 Мој. 35:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 34

1. Мојсијева, глава 34

1. А Дина кћи Лијина, коју роди Јакову, изађе да гледа девојке у оном крају.

1 Мој. 30:21, Титу 2:5

2. А угледа је Сихем, син Емора Ефејина, кнеза од оне земље, и узе је и леже с њом и осрамоти је.

1 Мој. 6:2, 1 Мој. 20:2, Суд. 14:1

3. И приону срце његово за Дину кћер Јаковљеву, и девојка му омиле, и он јој се умиљаваше.

4. И рече Сихем Емору оцу свом говорећи: Ожени ме овом девојком.

Суд. 14:2

5. А Јаков чу да је осрамотио Дину кћер његову; а синови његови беху у пољу са стоком његовом, и Јаков оћуте докле они не дођу.

6. А Емор отац Сихемов изиђе к Јакову да се разговори с њим.

7. А кад дођоше синови Јаковљеви из поља и чуше шта је било, жао би људима врло и разгневише се веома, што учини срамоту Израиљу облежав кћер Јаковљеву, како не би ваљало чинити.

1 Мој. 49:7, 5 Мој. 23:17, Ис.Н. 7:15, Суд. 20:6, 2 Сам. 13:12, 2 Сам. 13:21

8. Тада им рече Емор говорећи: Син мој Сихем срцем приону за вашу кћер; подајте му је за жену.

9. И опријатељите се с нама; кћери своје удајите за нас и кћерима нашим жените се.

2 Мој. 23:32

10. Па живите с нама, и земља ће вам бити отворена; настаните се и тргујте и држите баштине у њој.

1 Мој. 13:9, 1 Мој. 20:15, 1 Мој. 42:34, 1 Мој. 47:27

11. И рече Сихем оцу девојчином и браћи јој: Да нађем милост пред вама, и даћу шта ми год кажете.

12. Иштите ми колико год хоћете уздарја и дара, ја ћу дати шта год кажете; само ми дајте девојку за жену.

2 Мој. 22:16, 5 Мој. 22:29, 1 Сам. 18:25

13. А синови Јаковљеви одговорише Сихему и Емору оцу његовом преварно, јер осрамоти Дину сестру њихову.

2 Сам. 13:24

14. И рекоше им: Не можемо то учинити ни дати сестре своје за човека необрезаног, јер је то срамота нама.

Ис.Н. 5:9

15. Него ћемо вам учинити по вољи, ако ћете се изједначити с нама и обрезати све мушкиње између себе.

16. Онда ћемо удавати своје кћери за вас и женићемо се вашим кћерима, и постаћемо један народ.

17. Ако ли не пристанете да се обрежете, ми ћемо узети своју девојку и отићи ћемо.

18. И по вољи бише речи њихове Емору и Сихему сину Еморовом.

19. И момак не оклеваше учинити то; јер му кћи Јаковљева омиле веома; и он беше највише поштован између свих у кући оца свог.

1 Дн. 4:9

20. И отиде Емор и син му Сихем на врата града свог, и рекоше грађанима говорећи:

Рута 4:1, 2 Сам. 15:2

21. Ови људи хоће мирно да живе с нама, да се настане у овој земљи и да тргују по њој; а ево земља је широка и за њих; па ћемо се кћерима њиховим женити и своје ћемо кћери удавати за њих.

22. Али ће тако пристати да живе с нама и да постанемо један народ, ако се све мушкиње међу нама обрежу, као што су они обрезани.

23. Њихова стока и њихово благо и сва говеда њихова неће ли бити наша? Сложимо се само с њима, па ће остати код нас.

24. И који излажаху на врата града његовог, сви послушаше Емора и Сихема сина његовог; и обреза се све мушкиње, сви који излажаху на врата града његовог.

1 Мој. 23:10

25. А трећи дан кад они беху у боловима, узеше два сина Јаковљева Симеун и Левије, браћа Динина, сваки свој мач и уђоше слободно у град и побише све мушкиње.

1 Мој. 49:5

26. Убише и Емора и сина му Сихема оштрим мачем, и узевши Дину из куће Сихемове отидоше.

27. Тада дођоше синови Јаковљеви на побијене, и опленише град, јер у њему би осрамоћена сестра њихова.

28. И узеше овце њихове и говеда њихова и магарце њихове, шта год беше у граду и шта бод беше у пољу.

29. И све благо њихово, и сву децу и жене њихове похваташе и одведоше, и шта год беше у којој кући.

30. А Јаков рече Симеуну и Левију; сметосте ме, и омразисте ме народу ове земље, Хананејима и Ферезејима; у мене има мало људи, па ако се скупе на ме, хоће ме убити те ћу се истребити ја и дом мој.

1 Мој. 49:6, 2 Мој. 5:21, 5 Мој. 4:27, Ис.Н. 7:25, 1 Сам. 13:4, 1 Дн. 16:19, Псал. 105:12

31. А они рекоше: Зар са сестром нашом да раде као с курвом?

Приче 6:34

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 35

1. Мојсијева, глава 35

1. А Бог рече Јакову: Устани, иди горе у Ветиљ и онде стани; и начини онде жртвеник Богу, који ти се јавио кад си бежао од Исава брата свог.

1 Мој. 27:43, 1 Мој. 28:13, 1 Мој. 28:19

2. И Јаков рече породици својој и свима који беху с њим: Баците туђе богове што су у вас, и очистите се и преобуците се;

1 Мој. 18:19, 1 Мој. 31:19, 1 Мој. 31:34, 2 Мој. 19:10, Ис.Н. 24:15, 1 Сам. 7:3

3. Па да се дигнемо и идемо горе у Ветиљ, да начиним онде жртвеник Богу, који ме чуо у дан невоље моје и био са мном на путу којим сам ишао.

1 Мој. 28:20, 1 Мој. 31:3, 1 Мој. 31:42, 1 Мој. 32:7, 1 Мој. 32:24, Псал. 107:6

4. И дадоше Јакову све богове туђе који беху у њиховим рукама, и обоце, које имаху у ушима; и Јаков их закопа под храстом код Сихема.

Ис.Н. 24:26, Ос. 2:13

5. Потом отидоше. А страх Божји дође на градове који беху око њих, те се не дигоше у потеру за синовима Израиљевим.

2 Мој. 15:16, 2 Мој. 23:27, 2 Мој. 34:24, 5 Мој. 11:25, Ис.Н. 2:9, Ис.Н. 5:1, 1 Сам. 14:15, 2 Дн. 14:14

6. И Јаков и сва чељад што беше с њим дођоше у Луз у земљи хананској, а то је Ветиљ.

1 Мој. 28:19

7. И онде начини жртвеник, и назва оно место: Бог ветиљски, јер му се онде јави Бог, кад је бежао од брата свог.

1 Мој. 28:13, 1 Мој. 28:15, 1 Мој. 28:22, 1 Мој. 35:1, Проп. 5:4

8. Тада умре Девора дојкиња Ревечина, и погребоше је испод Ветиља под храстом, који назва Јаков Алон-Вакут.

1 Мој. 24:59

9. И јави се Бог Јакову опет, пошто изиђе из Падан-Арама, и благослови га,

Ос. 12:5

10. И рече му Бог: Име ти је Јаков; али се одселе нећеш звати Јаков, него ће ти име бити Израиљ. И надеде му име Израиљ.

1 Мој. 17:5, 1 Мој. 32:28

11. И још му рече Бог: Ја сам Бог Свемогући; расти и множи се; народ и многи ће народи постати од тебе, и цареви ће изаћи из бедара твојих.

1 Мој. 17:1, 1 Мој. 17:5, 1 Мој. 47:27, 1 Мој. 48:3, 1 Мој. 48:4, 2 Мој. 6:3, Јевр. 7:10

12. И даћу ти земљу коју сам дао Авраму и Исаку, и након тебе семену твом даћу земљу ову.

1 Мој. 12:7, 1 Мој. 13:15, 1 Мој. 26:3, 1 Мој. 28:13, 2 Мој. 32:13

13. Потом отиде од њега Бог с места где му говори.

1 Мој. 17:22

14. А Јаков метну споменик на истом месту где му Бог говори, споменик од камена, и покропи га кропљењем, и прели га уљем.

1 Мој. 28:18

15. И Јаков прозва место где му говори Бог Ветиљ.

16. И отидоше од Ветиља. А кад им оста још мало пута до Ефрате, породи се Рахиља, и беше јој тежак порођај.

Рута 4:11

17. И кад се веома мучаше, рече јој бабица: Не бој се, имаћеш још једног сина.

1 Мој. 30:24

18. А кад се растављаше с душом те умираше, назва га Венонија; али му отац надеде име Венијамин.

Дела 7:8

19. И умре Рахиља, и погребоше је на путу који иде у Ефрату, а то је Витлејем.

1 Мој. 48:7, Рута 1:2, Рута 4:11, Псал. 132:6

20. И метну Јаков споменик на гроб њен. То је споменик на гробу Рахиљином до данашњег дана.

1 Сам. 10:2

21. Одатле отишавши Израиљ разапе шатор свој иза куле мигдол-едерске.

1 Дн. 5:1, Мих. 4:8

22. И кад Израиљ живеше у оној земљи, отиде Рувим и леже с Валом иночом оца свог. И то дочу Израиљ. А имаше Јаков дванаест синова.

1 Мој. 49:4, 1 Дн. 5:1

23. Синови Лијини беху: Рувим првенац Јаковљев, и Симеун и Левије и Јуда и Исахар и Завулон;

1 Мој. 46:8, 2 Мој. 1:2

24. А синови Рахиљини: Јосиф и Венијамин;

1 Мој. 43:29, 1 Мој. 44:27

25. А синови Вале робиње Рахиљине: Дан и Нефталим;

26. А синови Зелфе робиње Лијине: Гад и Асир. То су синови Јаковљеви, који му се родише у Падан-Араму.

27. И Јаков дође к Исаку оцу свом у Мамрију у Киријат-Арву, које је Хеврон, где Аврам и Исак беху дошљаци.

1 Мој. 13:18, Ис.Н. 14:15

28. А Исаку беше сто и осамдесет година;

29. И онемоћав умре Исак, и би прибран к роду свом стар и сит живота; и погребоше га Исав и Јаков синови његови.

1 Мој. 15:15, 1 Мој. 25:8, 1 Мој. 25:9, 1 Мој. 49:31, 1 Мој. 49:33, Проп. 12:7

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 36

1. Мојсијева, глава 36

1. А ово је племе Исавово, а он је Едом.

1 Мој. 25:30

2. Исав се ожени између кћери хананејских Адом кћерју Елома Хетејина, и Оливемом кћерју Ане сина Севегона Евејина,

1 Мој. 26:34, 1 Мој. 36:24

3. И Васематом кћерју Исмаиловом, сестром Навеотовом.

1 Мој. 28:9

4. И роди Ада Исаву Елифаса, а Васемата роди Рагуила.

1 Дн. 1:35

5. А Оливема роди Јеуса и Јеглома и Кореја. То су синови Исавови, који му се родише у земљи хананској.

6. И Исав узе жене своје и синове своје и кћери своје и све домашње своје, и стада своја и сву стоку своју и све благо своје што беше стекао у земљи хананској; па отиде у другу земљу далеко од Јакова брата свог.

5 Мој. 23:7

7. Јер им благо беше врло велико, те не могаху живети заједно; нити их земља где беху дошљаци могаше носити од множине стоке њихове.

1 Мој. 13:6, 1 Мој. 13:11, 1 Мој. 17:8, 1 Дн. 29:15, Псал. 39:12, Псал. 105:12, Псал. 119:19, 2 Кор. 5:6, Јевр. 11:9, 1 Пет. 1:17, 1 Пет. 2:11

8. И Исав живеше на планини Сиру Исав је Едом.

1 Мој. 32:3, 1 Мој. 36:1, 5 Мој. 2:5, Ис.Н. 24:4

9. А ово је племе Исава оца Едомцима на планини Сиру.

10. Ово су имена синова Исавових: Елифас син Аде жене Исавове, и Ратуило син Васемате жене Исавове.

1 Дн. 1:35

11. А Елифасови синови беху: Теман, Омар, Софар, Готом и Кенез.

12. А Тамна беше иноча Елифасу сину Исавовом, и роди Елифасу Амалика. То су синови Аде жене Исавове.

2 Мој. 17:8, 4 Мој. 24:20, 5 Мој. 25:17, 1 Сам. 15:2

13. А ово су синови Рагуилови: Нахот, Заре, Соме и Мозе. То беху синови Васемате, жене Исавове.

14. А ово су синови Оливеме кћери Ане сина Севегоновог, жене Исавове. Она роди Исаву Јеуса и Јеглома и Кореја.

15. Ово су старешине синова Исавових: синови Елифаса првенца Исавовог: старешина Теман, старешина Омар, старешина Софар, старешина Кенез,

16. Старешина Кореј, старешина Готим, старешина Амалик. То су старешине од Елифаса у земљи едомској. То су синови Адини.

17. А синови Рагуила сина Исавовог: старешина Нахот, старешина Заре, старешина Соме, старешина Мозе. То су старешине од Рагуила у земљи едомској. То су синови Васемате жене Исавове.

18. А синови Оливеме жене Исавове: старешина Јеус, старешина Јеглом, старешина Кореј: то су старешине од Оливеме кћери Анине, жене Исавове.

19. То су синови Исавови, и то су старешине њихове; а он је Едом.

20. А ово су синови Сира Хорејина, који живеху у оној земљи: Лотан и Совал и Севегон и Ана,

1 Мој. 14:6, 5 Мој. 2:12, 5 Мој. 2:22, 1 Дн. 1:38

21. И Дисон и Асар и Рисон. То су старешине Хорејима, синови Сирови у земљи едомској.

22. А синови Лотанови беху Хорије и Емам, а сестра Лотанова беше Тамна.

23. А ово су синови Совалови: Голам и Манахат и Гевил и Софар и Омар.

24. А ово су синови Севегонови: Аије и Ана. А тај је Ана који пронађе топле изворе у пустињи пасући магарице Севегона оца свог.

3 Мој. 19:19

25. А ово су деца Анина: Дисон и Оливема кћи Анина.

26. А ово су синови Дисонови: Амада и Асван и Итран и Харан.

27. А ово су синови Асарови: Валам и Заван и Акан.

28. А ово су синови Рисонови: Уз и Аран.

29. И ово су старешине Хорејима: старешина Лотан, старешина Совал, старешина Севегон, старешина Ана,

30. Старешина Дисон, старешина Асар, старешина Рисон. То су старешине Хорејима, како им старешоваху у земљи Сиру.

31. А ово су цареви који цароваше у земљи едомској пре него се зацари цар над синовима Израиљевим.

1 Сам. 10:24, 1 Дн. 1:43

32. Царова у едомској Валак син Веоров, а граду му беше име Денава.

33. А кад умре Валак, зацари се на његово место Јовав син Зарин од Восоре.

34. А кад умре Јовав, зацари се на његово место Асом од земље темановске.

35. А кад умре Асом, зацари се на његово место Адад син Варадов, који исече Мадијане у пољу моавском, а граду му беше име Гетен.

36. А кад умре Адад, зацари се на његово место Самада, из Масекаса.

37. А кад умре Самада, зацари се на његово место Саул из Ровота на реци.

1 Дн. 1:48

38. А кад умре Саул, зацари се на његово место Валенон син Аховоров.

39. А кад умре Валенон син Аховоров, зацари се на његово место Адар, а град му се зваше Фогор, а жени му беше име Метевеила, која беше кћи Матраиде кћери Мезевове.

1 Дн. 1:50

40. И ово су племена старешинама од Исава по породицама њиховим, по местима њиховим, по именима њиховим: старешина Тамна, старешина Гола, старешина Јетер,

41. Старешина Оливема, старешина Ила, старешина Финон,

42. Старешина Кенез, старешина Теман, старешина Мазар,

43. Старешина Магедило, старешина Зафој: то су старешине едомске како наставаху у својој земљи. Овај Исав би отац Едомцима.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 37

1. Мојсијева, глава 37

1. А Јаков живеше у земљи где му је отац био дошљак, у земљи хананској.

2. Ово су догађаји Јаковљеви. Јосиф кад беше момак од седамнаест година, пасаше стоку с браћом својом, коју родише Вала и Зелфа жене оца његовог; и доношаше Јосиф зле гласове о њима оцу свом.

1 Мој. 41:46, 1 Мој. 42:8, 1 Сам. 2:22

3. А Израиљ љубљаше Јосифа највећма измећу свих синова својих, јер му се родио под старост; и начини му шарену хаљину.

1 Мој. 37:31, 1 Мој. 44:20, 2 Сам. 13:18

4. А браћа видећи где га отац љуби највећма између све браће његове, стадоше мрзети на њ тако да му не могаху лепу реч проговорити.

1 Мој. 27:41, 1 Мој. 49:23, 1 Сам. 17:28, Јер. 12:6, Јован 7:3, Јован 7:5, 1 Јов. 2:11, 1 Јов. 3:10, 1 Јов. 3:12

5. Уз то усни Јосиф сан и приповеди браћи својој, те они још већма омрзну на њ.

6. Јер им рече: Да чујете сан што сам снио:

7. Везасмо снопље у пољу, па мој сноп уста и исправи се, а ваши снопови иђаху унаоколо и клањаху се снопу мом.

1 Мој. 42:6, 1 Мој. 42:9, 1 Мој. 43:26, 1 Мој. 44:14

8. Тада му браћа рекоше: Да нећеш још бити цар над нама и заповедати нам? Стога још већма стадоше мрзети на њ ради снова његових и ради речи његових.

1 Мој. 42:10

9. После опет усни други сан, и приповеди браћи својој говорећи: Усних опет сан, а то се сунце и месец и једанаест звезда клањаху мени.

1 Мој. 46:29

10. А приповеди и оцу свом и браћи својој; али га отац прекори и рече му: Какав је то сан што си снио? Еда ли ћемо доћи ја и мати твоја и браћа твоја да се клањамо теби до земље?

1 Мој. 27:29

11. И завиђаху му браћа; али отац његов чуваше ове речи.

Дан. 7:28, Лука 2:19, Лука 2:51, Дела 7:9

12. А кад браћа његова отидоше да пасу стоку оца свог код Сихема,

13. Рече Израиљ Јосифу: Не пасу ли браћа твоја стоку код Сихема? Хајде да те пошаљем к њима. А он рече: Ево ме.

14. А он му рече: Иди, види како су браћа твоја и како је стока, па дођи да ми јавиш. И оправи га из долине хевронске, и он отиде пут Сихема.

1 Мој. 13:18, 1 Мој. 23:2, 1 Мој. 23:19, 1 Мој. 35:27, Ис.Н. 14:14, Суд. 1:10

15. И човек један нађе га а он лута по пољу; те га запита говорећи: Шта тражиш?

16. А он рече: Тражим браћу своју; кажи ми, молим те, где су са стоком?

Пес. 1:7

17. А човек рече: Отишли су одавде, јер чух где рекоше: Хајдемо у Дотаим. И отиде Јосиф за браћом својом, и нађе их у Дотаиму.

2 Цар. 6:13

18. А они га угледаше из далека; и док још не дође близу њих, стадоше се договарати да га убију,

1 Сам. 19:1, Псал. 31:13, Псал. 37:12, Псал. 37:32, Псал. 94:21, Мат. 27:1, Мар. 14:1, Јован 11:53, Дела 23:12

19. И рекоше међу собом: Гле, ево оног што сне сања.

20. Хајде сада да га убијемо и да га бацимо у коју од ових јама, па ћемо казати: Љута га је зверка изјела. Онда ћемо видети шта ће бити од његових снова.

Приче 1:11, Приче 6:17, 1 Јов. 3:12

21. Али Рувим кад чу то, избави га из руку њихових рекавши: Немојте да га убијемо.

1 Мој. 42:22

22. И још им рече Рувим: Немојте крв проливати; баците га у ову јаму у пустињи, а не дижите руке на њ. А он га хтеде избавити из руку њихових и одвести к оцу.

23. И кад Јосиф дође к браћи својој, свукоше с њега хаљину његову, хаљину шарену, коју имаше на себи.

24. И ухвативши га бацише га у јаму; а јама беше празна, не беше воде у њој.

25. После седоше да једу. И подигавши очи угледаше, а то гомила Исмаиљаца иђаше од Галада с камилама натовареним мирисавог корења и тамјана и смирне, те ношаху у Мисир.

1 Мој. 37:26, 1 Мој. 37:36, Приче 30:20, Јер. 8:22

26. И рече Јуда браћи својој: Каква ће бити корист што ћемо убити брата свог и затајити крв његову?

1 Мој. 4:10, Јов 16:18

27. Хајде да га продамо овим Исмаиљцима па да не дижемо руке своје на њ, јер нам је брат, наше је тело. И послушаше га браћа његова.

1 Мој. 29:14, 1 Мој. 42:21, 1 Сам. 18:17, Нем. 5:5

28. Па кад трговци мадијански беху поред њих, они извукоше и извадише Јосифа из јаме, и продадоше Јосифа Исмаиљцима за двадесет сребрника; и они одведоше Јосифа у Мисир.

1 Мој. 39:1, 1 Мој. 45:4, 5 Мој. 33:16, Суд. 6:3, Псал. 105:17, Мат. 27:9, Дела 7:9

29. А кад се Рувим врати к јами, а то нема Јосифа у јами; тада раздре хаљине своје,

Јов 1:20

30. Па се врати к браћи својој, и рече: Нема детета; а ја куда ћу?

1 Мој. 42:13, 1 Мој. 42:36, Јер. 31:15

31. Тада узеше хаљину Јосифову, и заклавши јаре замочише хаљину у крв,

1 Мој. 37:23

32. Па онда послаше шарену хаљину оцу његовом поручивши: Нађосмо ову хаљину, види је ли хаљина сина твог или није.

33. А он је позна и рече: Сина је мог хаљина; љута га је зверка изјела; Јосиф је доиста раскинут.

1 Мој. 37:20, 1 Мој. 44:28

34. И раздре Јаков хаљине своје, и веза кострет око себе, и тужаше за сином својим дуго времена.

1 Мој. 37:29

35. И сви синови његови и све кћери његове устадоше око њега тешећи га, али се он не даде утешити, него говораше: С тугом ћу у гроб лећи за сином својим. Па и његов отац плакаше за њим.

1 Мој. 42:38, 2 Сам. 12:17

36. А Мадијани продадоше га у Мисир Петефрију, дворанину Фараоновом, заповеднику стражарском.

1 Мој. 39:1

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 38

1. Мојсијева, глава 38

1. А у то време догоди се, те Јуда отиде од браће своје и уврати се код неког Одоламејца, коме име беше Ирас.

2 Цар. 4:8

2. И онде виде Јуда кћер неког Хананејца, коме име беше Сава, и узе је и леже с њом;

1 Мој. 34:2, 1 Дн. 2:3

3. И она затрудне и роди сина, коме надеде име Ир.

4 Мој. 26:19

4. И опет затрудневши роди сина, коме надеде име Авнан.

1 Мој. 46:12

5. И опет роди сина, и надеде му име Силом; а Јуда беше у Хасви кад она тога роди.

4 Мој. 26:20

6. И Јуда ожени првенца свог Ира девојком по имену Тамара.

1 Мој. 24:4

7. Али Ир првенац Јудин беше неваљао пред Господом, и уби га Господ.

1 Мој. 46:12, 4 Мој. 26:19, 1 Дн. 2:3

8. А Јуда рече Авнану: Уђи к жени брата свог и ожени се њом на име братово, да подигнеш семе брату свом.

Мат. 22:24

9. А Авнан, знајући да неће бити његов пород, кад леже са женом брата свог просипаше на земљу, да не роди деце брату свом.

5 Мој. 25:6

10. Али Господу не би мило што чињаше, те уби и њега.

4 Мој. 26:19

11. И Јуда рече Тамари снаси својој: Остани удовицом у кући оца свог докле одрасте Силом син мој. Јер говораше: Да не умре и он као браћа му. И отиде Тамара, и живеше у кући оца свог.

3 Мој. 22:13, Рута 1:13

12. А кад прође много времена, умре кћи Савина, жена Јудина. И кад се Јуда утеши, пође у Тамну к људима што му стрижаху овце, сам с Ирасом пријатељем својим Одоламејцем.

2 Сам. 13:23, 2 Сам. 13:37, 2 Сам. 13:39

13. И јавише Тамари говорећи: Ето свекар твој иде у Тамну да стриже овце своје.

Ис.Н. 15:10, Ис.Н. 15:57, Суд. 14:1, 1 Сам. 25:2

14. А она скиде са себе удовичко рухо своје, и узе покривало и покри лице, и седе на раскршће на путу који иде у Тамну. Јер виде да је Силом одрастао, а њу још не удаше за њ.

1 Мој. 38:11, 1 Мој. 38:26, Приче 7:10, Приче 7:12

15. А Јуда када виде, помисли да је курва, јер беше покрила лице своје.

16. Па сврну с пута к њој и рече јој: Пусти да легнем с тобом. Јер није познао да му је снаха. А она рече: Шта ћеш ми дати да легнеш са мном?

17. А он рече: Послаћу ти јаре из стада. А она рече: Али да ми даш залог докле га не пошаљеш.

1 Мој. 38:20, Суд. 15:1, Језек. 16:33

18. А он рече: Какав залог да ти дам? А она рече: Ето, прстен и рубац, и штап што ти је у руци. И он јој даде, те леже с њом, и она затрудне од њега.

1 Мој. 38:25

19. После уставши Тамара отиде и скиде покривало са себе и обуче удовичко рухо.

1 Мој. 38:14

20. А Јуда посла јаре по пријатељу свом Одоламејцу да му донесе натраг од жене залог. Али је он не нађе.

21. Па питаше људе по оном месту где је она била говорећи: Где је она курва што је била на раскршћу на овом путу? А они рекоше: Није овде било курве.

22. И врати се к Јуди и рече: Не нађох је, него још рекоше мештани: Није овде било курве.

23. А Јуда рече: Нека јој, да се не срамотимо; ја сам слао јаре, али је ти не нађе.

24. А кад прође до три месеца дана, јавише Јуди говорећи: Тамара снаха твоја учини прељубу, и ево затрудне од прељубе. А Јуда рече: Изведите је да се спали.

3 Мој. 21:9, 5 Мој. 22:21, Суд. 19:2

25. А кад је поведоше, посла к свекру свом и поручи: С човеком чије је ово затруднела сам. И рече: Тражи чији је овај прстен и рубац и штап.

1 Мој. 37:32

26. А Јуда позна и рече: Правија је од мене, јер је не дадох сину свом Силому. И више не леже с њом.

1 Мој. 38:14, 1 Сам. 24:18, Јов 34:31

27. А кад дође време да роди, а то близанци у утроби њеној.

28. И кад се порађаше, једно дете помоли руку, а бабица узе и веза му црвен конац око руке говорећи: Овај је први.

29. Али он увуче руку, и гле изађе брат његов, а она рече: Како продре? Продирање нека ти буде. И надеше му име Фарес.

Рута 4:12, 1 Дн. 27:3

30. А после изађе брат му, коме око руке беше црвени конац, и надеше му име Зара.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 39

1. Мојсијева, глава 39

1. А Јосифа одведоше у Мисир; и Петефрије дворанин Фараонов, заповедник стражарски, човек Мисирац, купи га од Исмаиљаца, који га одведоше онамо.

1 Мој. 37:36, Псал. 37:28, Псал. 105:17

2. И Господ беше с Јосифом, те би срећан, и живеше у кући господара свог Мисирца.

1 Мој. 21:22, 1 Мој. 26:24, 1 Мој. 26:28, 1 Мој. 28:15, 1 Сам. 16:18, 1 Сам. 18:14, 1 Сам. 18:28, Јов 17:9, Псал. 5:12, Приче 3:7, Приче 3:9, Приче 3:10, Приче 3:33, Приче 30:5, Дела 7:9

3. И господар његов виде да је Господ с њим и да све што ради Господ води у напредак у руци његовој.

Псал. 1:3, Приче 10:6, Приче 10:22, Приче 28:20

4. И Јосиф стече милост у њега, и двораше га; а најпосле постави га над целим домом својим, и шта год имаше њему даде у руке.

1 Мој. 18:3, 1 Мој. 19:19, 1 Мој. 24:2

5. А кад га постави над домом својим и над свим што имаше, од тада Господ благослови дом тога Мисирца ради Јосифа; и благослов Господњи беше на свему што имаше у кући и у пољу.

1 Мој. 30:27, 5 Мој. 28:3

6. И остави у Јосифовим рукама све што имаше, и не разбираше низашта осим јела које јеђаше. А Јосиф беше лепог стаса и лепог лица.

1 Сам. 16:12

7. И догоди се после, те се жена господара његовог загледа у Јосифа, и рече: Лези са мном.

2 Сам. 13:11

8. А он не хте, него рече жени господара свог: Ето господар мој не разбира низашта шта је у кући, него шта год има даде мени у руке.

9. Ни сам није већи од мене у овој кући, и ништа не крије од мене осим тебе, јер си му жена; па како бих учинио тако грдно зло и Богу згрешио?

1 Мој. 20:6, 3 Мој. 6:2, 2 Сам. 12:13, Псал. 51:4, Приче 6:29, Приче 6:32

10. И она говораше такве речи Јосифу сваки дан, али је не послуша да легне с њом ни да се бави код ње.

11. А један дан кад дође Јосиф у кућу да ради свој посао, а не беше никога од домашњих у кући,

Приче 7:19

12. Она га ухвати за хаљину говорећи: Лези са мном. Али он оставивши јој у рукама хаљину своју побеже и отиде.

2 Сам. 13:11, Приче 7:13

13. А кад она виде где јој остави у рукама хаљину своју и побеже,

14. Викну чељад своју, и рече им говорећи: Гледајте, довео нам је човека Јеврејина да нас срамоти; дође к мени да легне са мном, а ја повиках гласно;

15. А он кад чу где вичем, остави хаљину своју код мене и побеже и отиде.

16. И она остави хаљину његову код себе док му господар дође кући.

17. А тада му рече овако говорећи: Слуга Јеврејин, кога си нам довео, дође к мени да ме осрамоти;

2 Мој. 23:1, Псал. 120:3, Приче 6:25, Приче 23:27, Приче 26:28, Приче 30:23

18. А ја повиках гласно, те он остави хаљину своју код мене и побеже.

19. А кад господар његов чу речи жене своје где му рече: То ми је учинио слуга твој, разгневи се врло.

Приче 6:34

20. И господар Јосифов ухвати га, и баци га у тамницу, где лежаху сужњи царски: и би онде у тамници.

1 Мој. 40:3, 1 Мој. 41:14, Псал. 105:18, Амос 5:8, 1 Пет. 2:19

21. Али Господ беше с Јосифом и рашири милост своју над њим и учини те омиле тамничару.

2 Мој. 3:21, 2 Мој. 11:3, 2 Мој. 12:36, Нем. 1:11, Псал. 106:46, Приче 16:7, Дан. 1:9, Дела 7:9

22. И повери тамничар Јосифу све сужње у тамници, и шта је год требало онде чинити он уређиваше.

1 Мој. 40:3

23. И тамничар не надгледаше ништа што беше у Јосифовој руци, јер Господ беше с њим; и шта год чињаше, Господ вођаше у напредак.

1 Мој. 39:2, Приче 11:11

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 40

1. Мојсијева, глава 40

1. После тога догоди се, те пехарник цара мисирског и хлебар скривише господару свом, цару мисирском.

Нем. 1:11

2. И Фараон се разгневи на та два дворанина, на старешину над пехарницима и на старешину над хлебарима;

Приче 16:14

3. И баци их у тамницу у кући заповедника стражарског, где Јосиф беше сужањ.

1 Мој. 39:20, 1 Мој. 41:10

4. А заповедник стражарски одреди им Јосифа да их служи; и беху дуго у тамници.

5. И уснише сан обојица у једну ноћ, сваки по значењу свог сна за себе, и пехарник и хлебар цара мисирског, који беху сужњи у тамници.

1 Мој. 41:11

6. И сутрадан кад дође Јосиф к њима, погледа их, а они беху врло невесели.

7. Па запита дворане Фараонове, који беху сужњи с њим у кући господара његовог, и рече: Што сте данас лица невеселог?

8. А они му рекоше: Сан уснисмо обојица, а нема ко да нам каже шта значе. А Јосиф им рече: Шта значе, није ли у Бога? Али приповедите ми.

1 Мој. 41:15, Јов 33:23, Дан. 2:28

9. И старешина над пехарницима приповеди сан свој Јосифу говорећи: Сних, а преда мном чокот;

10. И на чокоту беху три лозе, и напупи и процвате, и грожђе на њему узре;

11. А у руци ми беше чаша Фараонова, те побрах зрело грожђе и исцедих га у чашу Фараонову, и додадох чашу Фараону.

12. А Јосиф му рече: Ово значи: три су лозе три дана.

Суд. 7:14, Дан. 2:36, Дан. 4:19

13. Још три дана, и Фараон бројећи своје дворане узеће и тебе, и опет те поставити у пређашњу службу, и опет ћеш му додавати чашу као и пре док си му био пехарник.

2 Цар. 25:27, Псал. 3:3, Јер. 52:31

14. Али немој заборавити мене кад будеш у добру, учини милост и помени за ме Фараону, и изведи ме из ове куће.

Ис.Н. 2:12, 1 Сам. 20:14, 1 Цар. 2:7, Лука 23:42

15. Јер су ме украли из земље јеврејске, а овде нисам ништа учинио да ме баце у ову јаму.

1 Мој. 39:20

16. А кад виде старешина над хлебарима како лепо каза сан, рече Јосифу: и ја сних, а мени на глави три котарице беле;

17. И у најгорњој котарици беше свакојаких колача за Фараона, и птице јеђаху из котарице на мојој глави.

18. А Јосиф одговори и рече: Ово значи: три котарице три су дана.

19. Још три дана, и Фараон бројећи дворане своје избациће те и обесиће те на вешала, и птице ће јести с тебе месо.

20. И кад дође трећи дан, то беше дан у који се родио Фараон, и учини Фараон гозбу свим слугама својим, и наиђе међу слугама својим на старешину над пехарницима и на старешину над хлебарима;

Мат. 14:6, Мат. 25:19, Мар. 6:21

21. И поврати старешину над пехарницима у службу да додаје чашу Фараону;

1 Мој. 40:13, Нем. 2:1

22. А старешину над хлебарима обеси, као што каза Јосиф.

Јест. 7:10

23. И старешина над пехарницима не опомену се Јосифа, него га заборави.

Јов 19:14, Псал. 31:12, Приче 3:27, Проп. 9:15, Амос 6:6, Јевр. 13:16

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 41

1. Мојсијева, глава 41

1. А после две године дана усни Фараон, а он стоји на једној реци.

2. И гле, из реке изађе седам крава лепих и дебелих, и стадоше пасти по обали.

Јов 8:11

3. И гле, иза њих изађе из реке седам других крава, ружних и мршавих, и стадоше поред оних крава на обали.

1 Мој. 41:18

4. И ове краве ружне и мршаве поједоше оних седам крава лепих и дебелих. У том се пробуди Фараон.

5. Па опет заспав усни другом, а то седам класова израсте из једног стабла једрих и лепих;

6. А иза њих исклија седам класова малих и штурих;

1 Мој. 41:22

7. Па ови класови мали поједоше оних седам великих и једрих. У том се пробуди Фараон и виде да је сан.

8. И кад би ујутру, он се забрину у духу, и пославши сазва све гатаре мисирске и све мудраце, и приповеди им шта је снио; али нико не може казати Фараону шта значи.

2 Мој. 7:11, Иса. 29:14, Дан. 1:20, Дан. 2:2, Дан. 4:5, Мат. 2:1

9. Тада проговори старешина над пехарницима Фараону и рече: Данас се опоменух греха свог.

10. Кад се Фараон расрди на слуге своје и баци у тамницу у кући заповедника стражарског мене и старешину над хлебарима,

1 Мој. 39:20, 1 Мој. 40:2

11. Уснисмо једну ноћ ја и он, сваки за себе по значењу сна свог уснисмо.

1 Мој. 40:5

12. А онде беше с нама момче Јеврејче, слуга заповедника стражарског, и ми му приповедисмо сне, а он нам каза шта чији сан значи.

1 Мој. 37:6, 1 Мој. 40:12, 2 Цар. 5:4

13. И зби се како нам каза: мене поврати Фараон у службу, а оног обеси.

1 Мој. 40:22

14. Тада Фараон посла по Јосифа, и брже га изведоше из тамнице, а он се обрија и преобуче се, те изађе пред Фараона.

1 Сам. 2:8, 2 Цар. 25:29, Псал. 105:20, Псал. 113:7, Проп. 4:14, Јер. 52:33, Дан. 2:25

15. А Фараон рече Јосифу: Усних сан, па ми нико не уме да каже шта значи; а за тебе чујем да умеш казивати сне.

Псал. 25:14, Дан. 5:16

16. А Јосиф одговори Фараону и рече: То није у мојој власти, Бог ће јавити добро Фараону.

1 Мој. 40:8, 5 Мој. 29:29, Псал. 25:14, Приче 3:32, Дан. 2:22, Дан. 2:28, Дан. 2:30, Дан. 2:47, Дан. 4:2, Амос 3:7, Јован 15:15, Дела 3:12, 2 Кор. 3:5

17. И рече Фараон Јосифу: Усних, а ја стојим крај реке на обали.

18. И гле, из реке изађе седам крава дебелих и лепих, те стадоше пасти по обали.

19. И гле, иза њих изађе седам других крава рђавих, и врло ружних и мршавих, каквих нисам видео у целој земљи мисирској.

20. И ове краве мршаве и ружне поједоше оних седам дебелих,

21. И кад им бише у трбуху, не познаваше се да су им у трбуху, него опет беху онако ружне као пре. У том се пробудих.

22. Па опет усних, а то седам класова израсте из једног стабла једрих и лепих;

23. А иза њих исклија седам малих, танких и штурих.

24. И ови танки класови прождреше оних седам лепих. И ово приповедих гатарима, али ми ни један не зна казати шта значи.

Псал. 60:11, Псал. 118:8, Псал. 146:3, Иса. 8:19, Дан. 4:7

25. А Јосиф рече Фараону: Оба су сна Фараонова једнака; Бог јавља Фараону шта је наумио.

Дан. 2:28, Дан. 2:45, Откр. 4:1

26. Седам лепих крава јесу седам година, и седам лепих класова јесу седам година; оба су сна једнака.

27. А седам крава мршавих и ружних, што изађоше иза оних, јесу седам година; и седам класова ситних и штурих биће седам година гладних.

2 Цар. 8:1

28. То је што рекох Фараону: Бог каже Фараону шта је наумио.

29. Ево доћи ће седам година врло родних свој земљи мисирској.

30. А иза њих настаће седам гладних година, где ће се заборавити све обиље у земљи мисирској, јер ће глад сатрти земљу,

1 Мој. 47:13, 1 Цар. 17:1, Псал. 105:16

31. Те се неће знати то обиље у земљи од глади потоње, јер ће бити врло велика.

32. А што је два пута узастопце Фараон снио, то је зато што је зацело Бог тако наумио, и на скоро ће то учинити Бог.

33. Него сада нека потражи Фараон човека мудрог и разумног, па нека га постави над земљом мисирском.

34. И нека гледа Фараон да постави старешине по земљи, и покупи петину по земљи мисирској за седам родних година;

1 Мој. 47:24

35. Нека скупљају од сваког жита за родних година које иду, и нека снесу под руку Фараонову сваког жита у све градове, и нека чувају,

36. Да се нађе хране земљи за седам година гладних, кад настану, да не пропадне земља од глади.

37. И ово се учини добро Фараону и свим слугама његовим.

38. И рече Фараон слугама својим: Можемо ли наћи човека какав је овај, у коме би дух био Божји?

4 Мој. 27:18, Јов 32:8, Приче 2:6, Дан. 4:8, Дан. 5:11

39. Па рече Фараон Јосифу: Кад је теби јавио Бог све ово, нема никога тако мудрог и разумног као што си ти.

40. Ти ћеш бити над домом мојим, и сав ће ти народ мој уста љубити; само ћу овим престолом бити већи од тебе.

41. И још рече Фараон Јосифу: Ево, постављам те над свом земљом мисирском.

Псал. 105:21, Приче 14:35, Проп. 4:13, Дан. 6:3, Дела 7:10

42. И скиде Фараон прстен с руке своје и метну га Јосифу на руку, и обуче га у хаљине од танког платна, и обеси му златну верижицу о врату,

Јест. 3:2, Јест. 3:10, Јест. 8:2, Јер. 52:33, Дан. 5:29

43. И посади га на кола која беху друга за његовим, и заповеди да пред њим вичу: Клањајте се! И да га је поставио над свом земљом мисирском.

1 Мој. 45:8, Јест. 6:9

44. И још рече Фараон Јосифу: Ја сам Фараон, али без тебе неће нико маћи руке своје ни ноге своје у свој земљи мисирској.

Псал. 105:22

45. И даде Фараон Јосифу име Псонтомфаних, и ожени га Асенетом кћерју Потифере свештеника онског. И пође Јосиф по земљи мисирској.

46. А беше Јосифу тридесет година кад изађе пред Фараона цара мисирског. И отишавши од Фараона обиђе сву земљу мисирску.

1 Мој. 42:8, 4 Мој. 4:30, 1 Сам. 16:21, 2 Сам. 5:4, 1 Цар. 12:6, 1 Цар. 12:8, Дан. 1:19

47. И за седам родних година роди земља свашта изобила.

48. И стаде Јосиф купити за тих седам година сваког жита што беше по земљи мисирској, и сносити жито у градове; у сваки град сношаше жито с њива које беху око њега.

49. Тако накупи Јосиф жита врло много колико је песка морског, тако да га преста мерити, јер му не беше броја.

1 Мој. 22:17, Суд. 7:12, 1 Сам. 13:5, Псал. 78:27

50. И докле још не наста гладна година, родише се Јосифу два сина, које му роди Асенета кћи Потифере свештеника онског.

1 Мој. 46:20, 1 Мој. 48:5

51. И првенцу надеде Јосиф име Манасија, говорећи: Јер ми Бог даде да заборавим сву муку своју и сав дом оца свог.

1 Мој. 48:1

52. А другом надеде име Јефрем, говорећи: Јер ми Бог даде да растем у земљи невоље своје.

1 Мој. 48:1

53. Али прође седам година родних у земљи мисирској;

54. И наста седам година гладних, као што је Јосиф напред казао. И беше глад по свим земљама, а по свој земљи мисирској беше хлеба.

Псал. 105:16, Дела 7:11

55. Али најпосле наста глад и по свој земљи мисирској, и народ повика к Фараону за хлеб; а Фараон рече свима Мисирцима: Идите к Јосифу, па шта вам он каже оно чините.

56. И кад глад беше по свој земљи, отвори Јосиф све житнице, и продаваше Мисирцима. И глад поста врло велика у земљи мисирској.

1 Мој. 42:6, 1 Мој. 47:14, 1 Мој. 47:24, Приче 11:26

57. И из свих земаља долажаху у Мисир к Јосифу да купују; јер поста глад у свакој земљи.

5 Мој. 9:28

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 42

1. Мојсијева, глава 42

1. А Јаков видећи да има жита у Мисиру, рече синовима својим: Шта гледате један на другог?

Дела 7:12

2. И рече: Ето чујем да у Мисиру има жита; идите онамо те нам купите отуда, да останемо живи и не помремо.

1 Мој. 43:8, Псал. 33:18, Псал. 118:17, Иса. 38:1

3. И десеторица браће Јосифове отидоше да купе жита у Мисиру.

4. А Венијамина брата Јосифовог не пусти отац с браћом говорећи: Да га не би задесило како зло.

1 Мој. 42:38

5. И дођоше синови Израиљеви да купе жита с осталима који долажаху; јер беше глад у земљи хананској.

1 Мој. 12:10, 1 Мој. 26:1, Дела 7:11

6. А Јосиф управљаше земљом, и продаваше жито свему народу по земљи. И браћа Јосифова дошавши поклонише му се лицем до земље.

1 Мој. 37:7, 1 Мој. 41:41, 1 Мој. 42:38

7. А Јосиф угледавши браћу позна их; али се учини да их не познаје, и оштро им проговори и рече: Одакле сте дошли? А они рекоше: Из земље хананске, да купимо хране.

8. Јосиф дакле позна браћу своју; али они њега не познаше.

9. И опомену се Јосиф снова које је снио за њих; и рече им: Ви сте уходе; дошли сте да видите где је земља слаба.

1 Мој. 37:5, 1 Мој. 37:9

10. А они му рекоше: Нисмо, господару; него слуге твоје дођоше да купе хране.

11. Сви смо синови једног човека, поштени људи, никада нису слуге твоје биле уходе.

12. А он им рече: Није истина, него сте дошли да видите где је земља слаба.

13. А они рекоше: Нас је било дванаест браће, слуга твојих, синова једног човека у земљи хананској; и ено, најмлађи је данас код оца нашег, а једног нема више.

1 Мој. 37:30, 1 Мој. 44:20, Јер. 31:15, Плач 5:7

14. А Јосиф им рече: Кажем ја да сте ви уходе.

15. Него хоћу да се уверим овако: тако жив био Фараон, нећете изаћи одавде докле не дође овамо најмлађи брат ваш.

1 Мој. 44:21, 1 Сам. 1:26, 1 Сам. 17:55

16. Пошљите једног између себе нека доведе брата вашег, а ви ћете остати овде у тамници, па ћу видети је ли истина шта говорите; иначе сте уходе, тако жив био Фараон.

17. И затвори их у тамницу на три дана.

18. А трећи дан рече им Јосиф: Ако сте ради животу, ово учините, јер се ја Бога бојим:

3 Мој. 25:43, Нем. 5:15

19. Ако сте поштени људи, један брат између вас нека остане у тамници, а ви идите и однесите жита колико треба породицама вашим.

20. Па онда доведите к мени најмлађег брата свог да се посведоче речи ваше и да не изгинете. И они учинише тако.

1 Мој. 42:5, 1 Мој. 43:3, 1 Мој. 44:23

21. И рекоше један другом: Доиста се огрешисмо о брата свог, јер видесмо муку душе његове кад нам се мољаше, па га се оглушисмо; зато дође на нас ова мука.

Јов 36:8, Псал. 107:17, Приче 5:22, Приче 11:21, Приче 21:13, Ос. 5:15, Мат. 7:2

22. А Рувим одговори им говорећи: Нисам ли вам говорио: Немојте се грешити о дете? Али ме не послушасте; и зато се ево тражи од нас крв његова.

1 Мој. 9:5, 1 Мој. 37:21, 1 Цар. 2:32, 2 Дн. 24:22, Псал. 9:12, Лука 11:50

23. А они не знаху да их Јосиф разуме, јер се с њим разговараху преко тумача.

24. А Јосиф окрете се од њих, и заплака се. Потом се опет окрете к њима, и проговори с њима, и узевши између њих Симеуна веза га пред њима.

1 Мој. 43:23, 1 Мој. 43:30

25. И заповеди Јосиф да им наспу вреће жита, па и новце шта је који дао да метну свакоме у врећу, и да им даду брашњенице на пут. И тако би учињено.

1 Мој. 42:38

26. И натоваривши жито своје на магарце своје отидоше.

27. А један од њих отворив своју врећу да нахрани магарца свог у једној гостионици, виде новце своје озго у врећи.

1 Мој. 43:21

28. И рече браћи својој: Ја добих натраг новце своје, ево их у мојој врећи. И задрхта срце у њима и уплашише се говорећи један другом: Шта нам то учини Бог?

29. И дошавши к Јакову оцу свом у земљу хананску, приповедише му све што им се догоди, говорећи:

30. Оштро говораше с нама човек, који заповеда у оној земљи, и дочека нас као уходе.

1 Мој. 42:7

31. А кад му рекосмо: Ми смо поштени људи, никад нисмо били уходе;

32. Било нас је дванаест браће, синова оца нашег; једног већ нема, а најмлађи је данас код оца нашег у земљи хананској;

33. Рече нам човек, који заповеда у оној земљи: Овако ћу дознати јесте ли поштени људи: брата једног између себе оставите код мене, а шта вам треба за породице ваше глади ради, узмите и идите.

1 Мој. 42:15, 1 Мој. 42:19

34. После доведите к мени брата свог најмлађег, да се уверим да нисте уходе него поштени људи; брата ћу вам вратити, и моћи ћете трговати по овој земљи.

1 Мој. 34:10

35. А кад изручиваху вреће своје, гле, свакоме у врећи беху у завежљају новци његови; и видевши завежљаје новаца својих уплашише се и они и отац им.

1 Мој. 43:21

36. И рече им Јаков отац њихов: Потрсте ми децу; Јосифа нема, Симеуна нема, па хоћете и Венијамина да узмете; све се скупило на ме.

1 Мој. 43:14

37. А Рувим проговори и рече оцу свом: Два сина моја убиј, ако ти га не доведем натраг; дај га у моје руке, и ја ћу ти га опет довести.

1 Мој. 43:9

38. А он рече: Неће ићи син мој с вама, јер је брат његов умро и он оста сам, па ако би га задесило како зло на путу на који ћете ићи, свалили би сте ме стара с тугом у гроб.

1 Мој. 37:33, 1 Мој. 37:35, 1 Мој. 42:13, 1 Мој. 44:4, 1 Мој. 44:28, 1 Мој. 44:29, 1 Мој. 44:31

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 43

1. Мојсијева, глава 43

1. Али глад беше врло велика у оној земљи.

1 Мој. 12:10, 1 Мој. 26:1, 1 Цар. 18:2, 2 Цар. 8:1, Јер. 52:6, Плач 5:10

2. Па кад поједоше жито које беху донели из Мисира, рече им отац: Идите опет, и купите нам мало хране.

3. А Јуда му проговори и рече: Тврдо нам се зарекао онај човек говорећи: Нећете видети лице моје, ако не буде с вама брат ваш.

1 Мој. 42:20, 1 Мој. 44:23, 1 Мој. 44:26, 2 Сам. 14:24

4. Ако ћеш пустити с нама брата нашег, ићи ћемо и купићемо ти хране.

5. Ако ли нећеш пустити, нећемо ићи, јер нам је рекао онај човек: Нећете видети лице моје, ако не буде с вама брат ваш.

1 Мој. 42:20

6. А Израиљ рече: Што ми то зло учинисте и казасте човеку да имате још једног брата?

7. А они рекоше: Човек је потанко распитивао за нас и за род наш говорећи: Је ли вам јоште жив отац? Имате ли још браће? А ми му одговорисмо како нас питаше. Јесмо ли могли како знати да ће казати: Доведите брата свог?

8. И рече Јуда Израиљу оцу свом: Пусти дете са мном, па ћемо се подигнути и отићи, да останемо живи и не помремо и ми и ти и наша деца.

9. Ја ти се јамчим за њ, из моје га руке ишти; ако ти га не доведем натраг и преда те не ставим, да сам ти крив до века.

1 Мој. 44:32, Филиб. 1:18

10. Да нисмо толико оклевали, до сада бисмо се два пута вратили.

11. Онда рече Израиљ отац њихов: Кад је тако, учините ово: узмите шта најлепше има у овој земљи у своје вреће, и понесите човеку оном дар: мало тамјана и мало меда, мирисавог корења и смирне, урме и бадема.

1 Мој. 32:20, 1 Мој. 37:25, Приче 18:16, Јер. 8:22, Језек. 27:17

12. А новаца понесите двојином, и узмите новце што беху озго у врећама вашим и однесите натраг, може бити да је погрешка.

1 Мој. 42:25

13. И узмите брата свог, па устаните и идите опет к оном човеку.

14. А Бог Свемогући да вам да да нађете милост у оног човека, да вам пусти брата вашег другог и Венијамина; ако ли останем без деце, нек останем без деце.

1 Сам. 14:6, 2 Сам. 22:3, 2 Сам. 22:31, Јов 13:15, Псал. 22:4, Псал. 34:8, Псал. 34:22, Псал. 141:8, Приче 28:5, Иса. 57:13, Наум 1:7

15. Тада узевши даре и новаца двојином, узевши и Венијамина, подигоше се и отидоше у Мисир, и изађоше пред Јосифа.

16. А Јосиф кад виде с њима Венијамина, рече човеку који управљаше кућом његовом: Одведи ове људе у кућу, па накољи меса и зготови, јер ће у подне са мном јести ови људи.

1 Мој. 24:2, 1 Мој. 39:4

17. И учини човек како Јосиф рече, и уведе људе у кућу Јосифову.

18. А они се бојаху кад их човек вођаше у кућу Јосифову, и рекоше: За новце који пре беху метнути у вреће наше води нас, докле смисли како ће нас окривити, да нас зароби и узме наше магарце.

19. Па приступивши к човеку који управљаше кућом Јосифовом, проговорише му на вратима кућним,

20. И рекоше: Чуј, господару; дошли смо били и пре, и куписмо хране;

21. Па кад дођосмо у једну гостионицу и отворисмо вреће, а то новци сваког нас беху озго у врећи његовој, новци наши на меру; и ево смо их донели натраг;

1 Мој. 42:27, 1 Мој. 44:8

22. А друге смо новце донели да купимо хране; не знамо ко нам метну новце наше у вреће.

23. А он им рече: Будите мирни, не бојте се; Бог ваш и Бог оца вашег метнуо је благо у вреће ваше; новци су ваши били у мене. И изведе им Симеуна.

24. И уведе их човек у кућу Јосифову, и донесе им воде те опраше ноге, и магарцима њиховим положи.

1 Мој. 18:4, 1 Мој. 24:32, Лука 7:44, Јован 13:5, 1 Тим. 5:10

25. И приправише дар чекајући докле дође Јосиф у подне, јер чуше да ће они онде јести.

1 Мој. 43:31

26. И кад Јосиф дође кући, изнесоше му дар који имаху код себе, и поклонише му се до земље.

1 Мој. 27:29, 1 Мој. 33:6, Рута 2:10

27. А он их запита како су, и рече: Како је отац ваш стари, за кога ми говористе? Је ли јоште жив?

1 Мој. 42:11, 1 Мој. 42:13

28. А они рекоше: Добро је слуга твој, отац наш; још је жив. И поклонише му се.

1 Мој. 37:7, Приче 14:19

29. А он погледавши виде Венијамина брата свог, сина матере своје, и рече: Је ли вам то најмлађи брат ваш за ког ми говористе? И рече: Бог да ти буде милостив, синко!

1 Мој. 35:17, 1 Мој. 42:13

30. А Јосифу гораше срце од љубави према брату свом, те брже потражи где ће плакати, и ушавши у једну собу плака онде.

1 Мој. 42:24, 2 Сам. 18:33, 1 Цар. 3:26, Јер. 31:20

31. После умив се изађе, и устежући се рече: Дајте јело.

32. И донесоше њему најпосле и Мисирцима који обедоваху у њега, јер не могаху Мисирци јести с Јеврејима, јер је то нечисто Мисирцима.

1 Мој. 46:34, 2 Мој. 8:26

33. А сеђаху пред њим старији по старештву свом а млађи по младости својој. И згледаху се од чуда.

34. И узимајући јела испред себе слаше њима, и Венијамину допаде пет пута више него другима. И пише и напише се с њим.

1 Мој. 45:22, 2 Сам. 11:8

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 44

1. Мојсијева, глава 44

1. И заповеди Јосиф човеку што управљаше кућом његовом говорећи: Наспи овим људима у вреће жита колико могу понети, и свакоме у врећу метни озго новце његове.

2. И чашу моју, чашу сребрну, метни најмлађем у врећу одозго и новце за његово жито. И учини како му Јосиф рече.

3. А ујутру кад свану, отпустише људе с магарцима њиховим.

4. А кад изађоше из места и још не беху далеко, рече Јосиф човеку што управљаше кућом његовом: Устани, иди брже за оним људима, и кад их стигнеш реци им: Зашто враћате зло за добро?

5. Није ли то чаша из које пије мој господар? И неће ли по њој зацело познати какви сте? Зло сте радили што сте то учинили.

1 Мој. 44:15

6. И он их стиже, и рече им тако.

7. А они му рекоше: Зашто говориш, господару, такве речи? Сачувај Боже да слуге твоје учине такво шта!

1 Сам. 20:2

8. Ено смо ти донели натраг из земље хананске новце које нађосмо озго у врећама својим, па како бисмо украли из куће господара твог сребро или злато?

1 Мој. 43:21

9. У ког се између слуга твојих нађе, онај нека погине, и сврх тога ми ћемо бити робови господару мом.

1 Мој. 31:32

10. А он рече: Нека буде како рекосте; али у кога се нађе, онај да ми буде роб, а ви остали нећете бити криви.

11. И брже поскидаше сви на земљу вреће своје, и разрешише сваки своју врећу.

12. А он стаде тражити почевши од најстаријег, и кад дође на најмлађег, нађе се чаша у врећи Венијаминовој.

13. Тада раздреше хаљине своје, и натоваривши сваки свој товар на свог магарца вратише се у град.

1 Мој. 37:29, 1 Мој. 37:34, 4 Мој. 14:6, 2 Сам. 1:11

14. И дође Јуда с браћом својом Јосифу у кућу, док он још беше код куће, и падоше пред њим на земљу.

1 Мој. 37:7

15. А Јосиф им рече: Шта сте то учинили? Зар нисте знали да човек као што сам ја може зацело дознати?

2 Сам. 14:19

16. Тада рече Јуда: Шта да ти кажемо, господару? Шта да говоримо? Како ли да се правдамо? Бог је открио злочинство твојих слуга. Ево, ми смо сви робови твоји, господару, и ми и овај у кога се нашла чаша.

1 Мој. 44:9, Јов 39:37

17. А Јосиф рече: Боже сачувај! Нећу ја то; у кога се нашла чаша он нека ми буде роб, а ви идите с миром оцу свом.

Ис.Н. 22:29, Ис.Н. 24:16, 1 Сам. 12:23, 1 Сам. 14:45, 1 Сам. 20:2, Јов 27:5, Приче 17:15, Лука 20:16, Рим. 3:4, Рим. 3:6, Рим. 3:31, Рим. 6:2, Рим. 6:15, Рим. 7:7, Рим. 7:13, Рим. 9:14, Рим. 11:1, Рим. 11:11

18. Али Јуда приступив к њему рече: Чуј ме, господару; допусти да проговори слуга твој господару свом, и нека се гнев твој не распали на слугу твог, јер си ти као сам Фараон.

1 Мој. 18:30, 1 Мој. 18:32, 1 Мој. 41:40, Приче 19:12

19. Господар мој запита слуге своје говорећи: Имате ли оца или брата?

20. А ми рекосмо господару свом: Имамо старог оца и брата најмлађег, који му се роди у старости; а његов је брат умро, и он оста сам од матере своје, и отац га пази.

1 Мој. 37:3

21. А ти рече слугама својим: Доведите ми га да видим својим очима.

1 Мој. 42:15, 1 Мој. 42:20

22. И рекосмо господару свом: Неће моћи дете оставити оца свог; да остави оца свог, одмах ће отац умрети.

23. А ти рече слугама својим: Ако не дође брат ваш најмлађи, нећете видети лице моје.

1 Мој. 42:20, 1 Мој. 43:3, 1 Мој. 43:5

24. А кад се вратисмо к слузи твом а оцу мом, казасмо му речи господара мог.

25. После рече нам отац: Идите опет, купите нам хране.

1 Мој. 43:2

26. А ми рекосмо: Не можемо ићи, осим ако буде брат наш најмлађи с нама, онда ћемо ићи, јер не можемо видети лица оног човека, ако не буде с нама брат наш најмлађи.

27. А слуга твој, отац мој, рече нам: Знате да ми је жена родила два сина.

1 Мој. 46:19

28. И један од њих отиде од мене, и рекох: Зацело га је раскинула зверка; и до сада га не видех.

1 Мој. 37:33

29. Ако и овог одведете од мене и задеси га како зло, свалићете ме старог у гроб с тугом.

1 Мој. 42:36, 1 Мој. 42:38

30. Па сада да отидем к слузи твом, оцу свом, а ово дете да не буде с нама, како је душа оног везана за душу овог,

1 Сам. 18:1

31. Умреће кад види да нема детета, те ће слуге твоје свалити старог слугу твог, а оца свог, с тугом у гроб.

1 Мој. 42:38

32. А твој се слуга подјемчио за дете оцу свом рекавши: Ако ти га не доведем натраг, да сам крив оцу свом до века.

1 Мој. 43:9

33. Зато нека слуга твој остане место детета, да буде роб господару мом, а дете нека иде с браћом својом.

2 Мој. 32:32

34. Јер како бих се вратио к оцу свом без детета, да гледам јаде који би ми оца задесили?

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 45

1. Мојсијева, глава 45

1. Тада Јосиф не могући се уздржати пред осталима који стајаху око њега, повика: Изађите сви напоље. Тако не оста нико код њега кад се Јосиф показа браћи својој.

2. Па бризну плакати тако да чуше Мисирци, чу и дом Фараонов.

1 Мој. 43:30

3. И рече Јосиф браћи својој: Ја сам Јосиф; је ли ми отац још у животу? Али му браћа не могаху одговорити, јер се препадоше од њега.

Дела 7:13

4. А Јосиф рече браћи својој: Приступите ближе к мени. И приступише; а он рече ја сам Јосиф брат ваш, ког продадосте у Мисир.

1 Мој. 37:28

5. А сада немојте жалити нити се кајати што ме продадосте овамо, јер Бог мене посла пред вама ради живота вашег.

1 Мој. 50:20, 5 Мој. 23:14, 2 Сам. 16:10, Јов 5:19, Јов 39:3, Псал. 33:18, Псал. 37:18, Псал. 62:11, Псал. 73:1, Псал. 105:6, Иса. 40:2, Дела 4:24, 2 Кор. 2:7, Филим. 1:15, 2 Пет. 2:9

6. Јер је већ две године дана глад у земљи, а биће још пет година, где неће бити ни орања ни жетве.

7. А Бог ме посла пред вама, да вас сачува на земљи и да вам избави живот избављењем превеликим.

8. И тако нисте ме ви оправили овамо него сам Бог, који ме постави оцем Фараону и господарем од свега дома његовог и старешином над свом земљом мисирском.

1 Мој. 41:43, Суд. 17:10, Јов 29:16

9. Вратите се брже к оцу мом и кажите му: Овако вели син твој Јосиф: Бог ме је поставио господарем свему Мисиру, ходи к мени, немој оклевати.

Дела 7:14

10. Седећеш у земљи гесемској и бићеш близу мене, ти и синови твоји и синови синова твојих, и овце твоје и говеда твоја и шта је год твоје.

1 Мој. 46:28, 1 Мој. 47:1

11. И ја ћу те хранити онде, јер ће још пет година бити глад, да не погинеш од глади ти и дом твој и шта је год твоје.

1 Тим. 5:4

12. А ето видите очима својим, и брат мој Венијамин својим очима, да вам ја из уста говорим.

1 Мој. 42:23

13. Кажите оцу мом сву славу моју у Мисиру и шта сте год видели; похитајте и доведите овамо оца мог.

4 Мој. 18:12, 4 Мој. 18:29, Дела 7:14

14. Тада паде око врата Венијамину брату свом и плака. И Венијамин плака о врату његовом.

1 Мој. 43:30, 1 Мој. 45:2, 1 Мој. 46:29

15. И изљуби сву браћу своју и исплака се над њима. Потом се браћа његова разговараху с њим.

16. И чу се глас у кући Фараоновој, и рекоше: Дођоше браћа Јосифу. И мило би Фараону и слугама његовим;

17. И рече Фараон Јосифу: Кажи браћи својој: Овако учините: натоварите магарце своје, па идите и вратите се у земљу хананску,

18. Па узмите оца свог и чељад своју, и дођите к мени, и даћу вам најбоље што има у земљи мисирској, и јешћете најбоље обиље ове земље.

1 Мој. 27:28

19. А ти им заповеди: Овако учините: узмите са собом из земље мисирске кола за децу своју и за жене своје, и поведите оца свог и дођите овамо;

20. А на покућство своје не гледајте, јер шта има најбоље у свој земљи мисирској ваше је.

21. И синови Израиљеви учинише тако; и Јосиф им даде кола по заповести Фараоновој; даде им и брашњенице на пут.

22. И свакоме даде по две хаљине, а Венијамину даде триста сребрника и петоре хаљине.

1 Мој. 43:34

23. А оцу свом посла још десет магараца натоварених најлепших ствари што има у Мисиру, и десет магарица натоварених жита и хлеба и јестива оцу на пут.

24. Тако оправи браћу своју, и пођоше; и рече им: Немојте се корити путем.

25. Тако се вратише из Мисира, и дођоше у земљу хананску к Јакову оцу свом.

26. И јавише му и рекоше: Још је жив Јосиф, и заповеда над свом земљом мисирском. А у њему срце пренеможе, јер им не вероваше.

Јов 29:24, Псал. 126:1, Лука 24:11, Лука 24:41

27. Али кад му казаше све речи Јосифове, које им је Јосиф рекао, и виде кола, која посла Јосиф по оца, тада оживе дух Јакова оца њиховог;

28. И рече Израиљ: Доста ми је кад је још жив син мој Јосиф; идем да га видим докле нисам умро.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 46

1. Мојсијева, глава 46

1. Тада пође Израиљ са свим шта имаше, и дошав у Вирсавеју принесе жртву Богу оца свог Исака.

1 Мој. 21:31, 1 Мој. 26:24, 1 Мој. 28:13, 1 Мој. 31:42

2. И Бог рече Израиљу ноћу у утвари: Јакове! Јакове! А он одговори: Ево ме.

1 Мој. 15:1, Јов 33:14

3. И Бог му рече: Ја сам Бог, Бог оца твог; не бој се отићи у Мисир; јер ћу онде начинити од тебе народ велик.

1 Мој. 12:2, 1 Мој. 28:13, 2 Мој. 1:7, 2 Мој. 1:9, 5 Мој. 26:5

4. Ја ћу ићи с тобом у Мисир, и ја ћу те одвести онамо, и Јосиф ће метнути руку своју на очи твоје.

1 Мој. 15:16, 1 Мој. 28:15, 1 Мој. 48:21, 1 Мој. 50:1, 1 Мој. 50:13, 2 Мој. 3:8

5. И пође Јаков од Вирсавеје; и синови Израиљеви посадише Јакова, оца свог и децу своју и жене своје на кола која посла Фараон по њ.

1 Мој. 15:13, Дела 7:15

6. И узеше стоку своју и благо своје што беху стекли у земљи хананској; и дођоше у Мисир Јаков и сва породица његова.

4 Мој. 20:15, 5 Мој. 26:5, Ис.Н. 24:4, Псал. 105:23, Иса. 52:4

7. Синове своје и синове синова својих, кћери своје и кћери синова својих, и сву породицу своју доведе са собом у Мисир.

8. А ово су имена деце Израиљеве што дођоше у Мисир: Јаков и синови његови. Првенац Јаковљев Рувим;

2 Мој. 1:1, 2 Мој. 6:14, 4 Мој. 26:5, 1 Дн. 5:1

9. И синови Рувимови: Енох, Фалуј, Есрон и Хармија.

10. А синови Симеунови: Јемуило, Јамин, Аод, Јахин, Соар и Саул, син једне Хананејке.

2 Мој. 6:15, 1 Дн. 4:24

11. Синови Левијеви: Гирсон, Кат и Мерарије.

12. Синови Јудини: Ир, Авнан, Силом, Фарес и Зара; а умрли беху Ир и Авнан у земљи хананској, али беху синови Фаресови Есром и Јемуило.

1 Мој. 38:3, 1 Мој. 38:29, 1 Дн. 2:5

13. Синови Исахарови: Тола, Фува, Јов, и Симрон.

14. Синови Завулонови: Серед, Алон, и Ахојило.

15. То су синови Лијини, које роди Јакову у Падан-Араму, и јоште Дина кћи његова. Свега душа, синова његових и кћери његових беше тридесет и три.

16. Синови Гадови: Сифон, Агије, Суније, Есвон, Ирије, Ародије и Арилије.

4 Мој. 26:15

17. Синови Асирови: Јемна, Јесва, Јесвија и Верија, и сестра њихова Сара. А синови Веријини Ховор и Мелхило.

1 Дн. 7:30

18. То су синови Зелфе, коју даде Лаван Лији кћери својој, и она их роди Јакову, шеснаест душа.

1 Мој. 30:10

19. А синови Рахиље жене Јаковљеве: Јосиф и Венијамин.

20. А Јосифу се родише у Мисиру од Асенете, кћери Потифере свештеника онског: Манасија и Јефрем.

1 Мој. 41:50

21. А синови Венијаминови: Вела, Вехер, Асвил, Гира, Наман, Ихије, Рос, Мупим, Упим и Арад.

4 Мој. 26:38, 1 Дн. 7:6, 1 Дн. 7:12, 1 Дн. 8:1

22. То су синови Рахиљини што се родише Јакову, свега четрнаест душа.

23. И син Данов: Асом.

1 Дн. 7:12

24. А синови Нефталимови: Асило, Гуније, Јесер и Силим.

25. То су синови Вале, коју даде Лаван Рахиљи кћери својој и она их роди Јакову; свега седам душа.

1 Мој. 29:29, 1 Мој. 30:5, 1 Мој. 30:7

26. А свега душа што дођоше с Јаковом у Мисир, а изађоше од бедара његових, осим жена синова Јаковљевих, свега душа беше шездесет и шест.

2 Мој. 1:5

27. И два сина Јосифова који му се родише у Мисиру; свега дакле душа дома Јаковљевог, што дођоше у Мисир, беше седамдесет.

5 Мој. 10:22, Дела 7:14

28. А Јуду посла Јаков напред к Јосифу, да му јави да изађе преда њ у Гесем. И дођоше у земљу гесемску.

1 Мој. 31:21

29. А Јосиф упреже у кола своја, и изађе на сусрет Израиљу оцу свом у Гесем; и кад га виде Јаков, паде му око врата, и плака дуго о врату његовом.

1 Мој. 37:9, 1 Мој. 43:30, 1 Мој. 45:2

30. И рече Израиљ Јосифу: Сада не марим умрети кад сам те видео да си јоште жив.

Лука 2:29

31. А Јосиф рече браћи својој и дому оца свог: Идем да јавим Фараону; али ћу му казати: Браћа моја и дом оца мог из земље хананске дођоше к мени;

1 Мој. 47:1

32. А ти су људи пастири и свагда су се бавили око стоке, и доведоше овце своје и говеда своја и шта год имају.

33. А кад вас Фараон дозове, рећи ће вам: Какву радњу радите?

1 Мој. 47:2

34. А ви кажите: Пастири су биле слуге твоје од младости, и ми и стари наши; да бисте остали у земљи гесемској; јер су Мисирцима сви пастири нечисти.

1 Мој. 30:35, 1 Мој. 34:5, 1 Мој. 37:12, 2 Мој. 8:26

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 47

1. Мојсијева, глава 47

1. И отишавши Јосиф јави Фараону и рече: Отац мој и браћа моја с овцама својим и с говедима својим и са свим што имају дођоше из земље хананске, и ево их у земљи гесемској.

1 Мој. 45:10, 1 Мој. 46:28, 1 Мој. 46:31

2. И узевши неколицину браће своје, пет људи, изведе их пред Фараона.

Дела 7:13

3. А Фараон рече браћи његовој: Какву радњу радите? А они рекоше Фараону: Пастири су слуге твоје, и ми и наши стари.

1 Мој. 46:33, Јона 1:8

4. Још рекоше Фараону: Дођосмо да живимо као дошљаци у овој земљи, јер нема паше за стоку твојих слуга, јер је велика глад у земљи хананској; а сада допусти да живе у земљи гесемској слуге твоје.

1 Мој. 15:13, 1 Мој. 43:1, 1 Мој. 46:34, 5 Мој. 26:5, Псал. 105:23, Иса. 52:4, Дела 7:11

5. А Фараон рече Јосифу: Отац твој и браћа твоја дођоше к теби;

6. У твојој је власти земља мисирска; на најбољем месту у овој земљи насели оца свог и браћу своју, нека живе у земљи гесемској; и ако које знаш између њих да су вредни људи, постави их над мојом стоком.

1 Мој. 20:15, 1 Мој. 47:4, 1 Цар. 11:28, Приче 12:24, Приче 22:29

7. После доведе Јосиф и Јакова оца свог и изведе га пред Фараона, и благослови Јаков Фараона.

1 Мој. 47:10

8. А Фараон рече Јакову: Колико ти има година?

9. Одговори Јаков Фараону: Мени има сто и тридесет година, како сам дошљак. Мало је дана живота мог и зли су били, нити стижу век отаца мојих, колико су они живели.

1 Мој. 25:7, 1 Мој. 35:28, 1 Мој. 47:28, Јов 7:7, Јов 14:1, Псал. 39:12, Псал. 102:3, Псал. 119:19, Приче 15:15, Проп. 2:23, 2 Кор. 5:6, Јевр. 11:9, Јаков 4:14, 1 Пет. 1:24, 1 Пет. 2:11

10. И благословив Јаков Фараона отиде од Фараона.

11. А Јосиф насели оца свог и браћу своју, и даде им добро у земљи мисирској на најбољем месту те земље, у земљи рамеској, као што заповеди Фараон.

1 Мој. 47:27, 2 Мој. 1:11, 2 Мој. 12:37

12. И храњаше Јосиф хлебом оца свог и браћу своју и сав дом оца свог до најмањег.

2 Мој. 20:12, Приче 10:1

13. Али неста хлеба у свој земљи, јер глад беше врло велика, и узмучи се земља мисирска и земља хананска од глади.

1 Мој. 41:30, Дела 7:11

14. И покупи Јосиф све новце што се налажаху по земљи мисирској и по земљи хананској за жито, које куповаху, и слагаше новце у кућу Фараонову.

1 Мој. 41:56

15. А кад неста новца у земљи мисирској и у земљи хананској, стадоше сви Мисирци долазити к Јосифу говорећи: Дај нам хлеба; зашто да мремо код тебе, што новаца нема?

1 Мој. 47:19

16. А Јосиф им говораше: Дајте стоку своју, па ћу вам дати хлеба за стоку, кад је нестало новца.

17. И довођаху стоку своју к Јосифу, и Јосиф им даваше хлеба за коње и за овце и за говеда и за магарце. Тако их прехрани ону годину хлебом за сву стоку њихову.

18. А кад прође она година, стадоше опет долазити к њему друге године говорећи: Не можемо тајити од господара свог, али је новаца нестало, и стока коју имасмо у нашег је господара; и није остало ништа да донесемо господару свом осим телеса наших и њива наших.

19. Зашто да мремо на твоје очи? Ево и нас и наших њива; купи нас и њиве наше за хлеб, да с њивама својим будемо робови Фараону, и дај жита да останемо живи и не помремо и да земља не опусти.

20. Тако покупова Јосиф Фараону све њиве у Мисиру, јер Мисирци продаваху сваки своју њиву, кад глад узе јако маха међу њима. И земља поста Фараонова.

21. А народ пресели у градове од једног краја Мисира до другог.

22. Само не купи свештеничке њиве; јер Фараон одреди део свештеницима, и храњаху се од свог дела, који им даде Фараон, те не продаше својих њива.

1 Мој. 47:26, Језд. 7:24

23. А Јосиф рече народу: Ево купих данас вас и њиве ваше Фараону; ево вам семе, па засејте њиве.

24. А шта буде рода, даћете пето Фараону, а четири дела нека буду вама за семе по њивама и за храну вама и онима који су по кућама вашим и за храну деци вашој.

25. А они рекоше: Ти си нам живот сачувао; нека нађемо милост пред господарем својим да будемо робови Фараону.

1 Мој. 33:15

26. И постави Јосиф закон до данашњег дана за њиве мисирске да се даје пето Фараону; само њиве свештеничке не посташе Фараонове.

1 Мој. 47:22

27. А деца Израиљева живљаху у земљи мисирској у крају гесемском, и држаху га, и народише се и намножише се веома.

1 Мој. 12:2, 1 Мој. 15:13, 1 Мој. 17:6, 1 Мој. 18:18, 1 Мој. 26:4, 1 Мој. 46:3, 1 Мој. 47:11, 2 Мој. 1:7, 5 Мој. 26:5, Псал. 105:24, Дела 7:17

28. И Јаков поживе у земљи мисирској седамнаест година; а свега би Јакову сто и четрдесет и седам година.

29. А кад се приближи време Израиљу да умре, дозва сина свог Јосифа, и рече му: Ако сам нашао милост пред тобом, метни руку своју под стегно моје, и учини ми милост и веру, немој ме погрепсти у Мисиру;

1 Мој. 24:2, 1 Мој. 24:49, 1 Мој. 50:5, 1 Мој. 50:25, 5 Мој. 31:14, 1 Цар. 2:1

30. Него нека лежим код отаца својих; и ти ме однеси из Мисира и погреби ме у гробу њиховом. А он рече: Учинићу како си казао.

1 Мој. 23:2, 1 Мој. 23:17, 1 Мој. 25:9, 1 Мој. 35:29, 1 Мој. 49:29, 1 Мој. 50:5, 1 Мој. 50:13, 2 Сам. 19:37, Дела 7:16, Јевр. 11:21, Јевр. 11:22

31. И рече му Јаков: Закуни ми се. И он му се закле. И поклони се Израиљ преко узглавља од одра свог.

1 Мој. 48:2, 1 Цар. 1:47, Јевр. 11:21

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 48

1. Мојсијева, глава 48

1. После јавише Јосифу: Ено, отац ти је болестан. А он поведе са собом два сина своја, Манасију и Јефрема.

2. И јавише Јакову и рекоше: Ево син твој Јосиф иде к теби. А Израиљ се окрепи, те седе на постељи својој.

3. И рече Јаков Јосифу: Бог Свемогући јави се мени у Лузу у земљи хананској, и благослови ме;

1 Мој. 28:13, 1 Мој. 28:19, 1 Мој. 35:6, 1 Мој. 35:9, 1 Мој. 35:11

4. И рече ми: Учинићу те да нарастеш и намножиш се; и учинићу од тебе мноштво народа, и даћу земљу ову семену твом након тебе да је њихова до века.

1 Мој. 17:8

5. Сада дакле два сина твоја, што ти се родише у земљи мисирској пре него дођох к теби у Мисир, моји су, Јефрем и Манасија као Рувим и Симеун нека буду моји.

1 Мој. 41:50, 1 Мој. 46:20, Ис.Н. 13:7, Ис.Н. 14:4, Језек. 47:13

6. А деца коју родиш после њих, нека буду твоја и нека се по имену браће своје зову у наследству свом.

7. Јер кад се вратих из Падана, умре ми Рахиља у земљи хананској на путу, кад беше још мало до Ефрате; и погребох је на путу у Ефрату, а то је Витлејем.

1 Мој. 35:19

8. А виде Израиљ синове Јосифове, рече: Ко су ови?

9. А Јосиф рече оцу свом: Моји синови, које ми Бог даде овде. А он рече: Доведи их к мени, да их благословим.

1 Мој. 27:4, 1 Мој. 35:5

10. А очи беху Израиљу отежале од старости, те не могаше добро видети. А кад му их приведе, целива их и загрли.

1 Мој. 27:1, 1 Мој. 27:27

11. И рече Израиљ Јосифу: Нисам мислио да ћу видети лице твоје; а гле, Бог ми даде да видим и пород твој.

1 Мој. 45:26

12. А Јосиф одмаче их од колена његових и поклони се лицем до земље.

13. Па их узе Јосиф обојицу, Јефрема себи с десне стране а Израиљу с леве, Манасију пак себи с леве стране а Израиљу с десне; и тако их примаче к њему.

14. А Израиљ пруживши десну руку своју метну је на главу Јефрему млађем, а леву на главу Манасији, тако наместивши руке навлаш, ако и јесте Манасија био првенац.

Јевр. 11:21

15. И благослови Јосифа говорећи: Бог, коме су свагда угађали оци моји Аврам и Исак, Бог, који ме је хранио од како сам постао до данашњег дана,

Јевр. 11:21

16. Анђео, који ме је избављао од сваког зла, да благослови децу ову, и да се по мом имену и по имену отаца мојих Аврама и Исака прозову, и да се као рибе намноже на земљи!

1 Мој. 28:15, Амос 9:12, Дела 15:17

17. А Јосиф кад виде где отац метну десну руку своју на главу Јефрему, не би му мило, па ухвати за руку оца свог да је премести с главе Јефремове на главу Манасијину.

1 Мој. 48:14

18. И рече Јосиф оцу свом: Не тако, оче; ово је првенац, метни десницу њему на главу.

19. Али отац његов не хте, него рече: Знам, сине, знам; и од њега ће постати народ, и он ће бити велик; али ће млађи брат његов бити већи од њега, и семе ће његово бити велико мноштво народа.

4 Мој. 2:19, 5 Мој. 33:17, Ис.Н. 17:17

20. И благослови их у онај дан и рече: Тобом ће Израиљ благосиљати говорећи: Бог да те учини као Јефрема и као Манасију. Тако постави Јефрема пред Манасију.

Рута 4:11

21. После рече Израиљ Јосифу: Ево ја ћу скоро умрети; али ће Бог бити с вама и одвешће вас опет у земљу отаца ваших.

1 Мој. 50:24

22. И ја ти дајем један део више него браћи твојој, који узех из руку аморејских мачем својим и луком својим.

1 Мој. 34:28, Ис.Н. 17:14, Ис.Н. 24:32, 1 Дн. 5:2, Јован 4:5

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 49

1. Мојсијева, глава 49

1. После сазва Јаков синове своје и рече: Скупите се да вам јавим шта ће вам бити до послетка.

4 Мој. 24:14, 5 Мој. 4:30, 5 Мој. 33:1, Амос 3:7

2. Скупите се и послушајте, синови Јаковљеви, послушајте Израиља оца свог.

Псал. 34:11

3. Рувиме, ти си првенац мој, крепост моја и почетак силе моје; први господством и први снагом.

5 Мој. 21:17, Дела 7:8

4. Навро си као вода; нећеш бити први; јер си стао на постељу оца свог и оскврнио је легав на њу.

5 Мој. 27:20, 1 Дн. 5:1

5. Симеун и Левије, браћа, мачеви су им оружје неправди.

1 Мој. 34:25, Приче 18:9

6. У тајне њихове да не улази душа моја, са збором њиховим да се не саставља слава моја; јер у гневу свом побише људе, и за своје весеље покидаше волове.

Псал. 26:9, Приче 1:15

7. Проклет да је гнев њихов, што беше нагао, и љутина њихова, што беше жестока; разделићу их по Јакову, и расућу их по Израиљу.

Ис.Н. 21:1, 1 Дн. 4:24

8. Јуда, тебе ће хвалити браћа твоја, а рука ће ти бити за вратом непријатељима твојим, и клањаће ти се синови оца твог.

5 Мој. 33:7, Суд. 1:2, 1 Дн. 5:2, 1 Дн. 28:4

9. Лавићу Јуда! С плена си се вратио, сине мој; спусти се и леже као лав и као љути лав; ко ће га пробудити?

4 Мој. 24:9, Мих. 5:8, Откр. 5:5

10. Палица владалачка неће се одвојити од Јуде нити од ногу његових онај који поставља закон, докле не дође Онај коме припада, и Њему ће се покоравати народи.

4 Мој. 24:17, 1 Дн. 5:2, Псал. 60:7, Псал. 108:8, Иса. 2:2, Иса. 11:1, Иса. 42:1, Иса. 42:4, Иса. 49:6, Иса. 55:4, Иса. 60:1, Јер. 30:21, Језек. 21:32, Дан. 9:25, Агеј 2:7, Мат. 21:9, Лука 1:32, Лука 2:30

11. Веже за чокот магаре своје, и за племениту лозу младе од магарице своје; у вину пере хаљину своју и огртач свој у соку од грожђа.

12. Очи му се црвене од вина и зуби беле од млека.

13. Завулон ће живети покрај мора и где пристају лађе, а међа ће му бити до Сидона.

5 Мој. 33:18

14. Исахар је магарац јак у костима, који лежи у тору,

15. И виде да је почивање добро и да је земља мила, сагнуће рамена своја да носи, и плаћаће данак.

16. Дан ће судити свом народу, као једно између племена Израиљевих.

Суд. 13:2, Суд. 15:20

17. Дан ће бити змија на путу и гуја на стази, која уједа коња за кичицу, те пада коњ на узнако.

Суд. 18:27

18. Господе, Тебе чекам да ме избавиш.

Псал. 25:3, Псал. 25:5, Псал. 62:5, Псал. 130:5, Иса. 25:9, Иса. 40:31, Плач 3:26, Рим. 2:7, Филиб. 3:20, Титу 2:13

19. А Гад, њега ће војска савладати; али ће најпосле он надвладати.

5 Мој. 33:20

20. У Асира ће бити обилата храна, и он ће давати сласти царске.

21. Нефталим је кошута пуштена, и говориће лепе речи.

22. Јосиф је родна грана, родна грана крај извора, којој се огранци раширише сврх зида.

Ос. 13:15

23. Ако га и уцвелише љуто и стрељаше на њ, и бише му непријатељи стрелци,

1 Мој. 37:24

24. Опет оста јак лук његов и ојачаше мишице руку његових од руку јаког Бога Јаковљевог, одакле поста пастир, камен Израиљу,

2 Цар. 13:16, Јов 29:20, Псал. 80:1, Псал. 132:2, Псал. 132:5, Иса. 28:16

25. Од силног Бога оца твог, који ће ти помагати, и од Свемогућег, који ће те благословити благословима озго с неба, благословима оздо из бездана, благословима од дојака и од материце.

5 Мој. 33:13

26. Благослови оца твог надвисише благослове мојих старих сврх брда вечних, нека буду над главом Јосифовом и над теменом одвојеног између браће.

27. Венијамин је вук грабљиви, јутром једе лов, а вечером дели плен.

4 Мој. 23:24, Суд. 20:21, Суд. 20:25, Јест. 8:11, Језек. 39:10, Зах. 14:1

28. Ово су дванаест племена Израиљевих, и ово им отац изговори кад их благослови, свако благословом његовим благослови их.

29. Потом им заповеди и рече им: Кад се приберем к роду свом, погребите ме код отаца мојих у пећини која је на њиви Ефрона Хетејина,

1 Мој. 15:15, 1 Мој. 25:8, 1 Мој. 47:30, 1 Мој. 50:13, 2 Сам. 19:32

30. У пећини која је на њиви макпелској према Мамрији у земљи хананској, коју купи Аврам с њивом у Ефрона Хетејина да има свој гроб.

1 Мој. 23:16, 1 Мој. 23:17

31. Онде погребе Аврама и Сару жену његову, онде погребоше Исака и Ревеку жену његову, и онде погребох Лију.

1 Мој. 23:19, 1 Мој. 25:9, 1 Мој. 35:29

32. А купљена је њива и пећина на њој у синова Хетових.

33. А кад изговори Јаков заповести синовима својим, диже ноге своје на постељу, и умре, и прибран би к роду свом.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


1. Mojsijeva, glava 50

1. Мојсијева, глава 50

1. Тада Јосиф паде на лице оцу свом, и плака над њим целујући га.

1 Мој. 46:4, 2 Цар. 13:14

2. И заповеди Јосиф слугама својим лекарима да мирисима помажу оца његовог; и лекари помазаше мирисима Израиља.

2 Дн. 16:14, Мат. 26:12, Мар. 16:1

3. И наврши му се четрдесет дана, јер толико дана треба оним које помажу мирисима; и плакаше за њим Мисирци седамдесет дана.

4 Мој. 20:29, 5 Мој. 34:8

4. А кад прођоше жалосни дани, рече Јосиф домашњима Фараоновим говорећи: Ако сам нашао милост пред вама, говорите Фараону и реците:

Јест. 4:2

5. Отац ме је мој заклео говорећи: Ево, ја ћу скоро умрети; у гробу мом, који ископах у земљи хананској, онде ме погреби. Па сада да идем да погребем оца свог, а после ћу опет доћи.

2 Дн. 16:14, Иса. 22:16, Мат. 27:60

6. А Фараон му рече: Иди, погреби оца свог како те је заклео.

7. И отиде Јосиф да погребе оца свог; и с њим пођоше све слуге Фараонове, старешине од дома његовог и све старешине од земље мисирске.

8. И сав дом Јосифов и браћа његова и дом оца његовог; само децу своју и овце своје и говеда своја оставише у земљи гесемској.

9. А пође с њим кола и коњаника толико да беше војска врло велика.

10. А кад дођоше на гумно Атадово, које је с оне стране Јордана, плакаше онде много и врло тужно; и Јосиф учини жалост за оцем својим за седам дана.

1 Сам. 31:13, Јов 2:13, Дела 8:2

11. А људи из оне земље, Хананејци, кад видеше плач на гумну Атадовом, рекоше: У великој су жалости Мисирци. Зато прозваше оно место с оне стране Јордана Жалост мисирска.

12. И учинише му синови његови како им беше заповедио.

13. Однесоше га синови његови у земљу хананску, и погребоше га у пећини на њиви макпелској, коју купи Аврам да има свој гроб у Ефрона Хетејина према Мамрији.

1 Мој. 23:16, 1 Мој. 23:17, Дела 7:16

14. И погребавши оца свог врати се Јосиф у Мисир и браћа његова и сви који беху изашли с њим да погребу оца његовог.

15. А браћа Јосифова видећи где им отац умре, рекоше: Може бити да се Јосиф срди на нас, па ће нам се осветити за све зло што му учинисмо.

Јов 15:21

16. Зато поручише Јосифу: Отац твој заповеди на самрти и рече:

17. Овако кажите Јосифу: Молим те, опрости браћи својој безакоње и грех, што ти пакостише; сада опрости безакоње слугама Бога оца твог. А Јосиф заплака се кад му то рекоше.

1 Мој. 49:25, Приче 28:13

18. После дођоше и браћа његова и падоше пред њим и рекоше: Ево смо слуге твоје.

1 Мој. 37:7, 1 Мој. 37:10

19. А Јосиф им рече: Не бојте се, зар сам ја место Бога?

5 Мој. 32:35, Рим. 12:19, Јевр. 10:30

20. Ви сте мислили зло по ме, али је Бог мислио добро, да учини шта се данас збива, да се сачува у животу многи народ.

1 Мој. 45:5, 1 Мој. 45:7, Псал. 56:5, Иса. 10:7, Дела 3:13

21. Не бојте се дакле; ја ћу хранити вас и вашу децу. Тако их утеши и ослободи.

1 Мој. 47:12, Мат. 5:44

22. Тако живљаше Јосиф у Мисиру с домом оца свог, и поживе сто и десет година.

23. И виде Јосиф синове Јефремове до трећег колена; и синови Махира сина Манасијиног родише се и одрастоше на коленима Јосифовим.

1 Мој. 30:3, Јов 42:16

24. И рече Јосиф браћи својој: Ја ћу скоро умрети; али ће вас зацело Бог походити, и извешће вас из ове земље у земљу за коју се заклео Авраму, Исаку и Јакову.

1 Мој. 26:3, 1 Мој. 48:21, 2 Мој. 3:16, 4 Мој. 11:12, Јевр. 11:22

25. И закле Јосиф синове Израиљеве и рече: Заиста ће вас походити Бог; а ви онда однесите кости моје одавде.

1 Мој. 47:29, 2 Мој. 13:19, Ис.Н. 24:32

26. Потом умре Јосиф, а беше му сто и десет година; и помазавши га мирисима метнуше га у ковчег у Мисиру.

Prethodna glava | Vrh stranice | Sledeca glava
 |  | Sledeca knjiga


Jezdra, glava 1

Књига Јездрина

Глава 1

1. Прве године Кира, цара персијског, да би се испунила реч Господња, коју рече на уста Јеремијина, подиже Господ дух Кира, цара персијског, те огласи по свему царству свом и расписа говорећи:

3 Мој. 26:42, 2 Дн. 36:22, Језд. 5:13, Јер. 25:12, Јер. 29:10, Дан. 6:28, Агеј 1:14

2. Овако вели Кир, цар персијски: Сва царства земаљска дао ми је Господ Бог небески, и Он ми је заповедио да Му сазидам дом у Јерусалиму у Јудеји.

Иса. 41:2, Иса. 44:28, Јер. 33:9

3. Ко је између вас од свега народа Његовог? Бог небески нека буде с њим, па нек иде у Јерусалим у Јудеји, и нека зида дом Господа Бога Израиљевог, Бога који је у Јерусалиму.

5 Мој. 3:24, 2 Сам. 22:32, Псал. 86:10, Иса. 37:16, Дан. 6:26, Мар. 12:32, 1 Кор. 8:6

4. А ко би остао у коме год месту где се бави, нека га људи оног места потпомогну сребром и златом и имањем и стоком осим драговољног прилога на дом Божји у Јерусалиму.

5. Тада усташе главари породица отачких од Јуде и Венијамина, и свештеници и Левити и сви којима Бог подиже дух да иду да зидају дом Господњи у Јерусалиму.

Приче 16:1, Филиб. 2:13

6. И потпомогоше их сви који беху око њих судовима сребрним и златним, имањем и стоком и стварима скупоценим осим свега што драговољно приложише.

7. И цар Кир издаде судове дома Господњег које беше однео из Јерусалима цар Навуходоносор и метнуо у дом својих богова;

2 Цар. 24:13, 2 Дн. 36:7, Језд. 5:14, Језд. 6:5, Јер. 51:44

8. А издаде их Кир, цар персијски, преко Митридата ризничара, који их изброја Сасавасару, кнезу јудејском.

Језд. 5:14, Јер. 51:44, Агеј 1:1

9. А ово им је број: здела златних тридесет, здела сребрних хиљада, ножева двадесет и девет,

Језд. 8:30

10. Чаша златних тридесет, других чаша сребрних четири стотине и десет, других судова хиљаду;

11. Свега судова златних и сребрних пет хиљада и четири стотине; све то понесе Сасавасар кад се врати из Вавилона у Јерусалим.

Језд. 4:1


Jezdra, glava 2

Јездра, глава 2

1. А ово су људи оне земље што пођоше из ропства од оних који бише пресељени, које пресели Навуходоносор цар вавилонски у Вавилон, и вратише се у Јерусалим и у Јудеју, сваки у свој град:

2 Цар. 24:14, 2 Дн. 36:20, Језд. 5:8, Језд. 6:2, Језд. 8:35, Нем. 7:6, Јест. 1:1, Јест. 8:9, Јер. 33:26, Зах. 6:10

2. Који дођоше са Зоровавељем, с Исусом, Немијом, Серајом, Релајом, Мардохејем, Вилсаном, Миспаром, Вигвајем, Реумом и Ваном; на број беше људи народа Израиљевог:

Зах. 6:10

3. Синова Фаросових две хиљаде, сто и седамдесет и два;

4. Синова Сефатијиних триста и седамдесет и два;

5. Синова Арахових седам стотина и седамдесет и пет;

Нем. 6:18, Нем. 7:10

6. Синова Фат-Моавових, од синова Исусових и Јоавових, две хиљаде осам стотина и дванаест;

7. Синова Еламових хиљада и двеста и педесет и четири;

8. Синова Затујевих девет стотина и четрдесет и пет;

9. Синова Захајевих седам стотина и шездесет;

10. Синова Ванијевих шест стотина и четрдесет и два;

11. Синова Вивајевих шест стотина и двадесет и три;

12. Синова Азгадових хиљада и двеста и двадесет и два;

13. Синова Адоникамових шест стотина и шездесет и шест;

Језд. 7:18, Језд. 8:13

14. Синова Вигвајевих две хиљаде педесет и шест;

15. Синова Адинових четири стотине и педесет и четири;

16. Синова Атирових од Језекије Двадесет и осам;

17. Синова Висајевих триста и двадесет и три;

18. Синова Јориних сто и дванаест;

19. Синова Асумових двеста и двадесет и три;

20. Синова Гиварових двадесет и пет;

21. Синова витлејемских сто и двадесет и три;

1 Мој. 35:19, Рута 1:19, 1 Дн. 2:51, Мат. 2:6

22. Људи из Нетофата педесет и шест;

23. Људи из Анатота Сто и двадесет и осам;

24. Синова азмаветских четрдесет и два;

25. Синова киријат-јаримских, хефирских и виротских седам стотина и четрдесет и три;

26. Синова рамских и гавајских шест стотина и двадесет и један;

Ис.Н. 18:25, 1 Сам. 7:17, 1 Сам. 15:34, Нем. 7:30, Јер. 31:15

27. Људи из Михмаса сто и двадесет и два;

28. Људи из Ветиља и Гаја двеста и двадесет и три;

29. Синова невонских педесет и два;

30. Синова Магвисових сто и педесет и шест;

31. Синова Елама другог хиљада и двеста и педесет и четири;

Језд. 2:7, Нем. 7:34

32. Синова Харимових триста и двадесет;

33. Синова лодских, адидских и ононских седам стотина и двадесет и пет;

34. Синова јерихонских триста и четрдесет и пет;

5 Мој. 34:3, 2 Дн. 28:15, Нем. 7:36

35. Синова сенајских три хиљаде и шест стотина и тридесет;

36. Свештеника: синова Једанијих од дома Исусовог девет стотина и седамдесет и три;

2 Дн. 9:10, 2 Дн. 24:7

37. Синова Имирових хиљада и педесет и два;

1 Дн. 24:14, Језд. 10:20, Нем. 7:40

38. Синова Пасхорових хиљада и двеста и четрдесет и седам;

1 Дн. 9:12, Језд. 10:22, Нем. 7:41

39. Синова Харимових хиљада и седамнаест;

1 Дн. 24:8

40. Левита: синова Исусових и Кадмилових између синова Одујиних седамдесет и четири;

Језд. 3:9

41. Певача: синова Асафових сто и двадесет и осам;

42. Синова вратарских: синова Салумових, синова Атирових, синова Талмонових, синова Акувових, синова Атитиних, синова Совајевих, свега сто и тридесет и девет;

43. Нетинеја: синова Сишиних, синова Асуфиних, синова Таваотових,

1 Дн. 9:2, Нем. 7:46

44. Синова Киросових, синова Сијајиних, синова Фадонових,

45. Синова Леваниних, синова Агавиних, синова Акувових,

46. Синова Агавових, синова Самлајевих, синова Ананових,

47. Синова Гидилових, синова Гарових, синова Реајиних,

48. Синова Ресинових, синова Некодиних, синова Газамових,

49. Синова Узиних, синова Фасејиних, синова Висајевих,

50. Синова Асениних, синова Меунимових, синова Нефусимових,

51. Синова Ваквукових, синова Акуфиних, синова Арурових,

52. Синова Васлитових, синова Меидиних, синова Арсиних,

53. Синова Варкосових, синова Сисариних, синова Таминих,

54. Синова Несијиних, синова Атифиних,

55. Синова слуга Соломунових: синова Сотајевих, синова Соферетових, синова Феридиних,

1 Цар. 9:21

56. Синова Јалиних, синова Дарконових, синова Гидилових,

57. Синова Сефатијиних, синова Атилових, синова Фохерета од Севојима, синова Амонових,

58. Свега Нетинеја и синова слуга Соломунових триста и деведесет и два.

Ис.Н. 9:21, Ис.Н. 9:27, 1 Цар. 9:21, 1 Дн. 9:2, Језд. 7:7

59. И ови пођоше из Тел-Мелеха и Тел-Арисе, Херув, Адан и Имир, али не могоше показати отачки дом свој и семе своје, еда ли су од Израиља,

4 Мој. 1:18

60. И синови Делајини, синови Товијини, синови Некодини, њих шест стотина и педесет и два;

61. И од синова свештеничких: синови Авајини, синови Акосови, синови Варзелаја, који се ожени једном између кћери Варзелаја Галађанина, те се прозва њиховим именом.

1 Цар. 2:7

62. Они тражише по књигама да би показали род свој, али се не нађоше, зато бише одлучени од свештенства.

4 Мој. 3:10, Нем. 7:64, Језек. 13:9

63. И запрети им Тирсата да не једу од светиње над светињама докле не настане свештеник с Уримом и Тумимом.

2 Мој. 28:30, 3 Мој. 22:2, 3 Мој. 22:10, 3 Мој. 22:15, 4 Мој. 18:9

64. Свега збора скупа беше четрдесет и две хиљаде и три стотине и шездесет,

Иса. 10:22

65. Осим слуга њихових и слушкиња њихових, којих беше седам хиљада и три стотине и тридесет и седам, а међу њима беше двеста певача и певачица.

66. Имаху седам стотина и тридесет шест коња, двеста и четрдесет и пет масака,

67. Четири стотине и тридесет и пет камила, шест хиљада и седам стотина и двадесет магараца.

68. И неки између домова отачких дошавши к дому Господњем и Јерусалиму приложише драговољно да се гради дом Божји на свом месту.

2 Мој. 25:2, Нем. 7:70

69. По могућству свом дадоше у ризницу за посао: злата шездесет и једну хиљаду драма, сребра пет хиљада мина, и хаљина свештеничких стотину.

70. И тако се населише свештеници и Левити и неки из народа и певачи и вратари и Нетинеји у градовима својим, и сав Израиљ у својим градовима.


Jezdra, glava 3

Јездра, глава 3

1. А кад дође седми месец и синови Израиљеви беху у својим градовима, сабра се народ једнодушно у Јерусалим.

Нем. 8:1

2. Тада уста Исус, син Јоседеков с браћом својом свештеницима и Зоровавељ син Салатилов с браћом својом, и изградише олтар Бога Израиљевог да приносе на њему жртве паљенице како пише у закону Мојсија човека Божијег.

2 Мој. 20:24, 5 Мој. 12:5, Језд. 2:2, Агеј 1:1, Зах. 3:1, Зах. 4:6, Мат. 1:12, Лука 3:27

3. И подигоше олтар на месту његовом, ако и беху у страху од народа земаљских; и приносише на њему жртве паљенице Господу, жртве паљенице јутром и вечером;

2 Мој. 29:38, Језд. 4:4

4. И празноваше празник сеница, како је писано, приносећи жртве паљенице сваки дан на број како је уређено за сваки дан.

2 Мој. 23:16, 4 Мој. 29:12, Нем. 8:14, Зах. 14:16

5. А потом приносише жртву паљеницу свагдашњу, и на младине и на све празнике Господње освећене и од сваког који драговољно приношаше принос Господу.

2 Мој. 29:38, 4 Мој. 28:3

6. Од првог дана месеца седмог почеше приносити жртве паљенице Господу, а дом Господњи још не беше основан.

7. И дадоше новце каменарима и дрводељама, и храну и пиће и уље Сидоњанима и Тирцима да довозе дрва кедрова с Ливана у море јопско, како им беше пустио Кир, цар персијски.

1 Цар. 5:9, 2 Дн. 2:10, Језд. 6:3, Дела 9:36, Дела 12:20

8. И друге године по повратку њиховом к дому Божијем у Јерусалим, другог месеца, почеше Зоровавељ син Салатилов и Исус син Јоседеков и остала браћа њихова, свештеници и Левити, и сви који дођоше из ропства у Јерусалим и поставише Левите од двадесет година и више да настоје над послом око дома Господњег.

4 Мој. 4:3, 1 Дн. 23:24, 1 Дн. 23:27, Зах. 4:9

9. И би постављен Исус и синови његови и браћа његова, и Кадмило и синови његови, синови Јудини, заједно да настоје над посленицима у дому Божијем, и синови Инададови и њихови синови и браћа њихова Левити.

Језд. 2:40

10. И кад зидари полагаху темељ цркви Господњој, поставише свештенике обучене с трубама и Левите синове Асафове с кимвалима да хвале Господа по уредби Давида цара Израиљевог.

1 Дн. 6:31, Зах. 4:6, Зах. 4:7, Зах. 7:3

11. И певаху наизменце хвалећи и славећи Господа: Јер је до века милост Његова над Израиљем. И сав народ подвикиваше гласно хвалећи Господа што се осниваше дом Господњи.

2 Мој. 15:21, 2 Дн. 7:3, Нем. 12:24, Псал. 136:1, Јер. 33:11, Лука 1:50

12. А многи од свештеника и Левита и главара домова отачких, старци који беху видели пређашњи дом, плакаху гласно гледајући овај дом који се осниваше, а многи опет подвикиваху од радости,

Агеј 2:3

13. Те народ не могаше разазнати вику радосну од вике плачне у народу, јер народ подвикиваше гласно, и вика се чујаше далеко.

Језд. 3:11


Jezdra, glava 4

Јездра, глава 4

1. А кад чуше непријатељи Јудини и Венијаминови да они који се вратише из ропства зидају цркву Господу Богу Израиљевом,

Зах. 1:19

2. Дођоше к Зоровавељу и ка главарима домова отачких, и рекоше им: Да и ми зидамо с вама, јер ћемо као и ви тражити Бога вашег, и Њему приносимо жртве од времена Есарадона, цара асирског, који нас је довео овамо.

2 Цар. 17:24, 2 Цар. 17:32, Јест. 8:17

3. А Зоровавељ и Исус и остали главари домова отачких у Израиљу рекоше им: Не можете ви с нама зидати дом Богу нашем, него ћемо ми сами зидати Господу Богу Израиљевом, како нам је заповедио Кир, цар персијски.

2 Дн. 36:22, Језд. 6:3, Иса. 44:28, Јован 4:9, Дела 8:21

4. Тада народ земаљски досађиваше народу Јудином и сметаше их у зидању;

2 Сам. 4:1, Језд. 3:3, Иса. 35:3, Јер. 38:4

5. И наимаху саветнике супрот њима да расипају намеру њихову свега времена Кира, цара персијског, до владе Дарија, цара персијског.

6. А кад се зацари Асвир, у почетку његовог царовања написаше тужбу на становнике јудејске и јерусалимске.

Јест. 1:1

7. И за времена Артаксерксовог писа Вислам, Митредат, Тавеило и остали другови његови Артаксерксу цару персијском; а књига беше писана сирским писмом и сирским језиком.

Иса. 36:11

8. Реум старешина у већу и Симсај писар написаше једну књигу против Јерусалима цару Артаксерксу овако:

Псал. 112:6, Зах. 1:14, Рим. 8:28

9. Реум старешина у већу и Симсај писар и остали другови њихови, Дињани, Афарсашани, Тарфаљани, Афаршани, Архевљани, Вавилоњани, Сусанашани, Деављани, Еламљани,

2 Цар. 17:30, Језд. 5:6

10. И остали народ који пресели велики и славни Асенафар и насели по градовима самаријским, и остали с ове стране реке, тада и тада.

Језд. 7:12

11. Ово је препис од књиге коју му послаше: Цару Артаксерксу. Слуге твоје, људи с ове стране реке, тада и тада.

12. Да је на знање цару да Јудејци који пођоше од тебе к нама, дођоше у Јерусалим, и град одметнички и опаки зидају, зидове оправљају и из темеља подижу.

Амос 7:10, Лука 23:2, Дела 24:5

13. Него да је на знање цару: ако се овај град сазида и зидови оправе, они неће давати данка ни порезе ни царине, те ће бити штета ризници царској.

Језд. 7:24, Јест. 3:8, Мат. 9:9

14. Што дакле плату од двора примамо, те нам не приличи да гледамо штету цареву, тога ради шаљемо и јављамо цару,

15. Да се потражи у књизи дневника отаца твојих, па ћеш наћи у књизи дневника и дознати да је овај град одметнички и да је на штету царевима и земљама и да су се у њему дизале буне од давнина, те зато би раскопан овај град.

Јест. 3:8, Дела 17:6

16. Дајемо на знање цару: ако се овај град сазида и зидови се његови оправе, онда овај део преко реке неће више бити твој.

17. Тада цар посла одговор Реуму, старешини у већу и Симсају писару и осталим друговима њиховим који сеђаху у Самарији и осталим с оне стране реке: Поздравље, тада и тада.

18. Књига коју нам посласте разговетно би прочитана преда мном.

19. И заповедих те потражише и нађоше да је тај град од давнина устајао на цареве и да су у њему бивали одмети и буне,

20. И да су силни цареви бивали у Јерусалиму, који владаху свим што је преко реке, и даваху им се данци и порезе и царине.

1 Мој. 15:18, 1 Дн. 18:3, Језд. 7:24, Псал. 72:8, Плач 1:1

21. Зато наредите да се забрани оним људима да се онај град не зида докле ја не заповедим.

22. И пазите да не погрешите у том. Јер зашто би зло расло на штету царевима?

23. А кад се препис од књиге цара Артаксеркса прочита пред Реумом и Симсајем писарем и пред друговима њиховим, они брже отидоше у Јерусалим к Јудејцима, те им забранише оружаном силом.

Приче 4:15

24. Тада стаде посао око дома Божијег у Јерусалиму, и стаја до друге године царовања Дарија, цара персијског.

Јов 20:5


Jezdra, glava 5

Јездра, глава 5

1. Тада Агеј пророк и Захарија, син Идов, пророк пророковаху Јудејцима који беху у Јудеји и у Јерусалиму у име Бога Израиљевог.

Језд. 6:13, Агеј 1:1, Агеј 2:18, Зах. 1:1, Зах. 8:9

2. И уста Зоровавељ, син Салатилов и Исус син Јоседеков, и почеше опет зидати дом Божји у Јерусалиму, и беху с њима пророци Божји помажући им.

Језд. 6:14, Проп. 12:11, Агеј 1:12, Агеј 2:4, Агеј 2:18, Зах. 8:9

3. У то време дође к њима Татнај управитељ с ове стране реке, и Сетар-Воснај и другови њихови, и рекоше им овако: Ко вам је дао власт да зидате ту кућу и да оправљате те зидове?

Језд. 6:5, Језд. 6:6

4. Тада им одговорисмо именујући људе који грађаху ту грађевину.

5. Али беше око Божје на старешинама јудејским, те им не забранише докле не отиде ствар до Дарија и донесу одговор о том.

2 Дн. 16:9, Језд. 6:6, Језд. 7:6, Језд. 7:28, Псал. 33:18, Иса. 41:10, 1 Пет. 3:12

6. А ово је препис од књиге који посла цару Дарију Тантај, управитељ с ове стране реке и Сетар-Воснај с друговима својим Афарсашанима који беху с ове стране реке.

Језд. 4:9

7. Послаше му књигу, а у њој беше написано овако: Дарију цару свако добро.

8. Да је на знање цару да дођосмо у јудејску земљу к дому Бога великог, који зидају од великог камена, и дрвље мећу у зидове, и посао се брзо ради и напредује у рукама њиховим.

9. И запитасмо тамошње старешине рекавши им: Ко вам је дао власт да зидате тај дом и да оправљате те зидове?

Језд. 5:3

10. Па их и за имена њихова запитасмо да бисмо ти јавили, и записасмо имена оних који су главари међу њима.

11. А они нам одговорише овако говорећи: Ми смо слуге Бога небеског и земаљског, и зидамо дом који је био сазидан пре много времена, који је зидао и подигао велики цар Израиљев.

Ис.Н. 24:15, 1 Цар. 6:1, Псал. 119:46, Јона 1:9, Мат. 10:32, Лука 12:8, Дела 27:23

12. Али кад оци наши разгневише Бога небеског, даде их у руке Навуходоносору, цару вавилонском Халдејцу, који раскопа овај дом, а народ пресели у Вавилон.

2 Цар. 24:2, 2 Дн. 34:24, 2 Дн. 36:16, Јер. 39:1

13. Али прве године Кира, цара вавилонског, цар Кир заповеди да се сазида овај дом Божји.

Језд. 1:1

14. Још и судове дома Божијег златне и сребрне које нам Навуходоносор беше узео из цркве јерусалимске и однео у цркву вавилонску, изнесе их цар Кир из цркве вавилонске, и бише дани по имену Сасавасару, ког постави управитељем,

Језд. 1:7, Агеј 1:14

15. И рече му: Узми ове судове па иди и однеси их у цркву која је у Јерусалиму, и дом Божји нека се сазида на свом месту.

16. Онда тај Сасавасар дође и постави темељ дому Божијем у Јерусалиму; и од тог времена досад зида се и још није довршен.

Језд. 3:8, Језд. 3:10, Језд. 6:15

17. Ако је дакле угодно цару, нека се потражи у ризници царској у Вавилону је ли цар Кир заповедио да се сазида овај дом Божји у Јерусалиму, и вољу своју о том нека нам цар пошаље.

Језд. 6:1, Приче 25:2


Jezdra, glava 6

Јездра, глава 6

1. Тада цар Дарије заповеди те тражише у књижици где се остављаше благо у Вавилону.

Језд. 5:17, Приче 25:2

2. И нађоше у Ахмети у двору царском у земљи мидској књигу у којој беше записан овај спомен.

3. Прве године цара Кира заповеди цар Кир: Дом Божји у Јерусалиму да се сазида да буде место где ће се приносити жртве, и темељи да му се изидају, да буде висок шездесет лаката и широк шездесет лаката.

4. Три реда да буду од камења великог и један ред од дрвета новог, а трошак да се даје из царског дома.

1 Цар. 6:36, Псал. 68:29, Иса. 60:6

5. И судови дома Божијег златни и сребрни што Навуходоносор беше узео из цркве јерусалимске и донео у Вавилон, да се врате и опет однесу у цркву јерусалимску на своје место и да се оставе у дому Божијем.

Језд. 1:7, Јер. 27:16, Јер. 27:18, Дан. 1:2

6. Зато Татнају управитељу с оне стране реке, Сетар-Воснају с друговима својим Афарсашанима који сте с оне стране реке, уклоните се одатле.

Језд. 5:3

7. Оставите нека се гради тај дом Божји, управитељ јудејски и старешине њихове нека зидају тај дом Божји на месту његовом.

8. Још заповедам шта ћете чинити старешинама јудејским да би се сазидао тај дом Божји; од блага царског, од доходака с оне стране реке, да се даје без оклевања трошак оним људима да се не заустављају.

9. И шта треба, било јунаца или овнова или јагањаца за жртве паљенице Богу небеском, или пшенице, соли, вина и уља, како кажу свештеници јерусалимски, да им се даје сваки дан без одгађања,

Нем. 11:23

10. Да приносе мирисне жртве Богу небеском и да се моле за живот царев и синова његових.

Језд. 7:23, Јер. 29:7, 1 Тим. 2:1, 1 Тим. 2:2

11. Још заповедам: Ко би учинио другачије, из његове куће да се узме брвно и пободе, и он на њему да се погуби, и његова кућа да буде буњиште за то.

2 Цар. 10:27, Дан. 2:5, Дан. 3:28, Дан. 3:29

12. И Бог који је онде настанио име своје, да обори сваког цара и сваки народ који би дигао руку да промени ово и раскопа тај дом Божји у Јерусалиму. Ја Дарије заповедам ово, одмах да се изврши.

5 Мој. 12:11, 2 Дн. 7:16, Псал. 132:13, Јер. 33:9

13. Тада Татнај управитељ с оне стране реке, Сетар-Воснај и другови њихови учинише одмах како заповеди Дарије.

Јов 5:12, Псал. 9:16, 1 Кор. 3:19

14. И старешине јудејске зидаше и напредоваше по пророштву Агеја пророка и Захарије сина Идовог, зидаше и довршише по заповести Бога Израиљевог и по заповести Кира и Дарија и Артаксеркса, цара персијског.

Језд. 1:1, Језд. 4:24, Језд. 5:1, Језд. 7:1

15. И сврши се тај дом до трећег дана месеца Адара шесте године царовања цара Дарија.

Језд. 5:16

16. И синови Израиљеви, свештеници и Левити и остали између оних који се вратише из ропства посветише тај дом Божји радујући се.

1 Цар. 8:63, 2 Дн. 7:5, Јован 10:22

17. И принесоше на посвећење тог дома Божијег сто јунаца, двеста овнова, четири стотине јагањаца и дванаест јараца на жртву за грех за свега Израиља према броју племена Израиљевих.

4 Мој. 7:2, 1 Дн. 16:1, Језд. 8:35

18. И поставише свештенике по редовима њиховим и Левите по редовима њиховим да служе Богу у Јерусалиму како је написано у књизи Мојсијевој.

1 Дн. 23:6, 1 Дн. 24:1

19. Потом славише који се вратише из ропства пасху четрнаестог дана првог месеца.

2 Мој. 12:6

20. Јер се очистише и свештеници и Левити, те беху сви чисти, и клаше пасху за све који се вратише из ропства и за браћу своју свештенике и за себе саме.

2 Мој. 12:21, 2 Дн. 29:34, 2 Дн. 35:11

21. И једоше синови Израиљеви који се вратише из ропства и сви који се од нечистоте народа земаљских одвојише к њима да траже Господа Бога Израиљевог.

2 Мој. 12:48, Језд. 9:11, Псал. 93:5

22. И празноваше празник пресних хлебова седам дана веселећи се; јер их развесели Господ и обрати срце цара асирског к њима да укрепи руке њихове у послу око дома Бога, Бога Израиљевог.

2 Мој. 12:15, Језд. 7:27, Приче 21:1


Jezdra, glava 7

Јездра, глава 7

1. А после ових ствари за царовања Артаксеркса, цара персијског, Јездра, син Сераје сина Азарије, сина Хелкије,

2 Цар. 25:18, 1 Дн. 6:14

2. Сина Салума, сина Садока, сина Ахитова,

3. Сина Амарије, сина Азарије, сина Мерајота,

4. Сина Зераје, сина Озије, сина Вукија,

5. Сина Авузије, сина Финеса, сина Елеазара, сина Арона поглавара свештеничког,

6. Тај Јездра врати се из вавилонске, а беше књижевник вешт закону Мојсијевом, који даде Господ Бог Израиљев, и цар му даде све што заиска, јер рука Господа Бога његовог беше над њим,

1 Мој. 32:28, Језд. 6:22, Језд. 8:22, Нем. 1:10

7. И вратише се у Јерусалим неки синови Израиљеви и свештеници и Левити и певачи и вратари и Нетинеји седме године цара Артаксеркса.

Језд. 2:43, Језд. 8:1

8. А дође у Јерусалим петог месеца седме године тог цара.

9. Јер првог дана првог месеца пође из вавилонске, а првог дана петог месеца дође у Јерусалим, јер добра рука Бога његовог беше над њим.

Језд. 8:22, Нем. 2:8

10. Јер Јездра беше управио срце своје да истражује закон Господњи и да га извршује и да учи Израиља уредбама и законима.

5 Мој. 33:10, 1 Сам. 7:3, 2 Дн. 12:14, Нем. 8:1, Псал. 10:18, Псал. 119:45, Мал. 2:7, 2 Тим. 4:2

11. А ово је препис од књиге коју даде цар Артаксерксо Јездри свештенику књижевнику вештом стварима што је заповедио Господ и уредбама Његовим у Израиљу:

12. Артаксерксо цар над царевима Јездри свештенику, књижевнику вештом у закону Бога небеског, свако добро; тада и тада.

Језд. 4:10, Језек. 26:7, Дан. 2:37

13. Ја заповедам: Ко год у мом царству од народа Израиљевог и од свештеника његових и Левита хоће од своје воље да иде с тобом у Јерусалим, нек иде.

14. Јер се шаљеш од цара и од седам саветника његових да надгледаш Јудеју и Јерусалим по закону Бога свог који ти је у рукама,

Јест. 1:14, Зах. 6:10

15. И да однесеш сребро и злато што цар и саветници његови драговољно приносе Богу Израиљевом, коме је стан у Јерусалиму,

2 Дн. 6:2, Псал. 135:21

16. И све сребро и злато што накупиш у својој земљи вавилонској с драговољним прилозима које народ и свештеници драговољно приложе на дом Бога свог у Јерусалиму.

1 Дн. 29:6, Језд. 8:26

17. Па одмах за те новце купи јунце и овнове и јагањце с даровима њиховим и наливима њиховим, и принеси их на олтару дома Бога нашег у Јерусалиму.

4 Мој. 15:4, 5 Мој. 12:5

18. И шта се теби и браћи твојој свиди учинити с осталим сребром и златом, учините по вољи Бога свог.

19. И судови који су ти дати за службу у дому Бога твог, остави пред Богом у Јерусалиму.

20. И шта би још требало дому Бога твог, те би ваљало дати, подај из царске ризнице.

Нем. 11:23, 1 Кор. 4:1

21. И још заповедам ја, цар Артаксерксо свим ризничарима с оне стране реке, да шта год заиште од вас Јездра свештеник, књижевник вешти закону Бога небеског, одмах да се учини,

Језд. 4:16, Језд. 4:20, Језд. 5:3, Језд. 5:6, Језд. 8:36, Нем. 11:23

22. До сто таланата сребра и до сто кора пшенице и до сто вата вина и до сто вата уља, а соли без мере,

23. Шта год заповеди Бог небески, одмах да се учини за дом Бога небеског, да не дође гнев на царство, на цара и на синове његове.

Језд. 6:10, Псал. 68:29, Иса. 60:12, Јер. 12:14, 1 Тим. 2:1

24. И још вам јављамо да се ни од једног између свештеника и Левита и певача и вратара и Нетинеја и других слуга тог дома Божијег не сме узимати данак ни порез ни царина.

1 Мој. 47:22

25. А ти, Јездра, по мудрости Бога свог која ти је дата постави управитеље и судије да суде свему народу што је с оне стране реке између свих који знају закон Бога твог, и ко не зна, учите га.

2 Мој. 18:21, 5 Мој. 16:18, 1 Цар. 3:28, 2 Дн. 17:7, Псал. 19:7, Мал. 2:7, Мат. 13:52, Рим. 7:1, Кол. 1:28

26. А ко не би извршавао закон Бога твог и закон царев, одмах да му се суди, било да се погуби или да се прогна или да се оглоби или да се баци у тамницу.

27. Благословен да је Господ Бог отаца наших, који даде то цару у срце да украси дом Господњи у Јерусалиму,

1 Дн. 29:10, Језд. 6:22, Нем. 2:12, Приче 16:7, 2 Кор. 8:16, Филиб. 4:10

28. И даде ми, те нађох милост пред царем и саветницима његовим и пред свим силним кнезовима царевим. И ја се ослободих, јер рука Господа Бога мог беше нада мном, и скупих главаре из Израиља да иду са мном.

Језд. 5:5, Језд. 8:22, Језд. 9:9, Нем. 1:11


Jezdra, glava 8

Јездра, глава 8

1. А ово су главари домова отачких и племе оних што пођоше са мном из Вавилона за владе цара Артаксеркса:

2. Од синова Финесових Гирсом; од синова Итамарових Данило; од синова Давидових Хатус;

1 Дн. 3:22

3. Од синова Сеханије, који беше од синова Фаросових, Захарија и с њим на број мушкиња сто и педесет;

Језд. 2:3

4. Од синова Фат-Моавових Елиоинај син Зерајин и с њим мушкиња двеста;

5. Од синова Сеханијиних син Јасилов и с њим мушкиња три стотине;

6. И од синова Адинових Евед син Јонатанов и с њим мушкиња педесет;

Језд. 2:15, Нем. 7:20

7. И од синова Еламових Исаија син Аталијин и с њим мушкиња седамдесет;

8. И од синова Севатијиних Зевадија син Михаилов и с њим мушкиња осамдесет;

9. Од синова Јоавових Овадија син Јехилов и с њим мушкиња двеста и осамдесет;

10. И од синова Селомитових син Јосифијин и с њим мушкиња сто и шездесет;

11. И од синова Вивајевих Захарија син Вивајев и с њим мушкиња двадесет и осам;

12. И од синова Азгадових Јоанан син Акатанов и с њим мушкиња сто и десет;

13. И од синова Адоникамових последњих по имену Елифелет, Јеило и Семаја и с њима мушкиња шездесет;

14. И од синова Вигвајевих Гутај и Завуд и с њима мушкиња седамдесет.

15. И сабра их код реке која тече у Аву, и онде стајасмо у логору три дана; после прегледах народ и свештенике али не нађох онде ни једног од синова Левијевих.

4 Мој. 8:1, Језд. 7:7, Језд. 8:21, Псал. 137:1, Приче 27:23, Дела 16:13, Дела 20:28, Јевр. 13:17

16. Зато послах Елијезера, Арила, Семају и Елнатана и Јарива и Елнатана и Натана и Захарију и Месулама и главаре, и Јојарива и Еланатана учитеље,

17. И оправи их к Иду поглавару у месту Касифији, и научи их шта ће говорити Иду и браћи његовој Нетинејима у месту Касифији да би нам довели слуге за дом Бога нашег.

18. И доведоше нам, јер добра рука Божија беше над нама, човека разумног између синова Малија сина Левија сина Израиљевог, Серевију са синовима његовим и браћом његовом, њих осамнаест;

3 Мој. 10:10, 2 Дн. 30:22, Језд. 7:28, Нем. 8:7, Приче 3:6, Рим. 8:28

19. И Асавију и с њим Исаију од синова Мераријевих, с браћом његовом и њиховим синовима, њих двадесет,

20. И од Нетинеја, које одреди Давид и кнезови да служе Левитима, двеста и двадесет Нетинеја, који сви бише именовани поименце.

Језд. 2:43

21. Тада огласих онде на реци Ави пост, да бисмо се понизили пред Богом својим и измолили у Њега срећан пут себи и деци својој и свему благу свом.

3 Мој. 16:29, 2 Дн. 20:3, Псал. 5:8, Иса. 58:3, Иса. 58:5

22. Јер ме беше стид искати од цара војске и коњика да нас бране од непријатеља путем, јер бејасмо рекли цару говорећи: Рука је Бога нашег на добро над свима који Га траже, и јачина је Његова и гнев на све који Га остављају.

1 Дн. 28:9, 2 Дн. 15:2, Језд. 7:6, Језд. 7:9, Језд. 7:28, Псал. 33:18, Псал. 34:16, Иса. 3:10, Рим. 8:28, 1 Кор. 9:15, 1 Пет. 3:12

23. Тако постисмо и молисмо Бога свог за то, и умолисмо Га.

5 Мој. 4:29, 1 Дн. 5:20, 2 Дн. 33:13, Иса. 19:22, Јер. 29:12

24. Тада одвојих између главара свештеничких дванаест, Серевију, Асавију и с њима десеторицу браће њихове.

25. И измерих им сребро и злато и судове, прилоге дому Бога нашег што приложи цар и саветници његови и кнезови његови и сав народ Израиљев који се нађе;

Језд. 7:15

26. Измерих им у руке шест стотина и педесет таланата сребра, и судова сребрних сто таланата и сто таланата злата,

27. И двадесет чаша златних од хиљаду драма, и два суда од бронзе добре и скупоцене као злато.

28. И рекох им: Ви сте свети Господу и ови су судови свети, и ово сребро и злато драговољан је прилог Господу Богу отаца ваших.

3 Мој. 22:2, 4 Мој. 4:4, 4 Мој. 4:15, 4 Мој. 4:19, 5 Мој. 32:8, 1 Дн. 23:28, 2 Дн. 24:14, Иса. 52:11

29. Пазите и чувајте докле не измерите пред главарима свештеничким и Левитима и главарима отачких домова Израиљевих у Јерусалиму у клетима дома Господњег.

1 Дн. 26:20, Лука 12:37

30. И тако примише свештеници и Левити измерено сребро и злато и судове да однесу у Јерусалим, у дом Бога нашег.

31. И пођосмо од реке Аве дванаестог дана првог месеца да идемо у Јерусалим, и рука Бога нашег беше над нама и избави нас из руку непријатељских и заседачких на путу.

Језд. 7:6, Језд. 7:9, Језд. 7:28, Језд. 8:21, Јов 5:19, Иса. 41:10

32. И дођосмо у Јерусалим и стајасмо онде три дана.

Нем. 2:11

33. А четврти дан измери се сребро и злато и судови у дому Бога нашег у руке Меримоту, сину Уријином свештенику, с којим беше Елеазар син Финесов, и с њима Јозавад син Исусов и Ноадија син Венујев, Левити.

34. Све на број и на меру, и мера би записана од свега у исто време.

35. И који бише у ропству па се вратише из ропства принесоше на жртву паљеницу Богу Израиљевом дванаест јунаца за свега Израиља, деведесет и шест овнова, седамдесет и седам јагањаца, дванаест јараца за грех, све то на жртву паљеницу Господу.

Језд. 6:17

36. И предаше заповести цареве намесницима царевим и кнезовима с ове стране реке и они потпомогоше народ и дом Божји.

Језд. 7:21, Иса. 14:1, Иса. 56:6, Зах. 8:1, Зах. 8:21


Jezdra, glava 9

Јездра, глава 9

1. А кад се то сврши, приступише к мени кнезови говорећи: Народ Израиљев и свештеници и Левити нису се одвојили од народа земаљских ради гадова њихових, од Хананеја, Хетеја, Ферезеја, Јевусеја, Амонаца, Моаваца, Мисираца и Амореја.

5 Мој. 12:30, Нем. 9:2

2. Јер узеше кћери њихове себи и синовима својим, те се помеша свето семе с народима земаљским; и рука свештеничка и главарска беше прва у том преступу.

2 Мој. 22:31, 5 Мој. 7:3, Језд. 10:10, 2 Кор. 6:14

3. И кад чух то, раздрех хаљину своју и плашт свој, и скубох косу с главе своје и браду своју, и седох тужан.

Псал. 143:4, Иса. 15:2

4. И скупише се к мени сви који се бојаху речи Бога Израиљевог за преступ оних који дођоше из ропства, а ја сеђах тужан до вечерње жртве.

2 Мој. 29:39, 2 Мој. 29:41, Језд. 10:3, Иса. 66:2

5. А о вечерњој жртви устах од јада свог у раздртој хаљини и плашту, клекавши на колена своја раширих руке своје ка Господу Богу свом,

2 Мој. 9:29, 2 Дн. 6:12, Дан. 9:21

6. И рекох: Боже мој! Стидим се и срамим се подигнути очи своје к Теби, Боже мој; јер безакоња наша намножише се сврх главе и кривице наше нарастоше до неба.

2 Дн. 28:9, Језд. 9:10, Јер. 51:9, Дан. 9:7

7. Од времена отаца својих до данас под кривицом смо великом, и за безакоња своја бисмо предани ми и цареви наши и свештеници наши у руке царевима земаљским под мач, у ропство, у грабеж и у срамоту, као што се види данас.

5 Мој. 28:36, Псал. 106:6, Дан. 9:6

8. А сада зачас дође нам милост од Господа Бога нашег, те нам остави остатак и даде нам клин у светом месту свом да би просветлио очи наше Бог наш и дао нам да мало одахнемо у ропству свом.

Псал. 13:3, Иса. 22:23

9. Јер робље смо, али у ропству нашем није нас оставио Бог наш, него нам даде те нађосмо милост пред царевима персијским давши нам да одахнемо да подигнемо дом Бога свог и оправимо пустолине његове, и давши нам ограду у Јудеји у Јерусалиму.

Језд. 7:28, Нем. 9:36, Псал. 136:23, Иса. 5:2

10. Сада дакле шта да кажемо, Боже наш, после тога? Јер остависмо заповести Твоје,

11. Које си заповедио преко слуга својих пророка говорећи: Земља у коју идете да је наследите земља је нечиста од нечистоте народа земаљских, с гадова њихових, којима је напунише од краја до краја у нечистоти својој.

12. И зато кћери својих не дајите за синове њихове, и кћери њихових не узимајте за синове своје, и не тражите мир њихов ни добро њихово до века да бисте се окрепили, јели добра оне земље и оставили је у наследство синовима својим довека.

1 Мој. 18:19, 2 Мој. 23:32, 5 Мој. 7:3, 5 Мој. 23:6, Ис.Н. 23:12, 2 Дн. 19:2, Приче 13:22, Мат. 5:43

13. И после свега што дође на нас за зла дела наша и за велику кривицу нашу, јер си нас, Боже наш, покарао мање него што греси наши заслужују, и дао си нам остатак овакав,

Јов 11:6, Псал. 103:10

14. Еда ли ћемо опет преступати заповести Твоје и пријатељити се с овим гадним народима? Не би ли се разгневио на нас докле нас не би потро да ни један не остане и не избави се?

2 Мој. 23:32, Суд. 2:2, Јован 5:14, 2 Кор. 6:14, 2 Пет. 2:20

15. Господе Боже Израиљев! Ти си праведан, јер остасмо остатак, као што са види данас. Ево ми смо пред Тобом с кривицом својом, премда се не може стајати пред Тобом за то.

Нем. 9:33, Псал. 130:3, Дан. 9:14, Рим. 3:19


Jezdra, glava 10

Јездра, глава 10

1. А кад се мољаше Јездра и исповедаше грехе плачући и лежећи пред домом Божјим, скупи се к њему из Израиља велико мноштво људи и жена и деце; и народ плакаше веома.

2 Дн. 20:9, Дан. 9:20

2. Тада проговори Сеханија, син Јехилов од синова Еламових и рече Јездри: Ми смо сагрешили Богу свом што узесмо жене туђинке из народа земаљских; али још има надања Израиљу за то.

2 Мој. 34:13, Нем. 13:27, 1 Кор. 7:12

3. Да учинимо завет Богу свом, да отпустимо све жене и пород њихов по вољи Господњој и оних који се боје заповести Бога нашег, и по закону нека буде.

5 Мој. 7:2, Језд. 9:4, Псал. 119:53, Псал. 119:120, Иса. 66:2, 1 Кор. 7:12

4. Устани, јер је ово твој посао; а ми ћемо бити уза те, буди слободан и ради.

1 Дн. 28:10, Иса. 35:3

5. Тада уста Јездра, и закле главаре свештеничке и Левите и свега Израиља да учине тако. И заклеше се.

Нем. 5:12

6. Потом уста Јездра испред дома Божијег, и отиде у клет Јоанана сина Елијасивовог; и ушавши не једе хлеба нити воде пи, јер тужаше ради преступа оних који бише у ропству.

5 Мој. 9:18

7. Потом огласише по Јудеји и Јерусалиму свим који се вратише из ропства, да се скупе у Јерусалим,

8. А ко не би дошао за три дана по договору кнезовском и старешинском, да се све имање његово разаспе, а сам да се одлучи од збора оних који се вратише из ропства.

9. Тако се скупише сви људи од Јуде и Венијамина у Јерусалим за три дана, месеца деветог. И сеђаше сав народ на улици пред домом Божјим дрхћући ради те ствари и од дажда.

1 Сам. 12:18

10. Тада уставши Јездра свештеник рече им: Ви сагрешисте што се оженисте туђинкама, те умножисте кривицу Израиљеву.

11. Зато сада исповедите се Господу Богу отаца својих, и учините вољу Његову, и одвојте се од народа земаљских и жена туђинака.

Приче 28:13, Иса. 1:16, Јер. 3:13, Рим. 12:2

12. И сав збор одговори и рече гласно: Како нам каза учинићемо.

13. Али народа има много и иде дажд, не може се стајати напољу, а тај посао није за један дан ни за два, јер нас има много који сагрешисмо у том.

14. Да се одреде кнезови наши из свега збора, па који су год у градовима нашим ожењени туђинкама нека долазе у одређено време и с њима старешине сваког града и судије докле не одвратимо жестоки гнев Бога свог за ту ствар.

4 Мој. 25:4, 2 Цар. 23:26, 2 Дн. 28:11, 2 Дн. 29:10, 2 Дн. 30:8, Псал. 78:38, Иса. 12:1

15. И одређен би на то Јонатан, син Асаилов и Јазија син Текујев; а Месулам и Саветај Левити помагаше им.

16. И учинише тако који се вратише из ропства. И одвојише се Јездра свештеник и главари домова отачких по домовима отаца својих, сви поименце, и седоше првог дана десетог месеца да извиђају ствар.

17. И до првог дана првог месеца свршише са свима онима који се беху оженили туђинкама.

18. А нађоше се између синова свештеничких ожењени туђинкама између синова Исуса, сина Јоседековог и браће његове: Масија и Елијезер и Јарив и Гедалија;

Језд. 5:2, Агеј 1:1, Агеј 1:12, Зах. 3:1, Зах. 6:11

19. И дадоше руке да ће пустити жене своје; и који беху згрешили принесоше по једног овна за кривицу своју;

3 Мој. 5:15, 3 Мој. 6:4, 2 Цар. 10:15, 1 Дн. 29:24, 2 Дн. 30:8, Приче 6:1, Приче 22:26, Гал. 2:9

20. И од синова Имирових Ананије и Зевадија;

21. И од синова Харимових Масија и Илија и Семаја и Јехило и Озија,

22. И од синова Пасхорових Елионај, Масија, Исмаило, Натанаило, Јозавад и Еласа,

23. И од Левита Јозавад и Симеј и Келаја, то је Келита, и Петаја и Јуда и Елијезер;

24. И од певача Елијасив; и од вратара Салум и Телем и Урија;

25. А од Израиља, од синова Фаросових Рамија и Језија и Малхије и Мијамин и Елеазар и Малхија и Венаја;

Језд. 2:3, Језд. 8:3, Нем. 7:8

26. И од синова Еламових: Матанија, Захарија и Јехило и Авдија и Јеремот и Илија;

27. И од синова Затових Елиоинај, Елијасив, Матанија и Јеримот и Завад и Азиза;

Језд. 2:8, Нем. 7:13

28. И од синова Вивајевих Јоанан, Ананија, Завај, Атлај,

29. И од синова Ванијевих Месулам, Малух и Адаја, Јасув и Сеал и Рамот;

30. И од синова Фат-Моавових Авна и Хелал, Венаја, Масија, Матанија, Веселеило и Винуј и Манасија;

31. И од синова Харимових Елијезер, Јесија, Малхија, Семаја, Симеон,

Нем. 3:11

32. Венијамин, Малух, Семарија;

33. Од синова Асумових Матенај, Матата, Завад, Елифелет, Јеремај, Манасија, Симеј;

34. Од синова Ванијевих Мадаја, Амрам и Уило.

35. Венаја, Ведеја, Хелуј,

36. Ванија, Меримот, Елијасив,

37. Матнија, Матенај и Јасав,

38. И Ваније, Винуј, Симеј,

39. И Селемија и Натан и Адаја,

40. Махнадевај, Сасај, Сарај,

41. Азареило и Селемија, Семарија,

42. Салум, Амарија, Јосиф;

43. Од синова Невових: Јесило, Матанија, Завад, Зевина, Јадав, Јоило и Венаја.

4 Мој. 32:38, Језд. 2:29

44. Сви се ови беху оженили туђинкама и неке између њих беху и децу изродиле.

1 Мој. 6:2, 2 Мој. 23:2, 5 Мој. 7:3


Nemija, glava 1

Књига Немијина

Глава 1

1. Реч Немије, сина Ахалијиног; месеца Хислева године двадесете кад бејах у Сусану граду,

Језд. 7:8, Нем. 2:1, Нем. 5:14, Нем. 10:1, Јест. 1:2, Дан. 8:2, Зах. 7:1

2. Дође Ананије, један од браће моје с некима из Јудеје; и запитах их за Јудејце, за остатак што беше остао од ропства и за Јерусалим.

3. А они ми рекоше: Остатак што оста од ропства онде у земљи, у великој је невољи и срамоти, и зид је јерусалимски разваљен и врата су му огњем попаљена.

2 Цар. 25:10, Нем. 2:17, Приче 25:28, Иса. 5:5, Јер. 5:10, Јер. 52:14, Плач 2:9

4. А кад чух те речи седох и плаках, и тужих неколико дана, и постих и молих се пред Богом небеским,

5. И рекох: Ох Господе Боже небески, Боже велики и страшни, који чуваш завет и милост онима који Те љубе и држе Твоје заповести.

2 Мој. 20:6, 5 Мој. 7:9, 5 Мој. 10:17, Нем. 4:14, Јов 37:22, Псал. 89:2, Јевр. 6:13

6. Нека буде ухо Твоје пригнуто и очи Твоје отворене да чујеш молитву слуге свог којом се сада молим пред Тобом дан и ноћ за синове Израиљеве, слуге Твоје, и исповедам грехе синова Израиљевих којима Ти згрешисмо.

1 Цар. 8:28, 1 Цар. 8:29, 2 Дн. 6:40, Дан. 9:20

7. Скривисмо Ти и не држасмо заповести ни уредбе ни законе које си заповедио преко Мојсија, слуге свог.

5 Мој. 28:15, Псал. 106:6

8. Али се опомени речи коју си заповедио Мојсију слузи свом говорећи: Ви ћете згрешити и ја ћу вас расејати међу народе;

3 Мој. 26:33, 5 Мој. 4:25

9. Али ако се обратите к мени и станете држати заповести моје и творити их, ако будете загнани и на крај света, сабраћу вас оданде и одвешћу вас на место које сам изабрао да онде настаним име своје.

3 Мој. 26:39, 5 Мој. 4:29, 5 Мој. 30:4

10. А ово су слуге Твоје и народ Твој, који си искупио силом својом великом и руком својом крепком.

5 Мој. 9:29, Дан. 9:15

11. Ох Господе! Нека буде ухо Твоје пригнуто к молитви слуге Твог и к молитви слуга Твојих који су ради бојати се имена Твог, и дај данас срећу слузи свом и учини да нађе милост пред овим човеком. А ја бејах пехарник царев.

1 Мој. 32:11, Језд. 7:28, Нем. 2:1, Псал. 37:5, Псал. 119:4, Приче 16:3, Иса. 26:8, Јер. 42:12, Јевр. 13:18


Nemija, glava 2

Немија, глава 2

1. А месеца Нисана године двадесете Артаксеркса цара беше вино пред њим, и ја узевши вино дадох га цару. А пре не бејах невесео пред њим.

Језд. 7:1, Нем. 1:11

2. И рече ми цар: Што си лица невеселог, кад ниси болестан? Није друго него туга у срцу. А ја се уплаших врло.

Приче 15:13

3. И рекох цару: Да је жив цар до века! Како не бих био лица невеселог, кад је град где су гробови мојих отаца опустео и врата му огњем спаљена?

3 Мој. 26:31, 1 Цар. 1:31, Нем. 1:3, Псал. 137:5, Дан. 2:4, Дан. 5:10, Дан. 6:6

4. А цар ми рече: Шта хоћеш? Тада се помолих Богу небеском,

1 Сам. 1:13, Нем. 1:11, Приче 3:6

5. И рекох цару: Ако је угодно цару и ако ти је мио слуга твој, пошљи ме у Јудеју у град где су гробови отаца мојих да га саградим.

6. А цар ми рече, а жена његова сеђаше до њега: Колико ти времена треба на пут, и кад ћеш се вратити? И би угодно цару, и пусти ме кад му казах време.

Нем. 5:14

7. Потом рекох цару: Ако је угодно цару, да ми се да књига на кнезове преко реке да ме прате докле не дођем у Јудеју,

8. И књига на Асафа, чувара шуме цареве да ми да дрва за брвна на врата од двора уз дом Божји и за зид градски и за кућу у коју ћу ући. И даде ми цар, јер добра рука Бога мог беше нада мном.

Језд. 5:5, Језд. 10:6, Језд. 10:9, Нем. 3:7, Приче 21:1, Иса. 66:14, Дан. 1:9, Дела 7:10

9. И тако дођох са кнезовима преко реке, и дадох им књиге цареве. А цар посла са мном војводе и коњике.

10. А кад то чу Санавалат Ороњанин и Товија, слуга Амонац, би им врло мрско што дође човек да се постара за добро синовима Израиљевим.

Јест. 10:3, Јер. 41:10

11. Потом дођох у Јерусалим, и бих онде три дана.

Језд. 8:32, Језд. 8:36

12. Па устах ноћу с неколико људи, а ником не казах шта ми је Бог мој дао у срце да учиним у Јерусалиму; и не имах кљусета са собом осим оног на коме јахах.

13. И изиђох ноћу на врата од долине, на извор змајевски, и на врата гнојна, и разгледах зидове јерусалимске како беху разваљени и како му врата беху огњем попаљена.

2 Дн. 26:2, Нем. 1:3, Нем. 3:13, Нем. 3:14, Јер. 5:10

14. Отуда прођох на изворска врата и на царско језеро, а онде не беше места да кљусе пода мном пређе.

2 Цар. 20:20, 2 Дн. 32:30, Нем. 3:15, Нем. 12:37

15. Зато јахах уз поток по ноћи и разгледах зид, па се вратих на врата од долине, и тако дођох натраг.

2 Сам. 15:23, Јер. 31:40, Јован 18:1

16. Али поглавари не знаху куда сам ишао ни шта сам радио, јер дотада не бејах ништа рекао ни Јудејцима ни свештеницима ни кнезовима ни поглаварима ни другима који управљаху послом.

17. Зато им рекох: Видите у каквом смо злу, Јерусалим пуст и врата му попаљена огњем; дајте да зидамо зидове јерусалимске, да више не будемо руг.

1 Сам. 11:2, 2 Цар. 25:10, Нем. 1:3, Нем. 3:15, Псал. 44:13, Иса. 5:5, Јер. 24:9, Плач 3:45, Језек. 5:14

18. И казах им како је добра рука Бога мог нада мном и речи цареве које ми је рекао. Тада рекоше: Устанимо и зидајмо. И укрепише им се руке на добро.

2 Сам. 2:7

19. А кад то чу Санавалат Ороњанин и Товија, слуга Амонац и Гисем Арапин, подсмеваше нам се и ругаше нам се говорећи: Шта то радите? Да се нећете одметнути цару?

Псал. 44:13, Псал. 79:4, Јер. 41:10

20. А ја им одговорих и рекох: Бог небески даће нам срећу, а ми, слуге Његове устасмо и зидамо; али ви немате дела ни права ни спомена у Јерусалиму.

Језд. 4:3, Псал. 127:1, Јован 4:9, Рим. 8:31


Nemija, glava 3

Немија, глава 3

1. И уста Елијасив, поглавар свештенички и браћа његова свештеници и зидаше врата овчија, и осветише их и метнуше им крила, и осветише их до куле Меје, до куле Ананилове.

Нем. 3:20, Нем. 12:10, Нем. 12:39, Псал. 48:12, Јер. 31:38, Зах. 14:10, Јован 5:2

2. А до њега зидаше Јерихоњани, а до њих зида Захур, син Имријев;

Језд. 2:34, Нем. 7:36

3. А врата рибља зидаше синови Асенајини, они их побрвнаше и метнуше крила и браве и преворнице.

2 Дн. 33:14, Нем. 6:11, Нем. 12:39, Соф. 1:10

4. А до њих поправља Меримот, син Урије сина Акосовог; а до њих поправља Месулам, син Варахије сина Месизавеиловог; а до њих поправља Садок, син Ванин.

5. А до њих поправљаше Текујани, али поглавице њихове не савише врат свој на службу Господу свом.

Суд. 5:23, Нем. 3:27

6. А стара врата поправља Јодај, син Фасејин и Месулам, син Весодијин, они их побрвнаше и метнуше крила и браве и преворнице.

Нем. 12:39

7. А до њих поправљаше Мелатија Гаваоњанин и Јадон Мероњанин, људи из Гаваона и из Миспе до столице кнеза с ове стране реке.

Ис.Н. 9:3, Нем. 2:8

8. До њих поправља Узило, син Арахијин, златар; а до њега поправља Ананија, син апотекарски. И оставише Јерусалим до широког зида.

Нем. 12:38

9. А до њих поправља Рефаја, син Оров поглавар над половином краја јерусалимског.

10. А до њих поправља Једаја, син Арумафов према својој кући, а до њега поправља Хатус, син Асавнијин.

11. Толико поправља Малахија син Харимов и Асув син Фат-Моавов и кулу код пећи.

Језд. 2:32, Нем. 12:38

12. А до њега поправља Салум, син Лоисов, поглавар над половином краја јерусалимског са кћерима својим.

2 Мој. 35:25, Лука 8:3, Филиб. 4:3

13. Врата долинска поправља Анун са становницима занојским; они их саградише и метнуше крила и браве и преворнице, и хиљаду лаката зида до гнојних врата.

Ис.Н. 15:34, Нем. 2:13

14. А гнојна врата поправља Малхија, син Рихавов поглавар над крајем вет-керемским, он их сагради и метну крила и браве и преворнице.

Јер. 6:1, Мих. 1:11

15. А врата изворска поправља Салум, син Хол-озин, поглавар над крајем у Миспи, он их сагради и покри и метну им крила и браве и преворнице; и зид код бање силоамске од врта царевог до басамака који силазе из града Давидовог.

Ис.Н. 18:26, Суд. 20:1, Суд. 20:3, 2 Цар. 25:4, Нем. 2:14, Нем. 3:19, Нем. 12:37, Иса. 8:6, Јер. 40:6, Лука 13:4, Јован 9:7

16. За њим поправља Немија, син Азвуков поглавар над половином краја вет-сурског до према гробовима Давидовим и до језера начињеног и до куће јуначке.

2 Цар. 20:20, Пес. 3:7, Иса. 22:9, Иса. 22:11, Дела 2:29

17. За њим поправљаше левити, Реум син Ванијев, а до њега поправља Асавија поглавар над половином краја кеилског са својим крајем.

Ис.Н. 15:44, 1 Сам. 23:1

18. За њим поправљаше браћа њихова, Вавај син Инададов поглавар над половином краја кеилског.

19. А до њега поправља Есер, син Исусов поглавар од Миспе толико према месту куда се иде ка ризницама на углу.

2 Дн. 26:9

20. За њим разгоривши се Варух, син Завајев, поправља толико од угла до врата од куће Елијасива, поглавара свештеничког.

Проп. 9:1, Рим. 12:11

21. За њим поправља Меримот, син Урије сина Акосовог, толико од врата куће Елијасивове до краја куће Елијасивове.

22. А за њим поправљаше свештеници који живљаху у равници.

23. За њим поправља Венијамин и Асув према својим кућама; а за њим поправља Азарија, син Масије сина Ананијиног уз своју кућу.

24. За њим поправља Винуј, син Инададов толико од куће Азаријине до савитка и до угла.

25. Фалал, син Узајев поправља према савитку и према кули која се издиже из горњег дома царевог код трема тамничкога; за њим Федаја, син Фаросов.

Нем. 12:39, Јер. 32:2, Јер. 38:13

26. И Нетинеји који живљаху у Офилу, до према вратима воденим на исток и кули високој;

Језд. 2:43, Нем. 7:46, Нем. 8:1, Нем. 8:3

27. За њим поправљаше Текујани толико према великој кули високој до зида офилског.

28. Од врата коњских поправљаше свештеници сваки према својој кући;

2 Цар. 11:16, 2 Дн. 23:15, Јер. 31:40

29. За њима поправља Садок, син Имиров према својој кући; а за њим поправља Семаја, син Сеханијин, чувар врата источних;

30. За њим поправља Ананија, син Селемијин и Анон, шести син Салафов, толико; за њима поправља Месулам син Варахијин према својој клети;

31. За њим поправља Малхија, син златарев до куће нетинејске и трговачке према вратима мифкадским до узбрдице на углу;

32. А између узбрдице на углу и овчијих врата поправљаше златари и трговци.

Нем. 12:39, Јован 5:2


Nemija, glava 4

Немија, глава 4

1. А кад чу Санавалат да зидамо зид, разгневи се и расрди се врло, и ругаше се Јеврејима,

Језд. 4:1, Нем. 2:10, Нем. 4:7, Псал. 2:1, Псал. 2:4, Дела 5:17

2. И говораше пред браћом својом и војницима самаријским: Шта раде ти немоћни Јудејци? Хоћемо ли их оставити? Хоће ли приносити жртве? Хоће ли сада свршити? Еда ли ће у живот повратити из праха камење спаљено?

Зах. 4:10

3. А Товија Амонац који беше уза њ рече: Нека зидају; да лисица дође провалиће камени зид њихов.

Нем. 2:10, Нем. 2:19

4. Чуј, Боже наш, како нас презиру; обрати руг њихов на њихову главу, и дај да буду грабеж у земљи где би робовали.

Псал. 123:3, Иса. 53:3, Лука 16:14

5. И не покривај безакоња њихова, и грех њихов да се не избрише пред Тобом, јер Те дражише за оне који зидају.

Псал. 109:14, Иса. 2:9, Јер. 18:23

6. И тако зидасмо зид, и сав се зид састави до половине, и народ имаше вољу да ради.

Псал. 122:3

7. А кад чу Санавалат и Товија и Арапи и Амонци и Азоћани да се поправља зид јерусалимски и да се почело затварати шта је проваљено, разгневише се врло;

Јер. 41:10

8. И сложише се сви заједно да дођу и да ударе на Јерусалим и да смету.

Псал. 2:1, Иса. 8:9, Дела 23:12

9. А ми се молисмо Богу свом и постављасмо стражу према њима дан и ноћ од страха њиховог.

Јов 22:27, Псал. 50:15, Мат. 26:41

10. А Јудејци рекоше: Клонула је снага носиоцима, а праха има много, не можемо зидати зида.

2 Дн. 34:13, Нем. 4:2

11. А наши непријатељи рекоше: Да не дознаду и не опазе докле не дођемо усред њих, па ћемо их побити и прекинути посао.

12. Али дођоше Јудејци који код њих живљаху и казаше нам десет пута: Чувајте сва места куда се иде к нама.

13. Тада наместих народ у низинама иза зида и на стрменима, поставих народ по породицама са мачевима и копљима и луковима.

14. И разгледавши устах и рекох старешинама и главарима и осталом народу: Не бојте их се. Помените Господа великог и страшног, и бијте се за браћу своју, за синове своје и кћери своје, за жене своје и куће своје.

4 Мој. 14:9, 5 Мој. 1:29, 5 Мој. 10:17, 2 Сам. 10:12, Јов 37:22, Јевр. 12:20, Јевр. 12:28

15. А кад чуше непријатељи наши да смо дознали, разби Господ њихову намеру, и ми се вратисмо сви к зиду, сваки на свој посао.

Јов 5:12, Псал. 33:10

16. И од тада половина мојих момака пословаше, а друга половина држаше копља и штитове и лукове и оклопе, и кнезови стајаху иза свега дома Јудиног.

17. И који зидаху и који ношаху терет и који товараху сваки једном руком рађаше, а у другој држаше копље.

Псал. 149:6, 1 Кор. 16:13, Ефес. 6:10

18. А који зидаху, сваки имаху мач приписан уз бедрицу и тако зидаху. А трубач стајаше код мене.

Нем. 4:13

19. Јер рекох старешинама и главарима и осталом народу: Посао је велик и дуг и ми смо се расули по зиду далеко један од другог.

20. Где чујете трубу да труби, онамо трчите к нама; Бог наш војеваће за нас.

2 Мој. 14:14, 5 Мој. 1:30, 5 Мој. 3:22, Ис.Н. 23:10

21. Тако рађасмо посао, и половина их држаше копља од зора па докле звезде не изиђу.

22. У то време још рекох народу: Сваки са момком својим нека ноћује у Јерусалиму да би нам ноћу стражили, а дању радили.

23. А ја и моја браћа и момци моји и стражари што иду за мном нећемо свлачити са себе хаљина; у сваког да је мач и вода.


Nemija, glava 5

Немија, глава 5

1. И стаде велика вика људи и жена на браћу њихову Јудејце.

3 Мој. 25:35, 5 Мој. 15:7, Иса. 5:7, Јаков 5:4

2. Јер неки говораху: Нас и синова наших и кћери наших има много; да добавимо жита да једемо и останемо живи.

1 Мој. 41:57, Агеј 1:6

3. Други опет говораху: Да заложимо поља своја и винограде и куће да добијемо жита у овој глади.

4. Још други говораху, да узајмимо новаца на поља своја и винограде за данак царски.

5. А тело је наше као тело браће наше, синови наши као њихови синови и ето треба да дамо синове своје и кћери своје у робље, и неке кћери наше већ су робиње, а ми не можемо ништа, јер поља наша и винограде наше држе други.

1 Мој. 37:27, 2 Мој. 21:7, Иса. 58:7, Мат. 18:25, Дела 17:6

6. Зато се расрдих врло кад чух вику њихову и те речи.

2 Мој. 11:8, Нем. 13:8, Мар. 3:5, Ефес. 4:26

7. И смислих у срцу свом и укорих кнезове и поглаваре, и рекох им: Ви мећете бремена сваки на брата свог. И сазвах велики збор њих ради.

2 Мој. 22:25, 3 Мој. 19:17, 5 Мој. 23:19, Псал. 15:5, Псал. 109:11, Приче 27:5, Мат. 18:17, 1 Тим. 5:20

8. И рекох им: Ми откуписмо колико могасмо браћу своју Јудејце што беху продани народима; а ви ли ћете продавати браћу своју или ћете се продавати нама? А они умукоше и не нађоше шта би одговорили.

3 Мој. 25:48

9. И рекох: Није добро шта радите. Не треба ли вам ходити у страху Бога нашег да нам се не ругају народи, непријатељи наши?

1 Мој. 13:7, 1 Мој. 20:11, 3 Мој. 25:36, 2 Сам. 12:14, Дела 9:31, Рим. 2:24, Титу 2:5, 1 Пет. 2:12

10. И ја и браћа моја и момци моји давали смо им новаца и жита; али опростимо им тај дуг.

11. Хајде вратите им данас поља њихова и винограде и маслинике и куће и што им на стотину узимасте од новца и жита и вина и уља.

Јер. 34:9

12. А они одговорише: Вратићемо и нећемо искати од њих; учинићемо како велиш. Тада сазвах свештенике, и заклех их да ће тако учинити.

Језд. 10:5, Јер. 34:8

13. И истресох недра своја и рекох: Овако да истресе Бог сваког из куће његове и из труда његовог ко год не испуни ове речи, и овако да се истресе и буде празан. И сав збор рече: Амин. И хвалише Господа, и учини народ по тој речи.

2 Цар. 23:3, Зах. 5:4, Мат. 10:14, Дела 13:51

14. И откад ми цар заповеди да им будем управитељ у земљи Јудиној, од године двадесете до тридесет друге године цара Артаксеркса, дванаест година, ја и браћа моја не једосмо хране управитељске.

Нем. 2:6, Нем. 13:6, 1 Кор. 9:4

15. А пређашњи управитељи који беху пре мене беху тешки народу узимајући од њега хлеб и вино осим четрдесет сикала сребра, и слуге њихове заповедаху по народу. Али ја тако не чиних бојећи се Бога.

1 Мој. 42:18, Јов 31:23, Псал. 112:1, Приче 16:6, Проп. 12:13, Плач 5:8, Лука 18:2, 1 Кор. 11:9

16. Него и око грађења зида радих, и не куписмо њиве; и сви момци моји беху скупа онде на послу.

17. И Јудејаца и поглавара сто и педесет људи и који долажаху к нама из околних народа беху за мојим столом.

2 Сам. 9:7

18. И готовљаше се сваки дан по једно говече, шест оваца, избраних, и птице готовљаху ми се, и сваких десет дана даваше се свакојаког вина изобила. И опет не исках хране управитељске; јер служба беше тешка народу.

1 Цар. 4:22

19. Помени ме Боже мој на добро за све што сам чинио овом народу.

Нем. 13:22


Nemija, glava 6

Немија, глава 6

1. А кад чу Санавалат и Товија и Гисем Арапин и остали наши непријатељи да сам сазидао зид и да није остало у њему ништа проваљено, а до тада још не бејах наместио крила на врата,

Нем. 2:10, Нем. 3:1, Нем. 3:3, Нем. 7:1

2. Посла Санавалат и Гисем к мени и поручи: Ходи да се састанемо у коме селу у пољу ононском. А они мишљаху зло по ме.

1 Дн. 8:12, Нем. 11:25, Нем. 11:35, Псал. 12:2, Приче 26:24, Проп. 4:4, Мих. 7:4

3. И послах к њима гласнике и поручих: У послу сам великом, зато не могу доћи. Јер би стао посао кад бих га оставио да дођем к вама.

Приче 14:15

4. И слаше тако к мени четири пута; и ја им онако одговорих.

Приче 1:10

5. Тада Санавалат посла к мени тако пети пут слугу свог с књигом отвореном у руци.

6. А у њој писаше: Чује се по народима и Гасмуј каже да се ти и Јудејци мислите одметнути, зато зидаш зид, и хоћеш да им будеш цар, како се говори,

Језд. 4:13, Јер. 9:3, Лука 23:2, Рим. 3:8, 2 Кор. 6:8, 1 Пет. 2:12, 1 Пет. 2:19

7. И да си поставио пророке да разглашују за тебе у Јерусалиму и говоре, цар је у Јудеји. А то ће доћи до цара. Него ходи да се договоримо.

8. Тада послах к њему и поручих: Није тако како ти кажеш; него си сам измислио.

Јов 13:4, Псал. 36:3, Иса. 59:4, Дан. 11:27

9. Јер они сви хтеше нас уплашити говорећи: Клонуће руке њихове од посла и неће се свршити. Зато, Боже, укрепи руке моје.

5 Мој. 33:25, Псал. 56:3, Иса. 41:10, Језек. 30:24, 2 Кор. 12:9

10. Још отидох у кућу Симаји, сину Далаје сина Метавеиловог, који се беше затворио, и рече ми: Да отидемо заједно у дом Божји усред цркве и да закључамо врата цркви, јер ће доћи да те убију, доћи ће ноћу да те убију.

Приче 26:24

11. А ја рекох: Зар ће човек какав сам ја бежати? Или ко би овакав какав сам ја ушао у цркву да остане у животу? Нећу ићи.

Приче 28:1

12. И разумех да га није Бог послао, него то пророштво каза за ме, јер га Товија и Санавалат поткупише.

Језек. 13:22

13. Зато беше поткупљен да ме уплаши да онако учиним и згрешим да бих се осрамотио да ме могу ружити.

14. Помени, Боже мој, Товију и Санавалата по овим делима њиховим, и Ноадију пророчицу и друге пророке који ме хтеше уплашити.

Нем. 13:29, Језек. 13:17

15. И тако доврши се зид двадесет петог дана месеца Елула за педесет и два дана.

16. И кад чуше сви непријатељи наши и видеше сви народи који беху око нас, уплашише се врло, јер познаше да је Бог наш учинио то дело.

Нем. 2:10, Нем. 4:1, Нем. 4:7, Нем. 6:1, Псал. 126:2

17. И у оне дане многи главари јудејски слаху књиге Товији, и од Товије њима долажаху књиге.

18. Јер многи Јудејци беху му се заклели; јер беше зет Сеханији, сину Араховом, и Јоанан син његов беше ожењен кћерју Меулама, сина Варахијиног.

19. И говораху преда мном добро о њему, и речи моје доказиваху му; и Товија слаше књиге да ме уплаши.


Nemija, glava 7

Немија, глава 7

1. А кад се сазида зид и наместих врата, и постављени бише вратари и певачи и Левити,

Нем. 3:1, Нем. 3:30, Нем. 6:1

2. Заповедих Ананију, брату свом и Нананији заповеднику града јерусалимског, јер беше веран човек и бојаше се Бога више него многи,

1 Мој. 42:18, 2 Мој. 18:21, 4 Мој. 12:7, Нем. 2:8, Нем. 5:15, Нем. 13:13, Јов 31:23, Псал. 101:6, Приче 16:6, Мат. 24:45, 1 Кор. 4:2

3. И рекох им: Да се не отварају врата јерусалимска докле сунце не огреје, и кад они што стоје онде затворе врата, огледајте, и да се поставе стражари између становника јерусалимских, сваки на своју стражу и сваки према својој кући.

4. А град беше широк и велик, али народа беше мало у њему и куће не беху пограђене.

Нем. 11:1

5. И Бог мој даде ми у срце, те сабрах главаре и старешине и народ да се изброје по племенима. И нађох књигу, у којој беше препис оних који се вратише први пут; и нађох у њој записано:

Приче 2:6, Рим. 11:36, 1 Кор. 4:7, 2 Кор. 8:16, Јаков 1:17

6. Ово су људи из овог краја што се вратише из ропства између оних који бише пресељени, које пресели Навуходоносор, цар вавилонски, па се вратише у Јерусалим и у Јудеју, сваки у свој град,

7. Који дођоше са Зоровавељем, Исусом, Немијом, Азаријом, Рамијом, Наманијем, Мардохејем, Вилсаном, Мисперетом, Вигвајем, Неумом, Ваном; на број беше људи народа Израиљевог:

8. Синова Фаросових две хиљаде и сто и седамдесет и два;

9. Синова Сефатијиних триста и седамдесет и два;

10. Синова Арахових шест стотина и педесет и два;

11. Синова Фат-Моавових, од синова Исусових и Јоавових две хиљаде и осам стотина и осамнаест;

12. Синова Еламових хиљада и двеста и педесет и четири;

13. Синова Затујевих осам стотина и четрдесет и пет;

14. Синова Захајевих седам стотина и шездесет;

15. Синова Винујевих шест стотина и четрдесет и осам;

16. Синова Вивајевих шест стотина и двадесет и осам;

17. Синова Азгадових две хиљаде и три стотине и двадесет и два;

18. Синова Адоникамових шест стотина и шездесет и седам;

19. Синова Вигвајевих две хиљаде и шездесет и седам;

20. Синова Адинових шест стотина и педесет и пет;

21. Синова Атирових од Језекије деведесет и осам;

22. Синова Асумових триста и двадесет и осам;

23. Синова Висајевих триста и двадесет и четири;

24. Синова Арифових сто и дванаест;

25. Синова гаваонских деведесет и пет;

26. Људи из Витлејема и Нетофата сто и осамдесет и осам;

1 Мој. 35:6, Рута 2:4, 1 Сам. 17:12, 2 Дн. 11:6, Језд. 2:21, Мих. 5:2, Мат. 2:1

27. Људи из Анатота сто и двадесет и осам;

Ис.Н. 21:18, 1 Дн. 6:54, 1 Дн. 6:60, Језд. 2:23, Јер. 1:1

28. Људи из Вет-Асмавета четрдесет и два;

29. Људи из Киријат-Јарима, Хефире и Вирота седам стотина и четрдесет и три;

30. Људи из Раме и Гаваје шест стотина и двадесет и један;

31. Људи из Михмаса сто и двадесет и два;

1 Сам. 13:2, Језд. 2:27, Иса. 10:28

32. Људи из Ветиља и Гаје сто и двадесет и три;

33. Људи из другог Невона педесет и два;

34. Синова Елама другог, хиљада и двеста и педесет;

35. Синова Харимових триста и двадесет;

36. Синова јерихонских триста и четрдесет и пет;

37. Синова лодских, адидских и ононских седам стотина и двадесет и један;

38. Синова сенајских три хиљаде и девет стотина и тридесет;

39. Свештеника: синова Једајиних од дома Исусовог девет стотина и седамдесет и три;

1 Дн. 24:7, Језд. 2:26

40. Синова Имирових хиљада и педесет и два;

1 Дн. 24:14, Језд. 2:37

41. Синова Пасхорових хиљада и двеста и четрдесет и седам;

1 Дн. 9:12, 1 Дн. 24:9

42. Синова Харимових хиљада и седамнаест;

1 Дн. 24:8, Језд. 2:39, Језд. 10:31

43. Левита, синова Исусових и Кадмилових између синова Одавијиних седамдесет и четири;

44. Певача: синова Асафових сто и четрдесет и осам;

45. Вратара: синова Салумових, синова Атирових, синова Талманових, синова Акувових, синова Атитиних, синова Совајевих сто и тридесет и осам;

46. Нетинеја: синова Сишиних, синова Асуфиних, синова Тавотових,

47. Синова Киросових, синова Сијајиних, синова Фаданових,

48. Синова Леваниних, синова Агавиних, синова Салмајевих,

49. Синова Ананових, синова Гидилових, синова Гарових,

50. Синова Реајиних, синова Ресинових, синова Некодиних,

51. Синова Газамових, синова Узиних, синова Фасејиних,

52. Синова Висајевих, синова Меунимових, синова Нафусесимових,

53. Синова Ваквукових, синова Акуфиних, синова Арурових,

54. Синова Васлитових, синова Меидиних, синова Арсиних,

55. Синова Варкосових, синова Сисариних, синова Таминих,

56. Синова Несијиних, синова Атифиних;

57. Синова слуга Соломунових: синова Сотајевих, синова Соферетових, синова Феридиних,

1 Мој. 9:25, 1 Цар. 5:13, 2 Дн. 2:17

58. Синова Јалиних, синова Дарконових, синова Гидилових,

59. Синова Сефатијиних, синова Атилових, синова Фохерета од Севојима, синова Амонових,

60. Свега Нетинеја и синова слуга Соломунових, триста и деведесет и два.

61. И ови дођоше из Тел-Мелеха и Тел-Арисе, Херув, Адон и Имир, али не могаше показати отачки дом свој и семе своје, еда ли су од Израиља,

4 Мој. 1:18, Језд. 2:69

62. И синови Делајини, синови Товијини, синови Некодини, њих шест стотина и четрдесет и два,

63. И од свештеника: синови Авајини, синови Акосови, синови Варзелаја, који се ожени између кћери Варзелаја Галађанина, те се прозва њиховим именом.

2 Сам. 17:27, 2 Сам. 19:31, 1 Цар. 2:7, Језд. 2:61

64. Они тражише по књигама да би показали род свој, али се не нађе, зато бише одлучени од свештенства.

65. И запрети им Тирсата да не једу од светиње над светињама докле не настане свештеник с Уримом и Тумимом.

2 Мој. 28:30, 3 Мој. 8:8, 4 Мој. 7:89, 4 Мој. 27:18, 5 Мој. 33:8, Суд. 1:1

66. Свега збора скупа беше четрдесет и две хиљаде и три стотине и шездесет,

67. Осим слуга њихових и слушкиња њихових, којих беше седам хиљада и три стотине и тридесет и седам; и међу њима беше певача и певачица двеста и четрдесет и пет;

68. Имаху седам стотина и тридесет и шест коња, две стотине и четрдесет и пет масака,

69. Четри стотине и тридесет и пет камила, шест хиљада и седам стотина и двадесет магараца.

70. Тада неки између главара дома отачких приложише на посао. Тирсата даде у ризницу хиљаду драма злата, педесет чаша, шест стотина и тридесет хаљина свештеничких.

Нем. 8:9, Нем. 10:1

71. А главари домова отачких дадоше у ризницу за посао двадесет хиљада драма злата, и сребра две хиљаде и двеста мина.

Језд. 2:69

72. А што даде остали народ беше двадесет хиљада драма злата, и две хиљаде мина сребра, и шездесет и седам хаљина свештеничких.

Јов 34:19, Рим. 2:11, Гал. 3:28

73. И тако са населише свештеници и левити вратари и певачи и људи из народа и Нетинеји и сав Израиљ у својим градовима; и кад дође седми месец, синови Израиљеви беху у својим градовима.

2 Мој. 23:14, 3 Мој. 23:24, 3 Мој. 23:42, Језд. 3:1, Нем. 11:20, Нем. 11:36


Nemija, glava 8

Немија, глава 8

1. Тада се скупи сав народ једнодушно на улицу која је пред вратима воденим, и рекоше Јездри књижевнику да донесе књигу закона Мојсијевог који даде Господ Израиљу.

2 Дн. 34:15, Језд. 3:1, Језд. 7:6, Нем. 3:26, Нем. 12:37, Иса. 8:20, Јер. 8:8, Мал. 4:4

2. И донесе Јездра свештеник закон пред збор, у коме беху људи и жене и сви који могаху разумети, првог дана седмог месеца.

3 Мој. 23:24, 5 Мој. 31:11, 1 Пет. 3:7

3. И чита је на улици која је пред вратима воденим од јутра до подне пред људима и женама и оним који могаху разумети, и уши свему народу беху обраћене ка књизи законској.

4. А Јездра књижевник стајаше на месту повисоку, које беху начинили од дрвета за то; и до њега стајаше Мататија и Сема и Анаја и Урија и Хелкија и Масија с десне стране, а с леве Федаја и Мисаило и Малахија и Асум и Асвадана, Захарија и Месулам.

5. И отвори Јездра књигу на видику свем народу, јер беше више свега народа, и кад је отвори, уста сав народ.

Суд. 3:20

6. И Јездра благослови Господа Бога великог, а сав народ одговори: Амин, амин, подигнувши руке своје, па се савише и поклонише се Господу лицем до земље.

2 Мој. 4:31, 4 Мој. 5:22, 1 Дн. 16:36, Нем. 5:13, Плач 3:41, Мат. 16:13, 1 Кор. 14:16

7. А Исус и Ваније и Сервевија, Јамин, Акув, Саветај, Одија, Масија, Келита, Азарија, Јозавад, Анан, Фелаја и други Левити поучаваху народ закону, и народ стајаше на месту.

3 Мој. 10:11

8. И читаху књигу, закон Божји, разговетно и разлагаху смисао, те се разумеваше шта се читаше.

Језд. 4:18, Авак. 2:2, Дела 8:30

9. Потом Немија, који је Тирсата, и свештеник Јездра књижевник и Левити који научаваху народ, рекоше свему народу: Овај је дан свет Господу Богу вашем; не тужите ни плачите. Јер плакаше сав народ слушајући шта говори закон.

3 Мој. 23:24, 5 Мој. 16:14, 2 Дн. 35:3, Језд. 2:63, Нем. 7:65, Проп. 3:4, Ос. 4:6, Мал. 2:13

10. И рече им: Идите и једите претило и пијте слатко и шаљите делове онима који немају ништа зготовљено, јер је овај дан свет Господу нашем. Зато не будите жалосни, јер је радост Господња ваша сила.

1 Сам. 25:8, Јест. 9:19, Зах. 14:21, Лука 11:41, Лука 14:13, Откр. 11:10

11. И Левити утишаше народ говорећи: Ћутите, јер је овај дан свет, и не будите жалосни.

12. И отиде сав народ да једе и пије и да шаље делове, и веселише се веома што разумеше речи које им се казаше.

13. А сутрадан скупише се главари домова отачких из свега народа, свештеници и Левити, к Јездри књижевнику да уче шта закон говори.

14. И нађоше написано у закону да је Господ заповедио преко Мојсија да синови Израиљеви бораве у сеницама на празник седмог месеца.

1 Мој. 33:17, 3 Мој. 23:34, Јер. 36:6

15. И објавише и прогласише по свим градовима својим и у Јерусалиму говорећи: Идите у гору, и донесите грање маслиново и грање од дивље маслине и грање миртово и палмово и грање од шумнатих дрвета, да начините сенице, како је написано.

Јер. 36:6

16. И народ изиђе и донесе и начини сенице сваки на свом крову и у свом трему и у тремовима дома Божјег и на улици код врата водених и на улици код врата Јефремових.

5 Мој. 22:8, 2 Цар. 14:13, Нем. 3:15, Нем. 12:39

17. И тако начини сенице сав збор, што се беше вратио из ропства, и борављаху под сеницама. А од времена Исуса, сина Навиног, до тог дана не чинише тако синови Израиљеви. И би весеље веома велико.

18. И читаше се књига закона Божјег сваки дан, од првог дана до последњег; и празноваше празник седам дана, а осми дан би сабор, како је уређено.

4 Мој. 29:35, 5 Мој. 31:10


Nemija, glava 9

Немија, глава 9

1. Потом двадесет четвртог дана тог месеца скупише се синови Израиљеви постећи и у кострети и посувши се земљом.

Ис.Н. 7:6, 1 Сам. 4:12, 2 Сам. 1:2, Нем. 8:2, Јов 2:12

2. И одвоји се семе Израиљево од свих туђинаца, и стадоше те исповедаху грехе своје и безакоња отаца својих.

Језд. 10:11, Нем. 13:3, Приче 28:13, Јер. 3:13, 1 Јов. 1:7

3. И стајаху на свом месту, те им се читаше закон Господа Бога њиховог четврт дана, а други четврт исповедаху се и поклањаху се Господу Богу свом.

Нем. 8:7

4. А Исус и Ваније, Кадмило, Севанија, Вуније, Серевија, Ваније и Хананије попевши се на место подигнуто за Левите вапијаху гласом великим ка Господу Богу свом.

2 Дн. 6:12

5. И рекоше Левити Исус и Кадмило, Ваније, Асавнија, Серевија, Одија, Севанија и Петаја: Устаните, благосиљајте Господа Бога свог од века до века: и да се благосиља име Твоје славно и узвишено сврх сваког благослова и хвале.

2 Мој. 15:6, 2 Мој. 15:11, 1 Дн. 29:13, 2 Кор. 4:6

6. Ти си сам Господ; Ти си створио небо, небеса над небесима и сву војску њихову, земљу и све што је на њој, мора и све што је у њима, и Ти оживљаваш све то, и војска небеска Теби се клања.

5 Мој. 6:4, 5 Мој. 10:14, Псал. 36:6, Иса. 37:16, Мар. 12:29, Откр. 14:7

7. Ти си Господ Бог, који си изабрао Аврама и извео из Ура халдејског и надео му име Авраам;

1 Мој. 11:31

8. И нашао си срце његово верно пред собом, и учинио си с њим завет да ћеш дати земљу хананску, хетејску, аморејску, ферезејску и јевусејску и гергесејску, да ћеш дати семену његовом, и испунио си речи своје јер си праведан.

Ис.Н. 23:14

9. Јер си погледао на муку отаца наших у Мисиру, и вику њихову видео си на мору црвеном;

10. И учинио си знаке и чудеса на Фараону и на свим слугама његовим и на свем народу земље његове, јер си знао да су обесно поступали с њима; и стекао си себи име, као што се види данас.

2 Мој. 9:16, Јер. 32:20, Дан. 9:15, Рим. 9:17

11. И море си раздвојио пред њима, те пређоше посред мора сувим, и бацио си у дубине оне који их гоњаху као камен у воду.

12. И у ступу од облака водио си их дању, а ноћу у ступу огњеном светлећи им путем којим ће ићи.

2 Мој. 13:21

13. И сишао си на гору Синајску и говорио с њима с неба, и дао им судове праве и законе истините, уредбе и заповести добре.

Псал. 19:8, Рим. 7:12

14. И обзнанио си им суботу своју свету, и дао им заповести и уредбе и закон преко Мојсија, слуге свог.

1 Мој. 2:3, 2 Мој. 20:8, Иса. 56:2, Мар. 2:27, Јевр. 4:9

15. И хлеб с неба дао си им у глади њиховој, и воду из камена извео си им у жеђи њиховој, и рекао си им да иду и наследе земљу за коју си подигао руку своју да ћеш им је дати.

2 Мој. 15:14, 5 Мој. 1:8, Јован 6:31

16. Али они и оци наши узобестише се и отврднуше вратом својим и не слушаше заповести Твоје.

5 Мој. 31:27, 2 Дн. 30:8, Псал. 106:6, Јер. 19:15

17. Не хтеше слушати, и не опомињаше се чудеса Твојих која си им чинио, него отврднуше вратом својим, и у одмету свом постављаше себи вође да се врате у ропство своје. Али Ти, Боже, који опрашташ који си жалостив и милостив, који дуго трпиш и велике си милости, ниси их оставио.

2 Мој. 34:6, 4 Мој. 14:4, 4 Мој. 14:18, Псал. 78:11, Псал. 86:5, Псал. 86:15, Јоило 2:13

18. И онда кад начинише себи теле ливено и рекоше: Ово је твој Бог који те је извео из Мисира, и хулише веома,

19. Ни онда их ради велике милости своје ниси оставио у пустињи; ступ од облака није одступао од њих дању водећи их путем, нити ступ огњени ноћу светлећи им путем којим ће ићи.

2 Мој. 13:21, 4 Мој. 14:14, Псал. 106:45

20. И дао си им добри свој дух да их уразумљује, и мане своје ниси устегао од уста њихових, и воде си им дао у жеђи њиховој.

4 Мој. 11:17, Иса. 63:11

21. И четрдесет година хранио си их у пустињи, ништа им није недостајало: одело им не оветша и ноге им не отекоше.

5 Мој. 8:4, Псал. 34:10

22. И дао си им царства и народе, и поделио си их по крајевим, јер наследише земљу Сионову, земљу цара есевонског, и земљу цара васанског;

23. И умножио си синове њихове као звезде небеске, и увео си их у земљу за коју си рекао оцима њиховим да ће ући у њу и наследити је.

1 Мој. 15:5, 5 Мој. 28:62, 1 Дн. 27:23

24. И уђоше синови њихови и наследише земљу, и покорио си им Хананеје, становнике земаљске и предао их у њихове руке, и цареве њихове и народе земаљске, да чине од њих шта им је воља.

25. И тако узеше тврде градове и земљу родну, и наследише куће пуне сваког добра, студенце ископане, винограде маслинике и воћке многе, и једоше и наситише се и угојише се, и благоваху по великој Твојој доброти.

5 Мој. 6:11, 5 Мој. 8:7, 5 Мој. 32:15, 1 Цар. 8:66, Дан. 11:24, Ос. 13:6, Рим. 2:4

26. Али Те разгневише и одметнуше се од Тебе: бацише закон Твој за леђа и пророке Твоје побише, који им сведочаху да би их обратили ка Теби и хулише веома.

Језек. 23:35, Мат. 23:37, Мар. 12:5, Дела 7:52

27. Зато си их давао у руке непријатељима њиховим који их мучаше. А кад у невољи својој викаше к Теби Ти си их услишио с неба и по великој милости својој давао си им избавитеље, који их избављаху из руку непријатеља њихових.

28. Али чим отпочинуше, опет чинише зло пред Тобом, зато си их остављао у рукама непријатеља њихових да владају њима; а кад се обраћаше и викаше к Теби, Ти си их услишио с неба и избављао их по милости својој много пута.

29. И опомињао си их да би их обратио к закону свом, али они беху обесни и не слушаше заповести Твоје и грешише о Твоје законе које ко врши жив ће бити кроз њих; и измичући рамена своја отврднуше вратом својим и не слушаше.

3 Мој. 18:5, 5 Мој. 4:26, Јер. 23:3, Ос. 6:5, Мат. 19:17, Лука 10:28, Рим. 10:5, Гал. 3:12

30. И трпео си их много година опомињући их духом својим преко пророка својих; али не слушаше; тада си их дао у руке народима земаљским.

Псал. 78:8, Псал. 78:40, Иса. 28:10, Иса. 63:10, Јер. 7:25, Јер. 34:17, Дела 7:51

31. Али ради милости своје велике ниси дао да сасвим пропадну нити си их оставио, јер си Бог милостив и жалостив.

Јер. 5:10

32. Сада дакле, Боже наш, Боже велики, силни и страшни, који чуваш завет и милост, немој да је мало пред Тобом што нас снађе сва ова мука, цареве наше, кнезове и свештенике наше и пророке наше и оце наше и сав народ Твој од времена царева асирских до данас.

2 Цар. 17:3, Иса. 7:17, Дан. 9:6

33. Ти си праведан у свему што нас је снашло, јер си Ти право учинио, а ми смо безбожно радили.

1 Мој. 18:25, Псал. 119:137, Дан. 9:14

34. И цареви наши, кнезови наши и оци наши не извршаваше закон Твој нити марише за заповести Твоје и сведочанства Твоја, којима си им сведочио.

Дан. 9:6

35. Јер у царству свом и у великом добру Твом које си им чинио, и у земљи пространој и родној коју си им дао, не служише Теби нити се повратише од злих дела својих.

36. Ево, ми смо данас робови; и још у земљи, коју си дао оцима нашим да једу род њен и добра њена, ево ми смо робови у њој.

5 Мој. 28:48

37. И она род свој обилати рађа царевима које си поставио над нама за грехе наше, и који господаре над нашим телима и над стоком нашом по својој вољи, те смо у великој тескоби.

5 Мој. 28:33, 5 Мој. 28:48

38. А ради свега тога чинимо тврд завет и пишемо, а кнезови наши, Левити наши, свештеници наши печате.


Nemija, glava 10

Немија, глава 10

1. А који запечатише беху ови: Немија Тирсата, син Ахалијин, и Седекија,

Нем. 1:1, Нем. 8:9

2. Серај, Азарија, Јеремија,

3. Пасхор, Амарија, Малхија,

4. Хатус, Севанија, Малух,

5. Харим, Меримот, Овадија,

6. Данило, Гинетон, Варух,

7. Месулам, Вија, Мијамин,

8. Мазија, Вилгај, Семаја; то беху свештеници;

9. А Левити: Исус син Азанијин Винуј између синова Инададових, Кадмило,

Нем. 12:8

10. И браћа њихова: Севанија, Одија, Келита, Фелаја, Анана,

11. Миха, Реов, Асавија,

12. Захур, Серевија, Севнија,

13. Одија, Ваније, Венинуј;

14. Главари народни: Фарос, Фат-Моав, Елам, Затуј, Ваније,

15. Вуније, Азгад, Вивај,

16. Адонија, Вигвај, Адин,

17. Атир, Језекија, Азур,

18. Одија, Асум, Висај,

19. Ариф, Анатот, Навај,

20. Магфија, Месулам, Езир,

21. Месизавеило, Садок, Јадва,

22. Фелатија, Анан, Анаја,

23. Осија, Ананија, Асув,

24. Лоис, Филеја, Совик,

25. Реум, Асавана, Маија,

26. Ахија, Анана, Ганан,

27. Малух, Харим, Вана.

28. И остали народ, свештеници, Левити, вратари, певачи, нетинеји и сви који се одвојише од народа земаљских к закону Божјем, жене њихове, синови њихови и кћери њихове, сви који знаху и разумеваху,

Језд. 2:36, Језд. 9:1, Нем. 13:3

29. Присташе с браћом својом, главарима својим, и дођоше те се заклеше и клетвом завезаше да ходимо по закону Божијем, који је дат преко Мојсија, слуге Божијег, и да држимо и извршујемо све заповести Господа Бога свог и законе Његове и уредбе Његове.

5 Мој. 29:12, 2 Цар. 23:3, Нем. 5:12, Иса. 14:1, Јер. 34:15, Рим. 12:9

30. И да не дајемо кћери својих народима земаљским, нити кћери њихових да узимамо за синове своје.

1 Мој. 6:2, 2 Мој. 34:16, 5 Мој. 7:3, Нем. 13:30

31. И од народа земаљских који донесу трг или какву год храну у суботу на продају, да не узимамо у суботу ни у други свети дан, и да остављамо седме године да почива земља и опраштамо сваки дуг.

2 Мој. 20:10, 2 Мој. 23:10, 3 Мој. 23:3, 3 Мој. 25:4, 5 Мој. 15:1, Нем. 5:12, Нем. 13:15, Јер. 17:21

32. И постависмо себи уредбу да дајемо сваке године трећину сикла на службу у дом Бога свог:

1 Мој. 28:22

33. На хлебове постављене, на дар свагдашњи и жртву паљеницу свагдашњу за суботе, за младине и за празнике, и на светињу и на жртве за грех да се очишћа Израиљ, и на свако дело у дому Бога нашег.

3 Мој. 24:5, 2 Дн. 2:4

34. И бацасмо жреб за свештенике и Левите и народ ради ношења дрва да се доноси у дом Бога нашег по домовима отаца наших на време од године до године, да гори на олтару Господа Бога нашег, како пише у закону;

3 Мој. 6:12, Нем. 13:31

35. И да доносимо првине од земље своје и првине од сваког рода од сваког дрвета од године до године у дом Господњи;

2 Мој. 23:19, 3 Мој. 19:23, 4 Мој. 18:12, 5 Мој. 26:2

36. И првенце од синова својих и стоке своје, како пише у закону, и првенце од говеда својих и од оваца својих да доносимо у дом Бога свог свештеницима који служе у дому Бога нашег;

2 Мој. 13:2, 2 Мој. 13:12, 3 Мој. 27:26

37. И првине теста свог и приносе своје и род од свих дрвета, вино и уље да доносимо свештеницима у клети дома Бога свог, и Левитима десетак од земље своје, и Левити да узимају десетак по свим местима где урадимо;

3 Мој. 23:17, 3 Мој. 27:30, 3 Мој. 27:32, 4 Мој. 5:19, 5 Мој. 18:4, 2 Дн. 31:6

38. И да буде свештеник, син Аронов с Левитима кад Левити узимају десетак, и да Левити доносе десетак од десетка у дом Бога нашег, у клети, у спреме његове.

4 Мој. 18:26, 1 Дн. 9:26, 2 Дн. 31:11

39. Јер у те клети дужни су синови Израиљеви и Левити доносити принос од жита, од вина и уља, где су свети судови, и свештеници који служе, и вратари и певачи, да не остављамо дом Бога свог.

4 Мој. 13:13, 4 Мој. 18:30, 5 Мој. 12:6, Нем. 13:10, Нем. 13:11, Псал. 122:9, Мат. 18:20


Nemija, glava 11

Немија, глава 11

1. И населише се кнезови народни у Јерусалиму, а остали народ мета жреб да узму једног од десет да седи у јерусалиму светом граду, и осталих девет делова по другим градовима.

Иса. 48:2, Мат. 4:5

2. И благослови народ све људе који сами од своје воље присташе да седе у Јерусалиму.

Суд. 5:9

3. Ово су главари земаљски који се населише у Јерусалиму, а по осталим градовима јудејским настанише се сваки на свом наследству по градовима својим Израиљци свештеници и Левити, Нетинеји и синови слуга Соломунових:

1 Дн. 9:2, Језд. 2:43, Језд. 2:55, Нем. 7:6

4. У Јерусалиму, дакле, населише се неки од синова Јудиних и Венијаминових: од синова Јудиних: Атаја син Озије, сина Захарије, сина Амарије, сина Сефатије, сина Малелеиловог, од синова Фаресових;

1 Мој. 38:29, 1 Дн. 9:3

5. И Масија, син Варуха сина Холозе сина Азаје, сина Адаје, сина Јојарива сина Захрије, сина Силонијевог;

6. Свега синова Фаресових што се населише у Јерусалиму, четири стотине и шездесет и осам храбрих људи;

7. А између синова Венијаминових: Салуј син Месулама, сина Јоада, сина Федаје, сина Колаје, сина Масија, сина Итила, сина Исаијиног,

8. И за њим Гава, Салај девет стотина и двадесет и осам;

9. А Јоило, син Захријев беше над њима, а Јуда син Сенујин беше други над градом;

10. Од свештеника: Једаја син Јојавов, Јахин,

1 Дн. 9:10

11. Сераја син Хелкије, сина Месулама, сина Садока, сина Мерајота, сина Ахитововог, старешина у дому Божјем,

12. А браће њихове што служаху у дому осам стотина и двадесет и два; и Адаја, син Јероама, сина Фелалије, сина Амсија, сина Захарије, сина Пасхора, сина Малхијиног,

13. И браће његове главара у домовима отачким двеста и четрдесет и два; и Амасај, син Азреила, сина Азаја; сина Месилемота, сина Имировог,

14. И браће њихове храбрих људи сто и двадесет и осам, а над њима беше Завдило, син Гедолимов;

15. И од Левита: Семаја сина Асува сина Азрикама, сина Асавије, сина Вунијевог;

16. И Саветај, и Јозавад беху над послом спољашњим за дом Божји између главара левитских,

2 Цар. 12:15, 1 Дн. 26:29, 2 Дн. 34:13, 1 Кор. 4:2

17. А Матанија, син Михе сина Завдија сина Асафовог беше поглавар који почињаше хвалу у молитви, и Ваквукија други између браће своје, и Авда син Салије сина Галала сина Једутуновог;

1 Дн. 9:15, Нем. 7:44

18. Свега Левита у светом граду беше две стотине и осамдесет и четири;

1 Цар. 11:13, Језд. 9:8, Мат. 24:15, Откр. 11:2, Откр. 21:2

19. А од вратара: Акув, Талмон, и браћа њихова што чуваху стражу на вратима, сто и седамдесет и два;

1 Дн. 9:17, Нем. 7:45, Нем. 12:25

20. А остатак народа Израиљевог, свештеника и Левита беше по свим градовима Јудиним, свак на свом наследству;

21. А Нетинеји населише се у Офилду, и Сиха и Гиспа беху над Нетинејима.

2 Дн. 27:3, Језд. 2:43, Језд. 2:58, Нем. 3:26

22. А над Левитима у јерусалиму беше Озија, син Ванија, сина Асавије, сина Матаније, сина Мишиног. Између синова Асафових, певачи беху у служби за дом Божји.

23. Јер беше царева заповест за њих и беше одређена плата певачима за сваки дан.

2 Цар. 25:30, Језд. 6:8, Нем. 12:47

24. И Петаја, син Месизавеилов од синова Заре сина Јудиног беше место цара за сваки посао с народом.

1 Мој. 38:30, 1 Дн. 18:17, 1 Дн. 23:28

25. А по селима и пољима њиховим неко од синова Јудиних настани се у Киријат-Арви и засеоцима њеним, и у Дивону и засеоцима његовим, и у Јекавсеилу и селима његовим,

1 Мој. 23:2, Ис.Н. 14:15, Ис.Н. 15:21

26. И у Јесуји и Молади и Вет-Фелету,

27. И у Асар-Суалу и Вирсавеји и засеоцима њеним,

28. И у Сиклагу и у Мекони и засеоцима њеним,

29. И у Ен-Римону и у Сареји и у Јармоту,

30. У Заноји, у Одоламу и селима њиховим, у Лахису с пољем његовим, у Азици и засеоцима њеним. И тако се населише од Вирсавеје до долине Емона.

31. А синови Венијаминови населише се од Гаваје у Михамасу и Аји и Ветиљу и засеоцима његовим,

32. У Анатоту, у Нову, Ананији,

Јер. 1:1

33. У Асору, у Рами, у Гитајиму,

34. У Адиду, у Севојиму, у Невалату,

35. У Лоду, у Онону, и у долини дрводељској.

1 Дн. 4:14

36. А Левити поделише се међу Јудом и Венијамином.

1 Мој. 49:7


Nemija, glava 12

Немија, глава 12

1. А ово су свештеници и Левити који дођоше са Зоровавељем сином Салатиловим и Исусом: Сераја, Јеремије, Јездра,

Језд. 2:1, Нем. 10:2

2. Амарија, Малух, Хатус,

3. Сеханија, Реум, Леримот,

4. Идо, Гинето, Авија,

Лука 1:5

5. Мијамин, Мадија, Вилга,

6. Семаја, Јојарив, Једаја,

7. Салуј, Амок, Хелкија, Једаја. То беху главари између свештеника и браће своје за времена Исусовог.

Агеј 1:1, Зах. 3:1

8. А левити: Исус, Винуј, Кадмило, Серевија, Јуда и Матанија, који с браћом својом бише над певањем.

1 Дн. 16:8, 1 Дн. 16:41, Нем. 11:17

9. А Ваквукија и Уније, браћа њихова, беху према њима у редовима својим.

10. А Исус роди Јоакима, а Јоаким роди Елијасива, а Елијасив роди Јојаду;

11. А Јојада роди Јонатана, а Јонатан роди Јадву.

12. А за времена Јоакимовог беху свештеници, главари домова отачких: од дома Серајиног Мераја, од Јеремијиног Ананија,

13. Од Јездриног Месулам, од Амаријиног Јоанана,

14. Ода Мелихујевог Јонатан, од Севанијиног Јосиф,

15. Од Харимовог Адана, од Мерајотовог Елкај,

16. Од Идовог Азахарија, од Гинетовог Месулама,

17. Од Авијиног Зихрије, од Минијаминовог и Моадијиног Филтај,

18. Од Вилжиног Самуја, од Семајиног Јонатан,

19. Од Јојаривовог Матенај, од Једајиног Озије,

20. Од Салајевог Калај, од Амоковог Евер,

21. Од Хелкијиног Асавија, од Једајиног Натанаило.

22. А Левити, главари домова отачких, за време Елијасива, Јојаде, Јоанана и Јадве бише пописани са свештеницима до царовања Дарија, цара персијског;

23. Синови Левијеви, главари домова отачких, бише пописани у књизи дневника до времена Јоанана, сина Елијасивовог:

1 Дн. 9:14

24. И главари левитски беху: Асавија, Еревија и Исус син Кадмилов и браћа њихова према њима да хвале и славе Бога по заповести Давида, човека Божјег, ред према реду;

1 Дн. 23:1, 1 Дн. 25:1, Језд. 3:11

25. Матанија и Ваквукија, Овадија, Месулам, Талмон, Акув, беху вратари који чуваху стражу код ризница на вратима.

26. Ти беху за времена Јоакима сина Исуса сина Јоседековог и за времена Немије кнеза, и свештеника Јездре књижевника.

Језд. 7:6, Језд. 7:11, Нем. 8:9

27. А кад се освећиваше зид јерусалимски, тражише Левите по свим местима њиховим да их доведу у Јерусалим да се сврши посвећење с весељем, хвалом и песмама уз кимвале, псалтире и гусле.

5 Мој. 20:5, 1 Дн. 25:6, 2 Дн. 5:13, Псал. 30:1, Псал. 81:1, Откр. 5:8

28. И скупише се синови певачки и из равница око Јерусалима и из села нетофатских,

29. И из Вет-Гилала и из поља гевских и азмаветских, јер певачи беху населили села око Јерусалима.

30. И очистише се свештеници и Левити, и очистише народ и врата и зид.

2 Мој. 19:10

31. Иза тога заповедих кнезовима јудејским да изађу на зид, и поставих два велика збора певачка, и један од њих иђаше надесно с горње стране зида к вратима гнојним.

Нем. 2:13

32. А за њима иђаше Осија и половина кнезова Јудиних,

33. И Азарија, Јездра и Месулам

34. Јуда и Венијамин и Семаја и Јеремија,

35. И од синова свештеничких с трубама Захарија син Јонатана, сина Семаје, сина Матаније, сина Захура, сина Асафовог,

4 Мој. 10:5, Ис.Н. 6:4, 2 Дн. 5:12

36. И браћа његова Семаја и Азареило, Милалај, Гилалај, Мај, Натанаило и Јуда и Ананија са справама музичким Давида човека Божијег, а Јездра књижевник пред њима;

1 Дн. 23:5, 2 Дн. 8:14, Амос 6:5

37. Потом к вратима код студенца, која беху према њима, иђаху уз басамаке града Давидовог куда се иде на зид, изнад дома Давидовог па до врата водених к истоку.

2 Сам. 5:7, Нем. 2:14, Нем. 3:15, Нем. 3:26

38. А други збор певачки иђаше према оним, и ја за њим, и половина народа по зиду изнад куле пећке до широког зида,

Нем. 3:8, Нем. 3:11

39. И изнад врата Јефремових к вратима старим и ка вратима рибљим и ка кули Ананеиловој и кули Меји, па до врата овчијих; и стадоше код врата тамничких.

2 Цар. 14:13, Нем. 3:1, Нем. 3:6, Нем. 3:32, Јер. 32:2

40. Потом стадоше оба збора певачка у дому Божијем, и ја и половина главара са мном,

Псал. 42:4

41. И свештеници Елијаким, Масија, Минијамин, Михаја, Елиоинај, Захарија, Ананија с трубама,

42. И Масија и Семаја и Елеазар и Озије и Јоанан и Малхија и Елам и Есер. И певачи певаху гласно с Језрајом, начелником својим.

43. И принесоше велике жртве тај дан, и веселише се; јер их Бог развесели весељем великим; и жене и деца веселише се, и весеље јерусалимско чујаше се далеко.

Псал. 9:2, Псал. 92:4

44. И постављени бише тај дан људи над клетима у којима се остављаху приноси, првине и десетак, да сабирају у њих с њива градских законите делове за свештенике и за Левите, јер се и Јуда радоваше свештеницима и Левитима што стајаху на послу,

2 Дн. 31:11, Нем. 13:5

45. И извршаваху шта им је Бог њихов заповедио да извршују и шта требаше извршавати за очишћење, као и певачи и вратари по заповести Давида и Соломуна, сина његовог.

1 Дн. 25:1

46. Јер од пре, за времена Давидовог и Асафовог, бише постављени главари певачки и песме у хвалу и славу Богу.

47. И зато сав Израиљ за времена Зоровавеља и за времена Немијиног даваше делове певачима и вратарима, свакидашњи оброк, и Левитима што беше њима посвећено, а Левити синовима Ароновим што њима беше посвећено.

2 Цар. 25:30


Nemija, glava 13

Немија, глава 13

1. У то време чита се књига Мојсијева народу, и у њој се нађе написано да не улази Амонац ни Моавац у сабор Божји до века;

5 Мој. 23:3, Амос 2:1

2. Јер не сретоше синове израиљеве с хлебом и водом, него најмише на њих Валама да их прокуне, али Бог наш обрати ону клетву у благослов.

4 Мој. 22:5, 4 Мој. 23:8, 5 Мој. 23:5, Ис.Н. 24:9, Псал. 109:28, Мих. 6:5

3. А кад чуше тај закон одлучише од Израиља све туђинце.

Нем. 9:2, Јаков 1:27

4. А пре тога Елијасив свештеник, који беше над клетима дома Бога нашег, опријатељи се с Товијом,

5. И начини му велику клет, где се пре остављаху дари и кад и судови и десетак од жита, вина и уља, одређени Левитима и певачима и вратарима, и приноси за свештенике.

Нем. 13:7, Језек. 40:29

6. А кад то све биваше, не бејах у Јерусалиму, јер тридесет друге године Артаксеркса, цара вавилонског, вратих се к цару, и после неколико година измолих се опет у цара.

Нем. 5:14

7. И кад дођох у Јерусалим, видех зло што учини Елијасив ради Товије начинивши му клет у трему дома Божјег.

8. И би ми врло мрско, те избацих све покућство Товијино напоље из клети.

Псал. 69:9, Мар. 11:15, Јован 2:13

9. И заповедих, те очистише клети; и унесох у њих опет посуђе дома Божјег, даре и кад.

2 Дн. 29:5

10. Потом дознах да се Левитима нису давали делови, те су се разбегли сваки на своју њиву и Левити и певачи, који рађаху посао.

4 Мој. 35:2, Нем. 10:37, Мал. 3:8, 1 Тим. 5:17

11. И укорих старешине и рекох: Зашто је остављен дом Божји? И сабрах их опет и поставих на њихово место.

1 Сам. 2:17, Приче 28:4

12. И сви Јудејци доносише десетке од жита и вина и уља у спреме.

Нем. 12:44

13. И поставих настојнике над спремама, Селмију свештеника и Садока књижевника, и између Левита Федају, и уз њих Анана, сина Захура сина Матанијиног, јер се за верне држаху; и беше им посао делити браћи својој.

2 Дн. 31:12, 1 Кор. 4:2

14. Помени ме, Боже мој, зато, и немој избрисати добра мојих која учиних дому Бога свог и служби његовој.

Нем. 5:19

15. У то време видех у Јудеји где газе у кацама у суботу и носе снопове натоваривши на магарце, и вино, грожђе и смокве и свакојаке товаре, и носе у Јерусалим у суботу, и прекорих их онај дан кад продаваху житак.

2 Мој. 20:10, Јер. 17:21

16. И Тирци који живљаху у Јерусалиму доношаху рибу и свакојаки трг и продаваху у суботу синовима Јудиним у Јерусалиму.

17. Зато прекорих главаре јудејске и рекох им: Какво је то зло што чините те скврните суботу?

18. Нису ли тако чинили оци ваши, те Бог наш пусти на нас и на овај град све ово зло? И ви још умножавате гнев на Израиља скврнећи суботу.

19. И кад дође сен на врата јерусалимска уочи суботе, заповедих те затворише врата, и заповедих да их не отварају до после суботе; и поставих неколико својих момака на вратима да се не уноси никакав товар у суботу.

2 Мој. 31:14, 3 Мој. 23:32, Нем. 7:3

20. И преноћише трговци и који продаваху свакојаки трг иза Јерусалима једном и другом.

21. И опоменух их и рекох им: Зашто ноћујете око зида? Ако још једном то учините, уложићу на вас. Од тада не долазише у суботу.

22. А Левитима заповедих да се очисте и да дођу и чувају врата да буде свет дан суботни. И за ово помени ме, Боже мој, и опрости ми по великој милости својој.

Нем. 12:30

23. Још видех у то време Јудејце који се беху оженили Азоћанкама, Амонкама и Моавкама.

Ос. 5:7

24. И синови њихови говораху пола азотски, и не умеху говорити јудејски него језиком и једног и другог народа.

Ос. 5:7

25. Зато их карах и псовах, и неке између њих бих и чупах, и заклех их Богом да не дају кћери своје синовима њиховим нити да узимају кћери њихове за синове своје или за себе.

5 Мој. 25:2, Језд. 7:26, Језд. 10:5, Нем. 10:29, Приче 28:4

26. Није ли тим згрешио Соломун, цар Израиљев, ако и не беше у многим народима цара њему равног и мио беше Богу свом и Бог га беше поставио царем над свим Израиљем? Па опет га навратише на грех жене туђинке.

2 Сам. 12:24, 1 Цар. 11:1, Приче 7:26

27. А вама ли ћемо допустити да чините то све велико зло и грешите Богу нашем узимајући жене туђинке?

Језд. 10:2

28. И од синова Јојаде, сина Елијасива поглавара свештеничког, један беше зет Санавалату Ороњанину, ког отерах од себе.

Нем. 12:10

29. Помени их, Боже мој, што оскрвнише свештенство и завет свештенички и левитски.

Нем. 6:14, Мал. 2:4

30. И тако их очистих од свих туђинаца, и опет поставих редове свештеничке и левитске, сваког на посао његов,

Нем. 10:30, Нем. 12:1

31. И да се доносе дрва за жртве на рокове, и првине. Помени ме, Боже мој, на добро.

Нем. 10:34


Jestira, glava 1

Књига о Јестири

Глава 1

1. У време Асвирово, а тај Асвир цароваше од Индије до Етиопије у сто и двадесет и седам земаља,

Јест. 8:9, Дан. 6:1, Дан. 9:1

2. У то време, кад сеђаше цар Асвир на престолу царства свог у Сусану царском граду,

2 Сам. 7:1, Нем. 1:1, Дан. 4:4, Дан. 8:2

3. Треће године царовања свог учини гозбу свим кнезовима својим и слугама својим, те беше код њега сила персијска и мидска, властељи и управитељи земаљски;

1 Мој. 40:20, Дан. 5:1

4. И он показиваше богатство и славу царства свог и дику и красоту величине своје много дана, сто и осамдесет дана.

5. И после тих дана учини цар свему народу што га беше у Сусану царском граду од малог до великог гозбу за седам дана у трему у врту од царског двора.

6. Завеси бели, зелени и љубичасти беху обешени врпцама белим, ланеним и скерлетним о биочузима сребрним на ступовима мраморним; одри беху златни и сребрни по поду од зеленог, белог, жутог и црвеног мрамора.

Јест. 7:8, Језек. 23:41

7. А пиће даваху у судовима златним, и то у судовима другим и другим, а вина царског беше изобила, како може бити у цара.

Јест. 2:18

8. И пићем нико не наваљиваше по наредби, јер цар беше заповедио свим приставима дома свог да чине како ко хоће.

9. И царица Астина учини гозбу женама у царском двору цара Асвира.

10. Седми дан кад се цар развесели од вина рече Меуману, Висати, Арвони, Викти, Авакти, Зетару и Харкасу, седморици дворана који двораху пред царем Асвиром,

11. Да доведу царицу Астину пред цара под царским венцем, да покаже народима и кнезовима лепоту њену, јер беше лепа.

Приче 16:9

12. Али царица Астина не хте доћи на реч цареву, коју јој поручи по дворанима; зато се цар врло разгневи и гнев се његов распали у њему.

13. И рече цар мудрацима који разумеваху времена (јер тако цар изношаше ствари пред све који разумеваху закон и правду,

1 Дн. 12:32, Иса. 7:14, Јер. 10:7, Дан. 2:12, Дан. 9:24, Мал. 3:1, Мат. 16:3

14. А најближи до њега беху Карсена, Сетар, Адмата, Тарсис, Мерес, Марсена и Мемукан, седам кнезова персијских и мидских, који гледаху лице царево и сеђаху на првим местима у царству):

2 Цар. 25:19, Језд. 7:14, Јер. 52:25

15. Шта треба по закону чинити с царицом Астином што није учинила шта је заповедио цар Асвир преко дворана?

16. Тада рече Мемукан пред царем и кнезовима: Није само цару скривила царица Астина него и свим кнезовима и свим народима по свим земљама цара Асвира.

17. Јер ће се дело царичино разићи међу све жене, па ће презирати мужеве своје говорећи: Цар Асвир заповеди да доведу преда њ царицу Астину, а она не дође.

18. И од данас ће кнегиње персијске и мидске које чују шта је учинила царица тако говорити свим кнезовима царевим; те ће бити много пркоса и свађе.

19. Ако је угодно цару, да изиђе царска заповест од њега и да се упише међу законе персијске и мидске да је непроменљиво, да Астина не излази више пред цара Асвира и да ће цар дати њено царство другој, бољој од ње.

Јест. 2:1, Дан. 6:8, Дан. 6:12, Дан. 6:15

20. И кад се заповест царева коју учини чује по царству његовом свему коликом, све ће жене поштовати своје мужеве, од великог до малог.

Ефес. 5:22, Кол. 3:18, 1 Пет. 3:1

21. И ово би по вољи цару и кнезовима, и учини цар како рече Мемукан.

22. И разасла књиге по свим земљама царским, у сваку земљу њеним писмом и сваком народу његовим језиком, да би сваки муж био господар у својој кући; и би проглашено језиком сваког народа.

Јест. 8:9, Ефес. 5:22


Jestira, glava 2

Јестира, глава 2

1. После тога, кад се утиша гнев цара Асвира, он се опомену Астине и шта је учинила и шта је наређено за њу.

Јест. 1:19

2. И рекоше момци цареви, слуге његове: Да потраже цару младих девојака лепих;

1 Мој. 12:14, 1 Цар. 1:2

3. И нека одреди цар приставе по свим земљама царства свог да скупе све девојке младе и лепе у Сусан град царски у женски двор под руку Игаја дворанина царевог, чувара женског, и нека им се дају потребе за лепоту.

Јест. 2:8

4. Па која девојка буде по вољи цару, нека буде царица на Астинино место. И то би по вољи цару, и учини тако.

5. Беше у Сусану, царском граду Јудејац по имену Мардохеј, син Јаира сина Симеја сина Кисовог, од племена Венијаминовог,

6. Који би одведен у ропство из Јерусалима с робљем које би одведено у ропство с Јехонијом царем Јудиним, ког зароби Навуходоносор, цар вавилонски.

2 Цар. 24:14, 2 Дн. 36:10, 2 Дн. 36:20, Јер. 22:24

7. Он одгајаше Адасу, а то је Јестира, кћи стрица његовог, јер не имаше оца ни матере; а девојка беше лепог стаса и красног лица, и по смрти оца јој и матере узе је Мардохеј за кћер.

Јест. 8:1

8. И кад се разгласи реч царева и заповест, и много се девојака скупи у Сусан град царски под руку Игајеву, би и Јестира доведена у двор царев, под руку Игаја чувара женског.

9. И девојка му омиле и нађе милост у њега, те јој одмах даде потребе за лепоту и део њен, и седам присталих девојака из царског дома, и намести је с њеним девојкама на најлепше место у женском дому.

Јест. 2:3

10. Јестира не каза народ свој ни род свој, јер јој Мардохеј беше забранио да не казује.

3 Мој. 26:36, 5 Мој. 28:65, Јест. 2:20, Јест. 3:8

11. А Мардохеј ходаше сваки дан испред трема од женског дома да би дознао како је Јестира и шта ће бити од ње.

12. А кад би дошао ред на коју девојку да уђе к цару Асвиру, пошто би јој се чинило по женском закону дванаест месеца (јер толико времена требаше да се улепшавају, шест месеца уљем од смирне, а шест месеца мирисима и другим стварима за лепоту женску),

Јест. 2:3

13. Тада би девојка ишла к цару, и шта би год рекла дало би јој се да с тим иде из женске куће у дом царев.

14. Увече би ушла, а ујутру би се вратила у другу кућу женску под руку Сазгаза дворанина царевог, чувара иночког; више не би ишла к цару, већ ако би је хтео цар, те би била позвана по имену.

15. И тако, кад дође ред на Јестиру, кћер Авихаила стрица Мардохејевог, коју беше узео за кћер, да уђе к цару, она не заиска ништа него шта рече Игај дворанин царев, чувар женски; и Јестира налажаше милост у сваког ко је виђаше.

Пес. 6:8, Дела 7:10, 2 Тим. 4:18

16. Тако би Јестира одведена к цару Асвиру у царски двор његов десетог месеца, које је месец Тевет, седме године царовања његовог.

Јест. 3:7

17. И цару омиле Јестира мимо све друге жене, и придоби милост и љубав његову мимо све девојке, те јој метну царски венац на главу и учини је царицом на место Астинино.

1 Мој. 41:40, 1 Сам. 2:8, Јест. 3:14, Јов 36:7, Псал. 75:5, Лука 1:48, Јаков 2:5, Откр. 3:21

18. И учини цар велику гозбу свим кнезовима својим и слугама својим ради Јестире, и поклони земљама олакшице, и раздаде дарове како цар може.

1 Мој. 29:22, Суд. 14:10, Јест. 1:3, Мат. 25:1, Мар. 6:21, Лука 14:8

19. А кад се другом скупљаху девојке, Мардохеј сеђаше на вратима царевим.

Јест. 3:2

20. А Јестира не каза свој род ни народ, као што јој беше заповедио Мардохеј, и Јестира чињаше шта јој Мардохеј говораше, као кад се одгајаше код њега.

21. У те дане, кад Мардохеј сеђаше на вратима царевим, расрдише се Вихтан и Тарес, два дворанина царева између оних који стражаху на прагу, и гледаху да дигну руке на цара Асвира.

Јест. 6:2

22. А то дозна Мардохеј и јави царици Јестири, а Јестира каза цару у име Мардохејево.

Јест. 6:2, Псал. 37:1, Псал. 37:7, Приче 8:12, Приче 14:17, Приче 14:29, Проп. 7:9, Ефес. 4:26, Филиб. 2:4, Јаков 1:19

23. И кад се ствар извиде и нађе, бише обешена она обојица на дрво, и то се записа у књигу дневника пред царем.

1 Мој. 40:19, 5 Мој. 21:22, Јест. 6:1


Jestira, glava 3

Јестира, глава 3

1. После тога, подиже цар Асвир Амана, сина Амедатиног, Агагеја, и узвиси га, и намести му престо више свих кнезова што беху код њега.

4 Мој. 24:7, 1 Сам. 15:8

2. И све слуге цареве што беху на вратима царевим клањаху се и падаху пред Аманом, јер тако беше цар заповедио за њ. Али Мардохеј не клањаше се нити падаше.

1 Мој. 31:32, 2 Мој. 1:17, 5 Мој. 25:19, Јест. 2:19, Псал. 15:4, Филиб. 2:10

3. И слуге цареве што беху на вратима царевим говораху Мардохеју: Зашто преступаш заповест цареву?

4. И пошто му од дана на дан говораше, а он не послуша, јавише Аману да виде хоће ли остати речи Мардохејеве, јер им беше казао да је Јудејац.

5. А кад виде Аман да се Мардохеј не клања нити пада пред њим, напуни се гнева Аман.

Јест. 1:12, Јест. 5:9, Јов 5:2, Приче 12:16, Дан. 3:19

6. Али мишљаше да није вредно да дигне руку на Мардохеја самог, јер му казаше ког народа беше Мардохеј, него гледаше да истреби све Јудејце што беху по свему царству Асвировом, народ Мардохејев.

Псал. 83:4, Приче 27:3

7. Првог месеца, а то је месец Нисан, године дванаесте царовања Асвировог, бацаше Фур, то јест жреб, пред Аманом, од дана до дана и од месеца до месеца, до дванаестог месеца, а то је месец Адар.

Језд. 6:15, Јест. 9:24, Мат. 27:35, Дела 1:26

8. И Аман рече цару Асвиру: Има народ расејан и расут по народима по свим земљама царства твог, ког су закони другачији од закона свих народа, и не извршује закона царевих, па није пробитачно цару да их остави.

Језд. 4:13, Дела 16:20, Дела 16:21

9. Ако је цару угодно, да се пише да се истребе; и ја ћу измерити десет хиљада таланата сребра у руке приставима да донесу у цареву ризницу.

Јест. 7:4

10. Тада цар сними прстен с руке своје и даде га Аману сину Амедатином Агагеју непријатељу јудејском.

1 Мој. 41:42, Јест. 8:2, Јест. 8:8

11. И рече Аману: То сребро нека теби, а од народа чини шта ти је драго.

12. Зато дозваше писаре цареве првог месеца тринаестог дана, и написа се све како заповеди Аман, намесницима царевим и војводама у свакој земљи и кнезовима сваког народа, свакој земљи писмом њеним и сваком народу језиком његовим, у име цара Асвира написа се и прстеном царевим запечати се.

1 Цар. 21:8, Јест. 1:22, Јест. 8:8, Јест. 8:9, Јест. 8:10, Дан. 6:8

13. И разаслаше се књиге по гласницима у све земље цареве да потру, побију и истребе све Јудејце, старо и младо, децу и жене у један дан, тринаестог дана дванаестог месеца, које је месец Адар, и да разграбе имање њихово.

Јест. 3:6, Јест. 8:10, Јест. 8:11, Јест. 8:12, Иса. 10:6, Рим. 3:15

14. У књигама се говораше да се огласи заповест по свим земљама и да се објави свим народима да буду готови за онај дан.

Јест. 8:13

15. Гласници отидоше брзо по заповести царевој, и заповест би оглашена у Сусану, царском граду. А цар и Аман сеђаху и пијаху, а град се Сусан смете.

1 Мој. 37:24, Јест. 8:15, Псал. 44:14, Приче 29:2, Приче 30:20, Ос. 7:3, Амос 6:6


Jestira, glava 4

Јестира, глава 4

1. А Мардохеј дознав све шта би, раздре хаљине своје и обуче се у кострет и посу се пепелом и пође по граду вичући иза гласа горко.

1 Мој. 27:34, Ис.Н. 7:6, 2 Сам. 1:11, Јов 1:20, Језек. 27:30, Дела 14:14

2. И дође до пред врата царева, јер не беше слободно ући на врата царева у кострети.

3. И у свим земљама, у које год место дође реч царева и заповест његова, би велика жалост међу Јеврејима и пост и плач и јаук, и многи у кострети и пепелу лежаху.

4. И дођоше девојке Јестирине и дворани њени, и јавише јој: и царица се ожалости веома, и посла хаљине да преобуку Мардохеја и да скину с њега кострет; али он не прими.

5. Тада дозва Јестира Атаха, дворанина царевог, ког јој беше дао да јој служи, и заповеди му за Мардохеја да разбере шта му је и зашто.

6. И отиде Атах к Мардохеју на улицу градску која беше пред вратима царевим.

7. И Мардохеј му каза све што му се догодило и за сребро што је обрекао Аман дати у цареву ризницу за Јудејце да их истреби;

Јест. 3:9

8. И препис од заповести која би проглашена у Сусану да се истребе, даде му да је покаже Јестири и јави, и да јој наручи да отиде к цару и да га умилостиви и да га моли за свој народ.

Јест. 3:14, Јов 9:15, Приче 15:1, Дела 12:20

9. И вративши се Атах каза Јестири речи Мардохејеве.

10. А Јестира рече Атаху и заповеди му да каже Мардохеју:

11. Знају све слуге цареве и народ по земљама царевим да ко би год, човек или жена, ушао к цару унутра у двор не будући позван, један је закон за њ, да се погуби, осим коме би цар пружио златну палицу, тај остаје жив; а ја нисам звана да уђем к цару, ово је тридесет дана.

Јест. 5:1, Јест. 5:2, Јест. 8:4, Дан. 2:9

12. И казане бише Мардохеју речи Јестирине.

13. А Мардохеј опет поручи Јестири: Немој мислити да ћеш се мимо све Јудејце избавити у дому царевом.

Приче 29:25

14. Јер ако ти заћутиш сада, доћи ће помоћ и избављење Јудејцима с друге стране, а ти и дом оца твог погинућете; и ко зна ниси ли за овако време дошла до царства.

3 Мој. 26:42, 4 Мој. 23:22, Псал. 75:5, Проп. 3:1, Иса. 14:27, Иса. 54:17, Јер. 30:10, Јер. 30:24, Дан. 4:17, Дан. 4:35, Амос 9:8, Мат. 16:18

15. Тада рече Јестира да одговоре Мардохеју:

Дан. 2:18

16. Иди, скупи све Јудејце што се налазе у Сусану, и постите за ме, и не једите ни пијте за три дана ни дању ни ноћу; и ја ћу са својим девојкама постити такође, па ћу онда отићи к цару, ако и није по закону, и ако погинем, нека погинем.

2 Цар. 7:4, Јест. 5:1, Јест. 9:31, Псал. 34:15, Псал. 34:22, Псал. 37:3, Псал. 37:5, Псал. 37:28, Псал. 37:39, Псал. 55:22, Псал. 62:8, Псал. 115:9, Приче 29:25, Дан. 2:18, Јоило 1:14, Јона 3:4

17. Тада отиде Мардохеј и учини све како му заповеди Јестира.


Jestira, glava 5

Јестира, глава 5

1. А трећи дан обуче се Јестира у царско одело, и стаде у трему унутрашњег двора царског према стану царевом; а цар сеђаше на царском престолу свом у двору царском према вратима од двора.

Јест. 4:11, Јест. 4:16, Јест. 6:4

2. И кад цар угледа царицу Јестиру где стоји у трему, она нађе милост пред њим, те цар пружи према Јестири златну палицу која му беше у руци, и Јестира приступи и дотаче се краја од палице.

Јест. 8:4, Приче 21:1

3. И рече јој цар: Шта ти је, царице Јестиро? И шта желиш? Ако је и до половине царства, даће ти се.

Мар. 6:23

4. А Јестира рече: Ако је угодно цару, нека дође цар с Аманом данас на обед који сам му зготовила.

5. А цар рече: Зовите брже Амана да учини шта рече Јестира. И дође цар с Аманом на обед који зготови Јестира.

6. Потом цар, напив се вина, рече Јестири: Шта желиш? Даће ти се; и шта молиш? Ако је и до половине царства, биће.

Јест. 5:3, Јест. 7:2, Јест. 9:12

7. А Јестира одговарајући рече: Желим и молим:

8. Ако сам нашла милост пред царем, и ако је угодно цару да ми да шта желим и учини шта молим, нека опет дође цар с Аманом на обед који ћу им зготовити, и сутра ћу учинити по речи царевој.

9. И тако отиде Аман онај дан весео и добре воље. Али кад виде Аман Мардохеја на вратима царевим, а он не уста нити се маче пред њим, напуни се Аман гнева на Мардохеја.

Јест. 3:5, Јов 20:5, Псал. 15:4, Мат. 10:28, Јован 16:20, Јаков 4:9

10. Али се уздржа Аман докле дође кући својој; потом посла и сазва пријатеље своје и Сересу жену своју.

1 Мој. 43:30

11. И приповеди им Аман о слави богатства свог и о мноштву синова својих и о свему чим га је подигао цар и како га је узвисио сврх кнезова и слуга царских.

1 Мој. 31:1, Јест. 3:1, Јест. 9:7, Јов 31:24, Дан. 4:30, Мар. 10:24

12. И дода Аман: Па и царица Јестира никога осим мене не позива с царем на обед, који беше зготовила, па и сутра сам позван к њој с царем.

Приче 27:1, 1 Сол. 5:3

13. Али све то није ми ни на шта докле год гледам оног Мардохеја Јудејца где седи на вратима царевим.

1 Цар. 21:4, Јов 5:2

14. Тада му рече Сереса, жена његова и сви пријатељи његови: Нека начине вешала висока педесет лаката, и ујутру реци цару да се на њима обеси Мардохеј, па иди с царем весео на обед. И то би по вољи Аману и приправи вешала.

Јест. 6:4, Јест. 7:9, Јест. 7:10, Псал. 59:7, Приче 1:16


Jestira, glava 6

Јестира, глава 6

1. Ону ноћ не могаше цар спавати, и заповеди те му донесоше књигу од знаменитих догађаја, дневнике, те је читаше цару.

Јест. 2:23, Приче 25:2

2. И нађе се записано како је Мардохеј проказао за Вихтана и Тереса, два дворанина, који чуваху стражу на прагу, да гледају да дигну руке на цара Асвира.

Јест. 2:22

3. Тада рече цар: Каква је част и како је добро учињено Мардохеју за то? А момци цареви, слуге његове, рекоше: Није му учињено ништа.

Гал. 6:9

4. А цар рече: Ко је у трему? А Аман беше дошао у спољашњи трем двора царевог да каже цару да се обеси Мардохеј на вешала која му је приправио.

Јест. 5:1, Јест. 5:14, Јов 5:13

5. А момци цареви рекоше му: Гле, Аман стоји у трему. А цар рече: Нека дође.

6. И Аман дође, а цар му рече: Шта треба учинити човеку ког цар хоће да прослави? А Аман рече у себи: Кога би цар хтео прославити ако не мене?

7. И рече Аман цару: Кога цар хоће да прослави,

8. Треба донети царско одело које цар носи, и довести коња на коме цар јаше, и метнути му на главу венац царски;

1 Цар. 1:33

9. И одело и коња треба дати коме између највећих кнезова царевих да обуку човека оног ког цар хоће да прослави, па да га проведу на коњу по улицама градским и вичу пред њим: Овако бива човеку кога цар хоће да прослави.

1 Мој. 41:33

10. Тада рече цар Аману: Брже узми одело и коња као што рече, и учини тако Мардохеју, Јудејцу који седи на вратима царевим; немој изоставити ништа што си рекао.

Јов 5:11, Јов 5:13, Лука 14:11

11. И узе Аман одело и коња, и обуче Мардохеја и проведе га на коњу по улицама градским вичући пред њим: Овако бива човеку кога цар хоће да прослави.

12. Потом се врати Мардохеј на врата царева, а Аман брже отиде кући својој жалостан и покривене главе.

2 Сам. 15:30, Јест. 2:19, Псал. 131:1

13. И приповеди Аман Сереси, жени својој и свим пријатељима својим све што му се догоди. Тада му рекоше мудраци његови и Сереса жена његова: Кад је од јудејског семена Мардохеј пред којим си почео падати, нећеш му одолети, него ћеш пасти пред њим.

14. И док они још говораху с њим, дођоше дворани цареви и брже одведоше Амана на обед који зготови Јестира.


Jestira, glava 7

Јестира, глава 7

1. И тако дође цар и Аман на обед царици Јестири.

2. И рече цар Јестири опет други дан напивши се вина: Шта желиш, царице Јестиро? Даће ти се. И шта молиш? Ако је и до половине царства, биће.

Јест. 5:6, Јест. 9:12

3. Тада одговори царица Јестира и рече: Ако сам нашла милост пред тобом, царе, и ако је цару угодно, нека ми се поклони живот мој на моју жељу и народ мој на моју молбу.

4. Јер смо продани ја и мој народ да нас потру, побију и истребе. Да смо продани да будемо слуге и слушкиње, ћутала бих, премда непријатељ не би могао накнадити штете цару.

1 Сам. 22:23, Јест. 3:9

5. А цар Асвир проговори и рече царици Јестири: Ко је тај? И где је тај који се усудио тако чинити?

6. А Јестира рече: Противник и непријатељ овај је зликовац Аман. А Аман се уплаши од цара и од царице.

7. Тада цар гневан уста од вина и отиде у врт код двора, а Аман оста да моли за живот свој царицу Јестиру, јер виде да је цар наумио зло по њ.

Приче 14:19

8. Потом се цар врати из врта дворског у кућу где беше пио вино; а Аман беше пао на одар где сеђаше Јестира. И цар рече: Еда ли ће и царицу осрамотити код мене у кући? Чим та реч изиђе из уста царевих, покрише лице Аману.

Јест. 1:6, Јов 9:24

9. И Арвона, један од дворана царевих, рече: Ево и вешала што је начинио Аман за Мардохеја који је говорио добро по цара стоје код куће Аманове, висока педесет лаката. И рече цар: Обесите га на њих.

Јест. 1:10, Јест. 2:21, Јест. 5:14, Јов 9:24, Јов 27:20, Псал. 7:16, Приче 11:5, Иса. 22:17

10. И тако обесише Амана на вешала која беше приправио Мардохеју. И гнев царев утиша се.

Јест. 9:25, Псал. 7:15, Псал. 9:15, Дан. 6:24


Jestira, glava 8

Јестира, глава 8

1. Истог дана даде цар Асвир царици Јестири кућу Амана непријатеља јудејског. А Мардохеј изиђе пред цара, јер Јестира каза шта јој је он;

Јест. 2:7

2. И цар снимивши прстен свој, који беше узео од Амана, даде га Мардохеју; а Јестира постави Мардохеја над кућом Амановом.

1 Мој. 41:42, Јест. 3:10, Дан. 5:29, Лука 15:22

3. Потом Јестира опет говори цару и паднувши пред ноге његове и плачући мољаше га да уклони злоћу Амана Агагеја и мисао његову коју беше смислио на Јудејце.

4. Тада цар пружи златну палицу према Јестири, и Јестира уста и стаде пред царем.

Јест. 4:11

5. И рече: Ако је угодно цару и ако сам нашла милост пред њим, и ако је право пред царем и ако сам му мила, нека се пише да се порекну књиге у којима је мисао Амана сина Амедатиног, Агагеја, које је расписао да се истребе Јудејци што су по свим земљама царевим.

6. Јер како бих могла гледати зло које би задесило мој народ? И како бих могла гледати да се потре род мој?

Нем. 2:3, Псал. 137:6

7. А цар Асвир рече царици Јестири и Мардохеју Јудејцу: Ето, дао сам кућу Аманову Јестири, а њега су обесили на вешала зато што хтеде дигнути руку своју на Јудејце.

Приче 13:22

8. Ви дакле пишите за Јудејце како вам је драго у име царево и запечатите прстеном царевим; јер шта се пише у име царево и запечати прстеном царевим не може се порећи.

Јест. 1:19, Дан. 6:8, Дан. 6:12

9. И дозваше писаре цареве у исто време, трећег месеца, који је месец Сиван, двадесет трећег дана, и писа се све, како заповеди Мардохеј, Јудејцима и намесницима и кнезовима и управитељима по земљама, од Индије до Етиопије, сто и двадесет и седам земаља, у сваку земљу њеним писмом и сваком народу његовим језиком, и Јудејцима њиховим писмом и њиховим језиком.

Јест. 1:1, Јест. 1:22, Јест. 3:12

10. А написа у име цара Асвира и запечати прстеном царевим, и разасла књиге по гласницима који јахаху на брзим коњима и на младим мазгама:

1 Цар. 21:8

11. Да је цар допустио Јудејцима што су у коме год граду да се скупе и бране живот свој, да потру и побију и истребе сваку војску ког му драго народа и земље, који би ударили на њих, и децу њихову и жене њихове, а имање њихово да разграбе.

Јест. 3:13, Иса. 10:6

12. У исти дан по свим земљама цара Асвира, тринаестог дана месеца дванаестог, које је месец Адар.

2 Мој. 15:9, Јест. 3:13

13. У књигама се говораше да се огласи заповест по свим земљама и да се објави свим народима да Јудејци буду готови за онај дан да се освете својим непријатељима.

Јест. 3:14

14. Гласници који јахаху на брзим коњима и мазгама отидоше брзо и хитно по заповести царевој; и заповест би оглашена у Сусану, царском граду.

15. А Мардохеј отиде од цара у царском оделу љубичасом и белом и под златним венцем великим и у плашту од танког платна и скерлета, и град Сусан радоваше се и весељаше се.

Јест. 3:15, Приче 11:10, Приче 28:12, Приче 28:28

16. Јудејцима дође светлост и весеље и радост и слава.

Јест. 9:17, Јов 11:17, Псал. 18:28, Приче 4:18

17. И у свакој земљи и у сваком граду, где год дође заповест царева и наредба његова, беше радост и весеље међу Јудејцима, гозба и благи дани, и многи из народа земаљских постајаху Јудејци, јер их попаде страх од Јевреја.

1 Мој. 35:5, 2 Мој. 15:16, 5 Мој. 2:25, 1 Сам. 25:8, Нем. 8:10, Јест. 9:2, Јест. 9:19, Јест. 9:22, Псал. 18:43


Jestira, glava 9

Јестира, глава 9

1. И тако дванаестог месеца, а то је месец Адар, тринаестог дана, кад дође да се изврши реч царева и заповест његова, истог дана кад се непријатељи јудејски надаху да ће овладати њима, преокрену се, те Јудејци овладаше својим ненавидницима.

2 Сам. 22:41, Јест. 3:13, Јест. 8:12, Иса. 14:2

2. Скупише се Јудејци у својим градовима по свим земљама цара Асвира да дигну руке на оне који им тражаху зло; и нико не могаше стајати пред њима; јер страх од њих попаде све народе.

2 Мој. 23:27, Јест. 8:11, Јест. 8:17, Псал. 71:13

3. И сви кнезови земаљски, намесници и управитељи и који оправљаху послове цареве, подупираху Јудејце, јер их попаде страх од Мардохеја.

Приче 16:7

4. Јер велик беше Мардохеј у дому царевом, и слава његова пролажаше све земље, јер тај човек, Мардохеј биваше све већи.

2 Сам. 3:1, 1 Дн. 11:9, Псал. 1:3, Приче 4:18, Иса. 9:7

5. И тако побише Јудејци све непријатеље своје мачем и потрше и истребише, и учинише шта хтеше од ненавидника својих.

6. И у Сусану, царском граду, убише Јудејци и истребише пет стотина људи.

7. И Фарсандату и Далфона и Аспату,

8. И Порату и Адалију и Аридату,

9. И Фармасту и Арисаја и Арилаја и Вајезату,

10. Десет синова Амана, сина Амедатиног непријатеља јудејског побише, али на плен не дигоше руке своје,

1 Мој. 14:23, 2 Мој. 20:5, Јест. 5:11, Јест. 8:11, Јест. 9:15, Јов 18:19, Псал. 21:10

11. У онај дан, кад јавише цару број побијених у Сусану царском граду,

12. Рече цар Јестири царици: У Сусану царском граду побише и потрше Јудејци пет стотина људи и десет синова Аманових, а шта су учинили по осталим земљама царевим? Шта желиш? Даће ти се; и шта још молиш? Биће.

Јест. 5:6

13. А Јестира рече: Ако је угодно цару, да се допусти Јудејцима у Сусану и сутра да учине по данашњој наредби и десет синова Аманових да обесе на вешала.

2 Сам. 21:6, 2 Сам. 21:9, Јест. 8:11

14. И заповеди цар да буде тако. И оглашена би заповест у Сусану, и обесише десет синова Аманових.

15. И Јудејци који беху у Сусану скупивши се и четрнаестог дана месеца Адара побише у Сусану три стотине људи, али на плен не дигоше руке своје.

Јест. 8:11

16. А остали Јудејци који беху по земљама царевим скупише се да бране живот свој и да се смире од непријатеља својих; и побише седамдесет и пет хиљада ненавидника својих; али на плен не дигоше руке своје.

3 Мој. 26:7, Јест. 8:11, 1 Сол. 5:22

17. То би тринаестог дана месеца Адара; а четрнаестог починуше, и празноваше тај дан гостећи се и веселећи се.

Јест. 8:17

18. А Јудејци који беху у Сусану скупише се тринаестог и четрнаестог дана истог месеца, а починуше петнаестог, и празноваше тај дан гостећи се и веселећи се.

19. Зато Јудејци сељани, који живе по местима неограђеним, празнују четрнаести дан месеца Адара веселећи се и гостећи се и благујући, и шаљући делове један другом.

5 Мој. 16:11, 5 Мој. 16:14, 1 Сам. 25:8, Нем. 8:10, Јест. 8:17, Псал. 118:15, Откр. 11:10

20. Јер Мардохеј написа ово, и разасла књиге свим Јудејцима који беху по свим земљама цара Асвира, близу и далеко,

21. Наређујући им да празнују дан четрнаести месеца Адара и петнаести дан истог месеца сваке године;

Псал. 145:4

22. Према данима у које се смирише Јудејци од непријатеља својих и према месецу кад им се претвори жалост у радост и туга у весеље, да те дане празнују гостећи се и веселећи се и шаљући делове један другом, и сиромасима дарове.

Нем. 8:11, Псал. 30:11, Приче 28:12, Мат. 5:4, Јован 16:20, Дела 2:44

23. И примише сви Јудејци да чине шта су почели и шта им писа Мардохеј.

24. Јер Аман, син Амедатин Агагеј непријатељ свих Јудејаца намисли за Јудејце да их истреби, и баци Фур, то јест жреб, да их потре и истреби.

Јест. 3:6

25. Али кад Јестира изиђе пред цара, он заповеди књигом, те се зла мисао његова коју смисли на Јудејце обрати на његову главу, и обесише њега и синове његове на вешала.

1 Сам. 24:13, Јест. 7:10, Псал. 7:16, Псал. 37:12

26. Зато прозваше те дане Фурим од имена Фур; и ради својих речи те књиге и ради оног што видеше, тако и ради оног што им се догоди,

27. Поставише Јудејци и примише на се и на семе своје и на све који се удруже с њима да је непроменљиво да славе та два дана као што је написано за њих и на време које је за њих одређено, сваке године,

Јест. 8:17, Иса. 56:3, Иса. 56:6, Зах. 2:11

28. И да се ти дани спомињу и славе у сваком нараштају, у свакој породици, у свакој земљи и у сваком граду; и ти дани Фурим да не престану међу Јудејцима и спомен њихов да не погине у семену њиховом.

29. И писа царица Јестира, кћи Авихаилова и Мардохеј Јудејац сваком тврђом потврђујући књигу за Фурим други пут.

Јест. 2:15, Јест. 8:10

30. И разасла књигу свим Јудејцима у сто и двадесет и седам земаља цара Асвира и речима љубазним и истинитим,

Јест. 1:1

31. Да тврдо држе дане Фурим на време као што им је поставио Мардохеј Јудејац и царица Јестира и као што сами поставише себи и семену свом за спомен посту њиховом и викању њиховом.

32. Тако заповест Јестирина потврди уредбу за Фурим, и би записано у књигу.


Jestira, glava 10

Јестира, глава 10

1. Потом цар Асвир удари данак на земљу и на острва морска.

1 Мој. 10:5, Псал. 72:10, Иса. 24:15

2. А сва дела власти његове и силе, и приповест о величини Мардохејевој како га је цар учинио великим, то је написано у књизи дневника царева мидских и персијских.

Јест. 6:1

3. Јер Мардохеј Јудејац беше други до цара Асвира и велик у Јудејаца и мио мноштву браће своје старајући се за добро свом народу и говорећи за срећу свега семена свог.

1 Мој. 41:40, 2 Дн. 28:7, Нем. 2:10, Псал. 122:8, Псал. 125:5, Приче 12:20, Иса. 26:12


Jov, glava 1

Књига о Јову

Глава 1

1. Беше човек у земљи Узу по имену Јов; и тај човек беше добар и праведан, и бојаше се Бога, и уклањаше се ода зла.

1 Мој. 6:9, 1 Мој. 22:20, Приче 8:13, Јер. 25:20, Јаков 5:11, 1 Пет. 3:11

2. И роди му се седам синова и три кћери.

Јов 29:5, Јов 42:13

3. И имаше стоке седам хиљада оваца и три хиљада камила и пет стотина јармова волова и пет стотина магарица, и чељади веома много; и беше тај човек највећи од свих људи на истоку.

Јов 1:10, Јов 29:25

4. И синови његови састајаху се и даваху гозбе код куће, сваки свог дана, и слаху те позиваху три сестре своје да једу и пију с њима.

Јов 1:13, Јов 1:18

5. И кад би се обредили гозбом, пошиљаше Јов и освећиваше их, и устајући рано приношаше жртве паљенице према броју свих њих; јер говораше Јов: Може бити да су се огрешили синови моји и похулили на Бога у срцу свом. Тако чињаше Јов сваки пут.

1 Мој. 8:20, 1 Цар. 21:10, 1 Цар. 21:13, Јов 42:8, 2 Кор. 11:2

6. А један дан дођоше синови Божји да стану пред Господом, а међу њих дође и Сотона.

2 Дн. 18:20, Јов 2:1, Јов 38:7, Дан. 7:10

7. И Господ рече Сотони: Од куда идеш? А Сотона одговори Господу и рече: Проходих земљу и обилазих.

Јов 2:2, Зах. 1:11, Зах. 6:7, Мат. 12:43, Лука 11:24, 1 Пет. 5:8

8. И рече Господ Сотони: Јеси ли видео слугу мог Јова? Нема онаквог човека на земљи, доброг и праведног, који се боји Бога и уклања се ода зла.

9. А Сотона одговори Господу и рече: Еда ли се узалуд Јов боји Бога?

Јов 1:7

10. Ниси ли га Ти оградио и кућу његову и све што има свуда унаоколо? Дело руку његових благословио си, и стока се његова умножила на земљи.

1 Мој. 15:1, 1 Сам. 25:16, Јов 29:1, Псал. 34:7, Псал. 128:1, Иса. 5:2

11. Али пружи руку своју и дотакни се свега што има, псоваће те у очи.

12. А Господ рече Сотони: Ево, све што има нека је у твојој руци; само на њега не дижи руке своје. И отиде Сотона од Господа.

Мар. 5:13, Лука 8:32

13. А један дан кад синови његови и кћери његове јеђаху и пијаху вино у кући брата свог најстаријег,

Јов 1:18, Проп. 9:12, Лука 12:19

14. Дође гласник Јову и рече: Волови ораху и магарице пасаху покрај њих,

15. А Савеји ударише и отеше их, и побише момке оштрим мачем; и само ја један утекох да ти јавим.

1 Мој. 10:3, 1 Мој. 10:7, Јоило 3:8

16. Док овај још говораше, дође други и рече: Огањ Божји спаде с неба и спали овце и момке, и прождре их; и само ја један утекох да ти јавим.

17. Докле овај још говораше, дође други и рече: Халдејци у три чете ударише на камиле и отеше их, и побише момке оштрим мачем; и само ја један утекох да ти јавим.

Језек. 23:23

18. Докле овај још говораше, дође други и рече: Синови твоји и кћери твоје јеђаху и пијаху вино у кући брата свог најстаријег;

19. А то ветар велик дође испреко пустиње и удари у четири угла од куће, те паде на децу и погибоше; и само ја један утекох да ти јавим.

20. Тада уста Јов и раздре плашт свој, и остриже главу, и паде на земљу и поклони се,

5 Мој. 9:18, Јер. 7:29, Мат. 26:39, 1 Пет. 5:6

21. И рече: Го сам изашао из утробе матере своје, го ћу се и вратити онамо. Господ даде, Господ узе, да је благословено име Господње.

1 Мој. 45:5, Рута 1:21, Амос 3:6, Јона 4:7, Ефес. 5:20, 1 Тим. 6:7, Јаков 1:17

22. Уза све то не сагреши Јов, нити рече безумља за Бога.


Jov, glava 2

Јов, глава 2

1. Опет један дан дођоше синови Божји да стану пред Господом, а дође и Сотона међу њих да стане пред Господом.

2. И Господ рече Сотони: Од куда идеш? А Сотона одговори Господу и рече: Проходих земљу и обилазих.

Јов 1:7, Зах. 1:11

3. И рече Господ Сотони: Јеси ли видео слугу мог Јова? Нема онаквог човека на земљи, доброг и праведног, који се боји Бога и уклања се ода зла, и још се држи доброте своје, премда си ме наговорио, те га упропастих низашта.

1 Мој. 22:1, Јов 9:17, Јов 27:5, Мат. 7:11, Јован 9:2, Јаков 1:12, 1 Пет. 1:7

4. А Сотона одговори Господу и рече: Кожа за кожу, и све што човек има даће за душу своју.

5. Него пружи руку своју и дотакни се костију његових и меса његовог, псоваће те у очи.

Јов 19:20, Псал. 32:3

6. А Господ рече Сотони: Ево ти га у руке; али му душу чувај.

Псал. 118:18, Мар. 5:13

7. И сотона отиде од Господа, и удари Јова злим приштем од пете до темена,

Јов 2:12, Јов 7:5, Јов 30:18

8. Те он узе цреп па се стругаше, и сеђаше у пепелу.

2 Сам. 13:19, Јов 42:6, Мат. 11:21

9. И рече му жена: Хоћеш ли се још држати доброте своје? Благослови Бога, па умри.

1 Мој. 3:6, 5 Мој. 13:6, 2 Цар. 6:33, Јов 21:15, Мал. 3:14

10. А он јој рече: Говориш као луда жена; добро смо примали од Бога, а зла зар нећемо примати? Уза све то не сагреши Јов уснама својим.

2 Сам. 19:28, Јов 1:21, Псал. 39:1, Плач 3:38, Јован 18:11, Рим. 12:12, Јевр. 12:9, Јаков 1:12

11. А три пријатеља Јовова чуше за све зло које га задеси, и дођоше сваки из свог места, Елифас Теманац и Вилдад Сушанин и Софар Намаћанин, договорише се да дођу да га пожале и потеше.

1 Мој. 25:2, 1 Мој. 36:11, 1 Дн. 1:45, Јов 42:11, Јер. 49:7, Рим. 12:15

12. И подигавши очи своје издалека не познаше га; тада подигоше глас свој и стадоше плакати и раздреше сваки свој плашт и посуше се прахом по глави бацајући га у небо.

Нем. 9:1, Плач 2:10

13. И сеђаху код њега на земљи седам дана и седам ноћи, и ниједан му не проговори речи, јер виђаху да је бол врло велик.

1 Мој. 50:10, Плач 2:10, Језек. 26:16


Jov, glava 3

Јов, глава 3

1. Потом отвори уста своја Јов и стаде клети дан свој.

2. И проговоривши Јов рече:

3. Не било дана у који се родих, и ноћи у којој рекоше: Роди се детић!

Јов 10:18, Јер. 15:10

4. Био тај дан тама, не гледао га Бог озго, и не осветљавала га светлост!

5. Мрак га запрзнио и сен смртни, облак га обастирао, био страшан као најгори дани!

Јов 16:16, Псал. 23:4, Јер. 13:16, Мат. 4:16, Лука 1:79

6. Ноћ ону освојила тама, не радовала се међу данима годишњим, не бројала се у месеце!

7. Гле, ноћ она била пуста, певања не било у њој!

8. Клели је који куну дане, који су готови пробудити крокодила!

Јер. 9:17

9. Потамнеле звезде у сумрачје њено, чекала видело и не дочекала га, и не видела зори трепавица;

10. Што ми није затворила врата од утробе и није сакрила муку од мојих очију.

11. Зашто не умрех у утроби? Не издахнух излазећи из утробе?

Јов 10:18, Проп. 4:3

12. Зашто ме прихватише кољена? Зашто сисе, да сем?

13. Јер бих сада лежао и почивао; спавао бих, и био бих миран,

14. С царевима и саветницима земаљским, који зидаше себи пустолине,

15. Или с кнезовима, који имаше злата, и куће своје пунише сребра.

16. Или зашто не бих као недоношче сакривено, као дете које не угледа видела?

Псал. 58:8, Проп. 6:3

17. Онде безбожници престају досађивати, и онде почивају изнемогли,

18. И сужњи се одмарају и не чују глас настојников.

19. Мали и велики онде је, и роб слободан од свог господара.

20. Зашто се даје видело невољнику и живот онима који су тужног срца,

Јов 7:20, Јов 21:25, Јер. 20:18

21. Који чекају смрт а ње нема, и траже је већма него закопано благо,

Приче 2:4

22. Који играју од радости и веселе се кад нађу гроб?

Јов 21:33

23. Човеку, коме је пут сакривен и ког је Бог затворио одсвуда?

Плач 3:7

24. Јер пре јела мог долази уздах мој, и као вода разлива се јаук мој.

25. Јер чега се бојах дође на мене, и чега се страшах задеси ме.

26. Не почивах нити имах мира нити се одмарах, и опет дође страхота.


Jov, glava 4

Јов, глава 4

1. Тада одговори Елифас Теманац и рече:

2. Ако ти проговоримо, да ти неће бити досадно? Али ко би се могао уздржати да не говори?

3. Гле, учио си многе, и руке изнемогле крепио си;

4. Речи су твоје подизале оног који падаше, и утврђивао си колена која клецаху.

5. А сада кад дође на тебе, клонуо си; кад се тебе дотаче, смео си се.

Приче 24:10, Лука 4:23

6. Није ли побожност твоја била уздање твоје? И доброта путева твојих надање твоје?

Јов 1:1, Приче 3:26

7. Опомени се, ко је прав погинуо, и где су праведни истребљени?

8. Како сам ја видео, који ору муку и сеју невољу, то и жању.

Псал. 7:14

9. Од дихања Божијег гину, и од даха ноздрва Његових нестаје их.

10. Рика лаву, и глас љутом лаву и зуби лавићима сатиру се.

Јов 29:17, Псал. 3:7

11. Лав гине немајући лова, и лавићи расипају се.

Псал. 34:10

12. Још дође тајно до мене реч, и ухо моје дочу је мало.

13. У мислима о ноћним утварама, кад тврд сан пада на људе,

Јов 33:15

14. Страх подузе ме и дрхат, од ког устрепташе све кости моје,

15. И дух прође испред мене, и длаке на телу мом накострешише се.

Псал. 104:4, Мат. 14:26

16. Стаде, али му не познах лица; прилика беше пред очима мојим, и ћутећи чух глас:

17. Еда ли је човек праведнији од Бога? Еда ли је човек чистији од Творца свог?

18. Гле, слугама својим не верује, и у анђела својих налази недостатака;

Јов 15:15, 2 Пет. 2:4

19. А камоли у оних који стоје у кућама земљаним, којима је темељ на праху и сатиру се брже него мољац.

1 Кор. 3:7

20. Од јутра до вечера сатру се, и нестане их навек да нико и не опази.

Иса. 38:12

21. Слава њихова не пролази ли с њима? Умиру, али не у мудрости.


Jov, glava 5

Јов, глава 5

1. Зови; хоће ли ти се ко одазвати? И коме ћеш се између светих обратити?

2. Доиста безумног убија гнев, и лудог усмрћује срдња.

1 Мој. 31:1

3. Ја видех безумника где се укоренио; али одмах проклех стан његов.

4. Синови су његови далеко од спасења и сатиру се на вратима а нема ко да избави.

5. Летину његову једе гладни и испред трња купи је, и лупеж ждере благо њихово.

Јов 20:22

6. Јер мука не излази из праха нити невоља из земље ниче.

7. Него се човек рађа на невољу, као што искре из угљевља узлећу у вис.

2 Цар. 19:3

8. Али ја бих Бога тражио, и пред Бога бих изнео ствар своју,

Псал. 50:15

9. Који чини ствари велике и неиспитиве, дивне, којима нема броја;

Јов 10:16

10. Који спушта дажд на земљу и шаље воду на поља;

11. Који подиже понижене, и жалосне узвишује к спасењу;

12. Који расипа мисли лукавих да руке њихове не сврше ништа;

Авд. 1:8

13. Који хвата мудре у њиховом лукавству, и намеру опаких обара;

Мат. 21:24, 1 Кор. 3:19

14. Дању наилазе на мрак, и у подне пипају као по ноћи.

Амос 8:9

15. Он избавља убогог од мача, од уста њихових и од руке силног.

16. Тако има надања сиромаху, а злоћа затискује уста своја.

17. Гле, благо човеку кога Бог кара; и зато не одбацуј карање Свемогућег.

Псал. 94:12, Псал. 119:71, Јевр. 12:5, Јаков 1:12

18. Јер Он задаје ране, и завија; Он удара, и руке Његове исцељују.

1 Сам. 2:6

19. Из шест невоља избавиће те; ни у седмој неће те се зло дотаћи.

2 Мој. 12:46, Псал. 34:19, Псал. 91:10, Приче 1:33, Јован 19:36, 2 Сол. 3:3, 2 Пет. 2:9

20. У глади избавиће те од смрти и у рату од мача.

Јер. 37:21

21. Кад језик шиба, бићеш сакривен, нити ћеш се бојати пустоши кад дође.

Псал. 31:20

22. Смејаћеш се пустоши и глади, нити ћеш се бојати зверја земаљског.

23. Јер ћеш с камењем пољским бити у вери, и зверје ће пољско бити у миру с тобом.

Псал. 91:12, Иса. 11:8

24. И видећеш да је мир у шатору твом, кућићеш кућу своју и нећеш се преварити.

25. Видећеш како ће ти се умножити семе твоје, и пород ће твој бити као трава на земљи.

26. Стар ћеш отићи у гроб као што се жито сноси у стог у своје време.

27. Ето, разгледасмо то, тако је; послушај и разуми.


Jov, glava 6

Јов, глава 6

1. А Јов одговори и рече:

2. О да би се добро измерили јади моји, и заједно се невоља моја метнула на мерила!

3. Претегла би песак морски; зато ми и речи недостаје.

4. Јер су стреле Свемогућег у мени, отров њихов испија ми дух, страхоте Божје ударају на ме.

5 Мој. 32:23, 5 Мој. 32:42, Јов 16:12, Псал. 7:13, Псал. 18:14, Псал. 21:12

5. Риче ли дивљи магарац код траве? Муче ли во код пиће своје?

Јов 39:8

6. Једе ли се бљутаво без соли? Има ли сласти у биоцу од јајца?

7. Чега се душа моја није хтела дотакнути, то ми је јело у невољи.

8. О да би ми се испунила молба, и да би ми Бог дао шта чекам!

9. И да би Бог хтео сатрти ме, да би махнуо руком својом, и истребио ме!

10. Јер ми је још утеха, ако и горим од бола нити ме жали, што нисам тајио речи Светог.

Јов 11:4

11. Каква је сила моја да бих претрпео? Какав ли је крај мој да бих продужио живот свој?

12. Је ли сила моја камена сила? Је ли тело моје од бронзе?

13. Има ли још помоћи у мене? И није ли далеко од мене шта би ме придржало?

14. Несрећноме треба милост пријатеља његовог, али је он оставио страх Свемогућег.

Јов 19:21

15. Браћа моја изневерише као поток, као бујни потоци прођоше,

Приче 25:19, Јер. 12:6

16. Који су мутни од леда, у којима се сакрива снег;

17. Кад се откраве, отеку; кад се загреју, нестане их с места њихових.

18. Тамо амо сврћу од путева својих, иду у ништа и губе се.

19. Путници из Теме погледаху, који иђаху у Севу уздаху се у њих;

Јов 1:15

20. Али се постидеше што се поуздаше у њих, дошавши до њих осрамотише се.

21. Тако и ви постасте ништа; видесте погибао моју, и страх вас је.

Псал. 38:11

22. Еда ли сам вам рекао: Дајте ми, или од блага свог поклоните ми;

Дела 20:33

23. Или избавите ме из руке непријатељеве, и из руке насилничке искупите ме?

24. Поучите ме, и ја ћу ћутати; и у чему сам погрешио, обавестите ме.

Псал. 39:1

25. Како су јаке речи истините! Али шта ће укор ваш?

26. Мислите ли да ће речи укорити, и да је говор човека без надања ветар?

Јов 8:2

27. И на сироту нападате, и копате јаму пријатељу свом.

28. Зато сада погледајте ме, и видите лажем ли пред вама.

29. Прегледајте; да не буде неправде; прегледајте, ја сам прав у том.

Јов 17:10

30. Има ли неправде на језику мом? Не разбира ли грло моје зла?

Јов 33:8, Јаков 3:13


Jov, glava 7

Јов, глава 7

1. Није ли човек на војсци на земљи? А дани његови нису ли као дани надничарски?

Јов 10:17, Јов 14:5, Јов 14:13, Псал. 39:4, Проп. 3:1

2. Као што слуга уздише за сеном и као што надничар чека да сврши,

3. Тако су мени дати у наследство месеци залудни и ноћи мучне одређене ми.

Псал. 39:5, Проп. 1:14

4. Кад легнем, говорим: Кад ћу устати? И кад ће проћи ноћ? И ситим се преврћући се до сванућа.

5 Мој. 28:67, Јов 7:14

5. Тело је моје обучено у црве и у груде земљане, кожа моја пуца и рашчиња се.

Јов 17:14, Псал. 38:5, Иса. 1:6

6. Дани моји бржи бише од чунка, и прођоше без надања.

Иса. 38:12

7. Опомени се да је мој живот ветар, да око моје неће више видети добра,

Јов 9:25, Псал. 4:6, Псал. 78:39, Јаков 4:14

8. Нити ће ме видети око које ме је виђало; и твоје очи кад погледају на ме, мене неће бити.

2 Сам. 12:23, Јов 7:21, Јов 20:9

9. Као што се облак разилази и нестаје га, тако ко сиђе у гроб, неће изаћи,

2 Сам. 12:23

10. Неће се више вратити кући својој, нити ће га више познати место његово.

Јов 8:18, Псал. 37:10

11. Зато ја нећу бранити устима својим, говорићу у тузи духа свог, нарицати у јаду душе своје.

Псал. 39:1, Псал. 39:9

12. Еда ли сам море или кит, те си наместио стражу око мене?

13. Кад кажем: Потешиће ме одар мој, постеља ће ми моја олакшати тужњаву,

Јов 7:4

14. Тада ме страшиш снима и препадаш ме утварама,

Јов 7:4

15. Те душа моја воли бити удављена, воли смрт него кости моје.

16. Додијало ми је; нећу до века живети; прођи ме се; јер су дани моји таштина.

1 Мој. 27:36, Јов 10:6, Псал. 62:9, Проп. 6:11

17. Шта је човек да га много цениш и да мариш за њ?

Псал. 8:4, Јевр. 2:6

18. Да га походиш свако јутро, и сваки час кушаш га?

19. Кад ћеш се одвратити од мене и пустити ме да прогутам пљуванку своју?

Јов 14:6

20. Згрешио сам; шта ћу Ти чинити, о чувару људски? Зашто си ме метнуо себи за белегу, те сам себи на тегобу?

Псал. 36:6

21. Зашто ми не опростиш грех мој и не уклониш моје безакоње? Јер ћу сад лећи у прах, и кад ме потражиш, мене неће бити.

Јов 7:8


Jov, glava 8

Јов, глава 8

1. Тада одговори Вилдад Сушанин и рече:

2. Докле ћеш тако говорити? И речи уста твојих докле ће бити као силан ветар?

Јов 6:26

3. Еда ли Бог криво суди? Или Свемогући изврће правду?

1 Мој. 18:25, 5 Мој. 32:4, Јов 34:12, Дан. 9:14

4. Што су синови твоји згрешили Њему, зато их је дао безакоњу њиховом.

5. А ти да потражиш Бога и помолиш се Свемогућем,

6. Ако си чист и прав, заиста ће се пренути за те и честит ће учинити праведан стан твој;

7. И почетак ће твој бити мален, а последак ће ти бити врло велик.

Јов 42:12

8. Јер питај пређашњи нараштај, и настани да разабереш од отаца њихових;

5 Мој. 4:32

9. Јер смо ми јучерашњи, и не знамо ништа, јер су наши дани на земљи сен.

1 Мој. 47:9, Псал. 39:5

10. Неће ли те они научити? Неће ли ти казати и из срца свог изнети речи?

11. Ниче ли сита без влаге? Расте ли рогоз без воде?

12. Док се још зелени, док се не покоси, суши се пре сваке траве.

Псал. 129:6, Јер. 17:6, Јаков 1:10, 1 Пет. 1:24

13. Такве су стазе свих који заборављају Бога, и надање лицемерово пропада.

Јов 11:20, Јов 18:14, Приче 10:28, Иса. 33:14, Мат. 24:51, Лука 12:1

14. Његово се надање подлама и уздање је његово кућа паукова;

15. Наслони се на кућу своју, али она не стоји тврдо; ухвати се за њу, али се она не може одржати.

Јов 27:18, Псал. 112:10, Приче 10:28

16. Зелени се на сунцу, и у врх врта његовог пружају се огранци његови;

Псал. 37:35

17. Жиле његове заплећу се код извора, и на месту каменитом шири се;

18. Али кад се ишчупа из места свог, оно га се одриче: Нисам те видело.

Јов 7:8, Јов 7:10, Псал. 37:36

19. Ето, то је радост од његова пута; а из праха ниче други.

Псал. 113:7

20. Гле, Бог не одбацује доброг, али не прихвата за руку зликовца.

Јов 4:7, Псал. 37:24, 1 Сол. 5:23

21. Још ће напунити уста твоја смеха и усне твоје попевања.

Псал. 126:2

22. Ненавидници твоји обући ће се у срамоту, и шатора безбожничког неће бити.

Језек. 26:16


Jov, glava 9

Јов, глава 9

1. А Јов одговори и рече:

2. Заиста, знам да је тако; јер како би могао човек бити прав пред Богом?

Јов 4:17, Псал. 143:2, Рим. 3:20

3. Ако би се хтео прети с Њим, не би Му могао одговорити од хиљаде на једну.

Јов 9:14, Јов 39:38

4. Мудар је срцем и јак снагом; ко се је опро Њему и био срећан?

4 Мој. 14:41

5. Он премешта горе, да нико и не опази; превраћа их у гневу свом;

6. Он креће земљу с места њеног да јој се ступови дрмају;

Иса. 2:19, Иса. 2:21, Агеј 2:6, Агеј 2:21, Јевр. 12:26

7. Он кад запрети сунцу, не излази; Он запечаћава звезде;

8. Он разапиње небо сам, и гази по валима морским;

Јов 37:18

9. Он је начинио звезде кола и штапе и влашиће и друге југу у дну;

1 Мој. 1:16, Јов 38:31

10. Он чини ствари велике и неиспитиве и дивне, којима нема броја.

11. Гле, иде мимо мене, а ја не видим; прође, а ја га не опазим.

Јов 23:8

12. Гле, кад ухвати, ко ће Га нагнати да врати? Ко ће Му казати: Шта радиш?

Проп. 8:4, Иса. 45:9, Јер. 18:6, Дан. 4:35

13. Бог не устеже гнева свог, падају пода Њ охоли помоћници.

14. А како би Му ја одговарао и бирао речи против Њега?

15. Да сам и прав, нећу Му се одговорити, ваља да се молим судији свом.

Јов 10:15

16. Да Га зовем и да ми се одзове, још не могу веровати да је чуо глас мој.

17. Јер ме је вихором сатро и задао ми много рана низашта.

Јов 2:3, Јов 16:12, Јов 30:22, Псал. 25:3, Јован 9:3

18. Не да ми да одахнем, него ме сити горчинама.

Јов 13:26

19. Ако је на силу, гле, Он је најсилнији; ако на суд, ко ће ми сведочити?

20. Да се правдам, моја ће ме уста осудити; да сам добар, показаће да сам неваљао.

Јов 9:15

21. Ако сам добар, нећу знати за то; омрзао ми је живот мој.

Јов 13:18

22. Свеједно је; зато рекох: и доброг и безбожног Он потире.

Јов 34:9, Проп. 9:1, Проп. 9:2, Језек. 21:8, Лука 13:2

23. Кад би још убио бич наједанпут! Али се смеје искушавању правих.

24. Земља се даје у руке безбожнику; лице судија њених заклања; ако не Он, да ко?

2 Сам. 15:30, Јер. 14:4

25. Али дани моји бише бржи од гласника; побегоше, не видеше добра.

Псал. 4:6

26. Прођоше као брзе лађе, као орао кад лети за храну.

Јов 39:32

27. Ако кажем: Заборавићу тужњаву своју, оставићу гнев свој и окрепићу се;

28. Страх ме је од свих мука мојих, знам да ме нећеш оправдати.

2 Мој. 20:7, Псал. 130:3

29. Бићу крив; зашто бих се мучио узалуд?

30. Да се измијем водом снежницом, и да очистим сапуном руке своје,

Јов 35:3

31. Тада ћеш ме замочити у јаму да се гаде на ме моје хаљине.

Јов 35:3

32. Јер није човек као ја да Му одговарам, да идем с Њим на суд;

Јов 9:4, Јов 9:14, Проп. 6:10, Иса. 45:9, Јер. 49:19

33. Нити има међу нама кмета да би ставио руку своју међу нас двојицу.

1 Сам. 2:25

34. Нека одмакне од мене прут свој, и страх Његов нека ме не страши;

35. Тада ћу говорити, и нећу Га се бојати; јер овако не знам за себе.


Jov, glava 10

Јов, глава 10

1. Додијао је души мојој живот мој; пустићу од себе тужњаву своју, говорићу у јаду душе своје.

2. Рећи ћу Богу: Немој ме осудити; кажи ми зашто се преш са мном.

3. Је ли Ти мило да чиниш силу, да одбацујеш дело руку својих и савет безбожнички обасјаваш?

4. Јесу ли у Тебе очи телесне? Видиш ли као што види човек?

1 Сам. 16:7, Лука 16:15, Откр. 1:14

5. Јесу ли дани твоји као дани човечији, и године твоје као век људски,

6. Те истражујеш моје безакоње и за грех мој разбираш?

7. Ти знаш да нисам крив, и нема никога ко би избавио из Твоје руке.

Јов 13:18, Јов 33:9

8. Твоје су ме руке створиле и начиниле, и Ти ме одсвуда потиреш.

Псал. 119:73, Иса. 43:7

9. Опомени се да си ме као од кала начинио, и опет ћеш ме у прах обратити.

1 Мој. 2:7, Иса. 45:9

10. Ниси ли ме као млеко слио и као сир усирио ме?

Псал. 139:14

11. Навукао си на ме кожу и месо, и костима и жилама сплео си ме.

12. Животом и милошћу даривао си ме; и старање Твоје чувало је дух мој.

13. И сакрио си то у срцу свом; али знам да је у Тебе.

14. Ако сам згрешио, опазио си ме, и ниси ме опростио безакоња мог.

Наум 1:3

15. Ако сам скривио, тешко мени! Ако ли сам прав, не могу подигнути главе, пун срамоте и видећи муку своју.

2 Мој. 3:7, Јов 9:12, Псал. 9:17, Псал. 25:18, Иса. 3:11, Плач 1:20, Мал. 3:18

16. И ако се подигне, гониш ме као лав, и опет чиниш чудеса на мени.

Иса. 38:13, Плач 3:10

17. Понављаш сведочанства своја против мене, и умножаваш гнев свој на ме; војске једне за другом излазе на ме.

Псал. 55:19

18. Зашто си ме извадио из утробе? О да умрех! Да ме ни око не виде!

Јов 3:11, Јов 23:17

19. Био бих као да никада нисам био; из утробе у гроб био бих однесен.

20. Није ли мало дана мојих? Престани дакле и окани ме се да се мало опоравим,

Јов 7:16, Јов 7:19, Псал. 39:13

21. Пре него отидем одакле се нећу вратити, у земљу тамну и у сен смртни,

Јов 3:5, Псал. 23:4, Псал. 88:12

22. У земљу тамну као мрак и у сен смртни, где нема промене и где је видело као тама.


Jov, glava 11

Јов, глава 11

1. А Софар Намаћанин одговори и рече:

2. Зар на многе речи нема одговора? Или ће човек говорљив остати прав?

3. Хоће ли твоје лажи ућуткати људе? И кад се ругаш, зар те неће нико посрамити?

4. Јер си рекао: Чиста је наука моја, и чист сам пред очима твојим.

Јов 6:10, 1 Пет. 3:15

5. Али кад би Бог проговорио и усне своје отворио на те,

6. И показао ти тајне мудрости, јер их је двојином више, познао би да те Бог кара мање него што заслужује твоје безакоње.

Јов 32:3, Плач 3:22

7. Можеш ли ти тајне Божије докучити, или докучити савршенство Свемогућег?

Јов 5:9, Проп. 3:11, Иса. 40:28, Мат. 11:27, Дела 10:17, Рим. 11:23, Ефес. 3:8

8. То су висине небеске, шта ћеш учинити? Дубље је од пакла, како ћеш познати?

9. Дуже од земље, шире од мора.

10. Да преврати, или затвори или сабере, ко ће Му бранити?

11. Јер зна ништавило људско, и видећи неваљалство зар неће пазити?

Псал. 10:11

12. Човек безуман постаје разуман, премда се човек рађа као дивље магаре.

Јов 39:8

13. Да ти управиш срце своје и подигнеш руке своје к Њему,

1 Сам. 7:3, Псал. 78:8, Псал. 143:6

14. Ако је безакоње у руци твојој, да га уклониш, и не даш да неправда буде у шаторима твојим,

15. Тада ћеш подигнути лице своје без мане и стајаћеш тврдо и нећеш се бојати;

1 Мој. 4:5, Јов 22:26, Псал. 119:6, 1 Тим. 2:8, 1 Јов. 3:21

16. Заборавићеш муку, као воде која протече опомињаћеш је се;

17. Настаће ти време ведрије него подне, синућеш, бићеш као јутро;

18. Уздаћеш се имајући надање, закопаћеш се, и мирно ћеш спавати.

19. Лежаћеш, и нико те неће плашити, и многи ће ти се молити.

20. Али очи ће безбожницима ишчилети, и уточишта им неће бити, и надање ће им бити издисање.


Jov, glava 12

Јов, глава 12

1. А Јов одговори и рече:

2. Да, ви сте људи, и с вама ће умрети мудрост.

Јов 17:10

3. И ја имам срце као и ви, нити сам гори од вас; и у кога нема тога?

Јов 13:2

4. На подсмех сам пријатељу свом, који кад зове Бога одазове му се; на подсмех је праведни и добри.

Јов 16:20, Псал. 91:15, Јер. 33:3, Мих. 7:7

5. Бачен је луч по мишљењу срећног онај који хоће да попузне.

Приче 14:2

6. Мирне су колибе лупешке, и без страха су који гневе Бога, њима Бог даје све у руке.

7. Запитај стоку, научиће те; или птице небеске, казаће ти.

8. Или се разговори са земљом, научиће те, и рибе ће ти морске приповедити.

9. Ко не зна од свега тога да је рука Господња то учинила?

10. Коме је у руци душа свега живог и дух сваког тела човечијег.

4 Мој. 16:22, Дан. 5:23, Дела 17:28

11. Не распознаје ли ухо речи као што грло куша јело?

Јов 6:30, Јов 34:3

12. У старца је мудрост, и у дугом веку разум.

Јоило 1:2

13. У Њега је мудрост и сила, у Њега је савет и разум.

14. Гле, Он разгради, и не може се опет саградити; затвори човека, и не може се отворити.

Јов 19:10, Иса. 22:22, Откр. 3:7

15. Гле, устави воде, и пресахну; пусти их, и испреврћу земљу.

1 Мој. 7:11, 1 Цар. 17:1

16. У Њега је јачина и мудрост, Његов је који је преварен и који вара.

17. Он доводи саветнике у лудило, и судије обезумљује.

Јов 3:14, Дан. 9:12

18. Он разрешује појас царевима, и опасује бедра њихова.

Јов 3:14

19. Он доводи кнезове у лудило, и обара јаке.

Јов 34:20

20. Он узима беседу речитима, и старцима узима разум.

21. Он сипа срамоту на кнезове, и распасује јунаке.

22. Он открива дубоке ствари испод таме, и изводи на видело сен смртни.

Мат. 10:26, 1 Кор. 4:5

23. Он умножава народе и затире их, расипа народе и сабира.

5 Мој. 2:22, Дела 17:26

24. Он одузима срце главарима народа земаљских, и заводи их у пустињу где нема пута,

Псал. 107:40

25. Да пипају по мраку без видела, и чини да тумарају као пијани.


Jov, glava 13

Јов, глава 13

1. Ето, све је то видело око моје, чуло ухо моје, и разумело.

2. Шта ви знате, знам и ја, нисам гори од вас.

Јов 12:3

3. Ипак бих говорио са Свемогућим, и рад сам с Богом правдати се.

Јов 39:36

4. Јер ви измишљате лажи, сви сте залудни лекари.

Јов 16:2

5. О да бисте сасвим ћутали! Били бисте мудри.

Приче 17:28, Проп. 5:3, Амос 5:13, Јаков 1:19

6. Чујте мој одговор, и слушајте разлоге уста мојих.

Јов 33:1

7. Треба ли да говорите за Бога неправду или превару да говорите за Њ?

Јов 17:5, Рим. 3:5, Рим. 3:8

8. Треба ли да Му гледате ко је? Треба ли да се препирете за Бога?

Приче 24:23

9. Хоће ли бити добро кад вас стане испитивати? Хоћете ли Га преварити као што се вара човек?

10. Заиста ће вас карати, ако тајно узгледате ко је.

11. Величанство Његово неће ли вас уплашити? И страх Његов неће ли вас спопасти?

12. Спомени су ваши као пепео, и ваше висине као гомиле блата.

13. Ћутите и пустите ме да ја говорим, па нека ме снађе шта му драго.

14. Зашто бих кидао месо своје својим зубима и душу своју метао у своје руке?

Псал. 119:10

15. Гле, да ме и убије, опет ћу се уздати у Њ, али ћу бранити путеве своје пред Њим.

Јов 27:5, Псал. 23:4, Приче 14:32, Рим. 8:38

16. И Он ће ми бити спасење, јер лицемер неће изаћи преда Њ.

Иса. 12:1

17. Слушајте добро беседу моју, и нека вам уђе у уши шта ћу исказати.

18. Ево, спремио сам парбу своју, знам да ћу бити прав.

Јов 6:29

19. Ко ће се прети са мном? Да сад умукнем, издахнуо бих.

Јов 33:6, Иса. 50:8

20. Само двоје немој ми учинити, па се нећу крити од лица Твог.

21. Уклони руку своју од мене, и страх Твој да ме не страши.

Јов 33:7, Псал. 39:10

22. Потом зови ме, и ја ћу одговарати; или ја да говорим, а Ти ми одговарај.

23. Колико је безакоња и греха мојих? Покажи ми преступ мој и грех мој.

24. Зашто скриваш лице своје и држиш ме за непријатеља свог?

Јов 19:11, Јов 33:10, Псал. 10:1, Иса. 8:17, Плач 2:5, 2 Сол. 3:15

25. Хоћеш ли скршити лист који носи ветар или ћеш гонити суву сламку,

Иса. 17:13, Иса. 42:3

26. Кад ми пишеш горчине, и дајеш ми у наследство грехе младости моје,

Псал. 25:7

27. И мећеш ноге моје у кладе, и пазиш на све стазе моје и идеш за мном устопце?

Јов 33:11

28. А он се распада као трулина, као хаљина коју једе мољац.


Jov, glava 14

Јов, глава 14

1. Човек рођен од жене кратка је века и пун немира.

Јов 15:14, Псал. 51:5, Проп. 2:23

2. Као цвет ниче, и одсеца се, и бежи као сен, и не остаје.

Псал. 90:6, Иса. 40:6, Јаков 1:10, 1 Пет. 1:24

3. И на таквог отвараш око своје, и мене водиш на суд са собом!

Псал. 143:2, Псал. 144:3

4. Ко ће чисто извадити из нечиста? Нико.

1 Мој. 5:3, Псал. 51:5, Јован 3:5, Рим. 5:12, Ефес. 2:3

5. Измерени су дани његови, број месеца његових у Тебе је; поставио си му међу, преко које не може прећи.

Псал. 31:15, Иса. 38:1

6. Одврати се од њега да почине докле не наврши као надничар дан свој.

Псал. 39:13

7. Јер за дрво има надања, ако се посече, да ће се још омладити и да неће бити без изданка;

Дан. 4:15

8. Ако и остари у земљи корен његов и у праху изумре пањ његов,

9. Чим осети воду, опет напупи и пусти гране као присад.

10. А човек умире изнемогао; и кад издахне човек, где је?

11. Као кад вода отече из језера и река опадне и усахне,

12. Тако човек кад легне, не устаје више; докле је небеса неће се пробудити нити ће се пренути ода сна свог.

Псал. 102:26, Иса. 51:6, Дела 3:21, Рим. 8:20, 2 Пет. 3:7, Откр. 20:11

13. О да ме хоћеш у гробу сакрити и склонити ме докле не утоли гнев Твој, и да ми даш рок кад ћеш ме се опоменути!

Јов 6:8

14. Кад умре човек, хоће ли оживети? Све дане времена које ми је одређено чекаћу докле ми дође промена.

Јов 13:15, Псал. 16:10, 1 Кор. 15:42, 1 Кор. 15:56, Филиб. 3:21

15. Зазваћеш, и ја ћу Ти се одазвати; дело руку својих пожелећеш.

1 Дн. 4:16, Јов 13:22, Псал. 50:4, Јован 5:28

16. А сада бројиш кораке моје, и ништа не остављаш за грех мој.

5 Мој. 32:34, Јов 10:6, Јов 10:14, Јов 13:27

17. Запечаћени су у тобоцу моји преступи, и завезујеш безакоња моја.

5 Мој. 32:34, Ос. 13:12

18. Заиста, као што гора падне и распадне се, и као што се стена одвали с места свог,

19. И као што вода спира камење и поводањ односи прах земаљски, тако надање човечије обраћаш у ништа.

20. Надвађујеш га једнако, те одлази, мењаш му лице и отпушташ га.

21. Ако синови његови буду у части, он не зна; ако ли у срамоти, он се не брине.

1 Сам. 4:20, Псал. 39:6, Проп. 9:5, Иса. 63:16

22. Само тело док је жив болује, и душа његова у њему тужи.

Псал. 49:14, Приче 14:32, Мат. 8:12


Jov, glava 15

Јов, глава 15

1. А Елифас Теманац одговори и рече:

2. Хоће ли мудар човек казивати празне мисли и пунити трбух ветром источним,

3. Препирући се говором који не помаже и речима које нису ни на шта?

4. А ти уништаваш страх Божји и укидаш молитве к Богу.

5. Јер безакоње твоје показују уста твоја, ако и јеси изабрао језик лукав.

6. Осуђују те уста твоја, а не ја; и усне твоје сведоче на те.

1 Цар. 20:40, Јов 32:3

7. Јеси ли се ти први човек родио? Или си пре хумова саздан?

Јов 38:21, Приче 8:25

8. Јеси ли тајну Божију чуо и покупио у себе мудрост?

Мат. 11:25, Рим. 11:34, 1 Кор. 2:11

9. Шта ти знаш што ми не бисмо знали? Шта ти разумеш што не би било у нас?

Јов 13:2

10. И седих и старих људи има међу нама, старијих од оца твог.

5 Мој. 32:7, Јов 8:8, Приче 16:31

11. Мале ли су ти утехе Божије? Или имаш шта сакривено у себи?

12. Што те је занело срце твоје? И што севају очи твоје,

Приче 6:13

13. Те обраћаш против Бога дух свој и пушташ из уста својих такве речи?

14. Шта је човек, да би био чист, и рођени од жене, да би био прав?

Јов 14:4, Псал. 14:3, Приче 20:9, Проп. 7:20, Рим. 7:18, Ефес. 2:2

15. Гле, не верује свецима својим, и небеса нису чиста пред очима Његовим;

Јов 4:18, Јов 25:5

16. А камоли гадни и смрдљиви човек, који пије неправду као воду?

Јов 34:7, Псал. 14:3, Приче 19:28

17. Ја ћу ти казати, послушај ме, и приповедићу ти шта сам видео,

18. Шта мудраци казаше и не затајише, шта примише од отаца својих,

1 Мој. 18:19

19. Којима самим дана би земља, и туђин не прође кроз њу.

Јоило 3:17

20. Безбожник се мучи свега века свог, и насилнику је мало година остављено.

Псал. 90:12

21. Страх му зуји у ушима, у мирно доба напада пустошник на њ.

2 Цар. 7:6, 1 Сол. 5:3

22. Не верује да ће се вратити из таме, одсвуда привиђа мач.

23. Тумара за хлебом говорећи: Где је? Зна да је за њ спремљен дан тамни.

Јов 18:12, Псал. 59:15

24. Туга и невоља страше га, и наваљују на њ као цар готов на бој.

25. Јер је замахнуо на Бога руком својом, и Свемогућем се опро.

Мал. 3:13

26. Трчи исправљена врата на њ с многим високим штитовима својим.

27. Јер је покрио лице своје претилином, и наваљао сало на бокове своје.

Псал. 17:10

28. И седео је у градовима раскопаним и у кућама пустим, обраћеним у гомилу камења.

29. Неће се обратити нити ће остати благо његово, и неће се раширити по земљи добро његово.

30. Неће изаћи из мрака, огранке његове осушиће пламен, однеће га дух уста његових.

Јов 4:9, Иса. 11:4, Откр. 19:15

31. Нека се не узда у таштину преварени, јер ће му таштина бити плата.

Псал. 62:10, Иса. 59:4

32. Пре свог времена свршиће се, и грана његова неће зеленети.

Јов 22:16, Псал. 55:23

33. Откинуће се као с лозе незрео грозд његов и пупци ће се његови као с маслине побацати.

34. Јер ће опустети збор лицемерски, и огањ ће спалити шаторе оних који примају поклоне.

Иса. 33:14

35. Зачињу невољу и рађају муку, и трбух њихов саставља превару.

Псал. 7:14, Иса. 59:4


Jov, glava 16

Јов, глава 16

1. А Јов одговори и рече:

2. Слушао сам много таквих ствари; сви сте досадни тешиоци.

Јов 21:34, Зах. 10:2

3. Хоће ли бити крај празним речима? Или шта те тера да тако одговараш?

4. И ја бих могао говорити као ви, да сте на мом месту, гомилати на вас речи и махати главом на вас,

2 Цар. 19:21, Псал. 22:7, Иса. 37:22, Јер. 18:16, Плач 2:15

5. Могао бих вас храбрити устима својим, и мицање усана мојих олакшало би бол ваш.

6. Ако говорим, неће одахнути бол мој; ако ли престанем, хоће ли отићи од мене?

7. А сада ме је уморио; опустошио си сав збор мој.

8. Навукао си на ме мрштине за сведочанство; и моја мрша подиже се на ме, и сведочи ми у очи.

Јов 10:17, Јов 19:20

9. Гнев Његов растрже ме, ненавиди ме, шкргуће зубима на ме, поставши ми непријатељ сева очима својим на ме.

10. Разваљују на ме уста своја, срамотно ме бију по образима, скупљају се на ме.

1 Цар. 22:24, Псал. 22:13, Псал. 35:15, Плач 3:30, Мих. 5:1, Мат. 26:67, Јован 18:22, Дела 23:2

11. Предао ме је Бог неправеднику, и у руке безбожницима бацио ме.

Јов 19:6

12. Бејах миран и затре ме, и ухвативши ме за врат смрска ме и метну ме себи за белегу.

Јов 7:20, Плач 3:11

13. Опколише ме Његови стрелци, цепа ми бубреге немилице, просипа на земљу жуч моју.

Јов 19:12

14. Задаје ми ране на ране, и удара на ме као јунак.

15. Сашио сам кострет по кожи својој, и уваљао сам у прах славу своју.

Псал. 7:5

16. Лице је моје подбуло од плача, на веђама је мојим смртни сен;

Јов 17:7

17. Премда нема неправде у рукама мојим, и молитва је моја чиста.

18. Земљо, не криј крв што сам пролио, и нека нема места викању мом.

1 Мој. 4:11, Јов 27:9

19. И сада ето је на небу сведок мој, сведок је мој на висини.

Рим. 1:9

20. Пријатељи се моји подругују мном; око моје рони сузе Богу.

21. О да би се човек могао правдати с Богом, као син човечији с пријатељем својим!

Јов 31:35

22. Јер године избројане навршују се, и полазим путем одакле се нећу вратити.

Проп. 12:5


Jov, glava 17

Јов, глава 17

1. Дух се мој квари, дана мојих нестаје; гробови су моји.

Псал. 88:3

2. Код мене су ругачи, и око моје проводи ноћи у јаду који ми задају.

1 Сам. 13:6

3. Дај ми ко ће јамчити код Тебе; ко је тај који ће се руковати са мном?

Псал. 119:122, Приче 6:1

4. Јер си од њиховог срца сакрио разум; зато их нећеш узвисити.

5. Ко ласка пријатељима, његовим ће синовима очи посахнути.

Јов 11:20

6. Учинио је од мене причу народима, и постао сам бубњање међу њима.

1 Цар. 9:7, Јов 30:9

7. Потамнело је око моје од јада, и сви уди моји посташе као сен.

Плач 5:17

8. Зачудиће се томе прави, и безазлени ће устати на лицемере.

9. Али ће се праведник држати свог пута, и ко је чистих руку већма ће ојачати.

Псал. 24:4, Приче 4:18

10. А ви вратите се свиколики и ходите; нећу наћи мудра међу вама.

Јов 6:29

11. Дани моји прођоше, мисли моје покидаше се, што имах у срцу.

Јов 7:6, Иса. 38:10

12. Од ноћи начинише дан, и светлост је близу мрака.

13. Да бих се надао, гроб ће ми бити кућа; у тами ћу прострети постељу себи.

14. Гробу вичем: Ти си отац мој; црвима: Ти си мати моја, ти си сестра моја.

15. И где је сада надање моје? Моје надање ко ће видети?

16. У гроб ће сићи, починуће са мном у гробу.

Јов 3:17, Псал. 88:4, 2 Кор. 1:9


Jov, glava 18

Јов, глава 18

1. А Вилдад Сушанин одговори и рече:

2. Кад ћете свршити разговор? Оразумите се, па ћемо онда говорити.

3. Зашто се мисли да смо као стока? Зашто смо гадни у вашим очима?

5 Мој. 25:3, Јов 12:7, Псал. 73:22

4. Који растржеш душу своју у јарости својој, хоће ли се тебе ради оставити земља и стена се преместити са свог места?

Јов 13:14

5. Да, видело безбожних угасиће се, и искра огња њиховог неће сијати.

Приче 13:9

6. Видело ће помркнути у шатору његовом, и жижак ће се његов угасити у њему.

7. Силни кораци његови стегнуће се, и обориће га његова намера.

8. Јер ће се увалити у замку ногама својим и наићи ће на мрежу;

9. Ухватиће га замка за пету и свладаће га лупеж.

10. Сакривено му је пругло на земљи, и клопка на стази.

11. Од свуда ће га страхоте страшити и тераће га устопце.

Јов 6:4, Псал. 73:19, Јер. 6:25, 2 Кор. 5:11

12. Изгладнеће сила његова, и невоља ће бити готова уза њ.

Јов 15:23, 1 Сол. 5:3

13. Појешће жиле коже његове, појешће жиле његове првенац смрти.

14. Ишчупаће се из стана његовог узданица његова, и то ће га одвести к цару страшном.

Јов 8:14, Псал. 112:10, Приче 10:28, Мат. 7:26

15. Наставаће се у шатору његовом, који неће бити његов, посуће се сумпором стан његов.

1 Мој. 19:24

16. Жиле ће се његове посушити оздо, и озго ће се сасећи гране његове.

Иса. 5:24

17. Спомен ће његов погинути на земљи, нити ће му име бити по улицама.

Псал. 34:16, Приче 2:22

18. Одагнаће се из светлости у мрак, и избациће се из света.

Јов 20:8, Јов 27:23

19. Ни сина ни унука неће му бити у народу његовом, нити каквог остатка у становима његовим.

Иса. 14:22, Јер. 22:30

20. Чудиће се дану његовом који буду после њега, а који су били пре обузеће их страх.

21. Такви су станови безаконикови, и такво је место оног који не зна за Бога.

Јер. 9:3, 1 Сол. 4:5, 2 Сол. 1:8, Титу 1:16


Jov, glava 19

Јов, глава 19

1. А Јов одговори и рече:

2. Докле ћете мучити душу моју и сатирати ме речима?

1 Сам. 1:6, Псал. 6:2

3. Већ сте ме десет пута наружили; није вас стид што тако наваљујете на ме?

Јов 20:3

4. Али ако сам доиста погрешио, погрешка ће моја остати код мене.

Псал. 19:12, Језек. 18:4

5. Ако ли се још хоћете да дижете на ме и да ме корите мојом срамотом,

Псал. 38:16, Мих. 7:8

6. Онда знајте да ме је Бог оборио и мрежу своју разапео око мене.

Плач 1:13

7. Ето, вичем на неправду, али се не слушам; вапим, али нема суда.

8. Заградио је пут мој да не могу проћи; на стазе моје метнуо је мрак.

Плач 3:5, Плач 3:7

9. Свукао је с мене славу моју и скинуо венац с главе моје.

10. Порушио ме је од свуда, да ме нема; и као дрво ишчупао је надање моје.

Јов 12:14

11. Распалио се на ме гнев Његов, и узео ме је међу непријатеље своје.

5 Мој. 32:22, Јов 13:24

12. Војске Његове дођоше све заједно и насуше к себи пут к мени, стадоше у логор около шатора мог.

Псал. 34:19

13. Браћу моју удаљио је од мене, и знанци моји туђе се од мене.

Јов 42:11, Псал. 31:11, Мат. 26:56, 2 Тим. 4:16

14. Ближњи моји оставише ме, и знанци моји заборавише ме.

15. Домашњи моји и моје слушкиње гледају ме као туђина; странац сам у очима њиховим.

16. Зовем слугу свог, а он се не одзива, а молим га устима својим.

17. Дах је мој мрзак жени мојој, а преклињем је синовима утробе своје.

18. Ни деца не хају за ме; кад устанем, руже ме.

19. Мрзак сам свима неверним својим, и које љубљах посташе ми противници.

20. За кожу моју као за месо моје прионуше кости моје; једва оста кожа око зуба мојих.

Јов 16:8, Псал. 102:5, Плач 4:8

21. Смилујте се на ме, смилујте се на ме, пријатељи моји, јер се рука Божија дотакла мене.

22. Зашто ме гоните као Бог, и меса мог не можете да се наситите?

23. О кад би се написале речи моје! Кад би се ставиле у књигу!

24. Писаљком гвозденом и оловом на камену за вечни спомен кад би се урезале!

25. Али знам да је жив мој Искупитељ, и на последак да ће стати над прахом.

Јов 16:19

26. И ако се ова кожа моја и рашчини, опет ћу у телу свом видети Бога.

Јов 7:5

27. Ја исти видећу Га, и очи моје гледаће Га, а не друге. А бубрега мојих нестаје у мени.

28. Него би требало да кажете: Зашто га гонимо? Кад је корен беседе у мени.

29. Бојте се мача; јер је мач освета за безакоње; и знајте да има суд.


Jov, glava 20

Јов, глава 20

1. А Софар Намаћанин одговори и рече:

2. Зато ме мисли моје нагоне да одговорим, и зато хитим.

3. Чуо сам укор који ме срамоти, али ће дух из разума мог одговорити за ме.

4. Не знаш ли да је тако од како је века, од како је постављен човек на земљи.

5. Да је слава безбожних за мало и радост лицемерова за час?

Псал. 37:35, Дан. 4:22, Дан. 5:5, Дан. 11:4

6. Да би му висина допрла до неба, и глава се његова дотакла облака,

7. Нестаће га за свагда као кала његовог; и који га видеше рећи ће: Куда се деде?

Иса. 51:13

8. Као сан одлетеће, и неће се наћи, и ишчезнуће као ноћна утвара.

Јов 18:11, Псал. 90:5, Дан. 11:19

9. Око које га је гледало неће више, нити ће га више видети место његово.

Јов 7:8

10. Синови његови умиљаваће се сиромасима и руке ће његове враћати шта је отео.

Јов 27:14

11. Кости ће његове бити пуне греха младости његове, и они ће лежати с њим у праху.

12. Ако му је слатка у устима злоћа и крије је под језиком својим,

13. Чува је и не пушта је, него је задржава у грлу свом,

14. Ипак ће се јело његово претворити у цревима његовим, постаће у њему јед аспидин.

Јер. 4:18

15. Благо што је прождрао избљуваће, из трбуха његова истераће га Бог.

Мат. 27:3

16. Јед ће аспидин сисати, убиће га језик гујињи.

17. Неће видети потока ни река којима тече мед и масло.

Јер. 17:6

18. Вратиће муку, а неће је појести; према благу биће промена, и неће се радовати.

19. Јер је тлачио и остављао убоге, куће је отимао и није зидао.

20. Јер није никада осетио мира у трбуху свом, ни шта му је најмилије неће сачувати.

Проп. 5:13

21. Ништа му неће остати од хране његове. Зато не може добро његово трајати.

22. Кад се испуни изобиље његово, тада ће бити у невољи; све руке невољних удариће на њ.

23. Кад би напунио трбух свој, послаће на њ Бог јарост гнева свог, и пустиће је као дажд на њега и на јело његово.

4 Мој. 11:33, 2 Цар. 7:19, Псал. 78:30

24. Кад стане бежати од оружја гвозденог, прострелиће га лук бронзани.

Иса. 24:18, Јер. 48:43, Амос 5:19

25. Стрела пуштена проћи ће кроз тело његово, и светло гвожђе изаћи ће из жучи његове; кад пође, обузеће га страхоте.

Јов 18:11, Псал. 73:19

26. Све ће таме бити сакривене у тајним местима његовим; прождреће га огањ нераспирен, и ко остане у шатору његовом зло ће му бити.

Псал. 21:9

27. Откриће небеса безакоње његово, и земља ће устати на њ.

Иса. 26:21

28. Отићи ће летина дома његовог, расточиће се у дан гнева његовог.

Јов 31:12

29. То је део од Бога човеку безбожном и наследство од Бога за беседу његову.

5 Мој. 29:20, 5 Мој. 29:28, Јов 18:21, Јов 27:13, Псал. 11:5


Jov, glava 21

Јов, глава 21

1. А Јов одговори и рече:

2. Слушајте добро речи моје, и то ће ми бити од вас утеха.

Јов 13:17

3. Потрпите ме да ја говорим, а кад изговорим, подсмевајте ми се.

4. Еда ли се ја човеку тужим? И како не би био жалостан дух мој?

1 Сам. 1:16, Јов 7:11, Јов 7:13, Псал. 22:1

5. Погледајте на ме, и дивите се, и метните руку на уста.

6. Ја кад помислим, страх ме је, и гроза подузима тело моје.

Псал. 55:5

7. Зашто безбожници живе? Старе? И богате се?

Јов 12:6, Јер. 12:1

8. Семе њихово стоји тврдо пред њима заједно с њима, и натражје њихово пред њиховим очима.

9. Куће су њихове на миру без страха, и прут Божји није над њима.

Псал. 73:5

10. Бикови њихови скачу, и не промашују; краве њихове теле се, и не јалове се.

2 Мој. 23:26

11. Испуштају као стадо децу своју, и синови њихови поскакују.

12. Подвикују уз бубањ и уз гусле, веселе се уза свиралу.

13. Проводе у добру дане своје, и за час силазе у гроб.

14. А Богу кажу: Иди од нас, јер нећемо да знамо за путеве твоје.

Мар. 5:17

15. Шта је свемогући да му служимо? И каква нам је корист, да му се молимо?

Јов 2:9

16. Гле, добро њихово није у њиховој руци; намера безбожничка далеко је од мене.

17. Колико се пута гаси жижак безбожнички и долази им погибао, дели им муке у делу свом Бог?

18. Бивају као плева на ветру, као прах који разноси вихор?

19. Чува ли Бог синовима његовим погибао њихову, плаћа им да осете?

20. Виде ли својим очима погибао своју, и пију ли гнев Свемогућег?

21. Јер шта је њима стало до куће њихове након њих, кад се број месеца њихових прекрати?

22. Еда ли ће Бога ко учити мудрости, који суди високима?

23. Један умире у потпуној сили својој, у миру и у срећи.

24. Музилице су му пуне млека, и кости су му влажне од мождина.

25. А други умире ојађене душе, који није уживао добра.

26. Обојица леже у праху, и црви их покривају.

Проп. 9:2, Иса. 14:11

27. Ето, знам ваше мисли и судове, којима ми чините криво.

28. Јер говорите: Где је кућа силног, и где је шатор у коме наставају безбожници?

Јов 18:21

29. Нисте ли никад питали путника? И шта вам казаше нећете да знате,

30. Да се на дан погибли оставља задац, кад се пусти гнев.

Приче 16:4, Приче 16:5, Наум 1:2

31. Ко ће га укорити у очи за живот његов? И ко ће му вратити шта је учинио?

32. Али се износи у гробље и остаје у гомили.

33. Слатке су му груде од долине, и вуче за собом све људе, а онима који га претекоше нема броја.

Јов 3:17

34. Како ме, дакле, напразно тешите кад у одговорима вашим остаје превара?

Јов 16:2


Jov, glava 22

Јов, глава 22

1. А Елифас Теманац одговори и рече:

2. Може ли Богу бити човек користан? Сам је себи користан човек мудар.

Јов 16:2, Јов 35:7

3. Је ли Свемогућем радост, ако си праведан? Или Му је добит, ако ходиш без мане?

4. Хоће ли те карати и ићи на суд с тобом зато што те се боји?

Псал. 143:2

5. Није ли злоћа твоја велика? И неправдама твојим има ли краја?

Јов 36:17

6. Јер си узимао залог од браће своје низашта, и свлачио си хаљине с голих.

Јов 31:19

7. Уморног ниси напојио воде, и гладноме ниси дао хлеба.

Јов 31:16

8. Земља је била човека силног, и угледни је седео у њој.

9. Удовице си отпуштао празне, и мишице сиротама потирао си.

Јер. 48:25

10. Зато су око тебе замке, и страши те страх изненада.

11. И мрак је око тебе да не видиш, и поводањ покрива те.

Јов 38:34

12. Није ли Бог на висини небеској? Погледај горе звезде, како су високо.

Иса. 66:1

13. Али ти кажеш: Шта зна Бог? Еда ли ће кроз таму судити?

Псал. 10:11, Псал. 94:7

14. Облаци Га заклањају, те не види; хода по кругу небеском.

Псал. 139:12

15. Јеси ли запазио стари пут којим су ишли неправедници,

1 Мој. 6:11

16. Који се искоренише пре времена и вода се разли по темељу њиховом?

1 Мој. 7:21, Псал. 90:5

17. Говораху Богу: Иди од нас. Шта би им учинио Свемогући?

18. А Он им је напунио куће добра. Али намера безбожничка далеко је од мене.

Јов 21:16, Псал. 17:13, Псал. 52:6

19. Видеће праведници и радоваће се, и безазлени подсмеваће им се.

Псал. 107:32

20. Да, још није уништено добро наше, а остатак је њихов прождрао огањ.

21. Сложи се с Њим и помири се; тако ће ти бити добро.

Иса. 27:5

22. Прими из уста Његових закон, и сложи речи Његове у срцу свом.

Псал. 119:11, Јер. 15:16

23. Ако се вратиш к Свемогућем, опет ћеш се назидати, ако удаљиш од шатора својих безакоње,

Јов 11:14

24. Тада ћеш метати по праху злато и офирско злато по камењу из потока.

25. И Свемогући биће ти злато и сребро и сила твоја.

26. Јер ћеш се тада радовати о Господу, и подигнућеш к Богу лице своје.

Јов 27:10

27. Молићеш Му се, и услишиће те, и завете своје извршићеш.

28. Шта год наумиш, излазиће ти; и на путевима твојим светлиће видело.

Приче 16:3

29. Кад други буду понижени, рећи ћеш: Да се подигну; и Бог ће избавити оног ко је оборених очију.

30. Избавиће и оног који није без кривице; избавиће га чистотом руку твојих.

Псал. 18:20


Jov, glava 23

Јов, глава 23

1. А Јов одговори и рече:

2. Још је тужњава моја одмет? А невоља је моја тежа од уздаха мојих.

Језек. 24:16

3. О, кад бих знао како бих нашао Бога! Да отидем до престола Његовог,

4. Да разложим пред Њим парбу своју, и уста своја напуним разлога,

Јов 13:3

5. Да знам шта би ми одговорио, и разумем шта би ми рекао.

6. Би ли се према великој својој сили прео са мном? Не; него би ми помогао.

Јов 9:19, Иса. 27:4

7. Онде би се праведан човек могао правдати с Њим, и ослободио бих се за свагда од свог судије.

8. Гле, ако пођем напред, нема Га; ако ли натраг, не находим Га;

Псал. 10:1, 1 Тим. 6:16

9. Ако на лево ради, не видим Га; ако на десно, заклонио се, не могу Га видети.

10. Али Он зна пут мој; кад ме окуша, изаћи ћу као злато.

Псал. 17:3, Јаков 1:12

11. По стопама је Његовим ступала нога моја; пута Његова држао сам се, и не зађох.

Јов 6:10, Псал. 44:18

12. Од заповести уста Његових нисам одступао; чувао сам речи уста Његових више него свој ужитак.

13. Али кад Он шта науми, ко ће Га одвратити? Шта душа Његова зажели, оно чини.

Јов 34:29, Проп. 3:14, Рим. 9:19, Јаков 1:17

14. И извршиће шта је наумио за ме; и тога има у Њега много.

1 Сол. 3:3

15. Зато сам се уплашио од Њега; и кад то мислим, страх ме је од Њега.

Псал. 119:120

16. Бог је растопио срце моје, Свемогући ме је уплашио.

Псал. 22:14

17. Што не погибох пре мрака? И што не сакри мрак испред мене?

Јов 6:9


Jov, glava 24

Јов, глава 24

1. Зашто Свемогућем нису сакривена времена? И који Га знају, не виде дана Његових?

Дела 1:7

2. Међе помичу безбожни, отимају стадо и пасу;

5 Мој. 19:14

3. Магарца сиротама одгоне; у залогу узимају вола удовици;

5 Мој. 24:6, 5 Мој. 24:10, 5 Мој. 24:12, 5 Мој. 24:17

4. Сиромахе одбијају с пута; убоги у земљи крију се сви.

Јов 31:19, Приче 28:28

5. Гле, као дивљи магарци у пустињи излазе на посао свој устајући рано на плен; пустиња је храна њима и деци њиховој.;

Јов 39:8

6. Жању њиву и беру виноград који није њихов;

7. Гола нагоне да ноћује без хаљине, који се немају чим покрити по зими,

2 Мој. 22:26, 5 Мој. 24:12, Иса. 58:7

8. Окисли од пљуска у гори, немајући заклона, привијају се к стени.

Плач 4:5

9. Грабе сироче од дојке и са сиромаха скидају залог.

10. Голог остављају да иде без хаљине, и оне који носе снопове да гладују.

11. Који међу њиховим зидовима уље цеде и грожђе у кацама газе, подносе жеђ.

12. Људи у граду уздишу, и душе побијених вичу, а Бог не укида то.

Проп. 8:11

13. Они се противе светлости, не знају за путеве њене и не стају на стазама њеним.

14. Зором устајући крвник убија сиромаха и убогог; а ноћу је као лупеж.

15. И око курварово пази на сумрак говорећи: Да ме око не види. И сакрива лице.

Приче 7:9

16. Прокопавају по мраку куће, које обдан себи забележе; не знају за светлост.

Јован 3:20

17. Јер је зора њима свима сен смртни; ако их ко позна, страх их је сена смртног.

18. Брзи су као поврх воде, проклет је део њихов на земљи; неће видети пута виноградског.

19. Као што суша и врућина граби воде снежне, тако гроб грешнике.

Јов 6:17

20. Заборавља их утроба материна, слатки су црвима, не спомињу се више; као дрво скршиће се неправедник.

Приче 10:7

21. Здружује с њим нероткињу која не рађа, и удовици не чини добра.

22. Граби јаке својом силом; остане ли који, не узда се у живот свој.

Јов 12:19

23. Да му Бог да у шта ће се поуздати; али очи Његове пазе на њихове путе.

24. Узвисе се за мало, па их нема; падају и гину као сви други, и као врх од класа одсецају се.

Псал. 37:35

25. Није ли тако? Ко ће ме утерати у лаж и обратити у ништа речи моје?


Jov, glava 25

Јов, глава 25

1. А Вилдад Сушанин одговори и рече:

2. Власт је и страх у Њега, чини мир на висинама својим.

3. Војскама Његовим има ли броја? И кога не обасјава видело Његово?

1 Мој. 1:3, 1 Мој. 1:14, Псал. 19:4, Псал. 139:8, Псал. 139:11, Мат. 5:45, Јаков 1:17

4. И како ће човек бити праведан пред Богом? И како ће чист бити рођени од жене?

Јов 4:17, Јов 9:2, Псал. 130:3, Псал. 143:2, Рим. 3:19

5. Гле, ни месец не би сјао, ни звезде не би биле чисте пред Њим,

Јов 15:15

6. А камоли човек, црв, и син човечји, мољац.

Псал. 22:6


Jov, glava 26

Јов, глава 26

1. А Јов одговори и рече:

2. Како си помогао слабоме! Како си избавио руку нејаку!

Приче 25:11

3. Како си световао оног који је без мудрости и показао разум изобила!

1 Кор. 2:4

4. Коме си говорио те речи? И чији је дух изашао из тебе?

5. И мртве ствари створене су под водама и становници њихови.

6. Откривен је пакао пред Њим, нити има покривача погибли.

Псал. 139:8, Приче 15:11, Иса. 14:9, Амос 9:2, Јевр. 4:13

7. Он је разастро и север над празнином, и земљу обесио ни о чем.

Јов 38:6, Псал. 24:1, Псал. 136:6

8. Завезује воде у облацима својим, и не продире се облак под њима.

Приче 30:4

9. Држи престо свој, разапиње облак свој над њим.

10. Међу је поставио око воде докле не буде крај светлости и мраку.

1 Мој. 1:9, Јов 38:20, Приче 8:27, Јер. 5:22

11. Ступови небески тресу се и дрхћу од претње Његове.

Јов 9:6

12. Силом је својом поцепао море и разумом својим разбио беснило његово.

2 Мој. 14:21, Псал. 29:10, Псал. 74:13, Иса. 51:16

13. Духом је својим украсио небеса, и рука је Његова створила пругу змију.

Псал. 33:6

14. Гле, то су делови путева Његових; али како је мали део што чусмо о Њему? И ко ће разумети гром силе Његове?


Jov, glava 27

Јов, глава 27

1. И Јов настави беседу своју и рече:

2. Тако да је жив Бог, који је одбацио парбу моју, и Свемогући, који је ојадио душу моју,

Јов 34:5

3. Док је душа моја у мени, и дух Божји у ноздрвама мојим,

4. Неће усне моје говорити безакоња, нити ће језик мој изрицати преваре.

Јов 6:28, Јов 13:7

5. Не дао Бог да пристанем да имате право; докле дишем, нећу одступити од своје доброте.

Јов 13:15

6. Држаћу се правде своје, нити ћу је оставити; неће ме прекорити срце моје докле сам жив.

Јов 2:3, Дела 24:16

7. Непријатељ мој биће као безбожник, и који устаје на ме, као безаконик.

8. Јер како је надање лицемеру, кад се лакоми, а Бог ће ишчупати душу његову?

Мат. 16:26

9. Хоће ли Бог услишити вику његову кад на њ дође невоља?

Јов 16:18, Приче 1:28, Иса. 1:15, Мих. 3:4, Зах. 7:13, Јаков 4:3

10. Хоће ли се Свемогућем радовати? Хоће ли призивати Бога у свако време?

Јов 22:26

11. Учим вас руци Божјој, и како је у Свемогућег не тајим.

12. Ето, ви све видите, зашто дакле једнако говорите залудне ствари?

13. То је део човеку безбожном од Бога, и наследство које примају насилници од Свемогућег.

14. Ако му се множе синови, множе се за мач, и натражје његово неће се наситити хлеба.

5 Мој. 28:32, 5 Мој. 28:41, 2 Цар. 10:6, Јест. 9:10, Јов 15:22

15. Који остану иза њега, на смрти ће бити погребени, и удовице њихове неће плакати.

Псал. 78:64, Псал. 109:12, Језек. 24:23

16. Ако накупи сребра као праха, и набави хаљина као блата,

Јов 15:29, Приче 13:22

17. Шта набави, обући ће праведник, и сребро ће делити безазлени.

Приче 13:22, Приче 28:8, Проп. 2:26

18. Гради себи кућу као мољац, и као колибу коју начини чувар.

Плач 2:6

19. Богат ће умрети, а неће бити прибран; отвориће очи а ничега неће бити.

4 Мој. 20:26

20. Стигнуће га страхоте као воде; ноћу ће га однети олуја.

21. Узеће га ветар источни, и отићи ће; вихор ће га однети с места његовог.

22. То ће Бог пустити на њ, и неће га жалити; он ће једнако бежати од руке Његове.

23. Други ће пљескати рукама за њим, и звиждаће за њим с места његовог.

Језек. 25:6


Jov, glava 28

Јов, глава 28

1. Да, сребро има жице, и злато има место где се топи.

2. Гвожђе се вади из праха, и из камена се топи бронза.

3. Мраку поставља међу, и све истражује човек до краја, и камење у тами и у сену смртном.

Приче 2:4, Проп. 1:13

4. Река навре с места свог да јој нико не може приступити; али се одбије и одлази трудом човечјим.

5. Из земље излази хлеб, и под њом је друго, као огањ.

6. У камену је њеном место сафиру, а онде је прах златни.

7. Те стазе не зна птица, нити је виде око крагујево;

8. Не угази је младо зверје, нити њом прође лав.

9. На кремен диже руку своју; превраћа горе из дна.

10. Из стене изводи потоке, и свашта драгоцено види Му око.

11. Уставља реке да не теку, и шта је сакривено износи на видело.

12. Али мудрост где се налази? И где је место разуму?

Јов 11:7, Псал. 139:6, Проп. 7:24

13. Не зна јој човек цене, нити се находи у земљи живих.

Приче 3:15

14. Бездана вели: Није у мени; и море вели: Није код мене.

Рим. 11:33

15. Не може се дати чисто злато за њу, нити се сребро измерити у промену за њу.

Приче 3:13

16. Не може се ценити златом офирским, ни драгим онихом ни сафиром.

Јов 28:13

17. Не може се наједначити с њом ни злато ни кристал, нити се може променити за закладе златне.

18. Од корала и бисера нема спомена, јер је вредност мудрости већа него драгом камењу.

19. Не може се с њом изједначити топаз етиопски, нити се може ценити чистим златом.

20. Откуда, дакле, долази мудрост? И где је место разуму?

21. Сакривена је од очију сваког живог, и од птица небеских заклоњена.

22. Погибао и смрт говоре: Ушима својим чусмо славу њену.

23. Бог зна пут њен, и познаје место њено.

Дела 15:18, Јевр. 13:18

24. Јер гледа до крајева земаљских и види све што је под свим небом.

Јов 37:3, Приче 15:3

25. Кад даваше ветру тежину, и мераше воду мером,

Псал. 135:7

26. Кад постављаше закон дажду и пут муњи громовној.

Јов 38:25, Псал. 148:8, Јер. 14:22

27. Још је онда виде и огласи је, уреди је и претражи је.

28. А човеку рече: Гле, страх је Божји мудрост, и уклањати се ода зла јесте разум.

5 Мој. 4:6, 5 Мој. 29:29, Псал. 111:10, Приче 1:7


Jov, glava 29

Јов, глава 29

1. Још настави Јов беседу своју и рече:

2. О да бих био као пређашњих месеца, као оних дана кад ме Бог чуваше,

3. Кад светљаше свећом својом над главом мојом, и при виделу Његовом хођах по мраку,

Јов 18:6, Псал. 18:28

4. Како бејах за младости своје, кад тајна Божија беше у шатору мом,

Псал. 25:14, Приче 3:32

5. Кад још беше Свемогући са мном, и деца моја око мене,

6. Кад се траг мој обливаше маслом, и стена ми точаше уље потоцима,

1 Мој. 49:11, 5 Мој. 32:13, 5 Мој. 33:24, Псал. 81:16

7. Кад излажах на врата кроз град, и на улици намештах себи столицу:

8. Младићи видећи ме уклањаху се, а старци устајаху и стајаху,

9. Кнезови престајаху говорити и метаху руку на уста своја,

10. Управитељи устезаху глас свој и језик им пријањаше за грло.

Јов 29:22, Псал. 137:6

11. Јер које ме ухо чујаше, називаше ме блаженим; и које ме око виђаше, сведочаше ми

5 Мој. 24:13

12. Да избављам сиромаха који виче, и сироту и који нема никог да му помогне;

Псал. 72:12, Приче 21:13

13. Благослов оног који пропадаше долажаше на ме, и удовици срце распевах;

Приче 11:26

14. У правду се облачих и она ми беше одело, као плашт и као венац беше ми суд мој.

Псал. 132:9, Рим. 13:14, Ефес. 6:14

15. Око бејах слепом и нога хромом.

4 Мој. 10:31

16. Отац бејах убогима, и разбирах за распру за коју не знах.

Приче 25:2, Приче 29:7

17. И разбијах кутњаке неправеднику, и из зуба му истрзах грабеж.

Приче 30:14

18. Зато говорах: У свом ћу гнезду умрети, и биће ми дана као песка.

Псал. 30:6

19. Корен мој пружаше се крај воде, роса биваше по сву ноћ на мојим гранама.

Псал. 1:3, Јер. 17:8

20. Слава моја подмлађиваше се у мене, и лук мој у руци мојој понављаше се.

1 Мој. 49:24, Јов 19:9

21. Слушаху ме и чекаху, и ћутаху на мој савет.

22. После мојих речи нико не проговараше, тако их натапаше беседа моја.

23. Јер ме чекаху као дажд, и уста своја отвараху као на позни дажд.

24. Кад бих се насмејао на њих, не вероваху, и сјајност лица мог не разгоњаху.

25. Кад бих отишао к њима, седах у зачеље, и бејах као цар у војсци, кад теши жалосне.

Јов 1:3


Jov, glava 30

Јов, глава 30

1. А сада смеју ми се млађи од мене, којима отаца не бих хтео метнути са псима стада свог.

Псал. 35:15

2. А на шта би ми и била сила руку њихових? У њима беше пропала старост.

3. Од сиромаштва и глади самоћаваху бежећи од сува, мрачна, пуста и опустошена места;

4. Који браху лободу по честама, и смреково корење беше им храна.

5. Између људи беху изгоњени и викаше се за њима као за лупежом.

6. Живљаху по страшним увалама, по јамама у земљи и у камену.

7. По грмовима рикаху, под трњем се скупљаху.

8. Беху људи никакви и без имена, мање вредни него земља.

9. И њима сам сада песма, и постах им прича.

Јов 17:6, Псал. 35:15, Псал. 69:11

10. Гаде се на ме, иду далеко од мене и не устежу се пљувати ми у лице.

11. Јер је Бог одапео моју тетиву и муке ми задао те збацише узду преда мном.

Јов 12:18

12. С десне стране устајаху момци, поткидаху ми ноге, и насипају пут к мени да ме упропасте.

Јов 19:12

13. Раскопаше моју стазу, умножише ми муке, не треба нико да им помаже.

Псал. 69:26

14. Као широким проломом навиру, и наваљују преко развалина.

Псал. 18:4, Псал. 69:14, Иса. 8:7

15. Страхоте навалише на ме, и као ветар терају душу моју, и као облак прође срећа моја.

Јов 6:4

16. И сада се душа моја разлива у мени, стигоше ме дани мучни.

1 Сам. 1:15, Псал. 22:14, Псал. 42:4, Иса. 53:12

17. Ноћу пробада ми кости у мени, и жиле моје не одмарају се.

Јов 33:19, Псал. 6:2, Авак. 3:16

18. Од тешке силе променило се одело моје, и као огрлица у кошуље моје стеже ме.

Јов 2:7

19. Бацио ме је у блато, те сам као прах и пепео.

20. Вичем к Теби, а Ти ме не слушаш; стојим пред Тобом, а Ти не гледаш на ме.

Псал. 22:2, Мат. 15:23

21. Претворио си ми се у љута непријатеља; силом руке своје супротиш ми се.

22. Подижеш ме у ветар, посађујеш ме на њ, и растапаш у мени све добро.

23. Јер знам да ћеш ме одвести на смрт и у дом одређени свима живима.

24. Али неће пружити руке своје у гроб; кад их стане потирати, они неће викати.

25. Нисам ли плакао ради оног који беше у злу? Није ли душа моја жалосна бивала ради убогог?

Лука 19:41, Јован 11:35, Рим. 12:15

26. Кад се добру надах, дође ми зло; и кад се надах светлости, дође мрак.

Јов 19:8, Јер. 8:15

27. Утроба је моја узаврела, и не може да се умири, задесише ме дани мучни.

28. Ходим црн, не од сунца, устајем и вичем у збору.

Плач 3:1

29. Брат постах змајевима и друг совама.

Псал. 102:6

30. Поцрнела је кожа на мени и кости моје посахнуше од жеге.

Плач 1:13

31. Гусле се моје претворише у запевку, и свирала моја у плач.


Jov, glava 31

Јов, глава 31

1. Веру учиних са очима својим, па како бих погледао на девојку?

Мат. 5:28

2. Јер какав је део од Бога одозго? И какво наследство од Свемогућег с висине?

3. Није ли погибао неваљалом и чудо онима који чине безакоње?

4. Не виде ли Он путеве моје, и све кораке моје не броји ли?

2 Дн. 16:9, Јов 34:21, Приче 5:21, Јер. 32:19

5. Ако ходих с лажју или ако похита нога моја на превару,

6. Нека ме измери на мерилима правим, и нека Бог позна доброту моју.

Јов 6:2

7. Ако су кораци моји зашли с пута, и ако је за очима мојим пошло срце моје, и за руке моје прионуло шта год,

4 Мој. 15:39, Проп. 11:9, Језек. 6:9, Мат. 5:29

8. Нека ја сејем а други једе, и нека се искорене изданци моји.

9. Ако се занело срце моје за којом женом, и ако сам вребао на вратима ближњег свог,

10. Нека другом меље жена моја, и нека се други над њом повијају.

11. Јер је то грдило и безакоње за судије.

12. Јер би то био огањ који би прождирао до уништења, и сву би моју летину искоренио.

Приче 6:32

13. Ако нисам хтео доћи на суд са слугом својим или са слушкињом својом, кад би се тужили на мене;

14. Јер шта бих чинио кад би се Бог подигао, и кад би потражио, шта бих Му одговорио?

15. Који је мене створио у утроби, није ли створио и њега? Није ли нас Он исти саздао у материци?

Јов 34:19, Приче 14:31, Мал. 2:10, Ефес. 4:6

16. Ако сам одбио сиромасима жељу њихову, и очи удовици замутио,

17. И ако сам залогај свој сам јео, а није га јела и сирота,

18. Јер је од младости моје расла са мном као код оца, и од утробе матере своје водао сам је;

19. Ако сам гледао кога где гине немајући хаљине, и сиромаха где се нема чиме покрити,

Јов 29:12

20. Ако ме нису благосиљала бедра његова што се руном оваца мојих утоплио,

21. Ако сам измахнуо руком на сироту, кад видех на вратима помоћ своју,

22. Нека ми испадне раме из плећа, и рука моја нека се откине из зглоба.

23. Јер сам се бојао погибли од Бога, ког величанству не бих одолео.

24. Ако сам полагао на злато надање своје, или чистом злату говорио: Узданицо моја!

25. Ако сам се веселио што ми је имање велико и што много стиче рука моја,

26. Ако сам гледао на сунце, кад сјаје, и на месец кад поносито ходи,

5 Мој. 4:19, Јер. 8:2

27. И срце се моје потајно преварило и руку моју пољубила уста моја,

28. И то би било безакоње за судије, јер бих се одрекао Бога озго;

Ис.Н. 24:23, Приче 30:9

29. Ако сам се радовао несрећи ненавидника свог, и ако сам заиграо када га је зло задесило,

30. Јер не дадох језику свом да греши тражећи душу његову с проклињањем;

Мат. 5:44

31. Ако не говораху домашњи моји: Ко би нам дао месо његово? Не можемо се ни најести;

1 Мој. 31:1

32. Странац није ноћивао напољу; врата своја отварао сам путнику;

1 Мој. 19:2, Јевр. 13:2

33. Ако сам, као што чине људи, тајио преступе своје и крио своје безакоње у својим недрима,

2 Сам. 14:32

34. Ако сам и могао плашити велико мноштво, ипак од најмањег у дому беше ме страх; зато ћутах и не одлажах од врата.

2 Мој. 23:2

35. О да бих имао кога да ме саслуша! Гле, жеља је моја да ми Свемогући одговори и супарник мој да ми напише књигу.

Јов 16:21

36. Носио бих је на рамену свом, везао бих је себи као венац,

37. Број корака својих казао бих Му, као кнез приступио бих к Њему.

38. Ако је на ме викала моја земља, и бразде њене плакале,

39. Ако сам јео род њен без новаца и досађивао души господара њених,

40. Место пшенице нека ми рађа трње, и место јечма кукољ. Свршише се речи Јовове.


Jov, glava 32

Јов, глава 32

1. Тада престаше она три човека одговарати Јову, јер се чињаше да је праведан.

2. А Елијуј, син Варахилов од Вуза, рода Рамовог, разгневи се на Јова што се сам грађаше праведнији од Бога;

1 Мој. 22:21

3. И на три пријатеља његова разгневи се што не нађоше одговора и опет осуђиваху Јова.

Јов 42:7

4. Јер Елијуј чекаше докле они говораху с Јовом, јер беху старији од њега.

5. Па кад виде Елијуј да нема одговора у устима она три човека, распали се гнев његов.

6. И проговори Елијуј син Варахилов од Вуза, и рече: Ја сам најмлађи, а ви сте старци, зато се бојах и не смех вам казати шта мислим.

Јов 32:4

7. Мишљах: нека говори старост, и многе године нека објаве мудрост.

Јов 8:8, Псал. 119:100

8. Али је дух у људима, и Дух Свемогућег уразумљује их.

2 Мој. 36:8, 1 Цар. 3:9, Јов 38:36

9. Велики нису свагда мудри, и старци не знају свагда шта је право.

Јов 12:20, 1 Кор. 1:21

10. Зато велим: послушај ме да кажем и ја како мислим.

11. Ето, чекао сам да ви изговорите, слушао сам разлоге ваше докле извиђасте беседу.

12. Пазио сам, али гле, ни један од вас не сапре Јова, не одговори на његове речи.

Приче 18:13

13. Може бити да ћете рећи: Нађосмо мудрост, Бог ће га оборити, не човек.

Јер. 9:23

14. Није на ме управио беседе, ни ја му нећу одговарати вашим речима.

15. Смели су се, не одговарају више, нестало им је речи.

16. Чекао сам, али не говоре, стадоше, и више не одговарају.

17. Одговорићу и ја за се, казаћу и ја како мислим.

18. Јер сам пун речи, тесно је духу у мени.

Јов 4:2

19. Гле, трбух је мој као вино без одушке, и распукао би се као нов мех.

20. Говорићу да одахнем, отворићу усне своје, и одговорићу.

21. Нећу гледати ко је ко, и човеку ћу говорити без ласкања.

22. Јер не умем ласкати; одмах би ме узео Творац мој.

Дела 12:22


Jov, glava 33

Јов, глава 33

1. Чуј дакле, Јове, беседу моју, и слушај све речи моје.

Јов 13:6, Јов 33:31

2. Ево, сад отварам уста своја; говори језик мој у устима мојим.

3. По правом срцу мом биће речи моје, и мисао чисту изрећи ће усне моје.

1 Сол. 1:3

4. Дух Божји створио ме је, и дах Свемогућега дао ми је живот.

1 Мој. 2:7

5. Ако можеш, одговори ми, приправи се и стани ми на супрот.

6. Ево, ја ћу бити место Бога, као што си рекао; од кала сам начињен и ја.

Јов 9:32

7. Ето, страх мој неће те страшити, и рука моја неће те тиштати.

Јов 13:21

8. Рекао си, дакле, преда мном, и чуо сам глас твојих речи:

9. Чист сам, без греха, прав сам и нема безакоња на мени.

Јов 10:7

10. Ево, тражи задевицу са мном, држи ме за свог непријатеља.

Јов 13:24

11. Меће у кладе ноге моје, вреба по свим стазама мојим.

Јов 13:27

12. Ето, у том ниси праведан, одговарам ти; јер је Бог већи од човека.

Проп. 7:20

13. Зашто се преш с Њим, што за сва дела своја не одговара?

Иса. 45:9

14. Један пут говори Бог и два пута; али човек не пази.

1 Мој. 46:2, Јов 4:12

15. У сну, у утвари ноћној, кад тврд сан падне на људе, кад спавају у постељи,

Јов 4:12

16. Тада отвара ухо људима и науку им запечаћава,

17. Да би одвратио човека од дела његовог, и заклонио од њега охолост;

18. Да би сачувао душу његову од јаме, и живот његов да не наиђе на мач.

Јов 15:22, Језек. 28:8

19. И кара га боловима на постељи његовој, и све кости његове тешком болешћу.

5 Мој. 8:5, Псал. 94:12

20. Тако да се животу његовом гади хлеб и души његовој јело најмилије;

Јов 3:24

21. Нестаје тела његовог на очиглед, и измалају се кости његове, које се пре нису виделе,

Јов 19:20, Псал. 102:5

22. И душа се његова приближава гробу, и живот његов смрти.

23. Ако има гласника, тумача, једног од хиљаде, који би казао човеку дужност његову,

2 Дн. 36:15, Мал. 2:7

24. Тада ће се смиловати на њ, и рећи ће: Избави га да не отиде у гроб; нашао сам откуп.

Рим. 3:24

25. И подмладиће се тело његово као у детета, и повратиће се на дане младости своје,

2 Цар. 5:14

26. Молиће се Богу, и помиловаће га, и гледаће лице његово радујући се, и вратиће човеку по правди његовој.

2 Цар. 20:2, Псал. 6:1

27. Гледајући људи рећи ће: Бејах згрешио, и шта је право изврнуо, али ми не поможе.

Јона 3:10

28. Он избави душу моју да не отиде у јаму, и живот мој да гледа светлост.

Јона 3:10

29. Гле, све ово чини Бог два пута и три пута човеку,

30. Да би повратио душу његову од јаме, да би га обасјавала светлост живих.

Псал. 40:2, Псал. 56:13, Зах. 9:11

31. Пази, Јове, слушај ме, ћути, да ја говорим.

32. Ако имаш шта рећи, одговори ми; говори, јер сам те рад оправдати;

Јов 33:5, 2 Кор. 1:24

33. Ако ли не, слушај ти мене; ћути, и научићу те мудрости.

Псал. 34:11


Jov, glava 34

Јов, глава 34

1. Још говори Елијуј и рече:

2. Чујте, мудри, беседу моју, и разумни послушајте ме.

3. Јер ухо познаје беседу као што грло куша јело.

Јов 12:11

4. Разаберимо шта је право, извидимо међу собом шта је добро.

5. Јер Јов рече: Праведан сам, а Бог одбаци моју правду.

Јов 27:2, Јов 33:9

6. Хоћу ли лагати за своју правду? Стрела је моја смртна, а без кривице.

Јов 9:17

7. Који је човек као Јов да као воду пије подсмех?

8. И да се дружи с онима који чине безакоње, и да ходи с безбожним људима?

9. Јер рече: Не помаже човеку да угађа Богу.

Јов 9:22, Псал. 73:14

10. Зато, људи разумни, послушајте ме; далеко је од Бога злоћа и неправда од Свемогућег.

1 Мој. 18:25, 5 Мој. 32:4

11. Јер по делу плаћа човеку и даје сваком да нађе према путу свом.

Приче 24:12, Мат. 16:27, Откр. 22:12

12. Доиста Бог не ради зло и Свемогући не изврће правде.

13. Ко Му је предао земљу? И ко је уредио васиљену?

14. Кад би на себе окренуо срце своје, узео би к себи дух свој и дисање своје;

Проп. 12:7

15. Изгинуло би свако тело, и човек би се вратио у прах.

16. Ако си, дакле, разуман, чуј ово: слушај глас речи мојих.

17. Може ли владати онај који мрзи на правду? Хоћеш ли осудити оног који је најправеднији?

1 Мој. 18:25, Јов 34:30

18. Каже ли се цару: Ниткове! И кнезовима: Безбожници?

19. А камо ли Ономе који не гледа кнезовима ко су, нити у Њега вреди више богати од сиромаха, јер су сви дело руку Његових.

5 Мој. 10:17, Јов 21:28, Дан. 4:24

20. Умиру за час, и у по ноћи усколеба се народ и пропадне, и однесе се јаки без руке људске.

21. Јер су очи Његове обраћене на путеве човечије и види све кораке његове.

22. Нема мрака ни сена смртнога где би се сакрили који чине безакоње.

Псал. 139:11

23. Јер никоме не одгађа кад дође да се суди с Богом.

Језд. 9:13

24. Сатире јаке недокучиво, и поставља друге на њихово место.

Јов 12:19

25. Јер зна дела њихова, и док обрати ноћ, сатру се.

26. Као безбожне разбија их на видику.

27. Јер одступише од Њега и не гледаше ни на које путеве Његове;

28. Те дође до Њега вика сиромахова, и чу вику невољних.

2 Мој. 22:23, Псал. 34:17, Проп. 3:16, Проп. 5:8, Јаков 5:4

29. Кад Он умири, ко ће узнемирити? И кад Он сакрије лице, ко ће Га видети? И то бива и народу и човеку.

30. Да не би царовао лицемер, да не би било замке народу.

1 Цар. 12:28, 1 Цар. 12:30, Приче 29:2

31. Заиста, треба казати Богу: Подносио сам, нећу више грешити.

32. А шта не видим, Ти ме научи; ако сам чинио неправду, нећу више.

33. Еда ли ће по теби плаћати, јер теби није по вољи, јер ти бираш а не Он? Ако знаш шта, говори.

Јер. 25:28

34. Људи ће разумни са мном казати, и мудар ће човек пристати,

35. Да Јов не говори разумно, и да речи његове нису мудре.

Јов 35:7, Јов 38:2

36. Оче мој, нека се Јов искуша до краја, што одговара као зли људи.

37. Јер домеће на грех свој безакоње, пљеска рукама међу нама, и много говори на Бога.


Jov, glava 35

Јов, глава 35

1. Још говори Елијуј и рече:

2. Мислиш ли да си право рекао: Моја је правда већа од Божије?

3. Јер си рекао: Шта ће ми помоћи, каква ће ми бити корист, да не грешим?

Псал. 73:14

4. Ја ћу одговорити теби и друговима твојим с тобом.

5. Погледај небо, и види; погледај облаке, како су виши од тебе.

6. Ако грешиш, шта ћеш Му учинити? Или ако се умноже безакоња твоја, шта ћеш Му наудити?

7. Ако си праведан, шта ћеш Му дати? Или шта ће примити из руке твоје?

Јов 22:2, Приче 9:7, Рим. 11:35

8. Човеку какав си може наудити твоја злоћа, и сину човечијем помоћи твоја правда.

9. Вапију од великог насиља којима се чини, и вичу на руку силних;

2 Мој. 2:23, Нем. 5:5, Јов 24:12, Псал. 12:5, Лука 18:3

10. А ни један не говори: Где је Бог, Створитељ мој, који даје песму ноћу;

Псал. 42:8, Проп. 12:1, Иса. 51:13, Дела 16:25, 1 Пет. 4:19

11. Који чини те смо разумнији од зверја земаљског, и мудрији од птица небеских.

Јов 32:8, Јов 39:20, Псал. 8:6, 1 Јов. 5:20

12. Тамо вичу с охолости злих људи, али не бивају услишени.

Приче 1:28

13. Јер Бог не слуша таштину, и Свемогући не гледа на њу.

14. А камоли кад кажеш: Не видиш то. Пред Њим је суд; чекај Га.

15. А сада чим те гнев походи, није ништа, нити је гледао на све што си учинио;

16. Зато Јов на празно отвара уста своја, и безумно умножава речи.

Јов 34:35, Јов 34:37


Jov, glava 36

Јов, глава 36

1. Још говори Елијуј и рече:

2. Потрпи ме мало, и показаћу ти, јер још има шта бих говорио за Бога.

3. Почећу издалека беседу своју, и показаћу да је Творац мој праведан.

4. Доиста, неће бити лажне речи моје, код тебе је који право мисли.

Јов 37:16

5. Гле, Бог је силан, али никога не одбацује, силан је снагом срчаном.

6. Не да живети безбожнику, а невољницима чини правду.

7. Не одвраћа од праведника очију својих, него још с царевима на престо посађује их на век, те се узвишују.

Псал. 113:8

8. Ако ли су оковани у пута и свезани ужима невољничким,

Псал. 107:10

9. Тада им напомиње дела њихова и безакоња њихова како су силна.

10. И отвара Му ухо да би се поправили, и говори им да се врате од безакоња.

11. Ако послушају и стану им служити, довршују дане своје у добру и године своје у радости.

Јов 11:13, Иса. 1:19, 1 Тим. 4:8, Јаков 5:5

12. Ако ли не послушају, гину од мача и умиру с безумља.

13. А који су лицемерног срца, навлаче гнев и не вичу кад их повеже;

14. Умире у младости душа њихова и живот њихов међу курвама.

15. Избавља невољника из невоље његове и отвара му ухо у муци.

16. Тако би и тебе извео из тескобе на пространо место, где ништа не досађује, и мирни сто твој био би пун претилине.

17. Али си заслужио суд безбожнички; и суд и правда снађе те.

18. Доиста, гнев је на теби; гледај да те не одбаци у карању, те те велики откуп неће избавити.

19. Хоће ли гледати на твоје богатство? Неће ни на злато ни на какву силу блага твог.

20. Не уздиши за ноћу у коју народи одлазе на своје место.

21. Чувај се да не погледаш на таштину и волиш на њу него невољу.

Јевр. 11:25

22. Гле, Бог је највиши својом силом, ко је учитељ као Он?

Иса. 40:13, Рим. 11:34, 1 Кор. 2:16

23. Ко Му је одредио пут Његов? Или ко ће Му рећи: Чиниш неправо?

5 Мој. 32:4

24. Опомињи се да величаш дела Његова, која гледају људи.

Псал. 33:4, Јер. 9:24, Дан. 4:37, 1 Кор. 1:31, 2 Кор. 10:17, Откр. 15:3

25. Сви људи виде их, сваки их гледа из далека.

Рим. 1:19

26. Гле, Бог је велик, и не можемо Га познати, број година Његових не може се докучити.

Псал. 90:2, 1 Кор. 13:12, Јевр. 1:12

27. Јер Он стеже капље водене, које лију дажд из облака Његових;

28. Кад теку облаци, капљу на мноштво људско.

29. И ко би разумео простор облацима и грмљаву у шатору његовом?

30. Како простире над њим светлост своју, и дубине морске покрива?

31. Тиме суди народима, даје хране изобила.

32. Рукама заклања светлост, и наређује кога да срете,

33. Јављајући према њему добру вољу своју, и према стоци и према роду земаљском.


Jov, glava 37

Јов, глава 37

1. И од тога дрхће срце моје, и одскаче са свог места.

2. Слушајте добро громовни глас Његов и говор што излази из уста Његових.

Јов 37:4

3. Под сва небеса пушта га, и светлост своју до крајева земаљских.

4. За њом риче гром, грми гласом величанства свог, нити шта одгађа кад се чује глас Његов.

5. Дивно Бог грми гласом својим, чини ствари велике, да их не можемо разумети.

6. Говори снегу: Падни на земљу; и дажду ситном и дажду силном.

7. Запечаћава руку сваком човеку, да позна све посленике своје.

Псал. 111:2

8. Тада звер улази у јаму, и остаје на својој ложи.

9. С југа долази олуја, и са севера зима.

10. Од дихања Божијег постаје лед, и широке воде стискају се.

11. И да се натапа земља, натерује облак, и расипа облак светлошћу својом.

Јов 26:8, Јов 36:29

12. И он се обрће и тамо и амо по вољи Његовој да чини све што му заповеди по васиљеној.

Псал. 147:15

13. Чини да се нађе или за кар или за земљу или за доброчинство.

14. Чуј то, Јове, стани и гледај чудеса Божија.

15. Знаш ли како их Он уређује и како сија светлошћу из облака свог?

16. Знаш ли како висе облаци? Знаш ли чудеса Оног који је савршен у сваком знању?

Јов 36:29

17. Како ти се хаљине угреју кад умири земљу с југа?

Лука 12:55

18. Јеси ли ти с Њим разапињао небеса, која стоје тврдо као саливено огледало?

1 Мој. 1:6

19. Научи нас шта ћемо Му рећи; не можемо од таме говорити по реду.

20. Хоће ли Му ко приповедити шта бих ја говорио? Ако ли би ко говорио, заиста, био бих прождрт.

21. Али сада не могу људи гледати у светлост кад сјаји на небу, пошто ветар прође и очисти га;

22. Са севера долази као злато; али је у Богу страшнија слава.

23. Свемогућ је, не можемо Га стигнути; велике је силе, али судом и великом правдом никога не мучи.

2 Мој. 33:20, Јов 36:5, Псал. 99:4, Јер. 10:12, Плач 3:33, Мат. 11:27, Јован 1:18, Јевр. 12:10

24. Зато Га се боје људи: Не може Га видети никакав мудрац.

Мат. 10:28, Мат. 11:25


Jov, glava 38

Јов, глава 38

1. Тада одговори Господ Јову из вихора и рече:

2 Мој. 19:16, 2 Мој. 19:18, 1 Цар. 9:11, 2 Цар. 2:1, Језек. 1:4

2. Ко је то што замрачује савет речима неразумно?

Јов 34:35, Јов 42:3

3. Опаши се сада као човек; ја ћу те питати, а ти ми казуј.

1 Цар. 18:46, Јов 40:2, Јов 42:4

4. Где си ти био кад ја оснивах земљу? Кажи, ако си разуман.

Јов 15:7, Псал. 104:5, Иса. 40:14, Јона 2:7

5. Ко јој је одредио мере? Знаш ли? Или ко је растегао уже преко ње?

Јов 34:13

6. На чем су подножја њена углављена? Или ко јој је метнуо камен угаони?

7. Кад певаху заједно звезде јутарње и сви синови Божји кликоваху.

Јов 1:6

8. Или ко је затворио море вратима кад као из утробе изиђе?

1 Мој. 1:9, Псал. 33:7, Приче 8:29

9. Кад га одех облаком и пових тамом;

10. Кад поставих за њ уредбу своју и метнух му преворнице и врата;

11. И рекох: Довде ћеш долазити, а даље нећеш, и ту ће се устављати поносити валови твоји.

Псал. 124:5

12. Јеси ли свог века заповедио јутру, показао зори место њено,

13. Да се ухвати земљи за крајеве, и да се растерају с ње безбожници,

14. Да се она промени као блато печатно, а они да стоје као хаљина,

15. Да се одузме безбожницима светлост њихова и рука подигнута да се сломи?

16. Јеси ли долазио до дубина морских? И по дну пропасти јеси ли ходио?

17. Јесу ли ти се отворила врата смртна, и врата сена смртног јеси ли видео?

18. Јеси ли сагледао ширину земаљску? Кажи, ако знаш све то.

19. Који је пут к стану светлости? И где је место тами,

20. Да би је узео и одвео до међе њене, и знао стазе к дому њеном?

21. Знаш ти; јер си се онда родио, и број је дана твојих велик.

22. Јеси ли улазио у ризнице снежне? Или ризнице градне јеси ли видео,

Псал. 135:7

23. Које чувам за време невоље, за дан боја и рата?

2 Мој. 9:18, Ис.Н. 10:11, Псал. 9:13, Иса. 30:30

24. Којим се путем дели светлост и устока се разилази по земљи?

25. Ко је разделио јазове поводњу и пут светлици громовној?

26. Да би ишао дажд на земљу где нема никога, и на пустињу где нема човека,

27. Да напоји пуста и неродна места, и учини да расте трава зелена.

Псал. 107:35

28. Има ли дажд оца? Или ко је родио капље росне?

1 Сам. 12:17, Јов 5:9, Псал. 147:8

29. Из чије је утробе изашао лед, и ко је родио слану небеску,

Јов 6:16, Псал. 147:16

30. Да се воде скривају и постају као камен и крајеви пропасти срастају?

31. Можеш ли свезати милине влашићима? Или свезу штапима разрешити?

32. Можеш ли извести јужне звезде на време? Или кола са звездама њиховим хоћеш ли водити?

33. Знаш ли ред небески? Можеш ли ти уређивати владу његову на земљи?

1 Мој. 1:10, Псал. 119:3, Псал. 119:91, Јер. 31:35

34. Можеш ли дигнути глас свој до облака да би те мноштво воде покрило?

35. Можеш ли пустити муње да иду, и да ти кажу: Ево нас?

36. Ко је метнуо човеку у срце мудрост? Или ко је дао души разум?

Јов 32:8, Псал. 51:6, Проп. 2:26

37. Ко ће избројати облаке мудрошћу, и мехове небеске ко ће излити,

1 Мој. 8:2, Јов 38:34

38. Да се расквашен прах згусне и груде се слепе?


Jov, glava 39

Јов, глава 39

1. Ловиш ли ти лаву лов? И лавићима трбух пуниш,

2. Кад леже у пећинама и вребају у заклону свом?

3. Ко готови гаврану храну његову кад птићи његови вичу к Богу и лутају немајући шта јести?

Псал. 147:9, Јоило 1:20, Мат. 6:26, Лука 12:24

4. Знаш ли време кад се дивокозе козе? И јеси ли видео кад се кошуте легу?

Псал. 29:9, Псал. 104:18

5. Јеси ли избројао месеце, докле носе? Знаш ли време кад се легу?

6. Како се савијају, млад своју испуштају, и опраштају се болова?

7. Како јача млад њихова, расте по пољу и отишавши не враћа се к њима?

8. Ко је пустио дивљег магарца да је слободан, и ремене дивљем магарцу ко је разрешио?

Јов 6:5, Псал. 104:11

9. Коме одредих пустињу за кућу и за стан слатину.

Јов 24:5, Јер. 2:24, Ос. 8:9

10. Он се смеје вреви градској, и не слуша вике настојникове.

11. Шта налази у горама, оно му је пића, и тражи сваку зелен.

12. Би ли ти једнорог хтео служити? Би ли ноћивао за јаслама твојим?

13. Можеш ли везати ужем једнорога да оре? Хоће ли влачити бразде за тобом?

14. Хоћеш ли се ослонити на њ што му је снага велика? И оставити на њему свој посао?

15. Хоћеш ли се поуздати у њ да ће ти свести летину и на гумно твоје сложити?

16. Јеси ли ти дао пауну лепа крила и перје чапљи или ноју?

17. Који снесе на земљи јајца своја, и остави их да их прах греје?

18. И не мисли да ће их нога разбити и звер пољска згазити;

19. Немилостив је птићима својим као да нису његови, и да му труд не буде узалуд не боји се.

3 Мој. 26:29, Иса. 49:15, Јер. 19:9, Плач 2:20, Језек. 5:10

20. Јер му Бог није дао мудрости нити му је уделио разума.

Јов 35:11

21. Кад се подигне у вис, смеје се коњу и коњику.

22. Јеси ли ти дао коњу јачину? Јеси ли ти окитио врат његов рзањем?

23. Хоћеш ли га поплашити као скакавца? Фркање ноздрва његових страшно је;

24. Копа земљу, весео је од силе, иде на сусрет оружју;

Јер. 8:6

25. Смеје се страху и не плаши се нити узмиче испред мача;

26. Кад звекће над њим тул и сева копље и сулица;

27. Од немирноће и љутине копа земљу, и не може да стоји кад труба затруби.

28. Кад труба затруби, он вришти, из далека чује бој, вику војвода и поклич.

29. Еда ли по твом разуму лети јастреб? Шири крила своја на југ?

30. Еда ли се на твоју заповест диже у вис орао, и на висини вије гнездо?

Јер. 49:16

31. На стени станује и бави се, на врх стене, на тврдом месту.

32. Одатле гледа хране, далеко му виде очи.

33. И птићи његови пију крв, и где су мртва телеса онде је он.

Мат. 24:28, Лука 17:37

34. И тако одговарајући Господ Јову рече:

35. Ко се препире с Богом, хоће ли га учити? Који куди Бога, нека одговори на то.

Јов 9:3, Иса. 45:9

36. Тада Јов одговори Господу и рече:

Јов 42:1

37. Гле, ја сам мален, шта бих Ти одговорио? Мећем руку своју на уста своја.

Језд. 9:6, Јов 29:9, Псал. 39:9, Псал. 51:4, Зах. 2:13

38. Једном говорих, али нећу одговарати; и другом, али нећу више.


Jov, glava 40

Јов, глава 40

1. А Господ опет одговарајући Јову из вихора рече:

Јов 38:1, Псал. 50:3

2. Опаши се сада као човек; ја ћу те питати, а ти ми казуј.

Јов 38:3, Јов 42:4

3. Хоћеш ли ти уништити мој суд? Хоћеш ли мене осудити да би себе оправдао?

Псал. 51:4

4. Је ли у тебе мишица као у Бога? Грмиш ли гласом као Он?

Јов 37:4, Псал. 29:3, Језек. 10:5

5. Окити се сада чашћу и величанством, у славу и красоту обуци се.

Псал. 93:1

6. Проспи јарост гнева свог, и погледај све поносите, и обори их.

7. Погледај све поносите, и понизи их, и потри безбожнике на месту њиховом.

Иса. 2:12, Дан. 4:37, Мал. 4:3, Лука 18:14

8. Затрпај их све у прах, и повежи им лице на скривеном месту.

9. Тада ћу те и ја хвалити да те чува десница твоја.

10. А гле, слон, ког сам створио с тобом, једе траву као во;

11. Гле, снага му је у бедрима његовим, и сила му је у пупку трбуха његовог;

12. Диже реп свој као кедар, жиле од јаја његових сплетене су као гране;

13. Кости су му као цеви бронзане, зглавци као полуге гвоздене.

14. Он је прво између дела Божијих, Творац његов дао му је мач.

15. Горе носе му пићу, и све зверје пољско игра се онде.

Псал. 104:14

16. У хладу леже, у густој трсци и глибу.

17. Граната дрвета заклањају га сеном својим, и опкољавају га врбе на потоцима.

18. Гле, уставља реку да не тече, узда се да ће испити Јордан губицом својом.

1 Мој. 13:10, Јер. 12:5

19. Хоће ли га ко ухватити на очи његове? Замку му провући кроз нос?

20. Хоћеш ли удицом извући крокодила или ужем подвезати му језик?

Псал. 104:26

21. Хоћеш ли му провући ситу кроз нос? Или му шиљком провртети чељусти?

Псал. 32:9, Иса. 30:28, Иса. 37:29, Језек. 29:4

22. Хоће ли те много молити, или ће ти ласкати?

23. Хоће ли учинити веру с тобом да га узмеш да ти буде слуга до века?

24. Хоћеш ли се играти с њим као с птицом, или ћеш га везати девојкама својим?

25. Хоће ли се њим частити другови? Разделити га међу трговце?

26. Хоћеш ли му напунити кожу шиљцима и главу оствама?

27. Дигни на њ руку своју; нећеш више помињати боја.

28. Гле, залуду је надати му се; кад га само угледа човек, не пада ли?


Jov, glava 41

Јов, глава 41

1. Нема слободног који би га пробудио; а ко ће стати преда ме?

Јов 9:4, Јов 39:37, Јов 40:6, Јов 40:19, 1 Кор. 10:22

2. Ко ми је пре дао шта, да му вратим? Шта је год под свим небом, моје је.

1 Мој. 14:19, 2 Мој. 9:29, 2 Мој. 19:5, 5 Мој. 10:14, Јов 35:7, Псал. 24:1, Рим. 11:35, 1 Кор. 10:26

3. Нећу ћутати о удима његовим ни о сили ни о лепоти стаса његовог.

4. Ко ће му узгрнути горњу одећу? К чељустима његовим ко ће приступити?

5. Врата грла његовог ко ће отворити? Страх је око зуба његових.

6. Крљушти су му јаки штитови спојени тврдо.

7. Близу су једна до друге да ни ветар не улази међу њих.

8. Једна је за другу прионула, држе се и не растављају се.

9. Кад киха као да муња сева, а очи су му као трепавице у зоре.

10. Из уста му излазе лучеви, и искре огњене скачу.

11. Из ноздрва му излази дим као из врелог лонца или котла.

12. Дах његов распаљује угљевље и пламен му излази из уста.

13. У врату му стоји сила, и пред њим иде страх.

14. Уди меса његовог спојени су, једноставно је на њему, не размиче се.

15. Срце му је тврдо као камен, тврдо као доњи жрвањ.

16. Кад се дигне, дрхћу јунаци, и од страха очишћају се од греха својих.

17. Да га удари мач, не може се одржати, ни копље ни стрела ни оклоп.

18. Њему је гвожђе као плева, а бронза као труло дрво.

19. Неће га потерати стрела, камење из праће њему је као сламка;

20. Као слама су му убојне справе, и смеје се баченом копљу.

21. Под њим су оштри црепови, стере себи оштре ствари у глибу.

22. Чини, те ври дубина као лонац, и море се мути као у ступи.

Језек. 32:2

23. За собом оставља светлу стазу, рекао би да је бездана оседела.

24. Ништа нема на земљи да би се испоредило с њим, да би створено било да се ничега не боји.

Јов 40:14

25. Шта је год високо презире, цар је над свим зверјем.


Jov, glava 42

Јов, глава 42

1. Тада Јов одговори Господу и рече:

2. Знам да све можеш, и да се не може смести шта наумиш.

Јер. 32:17, Мат. 3:9, Мар. 14:36, Лука 1:37, Ефес. 3:20

3. Ко је то што замрачује савет неразумно? Зато кажем да нисам разумевао; чудесно је то за ме, те не могу знати.

Псал. 40:5, 1 Тим. 1:7

4. Слушај кад узговорим, и кад запитам, кажи ми.

Јов 38:3

5. Ушима слушах о Теби, а сада Те око моје види.

4 Мој. 12:8, Иса. 6:1, Рим. 10:17

6. Зато поричем, и кајем се у праху и пепелу.

Плач 3:29, Лука 5:8

7. А кад Господ изговори оне речи Јову, рече Господ Елифасу Теманцу: Распалио се гнев мој на тебе и на два пријатеља твоја што не говористе о мени право као слуга мој Јов.

Јов 1:8

8. Зато сада узмите седам телаца и седам овнова, и идите к слузи мом Јову и принесите жртве паљенице за се, и слуга мој Јов нека се помоли за вас, јер ћу доиста погледати на њ да не учиним с вама по вашој лудости, јер не говористе о мени право као слуга мој Јов.

1 Мој. 20:17, 4 Мој. 23:1, Мат. 5:24, Јевр. 7:25, Јевр. 10:4, Јаков 5:16

9. И тако отиде Елифас Теманац и Вилдад Сушанин и Софар Намаћанин, и учинише како им заповеди Господ. И погледа Господ на Јова.

10. И Господ врати што беше узето Јову пошто се помоли за пријатеље своје; и умножи Господ Јову двојином све што беше имао.

Иса. 40:2

11. И дођоше к њему сва браћа његова и све сестре његове и сви пређашњи знанци његови, и једоше с њим у његовој кући и жалећи га тешише га за све зло што беше Господ пустио на њ, и дадоше му сваки по новац и по гривну златну.

Јов 19:13

12. И Господ благослови последак Јовов више него почетак, те имаше четрнаест хиљада оваца и шест хиљада камила и хиљаду јармова волова и хиљаду магарица.

Јов 1:3, Јов 8:7, Јов 8:8, Језек. 36:11

13. И имаше седам синова и три кћери.

Јов 1:2

14. И првој наде име Јемима, а другој Кесија а трећој Керен-апуха.

15. И не нахођаше се у свој земљи тако лепих девојака као кћери Јовове, и отац им даде наследство међу браћом њиховом.

16. И после поживе Јов сто и четрдесет година, и виде синове и унуке до четвртог колена.

Јов 5:26

17. И умре Јов стар и сит живота.

Јов 5:26


Psalam 1

Псалми Давидови

Псалам 1

1. Благо човеку који не иде на веће безбожничко, и на путу грешничком не стоји, и у друштву неваљалих људи не седи,

1 Мој. 5:24, Псал. 81:12

2. Него му је омилео закон Господњи и о закону Његовом мисли дан и ноћ!

3. Он је као дрво усађено крај потока, које род свој доноси у своје време, и коме лист не вене: шта год ради, у свему напредује.

1 Мој. 39:3, Јов 29:19, Псал. 106:5, Језек. 31:7

4. Нису такви безбожници, него су као прах који расипа ветар.

5. Зато се неће безбожници одржати на суду, ни грешници на збору праведничком.

6. Јер Господ зна пут праведнички; а пут безбожнички пропашће.

Наум 1:7


Psalam 2

Псалам 2

1. Зашто се буне народи и племена помишљају залудне ствари?

2 Дн. 32:15, Псал. 46:6, Мат. 2:4, Дела 4:25

2. Устају цареви земаљски, и кнезови се скупљају на Господа и на помазаника Његовог.

Псал. 45:7, Псал. 84:9, Псал. 119:23, Јер. 26:9, Дан. 6:6, Мат. 21:38, Мар. 12:7, Јован 1:41

3. "Раскинимо свезе њихове и збацимо са себе јарам њихов."

Лука 19:14

4. Онај, што живи на небесима, смеје се, Господ им се подсмева.

Псал. 10:5, Псал. 11:4

5. Па им говори у гневу свом и јарошћу својом збуњује их:

6. "Ја сам помазао цара свог на Сиону, на светој гори својој."

1 Мој. 49:10, Језек. 21:32

7. Казаћу наредбу Господњу; Он рече мени: "Ти си син мој, ја те сад родих.

Мат. 8:29, Јевр. 1:5, Јевр. 5:5

8. Ишти у мене, и даћу ти народе у наследство, и крајеве земаљске теби у државу.

Дан. 7:13, Јован 17:4

9. Ударићеш их гвозденом палицом; разбићеш их као лончарски суд."

Иса. 30:14, Јер. 19:11, Јер. 48:38, Мат. 21:44, Откр. 2:27

10. Сад, цареви, оразумите се; научите се судије земаљске!

Дан. 9:12

11. Служите Господу са страхом, и радујте се с трепетом.

Ос. 11:10

12. Поштујте сина, да се не разгневи, и ви не изгинете на путу свом; јер ће се гнев Његов брзо разгорети. Благо свима који се у Њ уздају!

Јер. 17:7, Соф. 2:2, Јован 5:22


Psalam 3

Псалам 3

1. Господе! Како је много непријатеља мојих! Многи устају на ме.

2 Сам. 15:12

2. Многи говоре за душу моју: Нема му помоћи од Бога.

2 Сам. 16:8, Псал. 22:7

3. Али Ти си, Господе, штит који ме заклања, слава моја; Ти подижеш главу моју.

2 Цар. 25:27, Псал. 27:6, Псал. 41:10, Јер. 52:31

4. Гласом својим вичем ка Господу, и чује ме са свете горе своје.

5. Ја лежем, спавам и устајем, јер ме Господ чува.

Псал. 4:8, Псал. 139:18, Приче 3:24, Дела 12:6

6. Не бојим се много хиљада народа што са свих страна наваљује на ме.

7. Устани, Господе! Помози ми, Боже мој! Јер Ти удараш по образу све непријатеље моје; разбијаш зубе безбожницима.

Јов 29:17, Псал. 7:6, Псал. 9:19, Псал. 17:13

8. Од Господа је спасење; нека буде на народу Твом благослов Твој!

Псал. 37:39, Приче 21:31, Ос. 13:4


Psalam 4

Псалам 4

1. Кад Те зовем чуј ме, Боже, правдо моја! У тескоби дај ми простор; смилуј се на ме и услиши молитву моју.

Псал. 51:1

2. Синови човечији! Докле ће слава моја бити у срамоти? Докле ћете љубити ништавило и тражити лажи?

3. Знајте да Господ дивно чува светог свог; Господ чује кад Га зовем.

2 Мој. 33:16, 2 Пет. 2:9

4. Гневећи се не грешите; размислите у срцима својим на постељама својим, и утолите.

Приче 3:7, Ефес. 4:26

5. Принесите жртву за правду, и уздајте се у Господа.

5 Мој. 33:19, Псал. 37:3

6. Многи говоре: Ко ће нам показати шта је добро? Обрати к нама, Господе, светло лице своје.

Псал. 80:3

7. А мени си дао у срце радост већу него што је они имају, кад им роди пшеница и вино.

8. Ја мирно лежем и спавам; јер Ти, Господе, сам дајеш ми, те сам без страха.

3 Мој. 26:5, 5 Мој. 12:10, Јован 14:27, Филиб. 4:7


Psalam 5

Псалам 5

1. Чуј, Господе, речи моје, разуми помисли моје.

Псал. 13:3

2. Слушај вику моју, царе мој и Боже мој! Јер се Теби молим, Господе!

3. Ујутру слушаш глас мој, ујутру стојим пред Тобом, и чекам.

Псал. 30:5

4. Јер си Ти Бог који неће безакоња; у Тебе нема места ко је зао.

Мал. 2:17

5. Безбожници неће изаћи пред очи Твоје; Ти ненавидиш све који чине безакоње.

Псал. 14:1, Авак. 1:13

6. Потиреш лажљивце; на крвопиоце и лукаве мрзи Господ.

Псал. 26:9, Псал. 139:19

7. А ја по великој милости Твојој улазим у дом Твој, и клањам се у светој цркви Твојој са страхом Твојим.

1 Цар. 8:29

8. Господе! Води ме у правди својој; ради непријатеља мојих поравни преда мном пут свој.

9. Јер нема у устима њиховим истине; у њима је неваљалство; грло им је гроб отворен; на језику им је дволичење.

Лука 11:44

10. Боже! Не дај им напретка, нека се разбију помисли њихове. За многа неваљалства њихова обори их, јер се побунише на Тебе.

11. Па ће се радовати сви који се у Те уздају; довека ће се веселити које Ти заклањаш; дичиће се који љубе име Твоје.

1 Кор. 2:9

12. Јер Ти, Господе, благосиљаш праведника, као штитом заклањаш га милошћу својом.


Psalam 6

Псалам 6

1. Господе! Немој ме покарати у јарости својој, нити ме у гневу свом наказити.

2. Смилуј се на ме, Господе, јер сам изнемогао; исцели ме, јер су кости моје устрептале,

Јов 30:17, Ос. 6:1

3. И душа се моја врло уздрхтала. А Ти, Господе, докле ћеш.

Приче 18:14, Мат. 26:38

4. Обрати се, Господе, избави душу моју, помози ми ради милости своје.

5. Јер мртви не спомињу Тебе; у гробу ко ће Те славити?

Псал. 30:9, Псал. 88:10, Псал. 115:17

6. Изнемогох уздишући; сваку ноћ квасим одар свој, сузама својим натапам постељу своју.

7. Усахну од жалости око моје, постара се од множине непријатеља мојих.

8. Идите од мене сви који чините безакоње, јер Господ чу плач мој.

9. Чу Господ молбу моју, Господ молитву моју прими.

Псал. 3:4, Псал. 31:22, Псал. 40:1

10. Нек се постиде и препадну сви непријатељи моји, нека се поврате и постиде одмах.


Psalam 7

Псалам 7

1. Господе, Боже мој! У Тебе се уздам, сачувај ме од свих који ме гоне, и избави ме.

2. Да ми непријатељ не ишчупа душу као лав. Чупа, а нема ко да избави.

Ос. 5:14, 1 Пет. 5:8

3. Господе, Боже мој! Ако сам то учинио, ако је неправда у рукама мојим,

1 Сам. 26:18, 2 Сам. 16:7

4. Ако сам зло вратио пријатељу свом, или криво учинио онима који на ме на правди нападаху;

1 Сам. 24:8, Псал. 55:20

5. Нека гони непријатељ душу моју, и нека је стигне, и погази на земљу живот мој и славу моју у прах обрати.

6. Устани, Господе, у гневу свом; дигни се на жестину непријатеља мојих; пробуди се мени на помоћ, и отвори суд.

Псал. 94:2, Мих. 7:9

7. И људство ће се слећи око Тебе; изнад њега изађи у висину.

8. Господ суди народима. Суди ми, Господе, по правди мојој, и по безазлености мојој нека ми буде.

9. Нек се прекине злоћа безбожничка, а праведника потпомози, јер Ти испитујеш срца и утробе, Боже праведни!

1 Сам. 16:7

10. Штит је мени у Бога, који чува оне који су правог срца.

11. Бог је праведан судија, и Бог је сваки дан готов на гнев.

12. Ако се неће безбожник да обрати, Он оштри мач свој, натеже лук свој, и наперује га;

Авак. 3:9

13. И запиње смртну стрелу, чини стреле своје да пале.

14. Гле, безбожник заче неправду, трудан беше злочинством, и роди себи превару.

15. Копа јаму и ископа, и паде у јаму коју је начинио.

Јест. 7:10, Приче 5:22

16. Злоба његова обрати се на његову главу, и злочинство његово паде на теме његово.

1 Цар. 2:32, Псал. 140:9

17. Хвалим Господа за правду Његову, и певам имену Господа Вишњег.


Psalam 8

Псалам 8

1. Господе, Господе наш! Како је величанствено име Твоје по свој земљи! Подигао си славу своју више небеса.

1 Дн. 16:27

2. У устима мале деце и која сисају чиниш себи хвалу насупрот непријатељима својим, да би учинио да замукне непријатељ и немирник.

Псал. 44:16, Мат. 11:25, Мат. 21:16, 1 Кор. 1:27

3. Кад погледам небеса Твоја, дело прста Твојих, месец и звезде, које си Ти поставио;

Јов 22:12, Псал. 19:1, Иса. 51:6, Плач 3:66, Рим. 1:20

4. Шта је човек, те га се опомињеш, или син човечји, те га полазиш?

Јов 7:17, Псал. 144:3, Јевр. 2:6, Јевр. 2:8

5. Учинио си га мало мањег од анђела, славом и чашћу венчао си га;

6. Поставио си га господарем над делима руку својих, све си метнуо под ноге његове,

1 Мој. 1:26, 1 Кор. 15:27, Јевр. 2:8

7. Овце и волове све, и дивље звериње,

8. Птице небеске и рибе морске, шта год иде морским путевима.

Псал. 104:25

9. Господе, Господе наш! Како је величанствено име Твоје по свој земљи!

Јов 11:7, Псал. 35:10


Psalam 9

Псалам 9

1. Хвалим Те, Господе, из свега срца свог, казујем сва чудеса Твоја.

2. Радујем се и веселим се о Теби, певам имену Твом, Вишњи!

3. Непријатељи се моји вратише натраг, спотакоше се и неста их испред лица Твог;

4. Јер си свршио суд мој и одбранио ме; сео си на престо, судија праведни.

Псал. 35:27

5. Расрдио си се на народе и убио безбожника, име си им затро довека, за свагда.

5 Мој. 9:14

6. Непријатељу неста мачева сасвим; градове Ти си развалио; погибе спомен њихов.

7. Али Господ увек живи; спремио је за суд престо свој.

Псал. 90:2, Мих. 5:2, Авак. 1:12, Јевр. 1:11

8. Он ће судити васионом свету по правди, усудиће народима право.

9. Господ је уточиште убогоме, уточиште у невољи.

10. У Тебе се уздају који знају име Твоје, јер не остављаш оних који Те траже, Господе!

Псал. 91:14, Јован 17:3, 2 Кор. 4:6, 2 Тим. 1:12, 1 Јов. 2:3

11. Појте Господу, који живи на Сиону; казујте народу дела Његова;

Иса. 8:18

12. Јер Он освећује крв, памти је; не заборавља јаук невољних.

5 Мој. 21:1, Псал. 10:12

13. Смилуј се на ме, Господе; погледај како страдам од непријатеља својих, Ти, који ме подижеш од врата смртних,

Псал. 3:3

14. Да бих казивао све хвале Твоје на вратима кћери Сионове, и славио спасење Твоје.

Псал. 13:5

15. Попадоше народи у јаму, коју су ископали; у замку, коју су сами наместили, ухвати се нога њихова.

16. Познаше Господа; Он је судио; у дела руку својих заплете се безбожник.

2 Мој. 7:5, Језек. 38:23

17. Вратиће се у пакао безбожници, сви народи који заборављају Бога;

Јов 8:13, Псал. 50:22, Јер. 2:32, Језек. 31:16

18. Јер неће свагда бити заборављен убоги, и нада невољницима неће никад погинути.

Псал. 12:5, Филиб. 1:20

19. Устани, Господе, да се не посили човек, и да приме народи суд пред Тобом.

20. Пусти, Господе, страх на њих; нека познају народи да су људи.


Psalam 10

Псалам 10

1. Зашто, Господе, стојиш далеко, кријеш се кад је невоља?

Псал. 22:1

2. С охолости безбожникове мучи се убоги; хватају се убоги преваром коју измишљају безбожници.

Приче 5:22

3. Јер се безбожник дичи жељом душе своје, грабљивца похваљује.

Псал. 10:13

4. Безбожник у обести својој не мари за Господа: "Он не види." Нема Бога у мислима његовим.

2 Цар. 18:35, Јов 21:15, Ос. 7:10

5. Свагда су путеви његови криви; за судове Твоје не зна; на непријатеље своје неће ни да гледа.

6. У срцу свом каже: Нећу посрнути; зло неће доћи никад.

7. Уста су му пуна неваљалих речи, преваре и увреде, под језиком је његовим мука и погибао.

Јов 20:13

8. Седи у заседи иза куће; у потаји убија правога; очи његове вребају убогога.

Псал. 64:3, Приче 1:11

9. Седи у потаји као лав у пећини; седи у заседи да ухвати убогога; хвата убогога увукавши га у мрежу своју.

Псал. 17:12, Псал. 22:13

10. Притаји се, прилегне, и убоги падају у јаке нокте његове.

11. Каже у срцу свом: "Бог је заборавио, окренуо је лице своје, неће видети никад."

12. Устани Господе! Дигни руку своју, не заборави невољних.

13. Зашто безбожник да не мари за Бога говорећи у срцу свом да Ти нећеш видети?

14. Ти видиш; јер гледаш увреде и муке и пишеш их на руци. Теби предаје себе убоги; сироти Ти си помоћник.

15. Сатри мишицу безбожном и злом, да се тражи и не нађе безбожност његова.

Јов 38:15, Језек. 30:21

16. Господ је цар свагда, довека, нестаће незнабожаца са земље његове.

17. Господе! Ти чујеш жеље ништих; утврди срце њихово; отвори ухо своје,

18. Да даш суд сироти и невољнику, да престану гонити човека са земље.


Psalam 11

Псалам 11

1. У Господа се уздам; зашто говорите души мојој: "Лети у гору као птица;

1 Сам. 23:14, Јер. 48:9

2. Јер ево грешници натегоше лук, запеше стрелу своју за тетиву, да из мрака стрељају праве срцем.

Псал. 37:14

3. Кад су раскопани темељи, шта ће учинити праведник?"

Псал. 82:5

4. Господ је у светом двору свом, престо је Господњи на небесима; очи Његове гледају; веђе Његове испитују синове човечије.

Јона 2:8, Мих. 1:2, Авак. 2:20, Ефес. 5:13, Јевр. 4:13

5. Господ испитује праведнога; а безбожнога и коме је мило чинити зло ненавиди душа Његова.

Јов 5:17

6. Пустиће на безбожнике дажд од живог угљевља, огња и сумпора; и огњени ветар биће им део из чаше;

7. Јер је Господ праведан, љуби правду; лице ће Његово видети праведници.

Псал. 99:4


Psalam 12

Псалам 12

1. Помагај, Господе; јер неста светих, јер је мало верних међу синовима човечијим

Иса. 57:1

2. Лаж говоре један другом, уснама лажљивим говоре из срца дволичног.

Псал. 55:21, Јер. 12:6

3. Истребиће Господ сва уста лажљива, језик величави,

4. Људе, који говоре: Језиком смо јаки, уста су наша у нас, ко је господар над нама?

5. Видећи страдање невољних и уздисање ништих, сад ћу устати, вели Господ, и избавити оног коме злобе

2 Мој. 3:7, Псал. 68:1, Проп. 5:8

6. Речи су Господње речи чисте, сребро у ватри очишћено од земље, седам пута претопљено.

2 Сам. 22:31, Псал. 18:30, Приче 30:5

7. Ти ћеш нас, Господе, одбранити, и сачувати нас од рода овог довека.

8. Безбожници иду наоколо; кад се они подижу, срамоте се синови човечији.

Дан. 11:21


Psalam 13

Псалам 13

1. Докле ћеш ме, Господе, сасвим заборављати? Докле ћеш одвраћати лице своје од мене?

5 Мој. 31:17, Јов 13:24

2. Докле ћу се домишљати у души својој, мутити се у срцу свом дан и ноћ? Докле ће се непријатељ мој подизати нада мном?

3. Погледај, услиши ме, Господе, Боже мој! Просветли очи моје да не заспим на смрт.

Језд. 9:8, Псал. 76:5, Јер. 51:39, Лука 2:32

4. Да не рече непријатељ мој: Надвладао сам га; да се не радују који ме гоне, ако посрнем.

5. А ја се уздам у милост Твоју; радоваће се срце моје за спасење Твоје.

2 Дн. 20:12

6. Певаћу Господу, који ми добро чини.

Псал. 142:7, Јоило 2:26


Psalam 14

Псалам 14

1. Рече безумник у срцу свом: Нема Бога; неваљали су, гадна су дела њихова; нема никога да добро твори.

1 Мој. 6:12, Псал. 10:4, Рим. 3:10

2. Господ погледа с неба на синове човечије, да види има ли који разуман, тражи ли који Бога.

Јер. 8:6

3. Сви су зашли, сви се покварили, нема никога добро да твори, нема ни једног.

4. Зар се неће опаметити који чине безакоње, једу народ мој као што једу хлеб, не призивају Господа?

Мих. 3:3

5. Онде ће задрхтати од страха; јер је Господ у роду праведном.

6. Смејете се ономе што убоги ради; али Господ њега заклања.

7. Ко ће послати са Сиона помоћ Израиљу? Кад Господ поврати заробљени народ свој, онда ће се радовати Јаков и веселиће се Израиљ.


Psalam 15

Псалам 15

1. Господе! Ко може седети у сеници Твојој? Ко може наставати на светој гори Твојој?

Псал. 2:6, Псал. 24:3

2. Ко ходи без мане, твори правду, и говори истину из срца свог;

Псал. 84:11, Иса. 33:15

3. Ко не опада језиком својим, не чини другом зло, и не ружи ближњег свог;

4. Ко не гледа оног кога је Бог одбацио, него поштује оне који се боје Господа; ко се куне ближњему па не пориче;

Ис.Н. 9:18, 1 Цар. 2:42, 2 Цар. 3:14

5. Ко не даје сребро своје на добит, и не прима мито на правога. Ко овако ради, неће посрнути довека.

Језек. 18:8


Psalam 16

Псалам 16

1. Чувај ме, Боже; јер се у Те уздам.

Псал. 25:20

2. Рекох Господу: Ти си Господ мој, немам добра осим Тебе.

3. У светима који су на земљи и у великима сва је утеха моја.

4. Нека други умножавају идоле своје, нека трче к туђима; ја им нећу лити крваве наливе, нити ћу метнути имена њихова у уста своја.

5 Мој. 12:3, Ис.Н. 23:7

5. Господ је мој део наследства и чаше; Ти подижеш достојање моје.

Дан. 12:13

6. Уже ми је захватило прекрасна места, и део ми је мој мио.

7. Благосиљам Господа, који ме уразумљује; томе ме и ноћу учи шта је у мени.

8. Свагда видим пред собом Господа: Он ми је с десне стране да не посрнем.

9. Тога ради радује се срце моје, и весели се језик мој, још ће се и тело моје смирити у уздању;

Псал. 30:12, Псал. 57:7, Дела 2:26

10. Јер нећеш оставити душу моју у паклу, нити ћеш дати да Светац Твој види трулост.

Псал. 49:15, Дан. 9:24, Лука 1:35, Јован 2:22, Дела 2:27, Дела 13:35

11. Показаћеш ми пут животни: обиље је радости пред лицем Твојим, утеха у десници Твојој довека.

Дела 2:28


Psalam 17

Псалам 17

1. Услиши, Господе, правду, чуј глас мој, прими у уши молитву моју не из уста лажљивих.

2. Од лица Твог нека изађе суд мој, очи Твоје нека погледају на правицу.

3. Испитај срце моје, обиђи ноћу; у огњу ме окушај, и нећеш наћи неправде моје.

Јов 23:10, Јаков 3:2

4. Уста се моја не дохватају дела људских; ради речи уста Твојих држим се путева оштрих.

Рим. 12:2

5. Утврди стопе моје на стазама својим да не залазе кораци моји.

6. Тебе призивам, јер ћеш ме услишити Боже! Пригни к мени ухо своје, и чуј речи моје.

Псал. 4:1, Псал. 54:2, Дан. 9:18

7. Покажи дивну милост своју, који избављаш оне који се у Те уздају од оних који се противе десници Твојој.

8. Чувај ме као зеницу ока: сеном крила својих заклони ме

5 Мој. 32:10

9. Од безбожника који ме нападају, од непријатеља душе моје, који су ме опколили.

1 Сам. 23:26

10. Срце своје затворише; устима својим говоре охоло.

11. Изагнавши ме опет су око мене; очи су своје упрли да ме оборе на земљу.

1 Сам. 23:26

12. Они су као лав који хоће да растрже, и као лавић који седи у потаји.

13. Устани, Господе, претеци их, обори их. Одбрани душу моју мачем својим од безбожника,

14. Руком својом, Господе, од људи ових, од људи овог света, којима је део овај живот, којима си трбух напунио свог богатства, да ће им и синови бити сити и остатак оставити својој деци.

Проп. 6:2

15. А ја ћу у правди гледати лице Твоје; кад се пробудим, бићу сит од прилике Твоје.

Јов 19:26, Кол. 1:15


Psalam 18

Псалам 18

1. Љубићу Те, Господе, крепости моја,

5 Мој. 32:4, 1 Сам. 2:2, Псал. 91:2

2. Господе, Граде мој, Заклоне мој, који се оборити не може, Избавитељу мој, Боже мој, Камена горо, на којој се не бојим зла, Штите мој, Роже спасења мог, Уточиште моје!

Јевр. 2:13

3. Призивам Господа, коме се клањати ваља, и опраштам се непријатеља својих.

Псал. 76:4

4. Обузеше ме смртне болести, и потоци неваљалих људи уплашише ме.

Јов 30:14, Псал. 116:3, Иса. 17:13, Јер. 51:55

5. Опколише ме болести паклене, стегоше ме замке смртне.

6. У својој тескоби призвах Господа, и к Богу свом повиках; Он чу из двора свог глас мој, и вика моја дође Му до ушију.

Псал. 88:2

7. Затресе се и поколеба се земља, задрмаше се и померише из темеља горе, јер се Он разљути.

Иса. 24:18, Амос 8:8, Дела 4:31

8. Подиже се дим од гнева Његовог, из уста Његових огањ, који прождире и живо угљевље одскакаше од Њега.

9. Сави небеса и сиђе. Мрак беше под ногама Његовим.

Иса. 19:1, Иса. 64:1

10. Седе на херувима и подиже се, и полете на крилима ветреним.

Псал. 68:33, Псал. 99:1, Псал. 104:3

11. Од мрака начини себи кров, сеницу око себе, од мрачних вода, облака ваздушних.

Псал. 97:2

12. Од севања пред Њим кроз облаке Његове удари град и живо угљевље.

Псал. 50:3

13. Загрме на небесима Господ, и Вишњи пусти глас свој, град и живо угљевље.

Псал. 29:3

14. Пусти стреле своје, и разметну их; силу муња, и расу их.

4 Мој. 24:8, 5 Мој. 32:23, Јов 6:4, Псал. 21:12

15. И показаше се извори водени, и открише се темељи васиљени од претње Твоје, Господе, од дихања духа гнева Твог.

Псал. 104:7

16. Тада пружи с висине руку, ухвати ме, извуче ме из воде велике.

Псал. 144:7

17. Избави ме од непријатеља мог силног и од мојих ненавидника, кад беху јачи од мене.

18. Усташе на ме у дан невоље моје, али ми Господ би потпора.

19. Изведе ме на пространо место, и избави ме, јер сам Му мио.

Псал. 118:5

20. Даде ми Господ по правди мојој, и за чистоту руку мојих дарива ме.

2 Сам. 22:21, Псал. 18:24, Приче 18:10, Мат. 6:4, 1 Кор. 3:8

21. Јер се држах путева Господњих, и не одметнух се Бога свог,

22. Него су сви закони Његови преда мном, и заповести Његове не уклањам од себе.

23. Бих Му веран, и чувах се од безакоња свог.

24. Даде ми Господ по правди мојој, по чистоти руку мојих пред очима Његовим.

Рута 2:12, Мат. 10:41

25. Са светима поступаш свето, с човеком верним верно,

Мат. 18:32

26. С чистим чисто, а с неваљалим насупрот њему.

3 Мој. 26:23

27. Јер Ти помажеш људима невољним, а очи поносите понижаваш.

Приче 6:17

28. Ти распаљујеш видело моје; Господ мој просветљује таму моју.

Јов 18:6

29. С Тобом разбијам војску, и с Богом својим скачем преко зида.

30. Пут је Господњи веран, реч Господња чиста. Он је штит свима који се у Њ уздају.

5 Мој. 32:4, Псал. 12:6, Рим. 12:3, Откр. 15:3

31. Јер ко је Бог осим Господа, и ко је одбрана осим Бога нашег?

5 Мој. 32:32, 2 Сам. 22:32

32. Овај Бог опасује ме снагом, и чини ми веран пут.

33. Даје ми ноге као у јелена, и на висине ставља ме.

34. Учи руке моје боју, и мишице моје чини да су лук од бронзе.

35. Ти ми дајеш штит спасења свог; десница Твоја држи ме, и милост Твоја чини ме велика.

36. Ти шириш корак мој, те се не спотичу ноге моје.

37. Терам непријатеље своје и стижем их, и не враћам се док их не истребим.

38. Обарам их, и не могу устати, падају под ноге моје.

39. Јер ме Ти опасујеш снагом за бој, и који устану на ме, обараш их преда мном.

40. Непријатеља мојих плећи Ти ми обраћаш, и потирем ненавиднике своје.

1 Мој. 49:8

41. Они вичу, али немају помагача, ка Господу, али их Он не слуша.

Приче 1:28

42. Расипам их као прах по ветру, као блато по улицама газим их.

43. Ти ме избављаш од буне народне, постављаш ме да сам глава туђим племенима; народ ког не познавах, служи ми.

44. По самом чувењу слушају ме, туђини покорни су ми.

45. Туђини бледе, дрхћу у градовима својим.

Мих. 7:17

46. Жив је Господ, и да је благословен бранич мој! Да се узвиси Бог спасења мог,

Јер. 10:10

47. Бог, који ми даје освету, и покорава ми народе,

Псал. 81:14

48. Који ме избавља од непријатеља, подиже ме над оне који устају на ме и од човека жестоког избавља ме!

Псал. 59:1

49. Тога ради хвалим Те, Господе, пред народима, и певам имену Твом,

50. Који славно избављаш цара свог, и чиниш милост помазанику свом Давиду и наслеђу његовом довека.

Псал. 21:5, Псал. 144:10


Psalam 19

Псалам 19

1. Небеса казују славу Божју, и дела руку Његових гласи свод небески.

Псал. 89:5, Иса. 40:22, Рим. 1:19

2. Дан дану доказује, и ноћ ноћи јавља.

3. Нема језика, нити има говора, где се не би чуо глас њихов.

4. По свој земљи иде казивање њихово и речи њихове на крај васиљене. Сунцу је поставио стан на њима;

Рим. 10:18

5. И оно излази као женик из ложнице своје, као јунак весело тече путем.

Проп. 11:7

6. Излазак му је накрај неба, и ход му до краја његовог; и нико није сакривен од топлоте његове.

Проп. 1:5

7. Закон је Господњи савршен, крепи душу; сведочанство је Господње верно, даје мудрост невештоме.

Мих. 2:7

8. Наредбе су Господње праведне, веселе срце. Заповест је Господња светла, просветљује очи.

Нем. 9:13

9. Страх је Господњи чист, остаје довека. Судови су Његови истинити, праведни свиколики.

10. Бољи су од злата и драгог камења, слађи од меда који тече из саћа.

Пес. 4:11

11. И слугу Твог они су просветлили; ко их држи има велику плату.

Приче 6:22, Мар. 10:30

12. Ко ће знати све своје погрешке? Очисти ме и од тајних;

Рим. 7:20

13. И од вољних сачувај слугу свог, да не овладају мноме. Тада ћу бити савршен и чист од великог преступа.

Рим. 6:13

14. Да су Му речи уста мојих угодне, и помисао срца мог пред Тобом, Господе, крепости моја и Избавитељу мој!

Иса. 44:6


Psalam 20

Псалам 20

1. Да те услиши Господ у дан жалосни, да те заштити име Бога Јаковљевог.

Иса. 50:10

2. Да ти пошаље помоћ из светиње, и са Сиона да те поткрепи.

3. Да се опомене свих приноса твојих, и жртва твоја паљеница да се нађе претила.

4. Да ти да Господ по срцу твом; шта год почнеш, да ти изврши.

1 Јов. 5:14

5. Радоваћемо се за спасење твоје, и у име Бога свог подигнућемо заставу. Да испуни Господ све молбе твоје.

1 Сам. 17:45, Иса. 12:1

6. Сад видим да Господ чува помазаника свог; слуша га са светог неба свог; јака је десница Његова, која спасава.

Јов 40:14

7. Једни се хвале колима, други коњима, а ми именом Господа Бога свог.

5 Мој. 20:1, Суд. 7:7, Псал. 33:17

8. Они посрћу и падају, а ми стојимо и не колебамо се.

9. Господе! Помози цару, и услиши нас кад Те зовемо.


Psalam 21

Псалам 21

1. Господе! С Твоје се силе весели цар; и како му је велика радост што Ти помажеш!

2. Шта му је срце желело, дао си му, и молитве уста његових ниси одбио.

Псал. 20:4, Јован 11:42

3. Јер си га дочекао благословима милосним, метнуо си му на главу венац од драгог камења.

4. Молио Те је за живот и дао си му да му се продуже дани довека.

2 Сам. 7:19

5. Велика је слава његова Твојом помоћу; славу си и красоту метнуо на њ.

Псал. 8:5

6. Дао си му благослове довека, развеселио си га радошћу лица свог.

4 Мој. 6:26

7. Јер се цар узда у Господа и у милост Вишњег; и не колеба се.

Псал. 91:2

8. Наћи ће рука Твоја све непријатеље Твоје, наћи ће десница Твоја оне који мрзе на Тебе.

9. Учинићеш их као пећ зажарену, кад се разгневиш; гнев ће их Господњи прогутати, и огањ ће их прождрети.

5 Мој. 32:22

10. Род њихов истребићеш са земље, и семе њихово између синова човечијих;

11. Јер подигоше на Тебе зло, смислише и не могоше извршити.

12. Јер ћеш их метнути за белегу, из лукова својих пустићеш стреле у лице њихово.

Јован 18:6

13. Подигни се Господе, силом својом; ми ћемо певати и славити јакост Твоју.

Откр. 15:3


Psalam 22

Псалам 22

1. Боже, Боже мој! Зашто си ме оставио удаљивши се од спасења мог, од речи вике моје?

Псал. 10:1, Псал. 22:19, Мат. 27:46, Мар. 15:34, Јевр. 5:7

2. Боже мој! Вичем дању, а Ти ме не слушаш, и ноћу али немам мира.

3. Свети, који живиш у похвалама Израиљевим!

Иса. 6:3, Откр. 4:8

4. У Тебе се уздаше оци наши, уздаше се, и Ти си их избављао.

Јер. 50:7

5. Тебе призиваше, и спасаваше се; у Тебе се уздаше, и не осташе у срамоти.

6. А ја сам црв, а не човек; подсмех људима и руг народу.

Иса. 53:3

7. Који ме виде, сви ми се ругају, разваљују уста, машу главом,

Јов 16:4, Псал. 109:25, Јер. 18:16, Мат. 9:24, Лука 16:14

8. И говоре ослонио се на Господа, нека му помогне, нека га избави, ако га милује.

Мат. 27:43

9. Та, Ти си ме извадио из утробе; Ти си ме умирио на сиси матере моје.

10. За Тобом пристајем од рођења, од утробе матере моје Ти си Бог мој.

11. Не удаљуј се од мене; јер је невоља близу, а нема помоћника.

12. Оптече ме мноштво телаца; јаки волови васански опколише ме;

Псал. 68:30, Јер. 50:27

13. Развалише на ме уста своја. Лав је гладан и риче.

Јов 16:10, Псал. 7:2, Псал. 35:21, 1 Пет. 5:8

14. Као вода разлих се; расуше се све кости моје; срце моје поста као восак, растопило се у мени.

Јов 30:16, Плач 1:13

15. Сасуши се као цреп крепост моја, и језик мој приону за грло, и у прах смртни мећеш ме.

Приче 17:22, Плач 4:4

16. Опколише ме пси многи; чета зликоваца иде око мене, прободоше руке моје и ноге моје.

Зах. 12:10, Лука 23:33, Јован 20:27

17. Могао бих избројати све кости своје. Они гледају, и од мене начинише ствар за гледање.

18. Деле хаљине моје међу собом, и за доламу моју бацају жреб.

Мат. 27:35, Мар. 15:24, Лука 23:34, Јован 19:24

19. Али Ти, Господе, не удаљуј се. Сило моја, похитај ми у помоћ.

20. Избави од мача душу моју, од пса јединицу моју.

21. Сачувај ме од уста лавових, и од рогова биволових, чувши, избави ме.

Јов 39:12, 2 Тим. 4:17

22. Казујем име Твоје браћи; усред скупштине хвалићу Те.

Јован 20:17, Јевр. 2:12

23. Који се бојите Господа, хвалите Га. Све семе Јаковљево! Поштуј Га. Бој Га се, све семе Израиљево!

24. Јер се не оглуши молитве ништег нити је одби; не одврати од њега лице своје, него га услиши кад Га зазва.

25. Тебе ћу хвалити на скупштини великој; завете своје свршићу пред онима који се Њега боје.

Псал. 35:18, Псал. 66:13, Псал. 116:15

26. Нека једу убоги и насите се, и нека хвале Господа који Га траже; живо да буде срце ваше довека.

Јован 6:51, Јован 6:57

27. Опоменуће се и обратиће се ка Господу сви крајеви земаљски, и поклониће се пред Њим сва племена незнабожачка.

Псал. 2:8, Ос. 1:11

28. Јер је Господње царство; Он влада народима.

Псал. 47:7, Зах. 14:9, Мат. 6:14

29. Јешће и поклониће се сви претили на земљи; пред Њим ће пасти сви који силазе у прах, који не могу сачувати душу своју у животу.

Псал. 49:8, Псал. 72:9, Иса. 26:19

30. Семе ће њихово служити Њему. Казиваће се за Господа роду потоњем.

31. Доћи ће, и казиваће правду Његову људима његовим, који ће се родити; јер је Он учинио ово.

Псал. 145:4


Psalam 23

Псалам 23

1. Господ је пастир мој, ништа ми неће недостајати.

Јован 10:11, 1 Пет. 2:25

2. На зеленој паши пасе ме, води ме на тиху воду.

Пес. 1:7, Јер. 50:6, Језек. 34:14

3. Душу моју опоравља, води ме стазама праведним имена ради свог.

4. Да пођем и долином сена смртнога, нећу се бојати зла; јер си Ти са мном; штап Твој и палица Твоја теши ме.

Псал. 46:11, Иса. 8:10, Зах. 8:23, Мат. 1:23, Дела 18:9

5. Поставио си преда мном трпезу на видику непријатељима мојим; намазао си уљем главу моју, и чаша је моја препуна.

Псал. 16:5

6. Да! Доброта и милост Твоја пратиће ме у све дане живота мог, и ја ћу наставати у дому Господњем задуго.

1 Дн. 17:26, 2 Кор. 5:1


Psalam 24

Псалам 24

1. Господња је земља и шта је год у њој, васиљена и све што живи на њој.

2 Мој. 9:29, Јов 41:11, Псал. 98:7, Иса. 42:5

2. Јер је Он на морима основа, и посред река утврди је.

Псал. 93:1, Псал. 96:10, Псал. 119:90, Приче 8:29, Иса. 45:18, Иса. 51:13

3. Ко ће изаћи на гору Господњу? И ко ће стати на светом месту његовом?

4. У кога су чисте руке и срце безазлено, ко не изриче име Његово узалуд и не куне се лажно.

2 Сам. 22:21, Псал. 18:20, Мат. 5:8

5. Он ће добити благослов од Господа, и милост од Бога, спаса свог.

Псал. 4:1, Псал. 72:1

6. Такав је род оних који Га траже, и који су ради стајати пред лицем Твојим, Боже Јаковљев!

7. Врата! Узвисите врхове своје, узвисите се врата вечна! Иде цар славе.

Агеј 2:7

8. Ко је тај цар славе? Господ крепак и силан, Господ силан у боју.

9. Врата! Узвисите врхове своје, узвисите се врата вечна! Иде цар славе.

10. Ко је тај цар славе! Господ над војскама; Он је цар славе.


Psalam 25

Псалам 25

1. К Теби, Господе, подижем душу своју.

1 Сам. 1:15, Псал. 86:4, Псал. 143:8, Плач 3:41

2. Боже мој! У Тебе се уздам; не дај да се осрамотим, да ми се не свете непријатељи моји.

Псал. 7:1, Псал. 18:2, Рим. 10:11

3. И који се год у Те уздају, неће се осрамотити; осрамотиће се они који се одмећу од Тебе беспутно.

4. Покажи ми, Господе, путеве своје, научи ме ходити стазама Твојим.

2 Мој. 33:13, Псал. 143:8, Приче 8:20

5. Упути ме истини својој, и научи ме; јер си Ти Бог спасења мог, Теби се надам сваки дан.

6. Опомени се милосрђа свог, Господе, и милости своје; јер су откако је века.

7. Грехова младости моје, и мојих преступа не помињи; по милости својој помени мене, ради доброте своје, Господе!

Псал. 51:1

8. Добар је и праведан Господ; тога ради показује грешницима пут.

Псал. 92:14

9. Упућује кротке истини, учи кротке ходити путем Његовим.

10. Сви су путеви Господњи милост и истина онима који држе завет Његов и откривење Његово.

Псал. 85:10

11. Ради имена свог, Господе, опрости грех мој, јер је велик.

Псал. 31:3, Псал. 79:9, Јер. 14:7, Рим. 5:20

12. Који се човек боји Господа? Он ће му показати који пут да изабере.

Псал. 37:23

13. Душа ће његова у добру почивати, и семе ће његово владати земљом.

Псал. 37:11, Псал. 37:22, Псал. 37:29

14. Тајна је Господња у оних који Га се боје, и завет свој јавља им.

1 Мој. 18:17, 1 Мој. 41:15, Јов 29:4, Приче 3:32, Дан. 4:9, Мар. 4:11, Јован 7:17, 2 Кор. 4:2

15. Очи су ми свагда управљене ка Господу, јер Он извлачи из замке ноге моје.

Псал. 141:8

16. Погледај ме и смилуј се на ме, јер сам инокосан и невољник.

Псал. 69:16

17. Нек се рашири стиснуто срце моје, из тескобе моје извади ме.

18. Види јаде моје и муку моју, и опрости ми све грехове моје.

2 Сам. 16:12

19. Погледај непријатеље моје како их је много и каквом ме пакосном ненавишћу ненавиде.

20. Сачувај душу моју и избави ме; не дај да се осрамотим, јер се у Тебе уздам.

21. Безазленост и правда нека ме сачува, јер се у Тебе уздам.

22. Избави, Боже, Израиља од свих невоља његових.

Псал. 130:8


Psalam 26

Псалам 26

1. Суди ми, Господе, јер у простоти својој ходим и у Господа се уздам; нећу се поколебати.

Псал. 7:8, Псал. 28:7, Приче 29:25

2. Испитај ме, Господе, и искушај ме; претопи шта је у мени и срце моје.

3. Јер је милост Твоја пред очима мојим, и ходим у истини Твојој.

4. Не седим с безумницима, и с лукавима се не мешам.

Псал. 1:1, Јер. 15:17

5. Ненавидим друштво безаконичко, и с безбожницима не седим.

Псал. 1:1, Псал. 5:5, Псал. 15:4, Псал. 31:6, Псал. 139:22

6. Умивам правдом руке своје, и идем око жртвеника Твог, Господе,

2 Мој. 30:19, Псал. 73:13, 1 Тим. 2:8

7. Да разглашујем хвалу Твоју и казујем сва чудеса Твоја.

8. Господе! Омилео ми је стан дома Твог, и место насеља славе Твоје.

1 Сам. 4:22, Псал. 29:9, Мат. 23:21

9. Немој душу моју погубити, ни живот мој с крвопиоцима,

Псал. 28:3

10. Којима је злочинство у рукама, и којима је десница пуна мита.

11. А ја ходим у простоти својој, избави ме, и смилуј се на ме.

12. Нога моја стоји на правом путу; на скупштинама ћу благосиљати Господа.


Psalam 27

Псалам 27

1. Господ је видело моје и спасење моје; кога да се бојим? Господ је крепост живота мог; кога да се страшим?

2. Ако навале на ме зликовци да поједу тело моје, противници и непријатељи моји, спотаћи ће се и пашће.

Јован 18:6

3. Ако против мене војска у логор стане, неће се уплашити срце моје; ако се на ме рат дигне, ја се ни онда нећу бојати.

2 Кор. 5:6

4. За једно само молим Господа, само то иштем, да живим у дому Господњем све дане живота свог, да гледам красоту Господњу и раним у цркву Његову.

Језек. 24:21

5. Јер би ме сакрио у колиби својој у зло доба; склонио би ме под кровом шатора свог; на камену гору попео би ме.

Псал. 83:3, Приче 18:10, Иса. 4:6, Кол. 3:3

6. Тада бих подигао главу своју пред непријатељима који би ме опколили; принео бих у Његовом шатору жртву хвале; запевао бих и хвалио Господа.

7. Чуј, Господе, глас мој, Тебе призивам, смилуј се на ме и услиши ме.

8. Срце моје говори пред Тобом што си рекао: "Тражите лице моје." Тражим лице Твоје, Господе!

9. Немој одвратити од мене лице своје, немој у гневу оставити слугу свог; буди Помоћник мој; немој ме одбити, и немој ме оставити, Боже, Спаситељу мој!

Псал. 138:8

10. Јер отац мој и мати моја оставише ме; али Господ нека ме прихвати.

Иса. 49:15, Јован 16:32, 2 Тим. 4:16, 2 Тим. 4:18

11. Упути ме, Господе, на пут свој и води ме правом стазом поради оних који ме вребају.

Псал. 26:12, Псал. 119:42

12. Немој ме дати на вољу непријатељима мојим; јер усташе на ме лажни сведоци; али злоба говори сама против себе.

1 Сам. 22:9, Мат. 26:59

13. Верујем да ћу видети доброту Господњу на земљи живих.

Псал. 94:17, Псал. 112:7

14. Уздај се у Господа, буди слободан; нека буде срце твоје крепко, уздај се у Господа.

Псал. 1:1, Јер. 15:17


Psalam 28

Псалам 28

1. К Теби, Господе, вичем; граде мој, немој ми ћутати, да не бих, ако заћутиш, био као они који одлазе у гроб.

Псал. 83:1, Језек. 28:8

2. Чуј молитвени глас мој, кад вапим к Теби, кад дижем руке своје к светој цркви Твојој.

Псал. 119:170

3. Немој ме захватити с грешницима, и с онима који чине неправду, који с ближњима својим мирно говоре, а у срцу им је зло.

Псал. 26:9, Језек. 32:20

4. Подај им, Господе, по делима њиховим, по злом поступању њиховом; по делима руку њихових подај им, подај им шта су заслужили.

2 Тим. 4:14

5. Јер не пазе на дела Господња, и на дела руку Његових. Да их разори и не сазида.

Јов 34:27

6. Да је благословен Господ, јер услиши глас мољења мог!

7. Господ је крепост моја и штит мој; у Њега се поузда срце моје, и Он ми поможе. Зато се весели срце моје, и песмом својом славим Га.

Псал. 18:2

8. Господ је крепост народа свог, и обрана која спасава помазаника Његовог.

9. Спаси народ свој, благослови достојање своје; спаси их и уздижи их довека.


Psalam 29

Псалам 29

1. Дајте Господу, синови Божји, дајте Господу славу и част.

1 Дн. 16:28, Псал. 89:6

2. Дајте Господу славу имена Његовог. Поклоните се Господу у светој красоти.

3. Глас је Господњи над водом, Бог славе грми, Господ је над водом великом.

Јов 37:2, Откр. 10:3

4. Глас је Господњи силан, глас је Господњи славан.

5. Глас Господњи ломи кедре, Господ ломи кедре ливанске.

6. Као теле скачу од Њега; Ливан и Сирион као млад биво.

5 Мој. 3:9, Псал. 114:4

7. Глас Господњи сипа пламен огњени.

8. Глас Господњи потреса пустињу, потреса Господ пустињу Кадес.

4 Мој. 13:27

9. Глас Господњи опрашта кошуте бремена, и са шума скида одело; и у цркви Његовој све говори о слави Његовој.

Јов 39:4

10. Господ је седео над потопом, и седеће Господ као цар увек.

Псал. 93:4

11. Господ ће дати силу народу свом, Господ ће благословити народ свој миром.

Иса. 40:29


Psalam 30

Псалам 30

1. Узвишаваћу Те, Господе, јер си ме отео, и ниси дао непријатељима мојим да ми се свете.

Псал. 102:10

2. Господе, Боже мој! Завиках к Теби, и исцелио си ме.

Псал. 6:2

3. Господе! Извео си из пакла душу моју, и оживео си ме да не сиђем у гроб.

Псал. 40:1

4. Појте Господу, свеци Његови, и славите свето име Његово.

5. Гнев је Његов за тренуће ока, а до живота милост Његова, вечером долази плач, а јутром радост.

Псал. 5:3, Псал. 16:11, Псал. 103:9, Откр. 22:17

6. И ја рекох у добру свом: Нећу посрнути довека.

Јов 29:18

7. Ти хтеде, Господе, те гора моја стајаше тврдо. Ти одврати лице своје, и ја се сметох.

Псал. 104:29

8. Тада Тебе, Господе, зазивах, и Господа молих:

9. "Каква је корист од крви моје, да сиђем у гроб? Хоће ли Те прах славити или казивати истину Твоју?

Псал. 115:17

10. Чуј, Господе, и смилуј се на ме; Господе буди ми помоћник."

Псал. 4:1

11. И Ти промени плач мој на радост, скиде с мене врећу. опаса ме весељем.

2 Сам. 6:14

12. Зато ће Ти певати слава моја и неће умукнути; Господе, Боже мој! Довека ћу Те хвалити.

Псал. 16:9


Psalam 31

Псалам 31

1. У Тебе се, Господе, уздам; немој ме оставити под срамотом довека, по правди својој избави ме.

2. Пригни к мени ухо своје, похитај, помози ми. Буди ми камени град, тврда ограда, где бих се спасао.

Псал. 71:2, Приче 22:17

3. Јер си Ти камена гора моја и ограда моја, имена свог ради води ме и управљај мном.

Псал. 23:3, Јер. 14:7

4. Извади ме из мреже коју ми тајно заместише; јер си Ти крепост моја.

5. У Твоју руку предајем дух свој; избављао си ме, Господе, Боже истинити!

Лука 23:46, Дела 7:59, 2 Тим. 1:12, Јевр. 6:18

6. Ненавидим оне који поштују пропадљиве идоле; ја се у Господа уздам.

Псал. 139:22

7. Радоваћу се и веселити се о милости Твојој, кад погледаш на моју муку, познаш тугу душе моје,

Јован 10:27

8. Не даш ме у руку непријатељу, поставиш ноге моје на пространом месту.

2 Сам. 22:20, Псал. 18:19

9. Смилуј се на ме, Господе; јер ме је туга, од јада изнеможе око моје, душа моја и срце моје;

Псал. 6:7

10. Ишчиле у жалости живот мој, и године моје у уздисању; ослаби од муке крепост моја, и кости моје сасахнуше.

Псал. 38:10, Псал. 90:15

11. Од мноштва непријатеља својих постадох подсмех и суседима својим, и страшило знанцима својим; који ме виде на улици беже од мене.

Псал. 88:8

12. Заборављен сам као мртав, нема ме у срцима; ја сам као разбијен суд.

1 Мој. 40:23

13. Јер слушам грдњу од многих, од свуда страх, кад се договарају на ме, мисле ишчупати душу моју.

Јер. 20:3, Јер. 20:10, Плач 2:22, Мат. 27:1

14. А ја се, Господе, у Тебе уздам и велим: Ти си Бог мој.

15. У Твојој су руци дани моји; отми ме из руку непријатеља мојих, и од оних, који ме гоне.

Јов 24:1

16. Покажи светло лице своје слузи свом; спаси ме милошћу својом.

4 Мој. 6:25, Псал. 4:6, Дан. 9:17

17. Господе! Немој ме оставити под срамотом; јер Тебе призивам. Нек се посраме безбожници, нека замукну и падну у пакао.

Псал. 25:2

18. Нека онеме уста лажљива, која говоре на праведника обесно, охоло и с поругом.

Псал. 12:3

19. Како је много у Тебе добра, које чуваш за оне који Те се боје, и које дајеш онима који се у Те уздају пред синовима човечијим!

4 Мој. 23:23, Иса. 64:4, 1 Кор. 2:9

20. Сакриваш их под кров лица свог од буна људских; склањаш их под сен од свадљивих језика.

Јов 5:21, Псал. 18:43, Псал. 27:5

21. Да је благословен Господ, што ми показа дивну милост као да ме уведе у тврд град!

22. Ја рекох у сметњи својој: Одбачен сам од очију Твојих; али Ти чу молитвени глас мој кад Те призвах.

Псал. 77:10

23. Љубите Господа сви свети Његови; Господ држи веру; и увршено враћа онима који поступају охоло.

1 Пет. 1:5

24. Будите слободни, и нека буде јако срце ваше, сви који се у Господа уздате.


Psalam 32

Псалам 32

1. Благо ономе, коме је опроштена кривица, коме је грех покривен.

Псал. 85:2, Рим. 4:6, Јаков 5:20

2. Благо човеку, коме Господ не прима грехе и у чијем духу нема лукавства.

3 Мој. 17:4, Јован 1:47, Рим. 4:6, Рим. 5:13, 2 Кор. 1:12

3. Кад ћутах, посахнуше кости моје од уздисања мог по вас дан.

Јов 32:20

4. Јер дан и ноћ тишташе ме рука Твоја; неста сока у мени као на летњој припеци.

5. Грех свој казах Теби, и кривице своје не затајих; рекох: Исповедам Господу преступе своје; и Ти скиде с мене кривицу греха мог.

Приче 28:13, Иса. 65:24, Лука 15:18

6. Зато нека Ти се моли сваки светац, кад се можеш наћи; и онда потоп велике воде неће га стигнути.

Иса. 55:6, Амос 9:5, Јован 7:34, 1 Тим. 1:16

7. Ти си заклон мој, Ти ме чуваш од тескобе; окружаваш ме радостима у избављању.

Псал. 9:9, Приче 18:10, Иса. 4:6, Мат. 23:37, Кол. 3:3

8. Уразумићу те, и показаћу ти пут којим да идеш; саветоваћу те, око је моје на теби.

Иса. 48:17

9. Немојте бити као коњ, као мазга без разума, којима уздом и жвалама ваља обуздати губицу, кад не иду к Теби.

Јов 39:20

10. Много муке има безбожник, а који се узда у Господа, око Њега је милост.

Псал. 34:8, Приче 13:21, Приче 16:20, Јер. 17:7

11. Радујте се о Господу, и певајте, праведници; веселите се сви који сте правог срца.


Psalam 33

Псалам 33

1. Веселите се праведници пред Господом; праведнима доликује славити.

2. Славите Господа гуслама, ударајте Му у псалтир од десет жица.

3. Певајте Му песму нову, сложно ударајте подвикујући;

Иса. 42:10

4. Јер је права реч Господња, и свако дело Његово истинито.

5. Он љуби правду и суд, доброте је Господње пуна земља.

6. Речју Господњом небеса се створише, и духом уста Његових сва војска њихова.

1 Мој. 1:6, Јов 26:13, Јован 1:1, Јевр. 11:3

7. Као у гомилу сабра воду морску, и пропасти метну у спреме.

1 Мој. 1:9

8. Нек се боји Господа сва земља, и нека стрепи пред Њим све што живи по васиљени;

9. Јер Он рече, и постаде; Он заповеди, и показа се.

1 Мој. 1:3, Јона 2:11

10. Господ разбија намере незнабошцима, уништава помисли народима.

11. Намера је Господња тврда довека, мисли срца његова од колена на колено.

4 Мој. 22:20, Јов 23:13, Приче 19:21, Јер. 44:29, Језек. 38:10, Дела 4:27

12. Благо народу, коме је Бог Господ, племену, које је Он изабрао себи за наслеђе.

Зах. 2:12

13. С неба гледа Господ, види све синове људске;

2 Дн. 16:9, Јов 28:24, Псал. 11:4

14. С престола, на коме седи, погледа на све који живе на земљи.

15. Он је створио сва срца њихова, Он и зна сва дела њихова.

Јов 11:11, Псал. 44:21, Приче 24:12, Иса. 64:8, Јер. 32:19, Ос. 7:2

16. Неће помоћи цару велика сила, неће заштитити јакога велика снага;

Дан. 11:11, Ос. 1:7

17. Није у коњу уздање да ће помоћи; ако му је и велика снага; неће избавити.

18. Гле, око је Господње на онима који Га се боје, и на онима који чекају милост Његову.

2 Дн. 6:20, Јов 36:7, Псал. 34:15

19. Он ће душу њихову избавити од смрти, и прехранити их у гладне године.

20. Душа се наша узда у Господа; Он је помоћ наша и штит наш.

21. О Њему се весели срце наше; јер се у свето име Његово уздамо.

22. Да буде милост Твоја, Господе, на нама, као што се уздамо у Тебе.


Psalam 34

Псалам 34

1. Благосиљам Господа у свако доба, хвала је Његова свагда у устима мојим.

2. Господом се хвали душа моја; нека чују који страдају, па нека се радују.

Јер. 9:24, 1 Кор. 1:31

3. Величајте Господа са мном, узвишујмо име Његово заједно.

4. Тражих Господа, и чу ме, и свих невоља мојих опрости ме.

Псал. 18:6, Јона 2:3, Мат. 7:7, Лука 11:9

5. Који у Њега гледају просветљују се, и лица се њихова неће постидети.

6. Овај страдалац завика, и Господ га чу, и опрости га свих невоља његових.

2 Сам. 22:1, Псал. 3:4

7. Анђели Господњи станом стоје око оних који се Њега боје, и избављају их.

1 Мој. 32:1, 2 Цар. 6:17, Дан. 6:22

8. Испитајте и видите како је добар Господ; благо човеку који се узда у Њ.

9. Бојте се Господа, свети Његови; јер који се Њега боје, њима нема оскудице.

Филиб. 4:19

10. Лавови су убоги и гладни, а који траже Господа, не недостаје им ниједног добра.

Јов 4:11

11. Ходите, децо, послушајте ме; научићу вас страху Господњем.

12. Који човек жели живот, љуби дане да би видео добро?

1 Пет. 3:10

13. Устављај језик свој ода зла, и уста своја од преварне речи.

1 Пет. 2:22

14. Клони се ода зла, и чини добро, тражи мир и иди за њим.

1 Мој. 24:15

15. Очи су Господње обраћене на праведнике, и уши Његове на јаук њихов.

Јов 36:7

16. Али је страшно лице Господње за оне који чине зло, да би истребио на земљи спомен њихов.

3 Мој. 17:10, Приче 10:7, Јер. 44:11

17. Вичу праведни, и Господ их чује, и избавља их од свих невоља њихових.

18. Господ је близу оних који су скрушеног срца, и помаже онима који су смерног духа.

19. Много невоље има праведник, али га од свих избавља Господ.

20. Чува Господ све кости његове, ни једна се од њих неће сломити.

2 Мој. 12:45, Јован 19:36

21. Безбожника убиће зло, и који ненавиде праведника превариће се.

Псал. 94:23

22. Господ искупљује душу слуга својих, и који се год у Њега уздају, неће се преварити.

2 Сам. 4:9, Псал. 103:4


Psalam 35

Псалам 35

1. Господе! Буди супарник супарницима мојим; удри оне који ударају на ме.

1 Сам. 24:16, Псал. 18:43

2. Узми оружје и штит, и дигни се мени у помоћ.

3. Потегни копље, и пресеци пут онима који ме гоне, реци души мојој: Ја сам спасење твоје.

4. Нека се постиде и посраме који траже душу моју; нека се одбију натраг и постиде који ми зло хоће.

Псал. 71:13, Јер. 18:23

5. Нека буду као прах пред ветром, и анђео Господњи нека их прогони.

6. Нека буде пут њихов таман и клизав, и анђео Господњи нека их тера.

7. Јер низашта застреше мрежом јаму за мене, низашта ископаше јаму души мојој.

8. Нека дође на њега погибао ненадна, и мрежа коју је наместио нека улови њега, нека он у њу падне на погибао.

Псал. 7:15, Приче 5:22, 1 Сол. 5:3

9. А душа ће се моја радовати о Господу, и веселиће се за помоћ Његову.

1 Сам. 2:1, Псал. 13:5, Иса. 61:10, Јевр. 3:18

10. Све ће кости моје рећи: Господе! Ко је као Ти, који избављаш страдалца од оног који му досађује, и ништега и убогога од оног који га упропашћује?

Псал. 71:19

11. Усташе на ме лажни сведоци; шта не знам, за оно ме питају.

Мар. 14:57

12. Плаћају ми зло за добро, и сиротовање души мојој.

13. Ја се у болести њиховој облачих у врећу, мучих постом душу своју, и молитва се моја враћаше у прсима мојим.

14. Као пријатељ, као брат поступах; бејах сетан и с обореном главом као онај који за матером жали.

Псал. 38:6

15. А они се радују кад се ја спотакнем, и купе се, купе се на ме, задају ране, не знам зашто, чупају и не престају.

16. С неваљалим и подругљивим беспосличарима шкргућу на ме зубима својим.

17. Господе! Хоћеш ли дуго гледати? Отми душу моју од нападања њиховог, од ових лавова јединицу моју.

18. Признаћу Те у сабору великом, усред многог народа хвалићу Те.

Псал. 22:25, Псал. 149:1

19. Да ми се не би светили који ми злобе неправедно, и намигивали очима који мрзе на ме низашта.

Приче 10:10, Јован 15:24

20. Јер они не говоре о миру, него на мирне на земљи измишљају лажне ствари.

Псал. 120:6

21. Разваљују на ме уста своја, и говоре: Добро! Добро! Види око наше.

2 Мој. 14:3, Псал. 22:13

22. Видиш, Господе! Немој ћутати; Господе! Немој одступити од мене.

2 Мој. 3:7, Псал. 10:1, Псал. 83:1

23. Пробуди се, устани на суд мој, Боже мој и Господе, и на парницу моју.

Јов 8:6

24. Суди ми по правди својој, Господе, Боже мој, да ми се не свете.

Псал. 7:8, Псал. 26:1, 2 Сол. 1:6

25. Не дај да говоре у срцу свом: Добро! То смо хтели! Не дај да говоре: Прождресмо га.

26. Нек се постиде и посраме сви који се радују злу мом, нек се обуку у стид и у срам који се размећу нада мном.

Јов 19:5

27. Нека се радују и веселе који ми желе правду, и говоре једнако: Велик Господ, који жели мира слузи свом!

Псал. 40:16

28. И мој ће језик казивати правду Твоју, и хвалу Теби сваки дан.


Psalam 36

Псалам 36

1. Безаконику је безбожна реч у срцу; нема страха Божијег пред очима његовим.

1 Мој. 20:11, Приче 8:13, Проп. 12:3, Јер. 36:24

2. Али лаже себи у очи, место да призна своје безакоње и омрзне на њ.

3. Речи су уста његових неправда и лукавство, неће да се опамети да твори добро.

Јер. 4:22

4. Безакоње смишља на постељи својој, стоји на путу рђавом, зло му није мрско.

Иса. 65:2, Мих. 2:1

5. Господе! До неба је милост Твоја, и истина Твоја до облака.

Псал. 57:10, Псал. 103:11

6. Правда је Твоја као горе Божије, судови Твоји бездана велика; људе и стоку Ти чуваш, Господе!

Јов 7:20, Јов 11:8, Псал. 145:9, Рим. 11:33

7. Како је драгоцена милост Твоја, Боже! Синови људски у сену крила Твојих не боје се.

Рута 2:12

8. Хране се од изобила дома Твог, и из потока сладости својих Ти их напајаш.

Јов 20:17, Откр. 22:1

9. Јер је у Тебе извор животу, Твојом светлошћу видимо светлост.

Иса. 12:3, Јер. 2:13, Зах. 13:1, Јован 4:10, Јован 4:14, Дела 26:18, Ефес. 5:8, Кол. 1:13, 1 Пет. 2:9, Откр. 21:6

10. Рашири милост своју на оне који Те знају, и правду своју на добра срца.

Јер. 22:16

11. Не дај да стане на мене нога охола, и рука безбожничка да ме заљуља.

Јов 30:12

12. Онамо нека падну који чине безакоње, нека се стропоштају и не могу устати.


Psalam 37

Псалам 37

1. Немој се жестити гледајући неваљале, немој завидети онима који чине безакоње.

Псал. 73:3

2. Јер се као трава брзо косе, и као зелено биље вену.

Јов 8:12

3. Уздај се у Господа и твори добро; живи на земљи и храни истину.

Јер. 43:4

4. Теши се Господом, и учиниће ти шта ти срце жели.

Јов 22:26, Јов 27:10, Пес. 2:3, Иса. 58:14, 1 Пет. 1:8

5. Предај Господу пут свој, и уздај се у Њега, Он ће учинити.

6. И извешће као видело правду твоју, и правицу твоју као подне.

Јер. 51:10, Мих. 7:9

7. Ослони се на Господа, и чекај Га. Немој се жестити гледајући кога где напредује на путу свом, човека, који ради шта намисли.

8. Утишај гнев, и остави јарост; немој се дражити да зло чиниш.

Јов 5:2, Псал. 73:3, Приче 14:29, Ефес. 4:26, Јаков 1:19

9. Јер ће се истребити који чине зло, а који чекају Господа наследиће земљу.

10. Још мало, па неће бити безбожника; погледаћеш на место његово, а њега нема.

11. А смерни ће наследити земљу, и наслађиваће се множином мира.

12. Зло мисли безбожник праведнику, и шкргуће на њ зубима својим.

13. Али му се Господ смеје, јер види да се примиче дан његов.

1 Сам. 26:10, Јов 18:20, Језек. 12:23

14. Мач потежу безбожници, запињу лук свој, да оборе убогога и ништега и покољу оне који иду правим путем.

15. Мач ће њихов ударити у њихово срце, и лукови њихови поломиће се.

1 Сам. 2:4

16. Боље је мало у праведника него богатство многих безбожника.

Приче 15:16, 1 Тим. 6:6

17. Јер ће се мишице безбожницима потрти, а праведнике утврђује Господ.

Јов 38:15, Језек. 30:21

18. Зна Господ дане безазленима, и део њихов траје довека.

Псал. 1:6, Псал. 37:29, Иса. 60:21

19. Неће се постидети у зло доба, у дане гладне биће сити.

Јов 5:20

20. А безбожници гину, и непријатељи Господњи као лепота шумска пролазе, као дим пролазе.

Псал. 68:2

21. Безбожник узаима и не враћа, а праведник поклања и даје.

22. Јер које Он благослови, они наследе земљу, а које Он прокуне, они се истребе.

Приче 3:33

23. Господ утврђује кораке сваког човека и мио Му је пут његов.

Псал. 121:3, Приче 16:9

24. Кад посрне да падне, неће пасти, јер га Господ држи за руку.

Приче 24:16, Мих. 7:8, 2 Кор. 4:9

25. Бејах млад и остарех, и не видех праведника остављеног, ни деце његове да просе хлеба.

26. Сваки дан поклања и даје у зајам, и на наслеђу је његовом благослов.

27. Уклањај се ода зла, и чини добро, и живи довека.

28. Јер Господ љуби праведни суд, и не оставља свеце своје; увек се они чувају; а племе ће се безбожничко истребити.

Псал. 11:7

29. Праведници ће наследити земљу, и живеће на њој довека.

30. Уста праведникова говоре мудрост, и језик његов казује истину.

31. Закон је Бога његовог њему у срцу, стопала се његова не спотичу.

32. Безбожник вреба праведника, и тражи да га убије;

33. Али га Господ неће пустити у руке његове, нити ће дати да га окриве кад се стану судити.

Псал. 109:31

34. Чекај Господа и држи се пута Његовог, и Он ће те поставити да владаш земљом; видећеш како ће се истребити безбожници.

Псал. 91:7

35. Видех безбожника страшног који се рашириваше као гранато дрво;

Јов 5:3, Јов 8:16, Језек. 31:5, Дан. 11:4

36. Али прође, и ево нема га; тражим га и не находим.

Иса. 41:12, Дан. 11:19

37. Храни чистоту и пази правду, јер ће у човека мирног остати наслеђе.

Јов 1:1, Иса. 32:17, Лука 2:25, Дела 7:59, 1 Сол. 4:17, 2 Тим. 4:6, 2 Пет. 1:14

38. А безаконика ће нестати сасвим; наслеђе ће се безбожничко затрти.

39. Од Господа је спасење праведницима; Он је крепост њихова у невољи.

Псал. 3:8, Псал. 62:1, Иса. 12:2, Јона 2:9

40. Господ ће им помоћи, и избавиће их; избавиће их од безбожника, и сачуваће их, јер се у Њега уздају.

1 Дн. 5:20, Дан. 3:17


Psalam 38

Псалам 38

1. Господе! Немој ме карати у гневу свом, нити ме наказити у јарости својој.

2. Јер стреле Твоје устрелише ме, и рука ме Твоја тишти.

3. Нема здравог места на телу мом од гнева Твог; нема мира у костима мојим од греха мог.

Иса. 1:6

4. Јер безакоња моја изађоше врх главе моје, као тешко бреме отежаше ми.

5. Усмрдеше се и загнојише се ране моје од безумља мог.

6. Згрчио сам се и погурио веома, сав дан идем сетан;

Јов 30:28

7. Јер сам изнутра пун огња, и нема здравог места на телу мом.

Јов 7:5

8. Изнемогох и веома ослабих, ричем од трзања срца свог.

Псал. 55:4

9. Господе! Пред Тобом су све жеље моје, и уздисање моје није од Тебе сакривено.

10. Срце моје јако куца, остави ме снага моја, и вид очију мојих, ни њега ми нема.

Псал. 22:15

11. Другови моји и пријатељи моји видећи ране моје одступише, далеко стоје ближњи моји.

Јов 6:21, Лука 10:31

12. Који траже душу моју намештају замку, и који су ми злу ради, говоре о погибли и по сав дан мисле о превари.

13. А ја као глув не чујем и као нем који не отвара уста своја.

14. Ја сам као човек који не чује или нема у устима својим правдања.

15. Јер Тебе, Господе, чекам, Ти одговарај за мене, Господе, Боже мој!

Јер. 14:8

16. Јер рекох: Да ми се не свете, и да се не размећу нада мном, кад се спотакне нога моја.

17. Јер сам готов пасти, и туга је моја свагда са мном.

18. Признајем кривицу своју, и тужим ради греха свог.

Јов 31:33, Псал. 32:5, Приче 28:13, 2 Кор. 7:9

19. Непријатељи моји живе, јаки су, и сила их има што ме ненавиде на правди.

20. Који ми враћају зло за добро, непријатељи су ми зато што сам пристао за добрим.

1 Пет. 3:13, 1 Јов. 3:12

21. Немој ме оставити, Господе, Боже мој! Немој се удаљити од мене.

Псал. 22:11, Псал. 119:8

22. Похитај у помоћ мени, Господе, Спаситељу мој!

2 Мој. 15:2, Иса. 12:2


Psalam 39

Псалам 39

1. Рекох: Чуваћу се на путевима својим да не згрешим језиком својим; зауздаваћу уста своја, док је безбожник преда мном.

1 Цар. 2:4, Јов 6:24, Приче 4:26, Кол. 4:5, Јевр. 2:1

2. Бејах нем и глас не пустих; ћутах и о добру. Али се туга моја подиже,

Псал. 13:2, Псал. 38:13, Псал. 39:9, Језек. 3:26

3. Запали се срце моје у мени, у мислима мојим разгоре се огањ; проговорих језиком својим:

Јер. 20:9

4. Кажи ми, Господе, крај мој, и докле ће трајати дани моји? Да знам како сам ништа.

Псал. 90:12, Псал. 119:84

5. Ево с педи дао си ми дане, и век је мој као ништа пред Тобом. Баш је ништа сваки човек жив.

Јов 7:3, Псал. 90:4, Псал. 102:23

6. Баш ходи човек као утвара; баш се узалуд кида, сабира, а не зна коме ће допасти.

7. Па шта да чекам, Господе? Нада је моја у Теби.

8. Из свега безакоња мог избави ме, не дај ме безумноме на подсмех.

9. Нем сам, нећу отворити уста својих; јер си ме Ти ударио.

Језек. 24:17

10. Олакшај ми ударац свој, силна рука Твоја уби ме.

Јов 13:20

11. Ако ћеш карати човека за преступе, расточиће се као од мољаца красота његова. Баш је ништа сваки човек.

12. Слушај молитву моју, Господе, и чуј јаук мој. Гледајући сузе моје немој ћутати. Јер сам гост у Тебе и дошљак као и сви стари моји.

3 Мој. 25:23, 1 Дн. 29:15, Псал. 4:1, Псал. 28:1

13. Немој ме више гневно гледати, па ћу одахнути пре него отидем и више ме не буде.

Јов 7:9, Јов 10:20, Псал. 21:4, Псал. 102:24


Psalam 40

Псалам 40

1. Дуго чеках Господа, и саже се к мени, и чу вику моју.

2. Извади ме из јаме, која бучи, и из глиба, и постави на камен ноге моје, и утврди стопе моје.

Псал. 69:2

3. И метну у уста моја песму нову, хвалу Богу нашем. Виде многи, и почињу се бојати Господа, и уздати се у Њега.

4. Благо ономе који на Господа ставља надање своје, и не обраћа се охолима и оним који теже на лаж.

Псал. 2:12

5. Многа су чудеса Твоја, која си учинио Господе, Боже мој, и многе су мисли Твоје с нама. Нема Ти равна. Хтео бих јављати и казивати, али им броја нема.

Псал. 71:15, Псал. 106:2, Иса. 55:8

6. Жртве и дарове нећеш; Ти си ми уши отворио; жртву паљеницу и која се за грех приноси не тражиш.

Иса. 43:8, Ос. 6:6, Мат. 9:13

7. И по томе рекох: Ево идем, као што је у књизи писано за мене;

Лука 24:44, Јован 5:39, Дела 10:43, Јевр. 10:7

8. Хоћу чинити вољу Твоју, Боже мој, и закон је Твој мени у срцу.

Јов 23:12, Јер. 15:16, Јован 4:34, Рим. 7:22

9. Казујем правду на сабору великом; ево, уста својих не устављам; Господе, Ти знаш.

Јов 6:10, Псал. 22:22, Псал. 22:25, Псал. 109:30, Псал. 139:2

10. Правде Твоје не сакривам у срцу свом, казујем верност Твоју и спасење Твоје; и не тајим милости Твоје и истине Твоје од сабора великог.

Јов 27:11, Јер. 42:4, Дела 20:20, Рим. 1:16, Филиб. 3:9

11. Господе, немој затворити срца свог од мене; милост Твоја и истина Твоја једнако нека ме чувају.

Псал. 43:3, Псал. 77:9

12. Јер ме опколише зла небројена; стигоше ме неправде моје, да не могу гледати; има их више него косе на глави мојој, срце ме моје остави.

Псал. 38:4

13. Господе, вољан буди избавити ме, Господе, похитај ми у помоћ.

Псал. 70:1

14. Нек се постиде и посраме сви који траже погибао души мојој! Нек се врате натраг и постиде који ми желе зло.

Псал. 71:13

15. Нек се поврате у сметњи својој који ми говоре: Ха! Ха!

16. Нека се теше и веселе Тобом сви који траже Тебе Господе, и који љубе спасење Твоје, нека једнако говоре: Велик Господ!

17. Ја сам несрећан и ништ, нека се Господ постара за ме! Ти си помоћ моја и Избавитељ мој, Боже мој, не часи.

Нем. 5:19, Јона 1:6


Psalam 41

Псалам 41

1. Благо ономе који разуме ништега! Господ ће га избавити у зли дан.

Рута 2:19, Приче 14:21, Мар. 10:21, Јевр. 10:24

2. Господ ће га сачувати и поживеће га; биће блажен на земљи. Нећеш га дати на вољу непријатељима његовим.

3. Господ ће га укрепити болног на одру. Сасвим мењаш постељу његову у болести његовој.

4. Ја вичем: Господе! Смилуј се на ме, исцели душу моју, сагреших Ти.

Псал. 6:2

5. Непријатељи моји говоре злобно за мене: "Кад ће умрети, и име његово погинути?"

Псал. 83:4

6. И ако ко дође да ме види, ласка; срце његово слаже у себи неправду, и отишавши казује.

Псал. 7:8

7. Шапћу о мени међу собом непријатељи моји, и мисле ми зло:

8. "Зла ствар дође на њега, легао је; неће више устати."

9. И човек мира мог, у ког се уздах, који јеђаше хлеб мој, подиже на ме пету.

2 Сам. 15:12, Псал. 55:13, Јер. 41:1, Авд. 1:7, Мат. 26:23, Мат. 26:50, Јован 13:18, Дела 1:16

10. Али Ти, Господе, смилуј се на ме, и подигни ме; а ја ћу им вратити.

11. По томе ћу познати да сам Ти мио, ако се не узрадује непријатељ мој нада мном.

12. А мене целог сачувај, и дај ми да стојим пред лицем Твојим довека.

Псал. 34:15, Дела 2:28

13. Благословен Бог Израиљев од века до века. Амин, амин.


Psalam 42

Псалам 42

1. Као што кошута тражи потоке, тако душа моја тражи Тебе, Боже!

2. Жедна је душа моја Бога, Бога Живога, кад ћу доћи и показати се лицу Божијем?

Јован 7:37, 1 Сол. 1:9

3. Сузе су ми хлеб дан и ноћ, кад ми сваки дан говоре: Где је Бог твој?

4. Душа се моја пролива кад се опомињем како сам ходио сред многог људства; ступао у дом Божји, а људство празнујући певаше и подвикиваше.

Јов 30:16, Псал. 55:14, Иса. 30:29, Плач 1:7

5. Што си клонула, душо моја, и што си жалосна? Уздај се у Бога; јер ћу Га још славити, Спаситеља мог и Бога мог.

Псал. 56:3, Псал. 56:11, Иса. 50:10, Плач 3:24

6. Клонула је у мени душа зато што Те помињем у земљи јорданској, на Ермону, на гори малој.

7. Бездана бездану дозива гласом слапова Твојих; све воде Твоје и вали Твоји на мене навалише.

Језек. 7:26

8. Дању је јављао Господ милост своју, а ноћу Му је песма у мене, молитва Богу живота мог.

5 Мој. 28:8

9. Рећи ћу Богу, граду свом: Зашто си ме заборавио? Зашто идем сетан од пакости непријатељеве?

Псал. 13:2, Псал. 38:6, Псал. 43:2

10. Који ми пакосте, пребијајући кости моје, ругају ми се говорећи ми сваки дан: Где ти је Бог?

11. Што си клонула, душо моја, и што си жалосна? Уздај се у Бога; јер ћу Га још славити, Спаситеља мог и Бога мог.

Псал. 43:5


Psalam 43

Псалам 43

1. Суди ми, Боже, и расправи парбу моју с народом рђавим! Од човека неправедног и лукавог избави ме.

1 Сам. 24:16, Псал. 7:8, Псал. 74:22

2. Јер си Ти Бог крепости моје; зашто си ме одбацио? Зашто идем сетан од пакости непријатељеве?

Псал. 28:7, Псал. 44:9, Иса. 26:4

3. Пошљи видело своје и истину своју, нека ме воде, и изведу на свету гору Твоју и у дворове Твоје.

Псал. 2:6, Псал. 3:4, Псал. 40:11

4. Онда ћу приступити к жртвенику Божијем, к Богу радости и весеља свог, и уз гусле славићу Те, Боже, Боже мој!

5. Што си клонула, душо моја, и што си жалосна? Уздај се у Бога; јер ћу Га још славити, Спаситеља мог и Бога мог.

Псал. 42:5, Псал. 42:11


Psalam 44

Псалам 44

1. Боже, својим ушима слушасмо, оци нам наши приповедаше дело које си учинио у њихово време, у старо време.

Псал. 77:5, Псал. 77:11, Псал. 78:2, Псал. 90:16

2. Руком својом изгнао си народе, а њих посадио; искоренио си племена, а њих намножио.

2 Мој. 15:17, 5 Мој. 7:1, Ис.Н. 10:42, 2 Сам. 7:10

3. Јер не задобише земље својим мачем, нити им мишица њихова поможе, него Твоја десница и Твоја мишица, и светлост лица Твог, јер Ти беху омилели.

Ис.Н. 24:12, Псал. 42:5

4. Боже, царе мој, Ти си онај исти, пошљи помоћ Јакову!

Псал. 71:3, Псал. 74:12

5. С Тобом ћемо избости непријатеље своје, и с именом Твојим изгазићемо оне који устају на нас.

Дан. 8:4

6. Јер се не уздам у лук свој, нити ће ми мач мој помоћи.

1 Сам. 17:47, Псал. 33:16

7. Него ћеш нас Ти избавити од непријатеља наших, и ненавиднике наше посрамићеш.

8. Богом ћемо се хвалити сваки дан, и име Твоје славићемо довека.

Псал. 34:2, Рим. 2:17, 1 Кор. 1:31

9. Али сад си нас повргао и посрамио, и не идеш с војском нашом.

Псал. 77:7

10. Обраћаш нас те бежимо испред непријатеља, и непријатељи нас наши харају.

3 Мој. 26:17, 5 Мој. 28:25

11. Дао си нас као овце да нас једу, и по народима расејао си нас.

5 Мој. 4:27, 2 Цар. 17:6, Псал. 60:1, Јер. 32:37, Лука 21:24

12. У бесцење си продао народ свој, и ниси му подигао цене.

Иса. 52:3

13. Дао си нас на подсмех суседима нашим, да нам се ругају и срамоте нас који живе око нас.

Псал. 80:6

14. Начинио си од нас причу у народа, гледајући нас машу главом туђинци.

15. Сваки је дан срамота моја преда мном, и стид је попао лице моје.

Псал. 69:7, Јер. 51:50

16. Од речи подсмевачевих и ругачевих, и од погледа непријатељевих и осветљивчевих.

Псал. 8:2

17. Све ово снађе нас; али не заборависмо Тебе, нити преступисмо завет Твој.

Дан. 9:13

18. Не одступи натраг срце наше, и стопе наше не зађоше с пута Твог.

19. Кад си нас био у земљи змајевској, и покривао нас сеном смртним,

Јов 30:29, Иса. 34:13

20. Онда да бејасмо заборавили име Бога свог и подигли руке своје к Богу туђем,

21. Не би ли Бог изнашао то? Јер Он зна тајне у срцу.

1 Сам. 16:7, Јов 31:14, Псал. 139:1, Проп. 12:14, Јован 2:25, Дела 1:24, Рим. 2:16, Јевр. 4:12, Откр. 2:23

22. А убијају нас за Тебе сваки дан; с нама поступају као с овцама кланицама.

Псал. 44:11, Рим. 8:36

23. Устани, што спаваш, Господе! Пробуди се, немој одбацити засвагда.

Јов 8:6

24. Зашто кријеш лице своје? Заборављаш невољу и муку нашу?

25. Душа наша паде у прах, тело је наше бачено на земљу.

26. Устани, помоћи наша, и избави нас ради милости своје.


Psalam 45

Псалам 45

1. Тече из срца мог реч добра; рекох: Дело је моје за цара; језик је мој трска хитрог писара.

2. Ти си најлепши између синова људских, благодат тече из уста твојих, јер те је благословио Бог довека.

Пес. 5:10

3. Припаши, јуначе, уз бедро своје мач свој, част своју и красоту своју.

4. И тако окићен похитај, седи на кола за истину и кротку правду, и десница ће твоја показати чудеса.

Откр. 6:2

5. Оштре су стреле твоје; народи ће пасти под власт твоју; прострелиће срца непријатеља царевих.

6. Престо је Твој, Боже, вечан и непоколебљив; скиптар је царства Твог скиптар правице.

Псал. 93:2, Рим. 2:17, 1 Кор. 1:31, Јевр. 1:8

7. Љубиш правду и мрзиш на безакоње; тога ради помаза те, Боже, Бог Твој уљем радости више него другове Твоје.

Псал. 33:5, Иса. 61:1, Мат. 3:15, Јован 20:17, Јевр. 1:9

8. Све хаљине твоје миришу смирном, алојом и касијом. Који живе у дворима од минијске слонове кости, они те веселе.

9. Царске кћери дворе те; с десне ти стране стоји царица у офирском злату.

10. Чуј, кћери, погледај и обрати к мени ухо своје, заборави народ свој и дом оца свог.

5 Мој. 21:13

11. И цару ће омилети лепота твоја; јер је Он Господ твој, и Њему се поклони.

Псал. 95:6, Иса. 54:5

12. Кћи Тирова доћи ће с даровима, најбогатији у народу тебе ће молити.

Иса. 23:18

13. Сва је украшена кћи царева изнутра, хаљина јој је златом искићена.

Откр. 19:7

14. У везеној хаљини воде је к цару; за њом воде к теби девојке, друге њене.

15. Воде их весело и радосно, улазе у двор царев.

16. Место отаца твојих биће синови твоји, поставићеш их кнезовима по свој земљи.

1 Пет. 2:9, Откр. 1:6

17. Учинићу да се не заборавља име твоје од колена на колено; потом ће те славити народи ва век века.

Иса. 11:10, Мал. 1:11


Psalam 46

Псалам 46

1. Бог нам је уточиште и сила, помоћник, који се у невољама брзо налази.

2. Зато се нећемо бојати, да би се земља поместила, и горе се превалиле у срце морима.

3. Нека бучи и кипи вода њихова, нек се планине тресу од вала њихових;

Псал. 32:6, Псал. 93:3

4. Потоци веселе град Божји, свети стан Вишњег.

1 Мој. 2:10, 2 Дн. 6:6, Псал. 48:1, Иса. 8:7, Иса. 33:21, Иса. 60:14, Јевр. 12:22, Откр. 22:1

5. Бог је усред њега, неће се поместити, Бог му помаже од зоре.

5 Мој. 23:14, Иса. 12:6, Језек. 43:7, Соф. 3:5, Соф. 3:17, Зах. 2:5, Зах. 8:3, Јевр. 12:28

6. Узбучаше народи, задрмаше се царства; али Он пусти глас свој и земља се растапаше.

7. Господ над војскама с нама је, бранич је наш Бог Јаковљев.

8. Ходите и видите дела Господа, који учини чудеса на земљи,

9. Прекиде ратове до краја земље, лук преби, копље сломи, и кола сажеже огњем.

Псал. 37:15, Псал. 76:3, Језек. 39:9

10. Утолите и познајте да сам ја Бог; ја сам узвишен по народима, узвишен на земљи.

Језек. 24:17

11. Господ над војскама с нама је, бранич је наш Бог Јаковљев.


Psalam 47

Псалам 47

1. Сви народи, запљескајте рукама, покликните Богу гласом радосним.

2. Јер је Вишњи Господ страшан, цар велики над свом земљом.

5 Мој. 7:21, Нем. 1:5, Псал. 68:35, Мал. 1:14

3. Покори нам народе и племена под ноге наше.

Псал. 18:47, Псал. 81:14

4. Избра нам достојање наше, красоту Јакова, који Му омиле.

1 Пет. 1:4

5. Иде Бог уз подвикивање, Господ уз глас трубни.

Псал. 24:7, Дела 1:9, Ефес. 4:8, 1 Тим. 3:16

6. Појте Богу, појте; појте цару нашем, појте;

7. Јер је Бог цар од све земље, појте песму.

Зах. 14:9, 1 Кор. 14:15

8. Бог царује над народима; Бог седи на светом престолу свом.

9. Кнезови народни састављају се с народом Бога Аврамовог. Јер су штитови земаљски Божији. Да је узвишен!


Psalam 48

Псалам 48

1. Велик је Господ и славан веома у граду Бога нашег, на светој гори својој.

Иса. 2:2, Авд. 1:17, Мих. 4:1

2. Прекрасна је висина, утеха свој земљи гора Сион, на северној страни њеној град цара великог.

Иса. 14:13, Јер. 3:19, Плач 2:15, Језек. 20:6, Језек. 24:25, Језек. 40:2, Мат. 5:35

3. Бог у дворима његовим зна се да је бранич.

4. Јер, гле, цареви се земаљски сабраше, али прођоше сви.

2 Сам. 10:6

5. Видеше и зачудише се, препадоше се и побегоше.

6. Трепет обузе их онде, мучише се као породиља.

2 Мој. 15:14, Језек. 30:9, Дан. 5:9

7. Ветром источним разбио си корабље тарсиске.

Језек. 27:25, Језек. 27:26

8. Шта слушамо то и видимо у граду Господа над војскама, у граду Бога нашег, Бог га утврди довека.

Иса. 2:2, Мих. 4:1

9. Казујемо, Боже, милост Твоју усред цркве Твоје.

10. Као што је име Твоје, Боже, тако је и хвала Твоја на крајевима земаљским; правде је пуна десница Твоја.

Мал. 1:11

11. Нек се весели гора Сион, нек се радују кћери јудејске судова ради Твојих.

12. Пођите око Сиона и обиђите га, избројте куле његове;

13. Погледајте бедеме његове, размотрите дворове његове, да приповедате млађим нараштајима.

Псал. 122:3

14. Јер је овај Бог наш Бог увек и довека, Он ће бити вођ наш довека.

4 Мој. 9:20, Иса. 25:9


Psalam 49

Псалам 49

1. Слушајте ово сви народи, пазите сви који живите по васиљени,

Иса. 18:3

2. Простаци и господо, богати и сиромаси.

Псал. 62:9

3. Уста ће моја казати премудрост, и срце моје рећи ће разум.

4. Пригнућу ухо своје к причи, уз гусле ћу отворити загонетку своју.

Псал. 78:2, Приче 1:6

5. Чега да се бојим у зле дане, кад ме злоба мојих непријатеља опколи?

6. Који се уздате у силу своју, и хвалите се великим богатством својим!

7. Човек неће никако брата ослободити, неће дати Богу откуп за њ.

Јов 33:24, Мат. 16:26

8. Велик је откуп за душу, и неће бити никад

Јов 36:18

9. Да ко довека живи, и не види гроба.

Псал. 89:48, Јевр. 9:27

10. Сви виде где умиру као и незналица и безумник што гину, и остављају другима имање своје.

11. Они мисле да ће куће њихове трајати довека, и станови њихови од колена на колено; именима својим зову земље;

1 Мој. 4:17, 4 Мој. 32:42

12. Али човек у части неће дуго остати, изједначиће се са стоком, коју кољу.

Проп. 3:18

13. Овај им се пут чини пробитачан, и који за њима иду, хвале мисли њихове;

14. Али ће их као овце затворити у пакао, смрт ће им бити пастир; и ујутру ходиће по њима праведници, и облик њихов збрисаће пакао раставивши их с насељем.

Дан. 7:22, Мал. 4:3, Лука 22:30, 1 Кор. 6:2, 2 Тим. 2:12, Откр. 2:26

15. Али ће Бог душу моју избавити из руку паклених; јер ме Он прима.

Псал. 68:20, Ос. 13:14

16. Не бој се кад се ко богати; кад расте слава дома његовог.

1 Мој. 31:1

17. Јер кад умре, неће ништа понети, нити ће поћи за њим слава његова.

18. Јер душу његову благосиљају за живота његовог, и славе тебе, што угађаш себи.

Псал. 49:13

19. Али ће он отићи у стан отаца својих, где света никад не виде.

20. Човек у части, ако није разуман, изједначиће се са стоком, коју кољу.

Проп. 3:19


Psalam 50

Псалам 50

1. Бог над боговима, Господ, говори и дозива земљу од истока сунчаног до запада.

Мих. 6:1

2. Са Сиона, који је врх красоте, јавља се Бог.

Псал. 48:2, Плач 2:15, Језек. 24:25

3. Иде Бог наш, и не ћути; пред Њим је огањ који прождире, око Њега је бура велика.

2 Пет. 3:12

4. Дозива небо одозго и земљу, да суди народу свом:

5 Мој. 32:1, Мих. 6:1, 2 Пет. 3:12

5. "Скупите ми свеце моје, који су учинили са мном завет на жртви."

2 Мој. 24:7, Иса. 13:3, Иса. 59:20, 1 Кор. 6:2, 1 Сол. 3:13, Јевр. 8:6, Јуда 1:14

6. (И небеса огласише правду Његову, јер је тај судија Бог.)

7. Слушај, народе мој, шта ћу ти казати, Израиљу, шта ћу ти јавити. Ја сам Бог, Бог твој.

8. Нећу те за жртве твоје карати; твоје жртве паљенице свагда су преда мном.

9. Не треба ми узимати телета из дома твог, ни јарића из торова твојих.

Иса. 43:23, Мих. 6:6, Дела 17:25

10. Јер је моје све горско зверје, и стока по планинама на хиљаде.

Псал. 50:12, Лука 19:31

11. Знам све птице по горама, и красота пољска преда мном је.

12. Да огладним, не бих теби рекао, јер је моја васиљена и све што је у њој.

13. Зар ја једем месо волујско, или крв јарећу пијем?

14. Принеси Богу хвалу на жртву, и извршуј Вишњему завете своје.

Ос. 14:2

15. Призови ме у невољи својој, избавићу те, и ти ме прослави.

Јов 22:27, Псал. 22:23, Мат. 5:16, Јован 15:8

16. А безбожнику рече Бог: Зашто казујеш уредбе моје и носиш завет мој у устима својим?

17. А сам мрзиш на науку, и речи моје бацаш за леђа.

Приче 1:7, Приче 5:12, Рим. 2:21, 2 Сол. 2:10

18. Кад видиш лупежа, пристајеш с њим, и с прељубочинцима имаш део.

Рим. 1:32

19. Уста си своја пустио да говоре зло, и језик твој плете преваре.

20. Седиш и говориш на брата свог, сина матере своје опадаш.

21. Ти си то чинио, ја ћутах, а ти помисли да сам ја као ти. Обличићу те, метнућу ти пред очи грехе твоје.

Проп. 8:11, Рим. 2:4

22. Разумејте ово који заборављате Бога! Иначе ћу зграбити, па неће нико избавити.

23. Онај мене поштује који приноси хвалу на жртву и који је путем на опазу. Ја ћу му показати спасење Божије.

Јован 17:10


Psalam 51

Псалам 51

1. Смилуј се на ме, Боже, по милости својој, и по великој доброти својој очисти безакоње моје.

Кол. 2:14

2. Опери ме добро од безакоња мог, и од греха мог очисти ме.

Језек. 36:25, Зах. 13:1, 1 Кор. 6:11, Јевр. 9:14, 1 Јов. 1:7, Откр. 1:5

3. Јер ја знам преступе своје, и грех је мој једнако преда мном.

Псал. 32:5

4. Самоме Теби згреших, и на Твоје очи зло учиних, а Ти си праведан у речима својим и чист у суду свом.

1 Мој. 39:9, Дан. 9:7, Лука 15:21, Рим. 3:4

5. Гле, у безакоњу родих се, и у греху затрудне мати моја мном.

Јов 14:4, Псал. 58:3, Јован 3:6, Рим. 5:12

6. Гле, истину љубиш у срцу, и изнутра јављаш ми мудрост.

7. Покропи ме исопом, и очистићу се; умиј ме, и бићу бељи од снега.

8. Дај ми да слушам радост и весеље, да се прену кости које си потро.

9. Одврати лице своје од греха мојих, и сва безакоња моја очисти.

10. Учини ми, Боже, чисто срце, и дух прав понови у мени.

Приче 20:9, Јер. 13:27, Језек. 11:19, Дела 15:9, Ефес. 2:10

11. Немој ме одвргнути од лица свог, и Светог Духа свог немој узети од мене.

1 Мој. 4:14, Језек. 36:27, Рим. 8:9

12. Врати ми радост спасења свог, и дух владалачки нека ме поткрепи.

Рим. 8:15, 2 Кор. 3:17

13. Научићу безаконике путевима Твојим, и грешници к Теби ће се обратити.

14. Избави ме од крви, Боже, Боже, Спаситељу мој, и језик ће мој гласити правду Твоју.

15. Господе! Отвори уста моја, и она ће казати хвалу Твоју.

16. Јер жртву нећеш: ја бих је принео; за жртве паљенице не мариш.

17. Жртва је Богу дух скрушен, срце скрушено и поништено не одбацујеш, Боже.

Мал. 3:4

18. По доброти својој, Господе, чини добро Сиону, подигни зидове јерусалимске.

Псал. 147:2

19. Онда ће Ти бити миле жртве правде, приноси и жртве паљенице; онда ће метати на жртвеник Твој теоце.

Мал. 3:3


Psalam 52

Псалам 52

1. Што се хвалиш неваљалством, силни? Милост је Божија сваки дан са мном.

1 Сам. 21:7

2. Неправду измишља језик твој; он је у тебе као бритва наоштрена, лукави!

Псал. 50:19, Псал. 59:7, Приче 12:18

3. Волиш зло него добро, волиш лагати него истину говорити.

Јер. 9:4

4. Љубиш свакојаке речи од погибли, и језик лукав.

Псал. 120:2

5. Тога ради Бог ће те поразити сасвим, избациће те и ишчупаће те из стана, и корен твој из земље живих.

Приче 2:22

6. Видеће праведници и побојаће се, и подсмеваће му се:

Јов 22:19, Псал. 40:3, Псал. 58:10

7. Гле човека који не држаше у Богу крепости своје, него се уздаше у величину богатства свог и утврђиваше се злоћом својом.

Јов 31:24, Псал. 49:6

8. А ја, као маслина зелена у дому Господњем, уздам се у милост Божију без престанка и довека.

Псал. 92:13

9. Довека ћу хвалити Тебе, јер добро чиниш, и уздаћу се у име Твоје; јер си добар к свецима својим.

Псал. 54:6


Psalam 53

Псалам 53

1. Рече безумник у срцу свом: Нема Бога; проневаљалише се и загрдеше у безакоњу, нема никога добро да твори.

Псал. 10:4, Рим. 3:10

2. Бог с неба погледа на синове човечије да види има ли који разуман, и тражи ли који Бога.

2 Дн. 15:2, Псал. 33:13

3. Сви застранише, сви се покварише, нема никога добро да твори, нема ни једног.

Проп. 7:29

4. Зар неће да се оразуме који год чине безакоње, једу народ мој као што једу хлеб, и не призивају Бога?

Јер. 4:22

5. Дрхтаће од страха где страха нема. Јер ће Бог расути кости оних који устају на тебе. Ти ћеш их посрамити, јер их Бог одврже.

6. Ко ће послати са Сиона спасење Израиљу? Кад Бог поврати заробљени народ свој, радоваће се Јаков, веселиће се Израиљ.


Psalam 54

Псалам 54

1. Боже! Именом својим помози ми, и крепошћу својом одбрани ме на суду.

2. Боже! Услиши молитву моју, чуј речи уста мојих.

Псал. 5:1, Псал. 55:1

3. Јер туђини усташе на ме; и силни траже душу моју; немају Бога пред собом.

4. Гле, Бог је помоћник мој, Господ даје снагу души мојој.

Псал. 118:7, Иса. 41:10, Рим. 8:31, Јевр. 13:6

5. Обратиће зло на непријатеље моје, истином својом истребиће их.

Псал. 89:49

6. Радо ћу принети жртву, прославићу име Твоје, Господе, јер је добро.

Псал. 52:9

7. Јер ме избављаш од сваке невоље, и на непријатеље моје без страха гледа око моје.


Psalam 55

Псалам 55

1. Услиши, Боже, молитву моју, и немој се сакрити од мољења мог.

Псал. 54:2, Псал. 86:6

2. Пази, и саслушај ме; цвилим у јаду свом и уздишем

3. Од вике непријатељске и од досаде безбожничке; јер дижу на ме зло, и у гневу гоне ме.

4. Срце је моје уздрхтало у мени, и страх смртни попаде ме;

Јов 18:14, Псал. 102:3, Мат. 26:37, Јован 12:27, 2 Кор. 1:8

5. Страх и трепет дође на ме, и гроза подузе ме.

Јов 21:6

6. И рекох: Ко би ми дао крила голубиња? Ја бих одлетео и починуо;

7. Далеко бих побегао, и настанио се у пустињи.

Јер. 48:28

8. Похитао бих да утечем од вихора и од буре.

9. Порази, Господе, и раздели језике њихове, јер видим насиље и свађу у граду;

10. Дању и ноћу то ходи по зидовима његовим; злочинство је и мука посред њега.

11. Усред њега је погибао, с улице његове не одлази превара и лукавство.

12. Јер не ружи ме непријатељ мој, то бих поднео; не устаје на ме јавни ненавидник, од њега бих се сакрио.

13. Него ти који си ми био то што ја сам, друг мој и знанац мој.

2 Сам. 15:12, Мат. 26:50

14. С којим ми беше радост делити тајну, и у дом Божији ходих кроз сабор народни.

15. Нека их уграби смрт, нека живи сиђу у пакао, јер је злочинство у стану њиховом и у њима.

4 Мој. 16:30

16. Ја Бога призивам, и Господ ће ме спасти.

17. Вечером и јутром и у подне тужим и уздишем, и чуће глас мој;

Дан. 6:10

18. Учиниће, те ће душа моја бити мирна од оних који нападају на ме, јер их много имам.

2 Дн. 32:7

19. Да услиши, и укроти их Бог, који живи од века; јер се не мењају и не боје се Бога.

Псал. 108:5

20. Дижу руке своје на оне који су с њима у миру, и раскидају своју дружбу.

Псал. 125:3

21. Уста су им мека као масло, а на срцу им је рат. Речи су им блаже од уља, али су голи мачеви.

Јаков 3:7

22. Стави на Господа бреме своје, и Он ће те поткрепити. Неће дати довека праведнику да посрне.

Псал. 37:24

23. Ти ћеш их, Боже, свалити у јаму погибли; крвопије и лукави неће саставити половине дана својих. А ја се у Тебе уздам.

Јер. 41:7


Psalam 56

Псалам 56

1. Смилуј се на ме, Боже, јер човек хоће да ме прогута, непријатељ ме сваки дан притешњује.

Псал. 31:9, Псал. 35:25

2. Непријатељи моји сваки дан траже да ме прогутају; јер многи нападају на ме охоло.

Псал. 57:3, Плач 2:16

3. Кад ме је страх, јер се у Тебе уздам.

Псал. 56:6

4. Богом се хвалим за реч Његову; у Бога се уздам, не бојим се; шта ће ми учинити тело?

Јевр. 13:5

5. Сваки дан изврћу речи моје; шта год мисле, све мени о злу.

Амос 7:10

6. Скупљају се, прикривају се, пазе за петама мојим; јер траже душу моју.

Дела 4:27

7. Код овакве злоће избави од њих, у гневу обори народе, Боже.

8. У Тебе је избројано моје потуцање, сузе се моје чувају у суду код Тебе, оне су у књизи Твојој.

Псал. 139:16, Мал. 3:16

9. Непријатељи моји уступају натраг, кад Тебе призивам; по том знам да је Бог са мном.

Иса. 8:9

10. Богом се хвалим за реч Његову, Господом се хвалим за реч Његову.

11. У Бога се уздам, не бојим се; шта ће ми учинити човек?

12. Теби сам се, Боже, заветовао; Тебе ћу хвалити;

Псал. 116:14

13. Јер си избавио душу моју од смрти, ноге моје од спотицања, да бих ходио пред лицем Божјим, у светлости живих.

Јов 33:30, Псал. 68:20


Psalam 57

Псалам 57

1. Смилуј се на ме, Боже, смилуј се на ме; јер се у Тебе узда душа моја, и под сен крила Твојих склањам се док не прођу невоље.

Иса. 26:20

2. Призивам Бога Вишњег, Бога, који ми добро чини;

Псал. 138:8

3. Да пошаље с неба и сачува ме, да посрами оног који тражи да ме прождре; да пошаље Бог милост своју и истину своју.

Псал. 144:5, Јован 1:17

4. Душа је моја међу лавовима, лежим међу онима који дишу пламеном. Зуби су синова људских копља и стреле, и њихов језик мач оштар.

Псал. 55:21, Псал. 64:3, Приче 12:18, Приче 25:18, Приче 30:14, Јер. 20:10, Јаков 3:7

5. Узвиси се више небеса, Боже, по свој земљи нека буде слава Твоја!

Псал. 108:5

6. Метнуше замку ногама мојим, и стегоше душу моју, ископаше преда мном јаму, и сами падоше у њу.

Псал. 9:15

7. Утврдило се срце моје, Боже, утврдило се срце моје; певаћу Те и славићу.

Псал. 108:1

8. Пробуди се, славо моја, пробуди се, псалтире и гусле; устаћу рано.

Суд. 5:12, Псал. 16:9, Псал. 30:12

9. Хвалићу Господа по народима, певаћу Ти по племенима.

10. Јер је велика до небеса милост Твоја, и истина Твоја до облака.

Псал. 108:4

11. Узвиси се више небеса, Боже, по свој земљи нека буде слава Твоја!


Psalam 58

Псалам 58

1. Говорите ли заиста истину, силни, судите ли право, синови човечији?

2. Та, безакоња састављате у срцу, мећете на мерила злочинства руку својих на земљи.

Псал. 51:5

3. Од самог рођења застранише безаконици, од утробе материне тумарају говорећи лаж.

Псал. 51:5

4. У њима је јед као јед змијињи, као глуве аспиде, која затискује ухо своје,

Псал. 140:4

5. Која не чује глас бајачев, врачара вештог у врачању.

6. Боже! Поломи им зубе у устима њиховим; разбиј чељусти лавовима, Господе!

Јов 4:10

7. Нек се пролију као вода, и нестане их. Кад пусте стреле, нека буду као сломљене.

8. Као пуж, који се рашчиња, нека ишчиле; као дете, које жена побаци, нека не виде сунца.

3 Мој. 11:30, Проп. 6:3

9. Пре него котлови ваши осете топлоту од потпаљеног трња, и сирово и нагорело нека разнесе вихор.

Псал. 83:15, Приче 10:25

10. Обрадоваће се праведник кад види освету, опраће ноге своје у крви безбожниковој.

Јов 22:19, Псал. 68:23

11. И рећи ће људи: Заиста има плода праведнику! Заиста је Бог судија на земљи!

Јов 34:11, Проп. 5:8, Јер. 32:19, Језек. 7:27, Рим. 2:6, Рим. 14:12, Откр. 2:23


Psalam 59

Псалам 59

1. Избави ме од непријатеља мојих, Боже мој, и од оних, што устају на ме, заклони ме.

2. Избави ме од оних који чине безакоње, и од крвопија сачувај ме.

3. Ево, зло намишљају души мојој, скупљају се на ме силни, без кривице моје и без греха мог, Господе.

1 Сам. 26:18, Псал. 10:9, Дан. 6:7

4. Без кривице моје стечу се и оружају се; устани за мене, и гледај.

5. Ти, Господе, Боже над војскама, Боже Израиљев, пробуди се, обиђи све ове народе, немој пожалити одметника.

Дан. 4:35

6. Нек се врате увече, лају као пси и иду око града.

2 Дн. 32:18

7. Ево руже језиком својим, мач им је у устима, јер, веле, ко ће чути?

Псал. 52:2, Плач 3:62

8. Али Ти ћеш се, Господе, смејати њима и посрамити све ове народе.

Псал. 2:4, Приче 1:26

9. Они су јаки, али ја на Тебе погледам, јер си Ти Бог, чувар мој.

10. Бог, који ме милује, иде преда мном, Бог ми даје без страха да гледам непријатеље своје.

Псал. 21:3, Псал. 54:7, Јер. 20:13

11. Немој их побити, да не би заборавио народ мој; распи их силом својом и обори их, Господе, браничу наш,

1 Мој. 4:12

12. За грех уста њихових; за речи језика њиховог; нек се ухвате у охолости својој за клетву и лаж коју су говорили.

Плач 3:62

13. Распи у гневу, распи, да их нема; и нека познају да Бог влада над Јаковом и до крајева земаљских.

Јов 4:9

14. Нек се врате увече, лају као пси, и иду око града.

15. Нека тумарају тражећи хране, и не наситивши се нека ноћи проводе.

16. А ја ћу певати силу Твоју, рано ујутру гласити милост Твоју; јер си ми био одбрана и уточиште у дан невоље моје.

17. Сило моја! Теби ћу певати, јер си Ти Бог чувар мој, Бог који ме милује.


Psalam 60

Псалам 60

1. Боже, расрдио си се на нас, расуо си нас, гневио си се; поврати нас.

Псал. 44:9, Псал. 60:1

2. Затресао си земљу, и развалио си је; стегни раселине њене, јер се њиха.

Амос 8:8

3. Дао си народу свом да позна љуту невољу, напојио си нас вина од ког се занесосмо.

Језек. 12:18

4. Подигни заставу за оне који Те се боје, да утеку од лука,

Иса. 11:10

5. Да се избаве мили Твоји. Помози десницом својом и услиши ме.

Псал. 108:6

6. Бог рече у светињи својој: Веселићу се, разделићу Сихем, и долину Сокот размерићу.

1 Мој. 12:6, Ис.Н. 13:27, Псал. 89:35

7. Мој је Галад, мој је Манасија, Јефрем је крепост главе моје, Јуда скиптар мој,

1 Мој. 49:10, 5 Мој. 33:17

8. Моав чаша моја, из које се умивам, на Едома пружићу обућу своју. Певај ми, филистејска земљо!

9. Ко ће ме одвести у тврди град? Ко ће ме отпратити до Едома?

Псал. 108:10

10. Зар нећеш Ти, Боже, који си нас одбацио, и не идеш, Боже, с војском нашом?

Псал. 44:9

11. Дај нам помоћ у тескоби. А обрана је човечија узалуд.

Лука 8:43

12. Богом смо јаки: Он гази непријатеље наше.

1 Дн. 19:13


Psalam 61

Псалам 61

1. Чуј, Боже, вику моју, слушај молитву моју.

Псал. 55:1

2. Од краја земље вичем к Теби, кад клону срце моје. Изведи ме на гору, где се не могу попети.

Псал. 143:4, 1 Тим. 2:8

3. Јер си Ти уточиште моје, тврди заклон од непријатеља.

Приче 18:10

4. Да живим у стану Твом довека, и починем под кровом крила Твојих.

Псал. 15:1, Псал. 23:6, Откр. 3:12

5. Јер Ти, Боже, чујеш завете моје и дајеш ми достојање оних који поштују име Твоје.

1 Кор. 3:21

6. Додај дане к данима царевим, и године његове продужи од колена на колено.

Псал. 21:4

7. Нека царује довека пред Богом; заповеди милости и истини нека га чувају.

Псал. 41:12, Лука 1:32

8. Тако ћу певати имену Твом свагда, извршујући завете своје сваки дан.

Псал. 56:12


Psalam 62

Псалам 62

1. Та, у Бога је мир души мојој, од Њега је спасење моје!

2. Та, Он је град мој и спасење моје, уточиште моје, нећу посрнути нимало.

3. Докле ћете нападати на човека? Сви хоћете да га оборите као зид наваљен, као ограду испроваљивану.

Иса. 30:13

4. Баш наумише да га свргну с висине, омиле им лаж, устима благосиљају, а у срцу куну.

Псал. 28:3

5. Да, у Богу се смири, душо моја; јер је у Њему нада моја.

Мих. 7:7, Мих. 7:10

6. Он је град мој и спасење моје, уточиште моје, нећу посрнути.

7. У Богу је спасење моје и слава моја, тврди град и пристаниште мени је у Богу.

Јер. 3:23

8. Народе! Уздај се у Њега у свако доба; изливајте пред Њим срце своје; Бог је наше уточиште.

1 Сам. 1:15, Псал. 42:4

9. Та, синови су простачки ништа, синови су господски лаж, да се метну на мерила, били би лакши него ништа.

Псал. 49:2, Дан. 6:9, Рим. 3:4

10. Не уздајте се у власт ни у отимање, немојте бити ништави; кад расте богатство, не дајте да вам срце прионе за њ.

Иса. 26:4, Језек. 28:5, Мар. 10:23, Лука 12:15

11. Једном рече Бог и више пута чух, да је крепост у Бога.

Јов 33:14

12. И у Тебе је, Господе, милост; јер Ти плаћаш свакоме по делима његовим.

1 Пет. 1:17


Psalam 63

Псалам 63

1. Боже! Ти си Бог мој, к Теби раним, жедна је Тебе душа моја, за Тобом чезне тело моје у земљи сувој, жедној и безводној.

2. Тако бих Те угледао у светињи, да бих видео силу Твоју и славу Твоју.

1 Дн. 16:11

3. Јер је доброта Твоја боља од живота. Уста би моја хвалила Тебе;

Јован 3:16

4. Тако бих Те благосиљао за живота свог, у име Твоје подигао бих руке своје.

Псал. 146:2

5. Као салом и уљем наситила би се душа моја, и радосним гласом хвалила би Те уста моја.

Псал. 17:15, Иса. 25:6

6. Кад Те се сећам на постељи, све ноћне страже размишљам о Теби.

Псал. 119:55, Псал. 149:5

7. Јер си Ти помоћ моја, и у сену крила Твојих веселим се.

2 Кор. 1:10

8. Душа се моја прилепила за Тебе, десница Твоја држи ме.

Иса. 26:9

9. Који траже погибао души мојој, они ће отићи под земљу.

10. Изгинуће од мача, и допашће лисицама.

11. А цар ће се веселити о Богу, хвалиће се сваки који се куне Њим, кад се затисну уста онима који говоре лаж.

5 Мој. 10:20, Соф. 1:5


Psalam 64

Псалам 64

1. Чуј, Боже, глас мој у јаду мом; од страшног непријатеља сачувај живот мој.

2. Сакриј ме од гомиле безаконика, од чете злочинаца,

1 Мој. 49:6, Псал. 143:9

3. Који наоштрише језик свој као мач, стрељају речима, које задају ране,

Псал. 11:2, Псал. 52:2, Псал. 57:4, Јаков 3:7

4. Да би из потаје убили правога. Изненада ударају на њ и не боје се;

Псал. 11:2

5. Утврђују себе у злим намерама, договарају се како ће замке сакрити, веле: Ко ће их видети?

Јер. 36:24

6. Измишљају злочинства и говоре: Свршено је! Шта ће се радити, смишљено је! А шта је унутра и срце у човека дубоко је.

7. Али ће их Бог поразити; удариће их стрела изненада.

8. Обориће један другог језиком својим. Ко их год види, бежаће од њих.

Приче 12:13

9. Сви ће се људи бојати и казиваће чудо Божије, и познаће у томе дело Његово.

Псал. 40:3

10. А праведник ће се веселити о Господу и уздаће се у Њега, и хвалиће се сви који су правог срца.

Псал. 33:12


Psalam 65

Псалам 65

1. У Теби је уздање, Боже, Теби припада хвала на Сиону, и Теби се извршују завети.

2. Ти слушаш молитву; к Теби долази свако тело.

Иса. 66:23, Лука 11:9

3. Безакоња ме притискају, Ти ћеш очистити грехе наше.

Јевр. 9:14

4. Благо ономе кога изабираш и примаш, да живи у двору Твом! Наситићемо се добром дома Твог, светињом цркве Твоје.

Псал. 32:11, Језек. 40:14, Филиб. 4:4

5. Дивно нам одговараш по правди својој, Боже, Спаситељу наш, узданицо свих крајева земаљских, и народа преко мора далеко.

Иса. 64:3

6. Који си поставио горе својом силом, опасао се јачином,

Јона 2:7

7. Који утишаваш хуку морску, хуку вала њихових и буну по народима!

Мат. 8:26

8. Боје се Твојих чудеса који живе на крајевима земаљским; све што се јавља јутром и вечером Ти будиш да слави Тебе.

Јов 37:5

9. Надгледаш земљу и заливаш је, обилно је обогаћаваш; поток је Божји пун воде, спремаш за њих жито, јер си тако уредио.

Псал. 104:13

10. Бразде њене напајаш, равниш груде њене, кишним капљама размекшаваш је, благосиљаш је да рађа.

11. Ти венчаваш годину, којој добро чиниш; стопе су Твоје пуне масти.

Псал. 104:3

12. Тију паше по пустињама, и хумови се опасују радошћу.

13. Луке се осипају стадима, и поља се заодевају пшеницом; веселе се и певају.


Psalam 66

Псалам 66

1. Покликни Богу, сва земљо!

2. Запевајте славу имену Његовом, дајте Му хвалу и славу.

3. Реците Богу: Како си страшан у делима својим! Ради велике силе Твоје ласкају Ти непријатељи Твоји.

Псал. 18:44, Иса. 64:3

4. Сва земља нек се поклони Теби и поје Теби, нека поје имену Твом.

Псал. 67:3

5. Ходите и видите дела Бога страшног у делима својим над синовима људским.

Псал. 46:8

6. Он је претворио море у сухоту, преко реке пређосмо ногама; онде смо се веселили о Њему;

2 Мој. 14:21, 2 Мој. 14:29, Ис.Н. 3:14, Псал. 78:13, Иса. 63:13

7. Влада силом својом увек, очи Његове гледају на народе. Бунтовници, да се нисте подигли!

Псал. 11:4

8. Благосиљајте, народи, Бога нашег, и гласите хвалу Њему.

9. Он је даровао души нашој живот, и није дао да поклизне нога наша.

1 Сам. 25:29

10. Ти си нас окушао, Боже, претопио си нас, као сребро што се претапа.

Псал. 105:19, Зах. 13:9

11. Увео си нас у мрежу, метнуо си бреме на леђа наша.

12. Дао си нас у јарам човеку, уђосмо у огањ и у воду; али си нас извео на одмор.

13. Ући ћу у дом Твој са жртвама што се сажижу, извршићу Ти завете своје,

Псал. 116:14, Псал. 116:18, Проп. 5:4, Јона 2:10

14. Које рекоше уста моја, и каза језик мој у тескоби мојој.

15. Жртве паљенице претиле ћу ту принети с димом од претилине овнујске, принећу Ти теоце с јарићима.

16. Ходите, чујте сви који се бојите Бога, ја ћу вам казати шта је учинио души мојој.

17. К Њему завиках устима својим, и језиком својим прославих Га.

18. Да сам видео у срцу свом безакоње, не би ме услишио Господ.

Јов 11:14, Приче 15:29, Иса. 1:15

19. Али Бог услиши, прими глас мољења мог.

20. Благословен Бог, који не одврже молитве моје и не остави ме без милости своје!


Psalam 67

Псалам 67

1. Боже, буди нам милостив и благосиљај нас, обасјавај нас лицем својим.

4 Мој. 6:25, Псал. 4:6, Псал. 31:16, Псал. 119:135, 2 Кор. 4:6

2. Да би се знао на земљи пут Твој, по свима народима спасење Твоје.

Лука 2:30, Дела 13:10, Титу 2:11

3. Да Те славе народи, Боже, да Те славе сви народи!

Иса. 24:15

4. Да се веселе и радују племена; јер судиш народима право, и племенима на земљи управљаш.

Псал. 96:10

5. Да Те славе народи, Боже, да Те славе сви народи!

6. Земља даде плод свој. Да нас благосиља Бог, Бог наш!

3 Мој. 26:4, Псал. 85:9, Иса. 1:19

7. Да нас благосиља Бог, и да Га се боје сви крајеви земаљски!

Псал. 22:27


Psalam 68

Псалам 68

1. Устаће Бог, и расуће се непријатељи Његови, и побећи ће од лица Његовог који мрзе на Њ.

4 Мој. 10:35

2. Ти ћеш их разагнати као дим што се разгони; као што се восак топи од огња, тако ће безбожници изгинути од лица Божијег.

Ос. 13:3

3. А праведници ће се веселити, радоваће се пред Богом, и славити у радости.

4. Појте Богу, попевајте имену Његовом; равните пут Ономе што иде преко пустиње; Господ Му је име, радујте Му се.

5. Отац је сиротама и судија удовицама Бог у светом стану свом.

Иса. 63:15

6. Бог самцима даје задругу, сужње изводи на места обилна, а непокорни живе где је суша.

1 Сам. 2:5, Псал. 107:42

7. Боже! Кад си ишао пред народом својим, кад си ишао преко пустиње,

Авак. 3:13

8. Земља се тресаше, и небо се растапаше од лица Божијег, и овај Синај од лица Бога, Бога Израиљевог.

2 Мој. 19:18

9. Благодатни си дажд изливао, Боже, и кад изнемагаше достојање Твоје, Ти си га крепио.

10. Стадо Твоје живљаше онде; по доброти својој, Боже, Ти си готовио храну јадноме.

Псал. 74:19

11. Господ даје реч; гласника велико је мноштво.

Приче 9:3, Мат. 28:8

12. Цареви над војскама беже, беже, а која седи дома, дели плен.

13. Смиривши се у својим крајевима, ви сте као голубица, којој су крила посребрена, а перје јој се златни.

Псал. 74:19, Псал. 81:6, Ефес. 5:26

14. Кад је Свемогући расипао цареве на овој земљи, она се блисташе као снег на Селмону.

15. Гора је васанска гора Божија; гора је васанска гора хумовита.

16. Зашто гледате завидљиво, горе хумовите? Ево гора, на којој омиле Богу живети, и на којој ће Господ живети довека.

Јер. 25:30

17. Кола Божијих има сила, хиљаде хиљада. Међу њима је Господ, Синај у светињи.

5 Мој. 33:2, 2 Цар. 6:17, Дан. 7:10

18. Ти си изашао на висину, довео си робље, примио дарове за људе, а и за оне који се противе да овде наставаш, Господе Боже!

Суд. 5:12, Псал. 78:60, Дела 2:4, Ефес. 4:8, 1 Тим. 1:13

19. Благословен Господ сваки дан! Ако нас ко претовара, Бог нам помаже.

20. Овај је Бог наш Бог Спаситељ, у власти су Господу врата смртна.

5 Мој. 32:39

21. Господ сатире главу непријатељима својим и власато теме оног који остаје у безакоњу свом.

22. Рече Господ: Од Васана ћу довести, довешћу из дубине морске,

23. Да ти огрезне нога у крви непријатељској и језик паса твојих да је лиже.

Псал. 58:10

24. Видеше како идеш, Боже, како свето иде Бог мој, цар мој.

25. Напред иђаху певачи, за њима свирачи сред девојака с бубњевима:

26. "На сабору благосиљајте Господа Бога, који сте из извора Израиљевог!"

27. Онде млади Венијамин, старешина њихов; кнезови Јудини, владаоци њихови; кнезови Завулонови, кнезови Нефталимови.

28. Бог твој даровао ти је силу. Утврди, Боже, ово што си учинио за нас!

29. У цркви Твојој, у Јерусалиму, цареви ће приносити даре.

2 Дн. 32:23, Иса. 60:16

30. Укроти звер у риту, код волова с теоцима народа, да би попадали пред Тобом са шипкама сребра; распи народе који желе бојеве.

31. Доћи ће властела из Мисира, Етиопија ће пружити руке своје к Богу.

Иса. 18:7, Иса. 19:19, Иса. 45:14, Соф. 3:10, Дела 8:27

32. Царства земаљска, појте Богу, попевајте Господу,

33. Који седи на небесима небеса исконских. Ево грми гласом јаким.

5 Мој. 33:26

34. Дајте славу Богу; величанство је Његово над Израиљем и сила Његова на облацима.

35. Диван си, Боже, у светињи својој! Бог Израиљев даје силу и крепост народу. Благословен Бог!

Иса. 41:10, Зах. 10:12, Јован 15:5, Ефес. 6:10, Филиб. 4:13


Psalam 69

Псалам 69

1. Помози ми, Боже, јер дође вода до душе.

2. Пропадам у дубоком глибу, где нема дна; тонем води у дубине, и вали ме затрпавају.

Јов 30:19

3. Изнемогох вичући, промуче ми грло, побелеше ми очи погледајући Бога.

Псал. 38:10

4. Оних који мрзе на ме низашта има више него косе на глави мојој; осилише који хоће да ме погубе, лажљиви непријатељи моји. Шта нисам отимао, ваља да вратим.

Псал. 3:1, Псал. 59:3, Јован 15:25

5. Боже! Ти знаш је ли у мени безумље, и кривице моје нису сакривене од Тебе.

6. Немој да се постиде у мени који се уздају у Тебе, Господе, Господе над војскама! Немој да се посраме у мени који траже Тебе, Боже Израиљев!

7. Јер Тебе ради подносим руг, и срамота попаде лице моје.

8. Туђин постадох браћи својој, и незнан синовима матере своје.

Иса. 53:3, Јован 1:11

9. Јер ревност за кућу Твоју једе ме и ружења оних који Тебе руже падају на ме.

5 Мој. 9:17, 1 Цар. 19:10, Псал. 89:50, Псал. 119:139, Јован 2:17, Рим. 15:3

10. Плачем, постим се душом својом, и то ми се прима за зло;

11. Место хаљине облачим врећу, и бивам им прича.

1 Цар. 9:7, Псал. 44:13, Јер. 24:9

12. О мени се разговарају седећи на вратима, пијући вино певају ме.

Јов 17:6, Плач 3:14, 1 Кор. 5:11

13. А ја се молим Теби, Господе; време је да се смилујеш, Боже; по великој милости својој услиши ме, јер је истинито спасење Твоје.

Иса. 49:8, 2 Кор. 6:2

14. Извади ме из глиба, да не пропаднем; да се избавим од ненавидника и из дубоке воде;

15. Да ме не узме вода на матицу, да ме не прождре пучина, и да не склопи јама нада мном ждрела свог.

16. Услиши ме, Господе, јер је благост Твоја милосрдна, по великој доброти својој погледај ме.

Псал. 25:16

17. Немој одвратити лице своје од слуге свог; јер ме је туга; похитај, услиши ме.

18. Приближи се души мојој, избави је; насупрот непријатељима мојим избави ме.

Псал. 72:14

19. Ти знаш под каквим сам ругом, стидом и срамотом; пред Тобом су сви непријатељи моји.

Псал. 22:6, Иса. 53:3, Мат. 27:28, Јевр. 12:2

20. Срамота сатре срце моје, изнемогох; чекам хоће ли се коме сажалити, али нема никога; хоће ли ме ко потешити, али не налазим.

Плач 1:16

21. Дају ми жуч да једем, и у жеђи мојој поје ме оцтом.

Плач 3:5, Мат. 27:34, Мар. 15:23, Мар. 15:36, Јован 19:28, Јован 19:29

22. Трпеза њихова нека им буде мрежа и замка, то нека им буде плата.

Јов 18:10, Рим. 11:9

23. Нека им потамне очи њихове, да не виде, и њихове бедре раслаби засвагда.

2 Кор. 3:14

24. Излиј на њих јарост своју, и пламен гнева Твог нека их обузме!

25. Стан њихов нека опусти, и у њиховим шаторима нека не буде никога да живи.

Дела 1:20

26. Јер кога си Ти поразио, они гоне, и умножавају јаде онима које си Ти ранио.

Иса. 53:4

27. Мећи на њих кривицу за кривицом, да не дођу до правде Твоје.

Рим. 9:31

28. Нека се избришу из књиге живих, и с праведницима нек не буду записани.

2 Мој. 32:32, Језек. 13:9, Лука 10:20, Филиб. 4:3, Јевр. 12:23, Откр. 3:5

29. А ја сам ништ и болан; помоћ Твоја, Боже, нек ме заклони.

30. Славићу име Божије у песми, величаћу Га у хвали.

31. То је Богу милије од вола, од телета с роговима и с папцима.

32. Видеће ништи и радоваће се. Који тражите Бога, оживеће срце ваше.

Псал. 34:3

33. Јер Бог чује убоге, и сужања својих не оглуша се.

34. Нека Га хвале небеса и земља, мора и све што се у њима миче!

35. Јер ће Бог спасти Сион, сазидаће градове Јудине; и људи ће се онде населити и наследиће га.

Псал. 51:18, Псал. 102:13, Псал. 102:16, Иса. 14:32, Иса. 44:26

36. И наслеђе ће се слуга Његових утврдити у њему и који љубе име Његово наставаће на њему.


Psalam 70

Псалам 70

1. Боже, похитај да ме избавиш, Господе, да ми помогнеш!

2. Нек се постиде и посраме који траже душу моју! Нек одступе натраг, и осрамоте се који ми зло желе!

Псал. 109:29

3. Са стидом нек се врате натраг који ми говоре: Ха! Ха!

4. Нек се теше и веселе Тобом који траже Тебе, и који љубе спасење Твоје, нека једнако говоре: Велик је Бог!

Иса. 61:10, Авак. 3:17, Рим. 5:2, Филиб. 3:1, 1 Пет. 1:2

5. А ја сам ништ и убог, Боже, похитај к мени! Ти си помоћ моја и Избавитељ мој, Господе, не часи!

Суд. 5:28, Псал. 40:17, Псал. 141:1, Јевр. 10:37, Откр. 22:20


Psalam 71

Псалам 71

1. У Тебе се, Господе, уздам, немој ме оставити под срамотом вечном.

2. Правдом својом избави ме, и опрости ме, пригни к мени ухо своје и помози ми.

3. Буди ми град где бих свагда долазио да живим, уреди спасење моје; јер си Ти град мој и крепост моја.

Псал. 44:4

4. Боже мој! Узми ме из руке безбожникове, из руке безаконикове и насилникове.

5. Јер си Ти надање моје, Господ је Господ поуздање моје од младости моје.

Јер. 17:7, Рим. 15:13

6. Тебе се држим од рођења, од утробе матере моје Ти си бранич мој; Тобом се хвалим свагда.

Псал. 22:9, Иса. 46:3, Јер. 3:4

7. Чудо сам многима, а Ти си уточиште моје јако.

Иса. 8:18, Зах. 3:8, 1 Кор. 4:9

8. Уста су моја пуна хвале Твоје, славе Твоје сваки дан.

9. Немој ме одбацити под старост, кад ме издаје снага моја, немој ме оставити.

Псал. 119:8

10. Јер непријатељи моји мисле о мени, и који вребају душу моју договарају се,

2 Сам. 17:1, Псал. 41:7, Мат. 27:1

11. Говорећи: Бог га је оставио, потерајте и ухватите га, јер га нема ко избавити.

1 Сам. 23:7

12. Боже! Не буди далеко од мене; Боже мој! Похитај ми у помоћ.

Псал. 22:11, Псал. 35:22, Псал. 70:1

13. Нек се постиде и погину противници душе моје; нека попадне стид и срамота на оне који ми траже зла!

Јест. 9:2, Псал. 35:4, Псал. 40:14

14. А ја ћу се свагда уздати, и понављаћу хвале Теби.

15. Уста ће моја казивати правду Твоју, сваки дан доброчинства Твоја, јер им не знам броја.

Псал. 35:28, Псал. 40:5

16. Ући ћу у сили Господа Господа, и славићу само Твоју правду.

Зах. 10:12, Ефес. 3:16, Филиб. 4:13, 2 Тим. 2:1

17. Боже! Ти си ме учио од младости, и до данас казујем чудеса Твоја.

18. Ни у старости и кад оседех немој ме оставити, Боже, еда бих казивао мишицу Твоју наслеђу, свој омладини силу Твоју,

19. Правда је Твоја, Боже, до највише висине; у великим делима, која си учинио, Боже, ко је као Ти?

2 Мој. 15:11, Псал. 35:10, Псал. 57:10, Приче 24:7, Иса. 5:16, Иса. 40:18, Иса. 40:25

20. Колико си ме пута бацао у велике и љуте невоље, пак си ме опет оставио међу живима и из бездана ме земаљских опет извадио.

Псал. 60:3, Ос. 6:1

21. Много си ме пута подизао и понављао утехе.

22. И ја Те хвалим уз псалтир, Твоју верност, Боже мој; ударам Ти у гусле, Свече Израиљев!

2 Цар. 19:22, Иса. 60:9

23. Радују се уста моја кад певам Теби, и душа моја, коју си избавио.

Псал. 103:4, Плач 3:58

24. И језик мој сваки дан казује правду Твоју; јер су постиђени и посрамљени они који ми траже зла.


Psalam 72

Псалам 72

1. Боже, дај цару суд свој, и правду своју сину царевом:

1 Дн. 29:19

2. Он ће судити народу Твом по правди, и невољницима Твојим по правици.

Иса. 11:2

3. Родиће народу горе миром, и хумови правдом.

4. Он ће судити невољнима у народу, помоћи ће синовима ништега, и насилника ће оборити,

5. Бојаће се Тебе док је сунца и месеца, од колена до колена.

6. Сићи ће као дажд на покошену ливаду, као капље које порашају земљу.

2 Сам. 23:4, Ос. 6:3

7. Процветаће у дане његове праведник и свуда мир докле тече месеца.

Иса. 2:4, Језек. 21:32, Дан. 2:44, Лука 1:33

8. Владаће од мора до мора, и од реке до крајева земаљских.

1 Мој. 49:10, 2 Мој. 23:31, 1 Цар. 4:21, 1 Цар. 4:24, Псал. 2:8, Псал. 80:11, Језек. 48:35, Зах. 9:10

9. Пред њим ће попадати дивљаци, и непријатељи његови прах ће лизати.

2 Сам. 22:45

10. Цареви тарсиски и острвљани донеће даре, цареви шавски и савски даће данак.

Иса. 23:15, Иса. 23:18, Иса. 49:7

11. Клањаће му се сви цареви, сви народи биће му покорни.

Псал. 138:4

12. Јер ће избавити убогога који цвили и невољнога који нема помоћника.

13. Биће милостив ништем и убогом, и душе ће јаднима спасти.

14. Од преваре и насиља искупиће душе њихове, и скупа ће бити крв њихова пред очима његовим.

15. Они ће добро живети, и донеће му злато из Шаве; и свагда ће се молити за њега, и сваки ће га дан благосиљати.

Мат. 6:10, 1 Кор. 1:2

16. Биће пшенице на земљи изобила; по врховима горским лелујаће се класје њено као ливанска шума, и по градовима цветаће људи као трава на земљи.

1 Цар. 4:20, Језек. 17:22

17. Име ће његово бити увек; докле тече сунца, име ће његово расти. Благословиће се у њему, сви ће га народи звати блаженим.

1 Мој. 12:3, Иса. 45:23, Јер. 4:2, Лука 1:48, Филиб. 2:9

18. Благословен Господ Бог, Бог Израиљев, који један чини чудеса!

1 Дн. 29:10, Јоило 2:26

19. И благословено славно име Његово увек! Славе Његове напуниће се сва земља. Аман и амин.

Иса. 6:4

20. Свршише се молитве Давида, сина Јесејевог.


Psalam 73

Псалам 73

1. Та добар је Бог Израиљу, онима који су чиста срца.

2. А ноге моје умало не зађоше, умало не попузнуше стопала моја,

Псал. 38:17, Псал. 94:18

3. Јер се расрдих на безумнике видећи како безбожници добро живе.

4. Јер не знају за невољу до саме смрти, и тело је њихово претило.

5. На пословима човечијим нема их, и не муче се с другим људима.

Јов 21:9

6. Тога ради опточени су охолоћу као огрлицом, и обучени у обест као у стајаће рухо.

Проп. 8:11

7. Од дебљине избуљено им је око, срце пуно клапе.

8. Подсмевају се, пакосно говоре о насиљу, охоло говоре.

2 Пет. 2:18, Јуда 1:16

9. Уста своја дижу у небо, и земљу пролази језик њихов.

Откр. 13:6

10. И зато се онамо навраћају неки из народа његовог, и пију воду из пуног извора.

11. И говоре: Како ће разабрати Бог? Зар Вишњи зна?

Јов 22:13, Псал. 10:11, Псал. 94:7

12. Па ето, ови безбожници срећни на свету умножавају богатство.

Лука 16:25

13. Зар, дакле, узалуд чистим срце своје, и умивам безазленошћу руке своје,

Јов 21:15, Псал. 24:4, Мал. 3:14, Јевр. 10:19

14. Допадам рана сваки дан, и муке свако јутро?

15. Кад бих казао: Говорићу као и они, изневерио бих род синова Твојих.

16. И тако стадох размишљати да бих ово разумео; али то беше тешко у очима мојим.

Проп. 8:17

17. Док најпосле не уђох у светињу Божију, и дознах крај њихов.

Псал. 77:13

18. Та на клизавом месту поставио си их, и бацаш их у пропаст!

19. Како зачас пропадају, гину, нестаје их од ненадне страхоте!

20. Као сан, кад се човек пробуди, тако пробудивши их, Господе, у ништа обраћаш утвару њихову.

Јов 20:8, Иса. 29:7

21. Кад кипљаше срце моје и растрзах се у себи,

22. Тада бејах незналица и не разумевах; као живинче бијах пред Тобом.

Јов 18:3

23. Али сам свагда код Тебе, Ти ме држиш за десну руку.

24. По својој вољи водиш ме, и после ћеш ме одвести у славу.

Иса. 58:8, Јован 14:3, 2 Кор. 5:1

25. Кога имам на небу? И с Тобом ништа нећу на земљи.

Иса. 26:8, Авак. 3:17

26. Чезне за Тобом тело моје и срце моје; Бог је град срца мог и део мој довека.

Псал. 84:2

27. Јер ево који одступише од Тебе, гину; Ти истребљаваш сваког који чини прељубу остављајући Тебе.

28. А мени је добро бити близу Бога. На Господа полажем надање своје, и казиваћу сва чудеса Твоја.

Јевр. 10:22


Psalam 74

Псалам 74

1. Зашто се, Боже, срдиш на нас дуго; дими се гнев Твој на овце паше Твоје?

Псал. 85:5, Псал. 95:7, Јер. 23:1, Језек. 34:8, Језек. 34:31, Лука 12:32

2. Опомени се сабора свог, који си стекао од старине, искупио себи у наследну државу, горе Сиона, на којој си се населио.

3. Подигни стопе своје на старе развалине: све је разрушио непријатељ у светињи.

4. Ричу непријатељи Твоји на месту сабора Твојих, своје обичаје постављају место наших обичаја.

Плач 2:7, Дан. 6:27

5. Видиш, они су као онај који подиже секиру на сплетене гране у дрвета.

6. Све у њему што је резано разбише секирама и брадвама.

7. Огњем сажегоше светињу Твоју; на земљу обаливши оскврнише стан имена Твог.

Агеј 1:4

8. Рекоше у срцу свом: Потримо их сасвим. Попалише сва места сабора Божијих на земљи.

Псал. 83:4

9. Обичаја својих не видимо, нема више пророка, и нема у нас ко би знао докле ће то трајати.

1 Сам. 3:1, Мих. 3:6, Мих. 3:7, Мат. 16:4

10. Докле ће се, Боже, ругати насилник? Хоће ли довека противник пркосити имену Твом?

11. Зашто устављаш руку своју и десницу своју? Пружи из недара својих, и истреби их.

Плач 2:3

12. Боже, царе мој, који од старине твориш спасење посред земље!

Псал. 44:4

13. Ти си силом својом раскинуо море, и сатро главе воденим наказама.

Псал. 77:13, Псал. 148:7

14. Ти си размрскао главу крокодилу, дао га онима који живе у пустињи да га једу.

4 Мој. 14:9, Јов 40:20, Псал. 72:9

15. Ти си отворио изворе и потоке, Ти си исушио реке које не пресишу.

2 Мој. 17:5, 4 Мој. 20:11, Ис.Н. 3:13, Псал. 105:41, Иса. 11:16, Авак. 3:9, Откр. 16:12

16. Твој је дан и Твоја је ноћ, Ти си поставио звезде и сунце.

1 Мој. 1:14, Псал. 136:7, Јер. 33:25

17. Ти си утврдио све крајеве земаљске, лето и зиму Ти си уредио.

Дела 17:26

18. Опомени се тога, непријатељ се руга Господу, и народ безумни не мари за име Твоје.

Откр. 16:19

19. Не дај зверима душу грлице своје, немој заборавити стадо страдалаца својих засвагда.

Пес. 2:14, Пес. 4:1

20. Погледај на завет; јер су све пећине земаљске пуне станова безакоња.

1 Мој. 17:7, 3 Мој. 26:44, Јер. 33:21

21. Невољник нек се не врати срамотан, ништи и убоги нека хвале име Твоје.

Псал. 9:18

22. Устани, Боже, брани ствар своју, опомени се како Ти се безумник руга сваки дан!

Јов 1:22, Иса. 37:17, Иса. 37:23

23. Не заборави обести непријатеља својих, вике, коју једнако дижу противници Твоји!


Psalam 75

Псалам 75

1. Хвалимо Те, Боже, хвалимо; близу је име Твоје. За Тебе казују чудеса Твоја.

2. "Кад видим да је време, судићу право.

3. Њиха се земља са свима који живе на њој, ја утврђујем ступове њене."

Јевр. 1:3

4. Кажем хвалишама: Не хвалите се, и безаконицима: Не дижите рог.

Зах. 1:21

5. Не дижите у вис рог свој, не говорите тврдоглаво.

6. Јер узвишавање не долази ни од истока ни од запада ни од пустиње;

7. Него је Бог судија, једног понижује а другог узвишује.

1 Сам. 2:7, 2 Сам. 5:2, Дан. 2:21, Лука 1:52

8. Јер је чаша у руци Господу, вино ври, наточио је пуну, и раздаје из ње. И талог ће њен прогутати, испиће сви безбожници на земљи.

Јов 21:20, Јер. 25:15, Откр. 14:10

9. А ја ћу казивати довека, певаћу Богу Јаковљевом.

10. "Све ћу рогове безбожницима поломити, а рогови праведникови узвисиће се."

Јер. 48:25


Psalam 76

Псалам 76

1. Зна се у Јудеји за Бога, у Израиља је велико име Његово.

2. У Салиму је стан Његов и насеље Његово на Сиону.

Јер. 25:30

3. Онде је поломио крилате стреле луку, штит и мач и рат.

Псал. 46:9, Језек. 39:3, Језек. 39:9

4. Ти си светао; дивнији од гора хајдучких.

Језек. 38:12

5. Који су јуначког срца посташе плен, заспаше сном својим, и јунаци не нађоше руку својих.

Псал. 13:3, Иса. 46:12, Јер. 51:30, Јер. 51:39, Наум 3:18

6. Од претње Твоје, Боже Јаковљев, дремљу кола и коњ.

2 Мој. 15:1, Наум 2:13, Зах. 12:4

7. Ти си страшан, и ко ће се одржати пред лицем Твојим кад се разгневиш?

Јов 41:1, Наум 1:6

8. С неба јављаш суд; земља се препада и ћути,

9. Кад Бог устаје на суд, да помогне свима који страдају на земљи.

4 Мој. 12:4

10. И гнев људски обраћа се у славу Теби, кад се једном опашеш гневом.

2 Мој. 9:16

11. Полажите и извршујте завете Господу Богу свом; сви који сте око Њега, носите даре Страшноме.

Псал. 68:29, Проп. 5:4

12. Он укроћава дух кнезовима, Он је страшан царевима земаљским.

Псал. 68:35, Иса. 24:21


Psalam 77

Псалам 77

1. Глас мој иде к Богу, и ја призивам Њега; глас мој иде к Богу, и Он ће ме услишити.

2. У дан туге своје тражих Господа; ноћу је рука моја подигнута, и не спушта се; душа моја неће да се утеши.

Псал. 50:15, Иса. 26:9

3. Помињем Бога, и уздишем; размишљам, и трне дух мој.

4. Држим очи своје да су будне; клонуо сам, и не могу говорити.

5. Пребрајам старе дане и године од векова.

5 Мој. 32:7, Псал. 143:5, Иса. 51:9

6. Опомињем се песама својих ноћу; разговарам се са срцем својим, и испитујем дух свој:

7. "Зар ће се довека гневити на нас Господ, и неће више љубити?

Псал. 44:23, Плач 3:31

8. Зар је засвагда престала милост Његова, и реч се прекинула од колена на колено?

4 Мој. 23:19, Иса. 27:11, Јер. 15:18, Јона 2:5, Рим. 9:6

9. Зар је заборавио милостив бити и у гневу затворио милосрђе своје?"

Иса. 49:15

10. И рекох: Жалосна је за мене ова промена деснице Вишњега.

Јов 42:3, Псал. 31:22, Јер. 10:19

11. Памтим дела Господња; памтим пређашње чудо Твоје.

1 Дн. 16:12, Псал. 28:5, Псал. 105:5, Иса. 5:12

12. Мислио сам о свим делима Твојим, размишљао о радњи Твојој;

Псал. 90:16

13. Боже! Пут је Твој свет; који је Бог тако велик као Бог наш?

Псал. 68:24, Псал. 73:17

14. Ти си Бог, који си чинио чудеса, показивао силу своју међу народима;

15. Мишицом си одбранио народ свој, синове Јаковљеве и Јосифове.

16. Видеше Те воде, Боже, видеше Те воде, и устрепташе, и бездане се задрмаше.

2 Мој. 14:21, Ис.Н. 3:15

17. Из облака лијаше вода, облаци даваху глас, и стреле Твоје лећаху.

18. Грмљаху громови Твоји по небу; муње Твоје севаху по васиљеној, земља се тресаше и њихаше.

2 Сам. 22:8

19. По мору беше пут Твој, и стазе Твоје по великој води, и траг Твој не познаваше се.

2 Мој. 14:28, Јов 37:23, Авак. 3:15

20. Водио си народ свој као овце руком Мојсијевом и Ароновом.

2 Мој. 15:22, Иса. 63:11


Psalam 78

Псалам 78

1. Чуј, народе мој, наук мој, пригни ухо своје к речима уста мојих.

2 Мој. 19:5, 5 Мој. 32:29, Псал. 49:1

2. Отварам за причу уста своја, казаћу старе приповетке.

Псал. 49:4, Мат. 13:35

3. Шта слушасмо и дознасмо, и што нам казиваше оци наши,

Псал. 44:1

4. Нећемо затајити од деце њихове, нараштају позном јавићемо славу Господњу и силу Његову и чудеса која је учинио.

2 Мој. 12:26, 5 Мој. 4:9, Ис.Н. 4:6, Јоило 1:3

5. Сведочанство подиже у Јакову, и у Израиљу постави закон, који даде оцима нашим да га предаду деци својој;

3 Мој. 23:43

6. Да би знао потоњи нараштај, деца која ће се родити, па и они да би казивали својој деци.

Псал. 22:31, Псал. 102:18

7. Да полажу на Бога надање своје, и не заборављају дела Божијих, и заповести Његове да држе;

8. И да не буду као оци њихови, род неваљао и упоран, род који не беше чврст срцем својим, нити веран Богу духом својим.

Зах. 1:4

9. Синови Јефремови наоружани, који стрељају из лука, вратише се натраг, кад беше бој.

10. Не сачуваше завет Божји, и по закону Његовом не хтеше ходити.

11. Заборавише дела Његова, и чудеса, која им је показао,

Иса. 17:10, Јер. 2:32

12. Како пред очима њиховим учини чудеса у земљи мисирској, на пољу Соану;

1 Мој. 32:3, Иса. 19:11

13. Раздвоји море, и проведе их, од воде начини зид;

Ис.Н. 3:13

14. И води их дању облаком, и сву ноћ светлим огњем;

15. Раскида стене у пустињи, и поји их као из велике бездане;

2 Мој. 17:6, 4 Мој. 20:11, Псал. 105:41, Иса. 41:18

16. Изводи потоке из камена, и води воду рекама.

5 Мој. 9:21, Авак. 3:9

17. Али они још једнако грешише Њему, и гневише Вишњег у пустињи.

Јевр. 3:16

18. И кушаше Бога у срцу свом, иштући јела по вољи својој,

19. И викаше на Бога, и рекоше: "Може ли Бог зготовити трпезу у пустињи?"

4 Мој. 11:4

20. Ево! Он удари у камен, и потече вода, и реке устадоше; може ли и хлеба дати? Хоће ли и меса поставити народу свом?

2 Мој. 17:6, 4 Мој. 20:11, Иса. 48:21

21. Господ чу и разљути се, и огањ се разгоре на Јакова, и гнев се подиже на Израиља.

22. Јер не вероваше Богу и не уздаше се у помоћ Његову.

Јевр. 3:10

23. Тада заповеди облацима одозго, и отвори врата небеска,

1 Мој. 7:11, 5 Мој. 28:12

24. И пусти, те им подажде мана за јело, и хлеб небески даде им.

Нем. 9:15, Нем. 9:20, Јован 6:31, 1 Кор. 10:3

25. Хлеб анђеоски јеђаше човек; посла им јела до ситости.

26. Пусти небом устоку, и наведе силом својом југ;

27. И као прахом засу их месом, и као песком морским птицама крилатим;

28. Побаца их сред логора њиховог, око шатора њихових.

29. И наједоше се и даде им шта су желели.

30. Али их још и не прође жеља, још беше јело у устима њиховим,

4 Мој. 11:33, Дан. 5:5

31. Гнев се Божји подиже на њих и помори најјаче међу њима, и младиће у Израиљу поби.

32. Преко свега тога још грешише, и не вероваше чудесима Његовим.

33. И пусти, те дани њихови пролазише узалуд, и године њихове у страху.

Псал. 90:9

34. Кад их убијаше, онда притецаху к Њему, и обраћаху се и искаху Бога;

Ос. 5:15

35. И помињаху да је Бог одбрана њихова, и Вишњи Избавитељ њихов.

36. Ласкаху Му устима својим, и језиком својим лагаху Му.

Језек. 33:31

37. А срце њихово не беше Њему верно, и не беху тврди у завету Његовом.

38. Али Он беше милостив, и покриваше грех, и не помори их, често заустављаше гнев свој, и не подизаше све јарости своје.

2 Мој. 34:6, 2 Сам. 24:16, 1 Цар. 21:29, Нем. 9:17, Псал. 86:15, Иса. 48:9, Језек. 20:21, Мих. 7:18, Рим. 2:4

39. Опомињаше се да су тело, ветар, који пролази и не враћа се.

1 Мој. 6:3, Јов 7:7, Јов 7:16, Јован 3:6, Јаков 4:14

40. Колико Га пута расрдише у пустињи, и увредише у земљи где се не живи!

41. Све наново кушаше Бога, и Свеца Израиљевог дражише.

42. Не сећаше се руке Његове и дана, у који их избави из невоље,

43. У који учини у Мисиру знаке своје и чудеса своја на пољу Соану;

44. И проврже у крв реке њихове и потоке њихове, да не могоше пити.

45. Посла на њих бубине да их кољу, и жабе да их море.

46. Летину њихову даде црву, и муку њихову скакавцима.

47. Винограде њихове поби градом, и смокве њихове сланом.

48. Граду предаде стоку њихову, и стада њихова муњи.

49. Посла на њих огњени гнев свој, јарост, срдњу и мржњу, чету злих анђела.

Рим. 2:8

50. Равни стазу гневу свом, не чува душе њихове од смрти, и живот њихов предаде помору.

51. Поби све првенце у Мисиру, први пород по колибама Хамовим.

1 Мој. 9:22, 2 Мој. 11:5

52. И поведе народ свој као овце, и води их као стадо преко пустиње.

53. Води их поуздано, и они се не бојаше, а непријатеље њихове затрпа море.

54. И доведе их на место светиње своје, на ову гору, коју задоби десница Његова.

2 Мој. 15:17

55. Одагна испред лица њиховог народе; жребом раздели њихово достојање, и по шаторима њиховим насели колена Израиљева.

Псал. 16:6, Иса. 34:17

56. Али они кушаше и срдише Бога Вишњег и уредбе Његове не сачуваше.

57. Одусташе и одвргоше се, као и оци њихови, слагаше као рђав лук.

Језек. 20:27, Ос. 7:16

58. Увредише Га висинама својим, и идолима својим раздражише Га.

3 Мој. 26:30, 4 Мој. 33:52, 5 Мој. 12:2, Језек. 16:24

59. Бог чу и разгневи се и расрди се на Израиља веома.

3 Мој. 26:30, Псал. 89:39, Јевр. 4:13

60. Остави насеље своје у Силому, шатор, у коме живљаше с људима.

1 Сам. 4:11, Псал. 68:18, Псал. 78:67, Јер. 7:12, Јер. 7:14

61. И оправи у ропство славу своју и красоту своју у руке непријатељеве.

Суд. 18:30, 1 Сам. 4:12

62. И предаде мачу народ свој, и на достојање своје запламте се.

63. Младиће његове једе огањ, и девојкама његовим не певаше сватовских песама;

64. Свештеници његови падаше од мача, и удовице његове не плакаше.

Јов 27:15, Јер. 16:5, Језек. 24:23

65. Најпосле, као иза сна пробуди се Господ, прену се као јунак кад се напије вина.

Псал. 73:20, Иса. 42:13, Зах. 9:15

66. И поби непријатеље своје с леђа, вечној срамоти предаде их.

67. И не хте шатор Јосифов, и колено Јефремово не изабра.

68. Него изабра колено Јудино, гору Сион, која Му омиле.

Псал. 114:2

69. И сагради светињу своју као горње своје станове, и као земљу утврди је довека.

2 Мој. 15:17, 1 Цар. 6:1, Псал. 87:1

70. И изабра Давида, слугу свог, и узе га од торова овчијих,

71. И од дојилица доведе га да пасе народ Његов, Јакова, и наследство Његово, Израиља.

2 Сам. 5:2, 1 Дн. 11:2, Мих. 5:2, Мих. 5:4, Зах. 11:4

72. И он их пасе чистим срцем, и води их мудрим рукама.

1 Цар. 9:4


Psalam 79

Псалам 79

1. Боже! Незнабошци дођоше у достојање Твоје; оскврнише свету цркву Твоју, Јерусалим претворише у зидине.

2 Цар. 25:9, Псал. 94:5, Јер. 26:18

2. Трупље слуга Твојих дадоше птицама небеским да их једу, тела светаца Твојих зверима земаљским.

Јер. 7:33

3. Пролише крв њихову као воду око Јерусалима, и не беше ко да погребе.

Откр. 11:9

4. Постадосмо подсмех у суседа својих, ругају нам се и срамоте нас који су око нас.

Јер. 51:50

5. Докле ћеш се, Господе, једнако гневити, јарост Твоја горети као огањ?

5 Мој. 29:20, Језек. 36:5

6. Излиј гнев свој на народе који Те не знају, и на царства која не призивају Твоје име.

Псал. 53:4, Иса. 45:4

7. Јер изједоше Јакова, и насеље његово опустеше.

8. Не помињи пређашња безакоња наша, већ похитај да нас пресретеш милосрђем својим, јер смо веома олошали.

Псал. 142:6, Иса. 43:25

9. Помози нам, Боже, Спаситељу наш, ради славе имена свог, избави нас и очисти од греха наших ради имена свог.

Ис.Н. 7:9, Иса. 43:25, Јер. 14:7

10. Зашто да говоре незнабошци: Где је Бог њихов? Нека се покаже пред очима нашим освета над незнабошцима за пролиту крв слуга Твојих!

Псал. 115:2, Јоило 2:17

11. Нека изађу пред лице Твоје уздаси сужањски, силом мишице своје сачувај намењене смрти.

4 Мој. 14:17

12. Седмином врати у недра суседима нашим ружење, којим Те ружише, Господе!

13. А ми, народ Твој и овце паше Твоје, довека ћемо Тебе славити и од колена на колено казивати хвалу Твоју.

Иса. 43:21


Psalam 80

Псалам 80

1. Пастире Израиљев, чуј! Који водиш синове Јосифове као овце, који седиш на херувимима, јави се!

5 Мој. 33:2, 1 Сам. 4:4, Псал. 99:1

2. Пред Јефремом и Венијамином и Манасијом пробуди крепост своју, и ходи да нам помогнеш.

3. Боже! Поврати нас, нека засја лице Твоје да се спасемо!

1 Цар. 18:37, Плач 5:21

4. Господе, Боже над војскама! Докле ћеш се гневити кад Те моли народ Твој?

5. Храниш их хлебом сузним, и појиш их сузама троструком мером.

6. Учинио си да се око нас свађају суседи наши, и непријатељи се наши смеју међу собом.

Псал. 137:3

7. Боже над војскама! Поврати нас, нека засја лице Твоје да се спасемо!

1 Цар. 18:37

8. Из Мисира си пренео чокот, изагнао народе, и посадио га.

2 Мој. 15:17, 2 Сам. 7:10, Псал. 80:15, Иса. 5:1, Иса. 5:7, Јер. 2:21, Језек. 15:6

9. Окрчио си за њ, и он пусти жиле, и заузе сву земљу.

Мат. 21:33

10. Горе се покрише његовим сеном, и лозе су му као кедри Божији.

Језек. 31:8

11. Пустио је лозе своје до мора и огранке своје до реке.

2 Мој. 23:31, Псал. 72:8

12. Зашто си му развалио ограду, да га кида ко год прође?

Иса. 5:5, Плач 2:6, Амос 9:11

13. Горски вепар подгриза га, и пољска звер једе га.

14. Боже над војскама! Обрати се, погледај с неба и види, и обиђи виноград овај,

5 Мој. 26:15, Иса. 63:15, Плач 3:50, Зах. 1:12, Зах. 1:16

15. Сад овај, који је посадила десница Твоја, и сина ког си укрепио себи!

Иса. 49:5

16. Попаљен је огњем, исечен, од страшног погледа Твог пропаде.

5 Мој. 28:20

17. Нека буде рука Твоја над човеком деснице Твоје, над сином човечијим ког си утврдио себи!

2 Мој. 4:22, Псал. 89:21, Псал. 110:1, Дан. 7:13, Јован 5:21

18. И нећемо одступити од Тебе, оживи нас, и име Твоје призиваћемо.

19. Господе, Боже над војскама! Поврати нас, нека засја лице Твоје, да се спасемо!

4 Мој. 6:25, Псал. 27:4, Псал. 27:9


Psalam 81

Псалам 81

1. Радујте се Богу, који нам даје крепост; покликујте Богу Јаковљевом.

2. Подигните песме, дајте бубањ, слатке гусле са псалтиром.

3. Трубите о мени у трубу, о уштапу ради празника нашег.

4. Јер је такав закон у Израиља, наредба од Бога Јаковљевог.

3 Мој. 23:24, 4 Мој. 10:10

5. За сведочанство постави Јосифу ово, кад иђаше на земљу мисирску. Језик, ког не знах, чух!

6. "Уклонио сам рамена његова од бремена, руке његове опростише се котарица.

7. У невољи си ме зазвао, и избавих те, услиших те усред грома, на води Мериви искушах те.

8. Слушај, народе мој, и засведочићу ти, Израиљу, о кад би ме послушао:

9. Да не буде у тебе туђег бога, и богу страном немој се клањати.

10. Ја сам Господ, Бог твој, који сам те извео из земље мисирске; отвори уста своја, и ја ћу их напунити.

Псал. 37:3, Јован 15:7

11. Али не послуша народ мој глас мој, Израиљ не мари за ме.

12. И ја их пустих на вољу срца њихова, нека ходе по својим мислима.

Дела 7:42, Рим. 1:24

13. О кад би народ мој слушао мене, и синови Израиљеви ходили путевима мојим!

5 Мој. 5:29, 5 Мој. 32:29, Иса. 48:18, Јер. 44:4, Мат. 23:37

14. Брзо бих покорио непријатеље њихове, и на противнике њихове дигао бих руку своју;

15. Који мрзе на Господа, били би им покорни, и добри дани њихови били би довека;

16. Најбољом би пшеницом хранио њих, и медом бих из камена ситио их."


Psalam 82

Псалам 82

1. Бог стаде на сабору Божијем, усред богова изрече суд:

2 Мој. 21:6, Проп. 5:8

2. "Докле ћете судити неправо, и безбожницима гледати ко је ко?

5 Мој. 1:17, Псал. 58:1

3. Судите убогоме и сироти, оног кога гоне и ништега правдајте.

4. Избављајте убогога и ништега, из руке безбожничке отимајте.

1 Сам. 20:32, Јер. 38:8

5. Не познаше, нити разумеше, ходе по тами; задрмаше се земљи сви темељи.

Псал. 11:3

6. Рекох: Богови сте, и синови Вишњег сви.

2 Мој. 22:9, Зах. 12:8, Јован 10:34

7. Али ћете као људи помрети, и као сваки кнез пашћете."

Јов 21:32, Језек. 31:14

8. Устани, Боже, суди земљи; јер су Твоји по наследству сви народи.

Псал. 2:8, Откр. 11:15


Psalam 83

Псалам 83

1. Боже! Немој замукнути, немој ћутати, нити почивај, Боже!

Псал. 109:1

2. Јер ево непријатељи Твоји узавреше, и који Те ненавиде, подигоше главу.

Псал. 2:1

3. По народ Твој зло наумише, и договарају се на изабране Твоје.

Псал. 27:5, Кол. 3:3

4. Рекоше: Ходите да их истребимо између народа да се више не спомиње име Израиљево.

2 Сам. 10:6, 2 Дн. 20:1, Јер. 11:19

5. Сложно присташе и супрот Теби веру ухватише:

6. Насеља Едомова и Исмаиловци, Моав и Агарени,

7. Гевал и Амон и Амалик, Филистеји с Тирцима;

8. И Асур удружи се с њима; постадоше мишица синовима Лотовим.

9. Учини им онако као Мадијану, као Сисари, као Јавину на потоку Кисону.

4 Мој. 31:7, Суд. 4:15, Суд. 7:22, Иса. 9:4

10. Који су истребљени у Аендору, нагнојише собом земљу.

11. Уради с њима, с кнезовима њиховим, као с Оривом и Зивом, и са свима главарима њиховим као са Зевејем и Салманом.

Суд. 8:21

12. Јер говоре: Освојимо насеља Божија.

13. Боже мој! Заповеди нека буду као прах, као песак пред ветром.

14. Као што огањ сажиже шуму, и као пламен што запаљује горе,

15. Тако их погнај буром својом и вихором својим смети их.

Плач 3:43

16. Покриј лице њихово срамотом, да би тражили име Твоје, Господе!

17. Нека се стиде и сраме довека, нека се смету и изгину!

18. И нека знају да си Ти, коме је име Господ, једини највиши над свом земљом.

2 Мој. 15:3, 1 Цар. 18:36


Psalam 84

Псалам 84

1. Како су мили станови Твоји, Господе над силама!

Псал. 26:8, Псал. 27:4, Језек. 24:21, Јевр. 9:23, Откр. 21:2

2. Гине душа моја желећи у дворе Господње; срце моје и тело моје отима се к Богу Живом.

2 Мој. 38:9, Језек. 40:14

3. И птица находи кућу, и ластавица гнездо себи где леже птиће своје, код олтара Твојих, Господе над силама, царе мој и Боже мој!

4. Благо онима који живе у дому Твом! Они Те хвале без престанка.

5. Благо онима којима је сила у Теби, и којима су у срцу путеви Твоји!

6. Идући долином плачевном, претварају је у изворе, и дажд је одева благословима.

7. Иду збор за збором, јављају се пред Богом на Сиону.

5 Мој. 16:16

8. Господе, Боже над силама! Услиши молитву моју, Боже Јаковљев!

9. Боже, браничу наш! Сагни се и види лице помазаника свог!

1 Мој. 15:1

10. Јер је боље један дан у дворима Твојим од хиљаде. Волим бити на прагу дома Божијег него живети у шаторима безбожничким.

11. Јер је Господ Бог сунце и штит, Господ даје благодат и славу; онима који ходе у безазлености не ускраћује ниједног добра.

12. Господе над силама! Благо човеку, који се у Те узда!


Psalam 85

Псалам 85

1. Смиловао си се, Господе, на земљу своју, повратио си робље Јаковљево.

Псал. 126:1, Јер. 30:18, Језек. 39:25

2. Опростио си неправду народу свом, покрио си све грехе његове.

3. Зауставио си сву јарост своју, ублажио жестину гнева свог.

4. Поврати нас Боже, Спаситељу наш, прекини срдњу своју на нас.

Амос 7:5

5. Зар ћеш се довека гневити на нас, и протегнути гнев свој од колена на колено?

6. Зар се нећеш повратити и оживети нас, да би се народ Твој радовао о Теби?

Авак. 3:2

7. Покажи нам, Господе, милост своју, и помоћ своју дај нам.

8. Да послушам шта говори Господ Бог. Он изриче мир народу свом и свецима својим, и онима који се обраћају срцем к Њему.

1 Сам. 3:10, Авак. 2:1, Зах. 9:10, 2 Пет. 2:20

9. Да, близу је оних који Га се боје помоћ Његова, да би населио славу у земљи нашој!

10. Милост и истина срешће се, правда и мир пољубиће се.

Псал. 72:2, Иса. 32:17, Мих. 7:20, Лука 2:14, Јован 1:17, Јован 14:27

11. Истина ће никнути из земље и правда ће с неба проникнути.

Иса. 45:8, 2 Кор. 5:14

12. И Господ ће дати добро, и земља наша даће плод свој.

Јаков 1:17

13. Правда ће пред Њим ићи, и поставиће на пут стопе своје.

Иса. 58:8


Psalam 86

Псалам 86

1. Пригни, Господе! Ухо своје и услиши ме, јер сам невољан и ништ.

2. Сачувај душу моју, јер сам Твој поклоник. Спаси слугу свог, Боже мој, који се у Те узда.

3. Смилуј се на ме, Господе, јер к Теби вичем сав дан.

4. Овесели душу слуге свог, јер к Теби, Господе, подижем душу своју.

5. Јер си Ти, Господе, добар и милосрдан и веома милостив свима који Те призивају.

Псал. 86:15, Псал. 130:7, Јоило 2:13, 1 Јов. 4:8

6. Чуј, Господе, молитву моју, и слушај глас мољења мог.

7. У дан туге своје призивам Те, јер ћеш ме услишити.

8. Нема међу боговима таквог какав си Ти, Господе, и нема дела таквих каква су Твоја.

2 Мој. 15:11, 5 Мој. 3:24, 1 Сам. 2:2, 2 Сам. 7:22, 1 Цар. 8:23

9. Сви народи, које си створио, доћи ће и поклонити се пред Тобом, Господе, и славити име Твоје.

Псал. 95:6, Иса. 43:7, Откр. 15:4

10. Јер си Ти велик и твориш чудеса; Ти си један Бог.

5 Мој. 6:4, Иса. 37:16, Мар. 12:29, 1 Кор. 8:4, Ефес. 4:6

11. Покажи ми, Господе, пут свој, и ићи ћу у истини Твојој; учини нека се мили срцу мом бојати се имена Твог.

12. Славићу Те, Господе Боже мој, свим срцем својим, и поштоваћу име Твоје довека.

13. Јер је милост Твоја велика нада мном, и извадио си душу моју из пакла најдубљег.

Псал. 56:13

14. Боже, охолице усташе на мене, и гомила насилника тражи душу моју, и немају Тебе пред собом.

15. Али Ти, Господе, Боже милостиви и благи, стрпљиви и богати добротом и истином,

2 Мој. 34:6, 4 Мој. 14:18, Нем. 9:17, Псал. 86:5, Псал. 103:8, Псал. 111:4, Јоило 2:13

16. Погледај на ме и смилуј ми се, дај силу своју слузи свом, и помози сину слушкиње своје;

Псал. 25:16

17. Учини са мном чудо доброте. Нека виде који ме ненавиде, и постиде се, што си ми, Господе, помогао и утешио ме.


Psalam 87

Псалам 87

1. Шта је сам основао на горама светим,

Псал. 68:16

2. Врата сионска љуби Господ више свих станова Јаковљевих,

Агеј 1:8

3. Славно казују за Тебе, граде Божји!

Иса. 60:1

4. "Међу оне, који ме знају, бројаћу Мисир и Вавилон. Гле и Филистеји и Тир с етиопском онде су се родили."

Иса. 51:9

5. О Сиону ће се говорити: Тај се и тај родио у њему; сам Вишњи утврђује га.

Језек. 48:35, Мат. 16:18

6. Господ ће у препису народа завикати: Овај се родио у њему.

Псал. 22:30, Псал. 69:28, Иса. 4:3, Јер. 3:19, Језек. 13:9

7. И који певају и веселе се, сви су извори моји у Теби.


Psalam 88

Псалам 88

1. Господе Боже, Спаситељу мој, дању вичем и ноћу пред Тобом.

2. Нек изађе преда Те молитва моја, пригни ухо своје к јауку мом;

3. Јер је душа моја пуна јада, и живот се мој примаче паклу.

Јов 33:22, Псал. 25:17, Псал. 107:18, Иса. 38:10

4. Изједначих се с онима који у гроб одлазе, постадох као човек без силе,

4 Мој. 12:12

5. Као међу мртве бачен, као убијени, који леже у гробу, којих се више не сећаш, и који су од руке Твоје далеко.

6. Метнуо си ме у јаму најдоњу, у таму, у бездану.

Језек. 26:20, Јона 2:4

7. Отежа ми гнев Твој, и свима валима својим удараш ме.

8. Удаљио си од мене познанике моје, њима си ме омразио; затворен сам, и не могу изаћи.

Псал. 31:11

9. Око моје усахну од јада, вичем Те, Господе, сав дан, пружам к Теби руке своје.

10. Еда ли ћеш на мртвима чинити чудеса? Или ће мртви устати и Тебе славити?

11. Еда ли ће се у гробу приповедати милост Твоја, и истина Твоја у труљењу?

12. Еда ли ће у тами познати чудеса Твоја, и правду Твоју где се све заборавља?

Јов 10:21, Псал. 31:12, Проп. 8:10

13. Али ја, Господе, к Теби вичем, и јутром молитва моја срета Те.

14. Зашто, Господе, одбацујеш душу моју, и одвраћаш лице своје од мене?

15. Мучим се и издишем од удараца, подносим страхоте Твоје, без надања сам.

Јов 6:4, Иса. 53:8, Дан. 9:26

16. Гнев Твој стиже ме, страхоте Твоје раздиру ме.

17. Оптечу ме сваки дан као вода, стежу ме одсвуда.

Псал. 17:11, Псал. 118:11

18. Удаљио си од мене друга и пријатеља; познаници моји сакрили су се у мрак.

Јов 6:21, Јов 19:13


Psalam 89

Псалам 89

1. Милости ћу Господње певати увек, од колена на колено јављаћу истину Твоју устима својим.

2. Јер знам да је зававек основана милост, и на небесима да си утврдио истину своју, рекавши:

3. "Учиних завет с избраним својим, заклех се Давиду, слузи свом:

Језек. 34:23, Ос. 3:5, Дела 2:30, Јевр. 7:21

4. Довека ћу утврђивати семе твоје и престо твој уређивати од колена до колена."

2 Сам. 7:16, 1 Цар. 9:5, Иса. 9:6, Лука 1:32, Рим. 1:3

5. Небо казује чудеса Твоја, Господе, и истину Твоју сабор светих.

6. Јер ко је над облацима раван Господу? Ко ће се изједначити с Господом међу синовима Божијим?

7. Богу се ваља клањати на сабору светих, страшнији је од свих који су око Њега.

Дан. 4:13, Јевр. 12:23

8. Господе, Боже над војскама! Ко је силан као Ти, Боже? И истина је Твоја око Тебе.

9. Ти владаш над силом морском; кад подигне вале своје, Ти их укроћаваш.

Јов 38:11, Наум 1:4, Мат. 8:26

10. Ти си оборио охоли Мисир као рањеника, крепком мишицом својом расејао си непријатеље своје.

Иса. 30:7

11. Твоје је небо и Твоја је земља; Ти си саздао васиљену и шта је год у њој.

12. Север и југ Ти си створио, Тавор и Ермон о Твом се имену радује.

Ис.Н. 12:1, Ис.Н. 19:22, Суд. 4:6

13. Твоја је мишица крепка, силна је рука Твоја, и висока десница Твоја.

14. Благост је и правда подножје престолу Твом, милост и истина иде пред лицем Твојим.

Псал. 85:10

15. Благо народу који зна трубну поклич! Господе! У светлости лица Твог они ходе;

4 Мој. 10:10, Псал. 4:7

16. Именом се Твојим радују сав дан, и правдом Твојом узвишују се.

17. Јер си Ти красота силе њихове, и по милости Твојој узвишује се рог наш.

18. Јер је од Господа одбрана наша, и од Светог Израиљевог цар наш.

Ос. 13:10

19. Тада си говорио у утвари вернима својим, и рекао: "Послах помоћ јунаку, узвисих избраног свог из народа.

20. Нађох Давида, слугу свог, светим уљем својим помазах га.

21. Рука ће моја бити једнако с њим, и мишица моја крепиће га.

Псал. 80:17

22. Неће га непријатељ надвладати, и син безакоња неће му досадити.

23. Потрћу пред лицем његовим непријатеље његове, и ненавиднике његове поразићу.

24. Истина је моја и милост моја с њим; и у моје име узвисиће се рог његов.

Псал. 61:7

25. Пружићу на море руку његову, и на реке десницу његову.

26. Он ће ме звати: Ти си Отац мој, Бог мој и град спасења мог.

2 Сам. 7:14, 1 Дн. 22:10, Јован 5:17, Јевр. 1:5

27. И ја ћу га учинити првенцем, вишим од царева земаљских.

Псал. 2:7

28. Довека ћу му хранити милост своју, и завет је мој с њим веран.

2 Дн. 6:42, Иса. 55:2, Иса. 55:3

29. Продужићу семе његово довека, и престо његов као дане небеске.

5 Мој. 11:21, Иса. 9:7, Јер. 33:17, Дан. 7:14

30. Ако синови његови оставе закон мој, и не узиду у заповестима мојим;

2 Сам. 7:14, Јер. 9:13

31. Ако погазе уредбе моје, и заповести моје не сачувају,

32. Онда ћу их покарати прутом за непокорност, и ранама за безакоње њихово;

33. Али милости своје нећу узети од њега, нити ћу преврнути истином својом;

34. Нећу погазити завет свој, и шта је изашло из уста мојих нећу порећи.

35. Једном се заклех светошћу својом; зар да слажем Давиду?

Псал. 110:4, Амос 4:2, Амос 8:7, Јевр. 6:13

36. Семе ће његово трајати довека, и престо његов као сунце преда мном;

2 Сам. 7:16, 1 Дн. 17:14, Лука 1:33, Јован 12:34

37. Он ће стајати увек као месец и верни сведок у облацима."

Јер. 31:35, Јер. 33:20

38. А сад си одбацио и занемарио, разгневио си се на помазаника свог;

39. Занемарио си завет са слугом својим, бацио си на земљу венац његов.

Приче 27:24, Плач 5:16, Зах. 11:10

40. Развалио си све ограде његове, градове његове обратио си у зидине.

Иса. 5:5

41. Плене га сви који пролазе онуда, поста подсмех у суседа својих.

Псал. 44:10

42. Узвисио си десницу непријатеља његових, обрадовао си све противнике његове.

43. Завратио си оштрице мача његовог, и ниси га укрепио у боју;

44. Узео си му светлост, и престо његов оборио си на земљу;

45. Скратио си дане младости његове и обукао га у срамоту.

46. Докле ћеш се, Господе, једнако одвраћати, докле ће као огањ пламтети гнев Твој?

47. Опомени се какав је век мој, како си ни на шта створио све синове Адамове?

Јов 7:7

48. Који је човек живео и није смрти видео, и избавио душу своју из руку паклених?

Јевр. 11:5

49. Где су пређашње милости Твоје, Господе? Клео си се Давиду истином својом.

2 Сам. 7:15, Иса. 55:3

50. Опомени се, Господе, прекора слугу својих, који носим у недрима својим од свих силних народа,

51. Којим коре непријатељи Твоји, Господе, којим коре траг помазаника Твог.

52. Благословен Господ увек! Амин, амин.


Psalam 90

Псалам 90

1. Господе! Ти си нам уточиште од колења до колења.

Псал. 91:8

2. Пре него се горе родише и сазда се земља и васиљена, и од века довека, Ти си Бог.

Јов 38:4, Приче 8:25

3. Ти враћаш човека у трулеж, и говориш: Вратите се синови људски!

1 Мој. 3:19, Проп. 12:7

4. Јер је хиљада година пред очима Твојим као дан јучерашњи, кад мине, и као стража ноћна.

Јевр. 13:8, 2 Пет. 3:8

5. Ти их као поводњем односиш; они су као сан, као трава, која рано вене,

Јов 20:8, Иса. 40:6

6. Ујутру цвета и увене, увече се покоси и сасуши.

Јов 14:2, Псал. 92:7

7. Јер нас нестаје од гнева Твог, и од јарости Твоје у сметњи смо.

8. Ставио си безакоња наша преда се, и тајне наше на светлост лица свог.

Псал. 19:12, Псал. 50:21, Приче 5:21, Проп. 12:14, Јер. 16:17, Рим. 2:16, 1 Кор. 4:5, Јевр. 4:12

9. Сви се дани наши прекраћују од срдње Твоје, године наше пролазе као глас.

10. Дана година наших свега има до седамдесет година, а у јачег до осамдесет година: и сам је цвет њихов мука и невоља; јер теку брзо, и ми одлећемо.

11. Ко зна силу гнева Твог и Твоју јарост, да би Те се као што треба бојао?

12. Научи нас тако бројати дане наше, да бисмо стекли срце мудро.

Псал. 39:4, Приче 2:2, Проп. 7:3

13. Поврати се, Господе! Докле ћеш? Смилуј се на слуге своје.

5 Мој. 32:36, Псал. 80:14, Псал. 135:14, Амос 7:6

14. Ујутру нас насити доброте своје, и радоваћемо се и веселити у све дане своје.

15. Обрадуј нас према данима, у које си нас мучио, и према годинама, у које смо гледали невољу.

16. Нека се покаже на слугама Твојим дело Твоје, и слава Твоја на синовима њиховим.

Псал. 44:1, Авак. 3:2

17. Нека буде добра воља Господа Бога нашег с нама, и дело руку наших доврши нам, и дело руку наших доврши.

Иса. 26:12, 2 Сол. 2:16


Psalam 91

Псалам 91

1. Који живи у заклону Вишњег, у сену Свемогућег почива.

Псал. 90:1

2. Говори Господу: Ти си уточиште моје и бранич мој, Бог мој, у ког се уздам.

3. Он ће те избавити из замке птичареве, и од љутог помора;

4. Перјем својим осениће те, и под крилима Његовим заклонићеш се; истина је Његова штит и ограда.

Псал. 61:4

5. Нећеш се бојати страхоте ноћне, стреле, која лети дању,

Јов 5:19, Приче 3:23, Пес. 3:8, Иса. 43:2

6. Помора, који иде по мраку, болести, која у подне мори.

Псал. 91:10, Псал. 121:6

7. Пашће поред тебе хиљада и десет хиљада с десне стране теби, а тебе се неће дотаћи.

8. Само ћеш гледати очима својим, и видећеш плату безбожницима.

Псал. 58:10, Јер. 39:16, Мал. 1:5

9. Јер си Ти, Господе, поуздање моје. Вишњег си изабрао себи за уточиште.

10. Неће Те зло задесити, и ударац неће досегнути до колибе Твоје.

Приче 1:33, 2 Сол. 3:3, 2 Пет. 2:9

11. Јер анђелима својим заповеда за Тебе да Те чувају по свим путевима Твојим.

Псал. 34:7, Приче 4:12, Мат. 4:6, Лука 4:10, Јевр. 1:14

12. На руке ће Те узети да где не запнеш за камен ногом својом.

Јов 5:23, Псал. 37:24, Приче 3:23

13. На лава и на аспиду наступаћеш и газићеш лавића и змаја.

Јов 5:23

14. "Кад ме љуби, избавићу Га; заклонићу Га, кад је познао име моје.

15. Зазваће ме, и услишићу Га; с Њим ћу бити у невољи, избавићу Га и прославићу Га.

1 Сам. 2:30, Јов 22:27, Псал. 18:3, Иса. 43:2, Јер. 33:3, Зах. 13:9, Јевр. 5:7

16. Дугог живота наситићу Га, и показаћу му спасење своје."

Псал. 50:23


Psalam 92

Псалам 92

1. Лепо је хвалити Господа, и певати имену Твом, Вишњи,

Псал. 33:1

2. Јављати јутром милост Твоју, и истину Твоју ноћу,

3. Уз десет жица и уз псалтир, и уз јасне гусле!

4. Јер си ме развеселио, Господе, делима својим, с дела руку Твојих радујем се.

Псал. 90:16

5. Како су велика дела Твоја, Господе! Веома су дубоке помисли Твоје.

Иса. 28:29, Рим. 11:33

6. Безумник не зна, и незналица не разуме то.

Псал. 73:22

7. Кад безбожници ничу као трава и цветају сви који чине безакоње, то бива зато да би се истребили довека.

Јов 21:7, Псал. 90:6, Јер. 12:1, Мал. 3:15

8. А Ти си, Господе, висок увек.

9. Јер ево непријатељи Твоји, Господе, јер ево непријатељи Твоји гину, и расипају се сви који чине безакоње;

10. А мој рог Ти узвишујеш као рог у једнорога, ја сам помазан новим уљем.

Језек. 29:21

11. И око моје види непријатеље моје, и о безаконицима, који устају на мене, слушају уши моје.

12. Праведник се зелени као Финик, као кедар на Ливану узвишује се.

Псал. 52:8, Псал. 72:7, Пес. 7:7

13. Који су засађени у дому Господњем, зелене се у дворовима Бога нашег;

Иса. 60:12, Мат. 15:13, Јован 15:2, Јован 15:5

14. Родни су и у старости, једри и зелени,

15. Јављајући да је праведан Господ, бранич мој, и да нема у Њему неправде.

5 Мој. 32:4, Рим. 9:14


Psalam 93

Псалам 93

1. Господ царује. Обукао се у величанство, обукао се Господ у силу, и опасао се. Зато је васиљена тврда, и неће се померити.

Јов 40:5, Псал. 104:1, Иса. 52:7, Иса. 59:17, Откр. 19:6

2. Престо Твој стоји од искона; од века Ти си.

Приче 8:22

3. Подижу реке, Господе, подижу реке глас свој, подижу реке вале своје:

Псал. 46:3

4. Од хујања воде многе и силне, од вала морских силнији је на висини Господ.

Псал. 29:10

5. Сведочанства су Твоја веома тврда; дому Твом припада светлост, Господе, на дуго време.


Psalam 94

Псалам 94

1. Боже од освете, Господе, Боже од освете, покажи се!

2. Подигни се, судијо земаљски, подај заслугу охолима.

1 Мој. 18:25

3. Докле ће се безбожници, Господе, докле ће се безбожници хвалити?

Јов 20:5, Псал. 13:2

4. Руже и охоло говоре, величају се сви који чине безакоње.

Јуда 1:15

5. Газе народ Твој, Господе, и достојање Твоје муче.

6. Удовицу и дошљака убијају, и сироте море.

7. И говоре: Неће видети Господ, и неће дознати Бог Јаковљев.

8. Оразумите се, прелуди људи! Будале! Кад ћете бити паметни?

9. Који је створио ухо, зар не чује? И који је око начинио, зар не види?

2 Мој. 4:11, Приче 20:12

10. Зар неће обличити који народе уразумљује, који учи човека да зна?

Јов 35:11, Иса. 2:3, Иса. 28:26, Јован 6:45

11. Господ зна мисли људима како су ништаве.

1 Кор. 3:20

12. Благо човеку кога Ти, Господе, уразумљујеш, и законом својим учиш;

Јов 5:17, Приче 3:11, 1 Кор. 11:32

13. Да би му дао мир у зле дане, док се ископа јама безбожнику.

14. Јер неће одбацити Господ народ свој, и достојање своје неће оставити.

5 Мој. 31:6, 1 Сам. 12:22, 1 Цар. 6:13, Јер. 31:37, Плач 3:31

15. Јер ће се суд вратити на правду, у њега ће наћи сви правог срца.

16. Ко ће устати за мене супрот злима? Ко ће стати за мене супрот онима који чине безакоње?

17. Кад ми Господ не би био помоћник, брзо би се душа моја преселила онамо где се ћути.

18. Кад кажем: Дрхће ми нога, милост Твоја, Господе, прихвата ме.

Псал. 73:2

19. Кад се умноже бриге у срцу мом, утехе Твоје разговарају душу моју.

20. Еда ли ће се близу Тебе стати престо крвнички, и онај који намишља насиље насупрот закону?

Псал. 58:2, Иса. 10:1, Амос 6:3, 2 Кор. 6:14

21. Спремају се на душу праведникову, и крв праву окривљују.

2 Мој. 23:7, Приче 17:15, Дан. 6:15, Мат. 27:1

22. Али је Господ моје пристаниште, и Бог је мој тврдо уточиште моје.

23. Он ће им вратити за безакоње њихово, за њихову злоћу истребиће их, истребиће их Господ, Бог наш.

Псал. 18:40, Приче 2:22


Psalam 95

Псалам 95

1. Ходите, запевајмо Господу, покликнимо Богу, граду спасења свог!

2. Изађимо пред лице Његово с хвалом, у песмама покликнимо Му!

3. Јер је Господ велик Бог и велик Цар над свим боговима.

Псал. 97:9

4. У Његовој су руци дубине земаљске, и висине горске Његове су.

Псал. 65:6

5. Његово је море и Он га је створио, и сухоту руке су Његове начиниле.

Јона 1:9

6. Ходите, поклонимо се, припаднимо, клекнимо пред Господом, Творцем својим.

1 Цар. 8:54, 1 Дн. 6:13, Језд. 9:5, Јов 35:10, Иса. 54:5, Дан. 6:10, Лука 22:41, Јован 1:3, Дела 7:60, 1 Кор. 6:20, Ефес. 3:14

7. Јер је Он Бог наш, и ми народ паше Његове и овце руке Његове. Сад кад бисте послушали глас Његов:

Јевр. 3:7

8. "Немојте да вам одрвени срце ваше као у Мериви, као у дан кушања у пустињи,

4 Мој. 14:22, 4 Мој. 20:13

9. Где ме кушаше оци ваши, испиташе и видеше дело моје.

Псал. 78:18

10. Четрдесет година срдих се на род онај, и рекох: Ови људи тумарају срцем, и не знају путеве моје;

Псал. 78:40, Јевр. 3:10

11. И зато се заклех у гневу свом да неће ући у мир мој."

4 Мој. 14:22, 4 Мој. 14:23, Јевр. 4:3


Psalam 96

Псалам 96

1. Певајте Господу песму нову, певај Господу, сва земљо!

1 Дн. 16:23

2. Певајте Господу, благосиљајте име Његово, јављајте од дана на дан спасење Његово.

3. Казујте по народима славу Његову, по свим племенима чудеса Његова.

4. Јер је велик Господ и ваља Га хвалити: страшнији је од свих богова.

Псал. 97:9

5. Јер су сви богови у народа ништа; а Господ је небеса створио.

1 Мој. 1:1, Иса. 41:24, Иса. 42:5, Јер. 10:11, Авак. 2:18, Дела 19:26, 1 Кор. 8:4

6. Слава је и величанство пред лицем Његовим, сила и красота у светињи Његовој.

7. Дајте, Господу, племена народна, дајте Господу славу и част.

Псал. 29:1

8. Дајте Господу славу према имену Његовом. Носите даре и идите у дворе Његове.

9. Поклоните се Господу у светој красоти. Стрепи пред Њим, сва земљо!

Псал. 110:3

10. Реците народима: Господ царује; зато је васиљена тврда и неће се поместити; Он ће судити народима право.

1 Дн. 16:30, Псал. 93:1, Јован 5:22, Откр. 11:15

11. Нек се веселе небеса, и земља се радује; нек пљеска море и шта је у њему;

Псал. 98:7

12. Нека скаче поље и све што је на њему; тада нек се радују сва дрвета шумска

13. Пред лицем Господњим; јер иде, јер иде да суди земљи. Судиће васиљеној по правди, и народима по истини својој.

Откр. 19:11


Psalam 97

Псалам 97

1. Господ царује: нек се радује земља! Нек се веселе острва многа.

2. Облак је и мрак око Њега; благост и правда подножје престолу његовом.

1 Цар. 8:12

3. Огањ пред Њим иде, и пали наоколо непријатеље Његове.

Псал. 18:12, Дан. 7:10, Авак. 3:5

4. Муње Његове севају по васиљеној; види и стрепи земља.

5. Горе као восак топе се од лица Господњег, од лица Господа свој земљи.

Мих. 1:4

6. Небеса казују правду Његову, и сви народи виде славу Његову.

7. Нек се стиде сви који се клањају киповима, који се хвале идолима својим. Поклоните Му се сви богови.

2 Мој. 20:4, Иса. 37:18, Јер. 10:14, Јевр. 1:6

8. Чује и радује се Сион, и кћери се јудејске веселе ради судова Твојих, Господе!

Псал. 48:11

9. Јер си Ти, Господе, висок над свом земљом и надвишујеш све богове.

Ефес. 1:21

10. Који љубите Господа, мрзите на зло. Он чува душе светаца својих; из руку безбожничких отима их.

1 Сам. 2:9, Псал. 101:3, Приче 2:8, Дан. 3:28, Амос 5:15, Рим. 7:15

11. Светлост се просипа на праведника, и весеље на оне који су правог срца.

12. Радујте се праведни о Господу, и славите свето име Његово.


Psalam 98

Псалам 98

1. Појте Господу песму нову, јер учини чудеса. Поможе Му десница Његова и света мишица Његова.

Иса. 59:16

2. Јави Господ спасење своје, пред народима откри правду своју.

Иса. 52:10, Иса. 62:2, Лука 2:30, Рим. 3:25

3. Опомену се милости своје и верности своје к дому Израиљевом. Видеше сви крајеви земаљски спасење Бога нашег.

5 Мој. 4:31, Иса. 49:6, Мих. 7:20, Лука 1:54, Лука 3:6, Дела 13:47

4. Радуј се Господу, сва земљо; певајте, покликујте и попевајте!

5. Ударајте Господу у гусле, у гусле и с гласом псаламским.

6. У трубе и рогове затрубите пред царем Господом.

4 Мој. 10:10, 1 Дн. 15:28, 2 Дн. 29:27, Псал. 89:15

7. Нека пљеска море и шта је у њему, васиљена и који у њој живе;

1 Дн. 16:32

8. Реке нека пљескају рукама; скупа горе нек се радују

Псал. 47:1

9. Пред лицем Господњим; јер иде да суди земљи; судиће васиљеној праведно, и народима верно.

Псал. 96:13


Psalam 99

Псалам 99

1. Господ царује: нека стрепе народи; седи на херувимима: нек се дрма земља!

Псал. 18:10

2. Господ је на Сиону велик, и висок над свима народима.

3. Нека славе велико и страшно име Твоје; да је свет!

5 Мој. 28:58, Иса. 6:3, Откр. 4:8

4. Нека славе силу цара који љуби правду. Ти си утврдио правду; суд и правду Ти си уредио у Јакову.

1 Мој. 18:25, 5 Мој. 32:3, 5 Мој. 32:4, Јов 36:5, Иса. 11:3, Јер. 23:5

5. Узвишујте Господа Бога нашег, и клањајте се подножју Његовом; да је свет!

1 Дн. 28:2, Псал. 132:7, Иса. 66:1

6. Мојсије и Арон, свештеници Његови, и Самуило један од оних који призивају име Његово, призиваху Бога, и Он их услиши.

7. У ступу од облака говораше њима; они чуваше заповести Његове и уредбу коју им даде.

2 Мој. 19:9, 4 Мој. 12:5, Псал. 105:28

8. Господе, Боже наш, Ти си их услишио; Ти си им био Бог благ и плаћао за дела њихова.

4 Мој. 14:20, 5 Мој. 9:20, Соф. 3:7

9. Узвишујте Господа Бога нашег, и клањајте се на светој гори Његовој, јер је свет Господ Бог наш.


Psalam 100

Псалам 100

1. Радуј се Господу, сва земљо!

2. Служите Господу весело; идите пред лице Његово певајући!

3. Познајте Господ да је Бог. Он нас је створио, и ми смо достојање Његово, народ Његов и овце паше Његове.

Јов 10:8, Проп. 12:1, Језек. 34:30, Ефес. 2:10

4. Улазите на врата Његова са славом, у дворе Његове с хвалом. Славите Га, и благосиљајте име Његово.

2 Мој. 27:9, Језек. 40:14

5. Јер је добар Господ; милост је Његова увек, и истина Његова од колена на колено.


Psalam 101

Псалам 101

1. Милост и правду певам; Тебе, Господе, славим.

2. Размишљам о путу правом, кад би год дошао к мени, ходим у безазлености срца свог у дому свом.

1 Мој. 18:19, 5 Мој. 6:7, 1 Сам. 18:14, 1 Цар. 9:4

3. Не стављам пред очи своје речи непотребне, мрзим на дела која су против закона, не пристајем за њима.

Ис.Н. 23:6, 1 Сам. 12:20

4. Срце покварено далеко је од мене; злих не знам.

Мат. 7:23, 1 Кор. 5:11, 2 Тим. 2:19

5. Ко тајно опада ближњег свог, тог изгоним; ко је охолог ока и надутог срца, тог не трпим.

Приче 6:17, Лука 18:14

6. Очи су моје обраћене на верне на земљи, да би седели са мном. Ко ходи путем правим, тај служи мени.

Рим. 13:4

7. Не живи у дому мом који ради лукаво; који говори лаж, не стоји пред очима мојим.

8. Јутром затирем све безбожнике на земљи, да бих истребио из града Господњег све који чине безакоње.

Јер. 21:12, Ос. 9:3


Psalam 102

Псалам 102

1. Господе! Чуј молитву моју, и вика моја нек изађе преда Те.

2. Немој одвратити лице своје од мене; у дан кад сам у невољи пригни к мени ухо своје, у дан кад Те призивам, похитај, услиши ме.

3. Јер прођоше као дим дани моји, кости моје као топионица огореше.

Псал. 38:7, Плач 1:13, Јаков 4:14

4. Покошено је као трава и посахло срце моје, да заборавих јести хлеб свој.

5. Од уздисања мог приону кост моја за месо моје.

Јов 33:21, Плач 4:8

6. Постадох као гем у пустињи; ја сам као сова на зидинама.

Иса. 34:11, Соф. 2:14

7. Не спавам, и седим као птица без друга на крову.

8. Сваки дан руже ме непријатељи моји, и који су се помамили на мене, мном се уклињу.

Дела 23:12

9. Једем пепео као хлеб, и пиће своје растварам сузама.

10. Од гнева Твог и срдње Твоје; јер подигавши ме бацио си ме.

Псал. 30:7

11. Дани су моји као сен, који пролази, и ја као трава осуших се.

Псал. 109:23, Јаков 1:10

12. А Ти, Господе, остајеш довека, и спомен Твој од колена до колена.

1 Тим. 6:16

13. Ти ћеш устати, смиловаћеш се на Сион, јер је време смиловати се на њ, јер је дошло време;

Иса. 40:2

14. Јер слугама Твојим омиле и камење његово, и прах његов жале.

Псал. 111:2, Дан. 9:2

15. Тада ће се незнабошци бојати имена Господњег, и сви цареви земаљски славе Његове;

1 Цар. 8:43, Псал. 138:4, Псал. 148:11

16. Јер ће Господ сазидати Сион, и јавити се у слави својој;

Иса. 60:1

17. Погледаће на молитву оних који немају помоћи, и неће се оглушити молбе њихове.

Нем. 2:8, Псал. 22:24

18. Написаће се ово потоњем роду, и народ наново створен хвалиће Господа.

Псал. 22:31, Псал. 78:6, Иса. 43:21, Рим. 15:4, 1 Кор. 10:11

19. Што је приникао са свете висине своје, Господ погледао с неба на земљу.

5 Мој. 26:15, Псал. 14:2, Псал. 148:1

20. Да чује уздисање сужњево, и одреши синове смртне;

21. Да би казивали на Сиону име Господње и хвалу Његову у Јерусалиму,

22. Кад се скупе народи и царства да служе Господу.

Псал. 47:9, Ос. 1:11

23. Строшио је на путу крепост моју, скратио дане моје.

Псал. 89:45

24. Рекох: Боже мој! Немој ме узети у половини дана мојих. Твоје су године од колена до колена.

Псал. 90:2, Псал. 102:27, Иса. 38:10, Авак. 1:12, Откр. 1:4, Откр. 1:8

25. Давно си поставио земљу, и небеса су дело руку Твојих.

1 Мој. 1:1, 2 Мој. 20:11, Јов 38:4, Јевр. 1:10

26. То ће проћи, а Ти ћеш остати; све ће то као хаљина оветшати, као хаљину променићеш их и промениће се.

Иса. 66:22, Рим. 8:20, 2 Пет. 3:7

27. Али Ти си тај исти и године Твоје неће истећи.

Мал. 3:6

28. Синови ће слуга Твојих живети, и семе ће се њихово утврдити пред лицем Твојим.


Psalam 103

Псалам 103

1. Благосиљај, душо моја, Господа, и све што је у мени свето име Његово.

2. Благосиљај, душо моја, Господа, и не заборављај ниједно добро што ти је учинио.

3. Он ти прашта све грехе и исцељује све болести твоје;

2 Мој. 15:26, Иса. 33:24, Јер. 17:14, Мат. 9:2, Мар. 2:5, Лука 7:47

4. Избавља од гроба живот твој, венчава те добротом и милошћу;

5. Испуња добрим жеље твоје, понавља се као у орла младост твоја.

Псал. 24:2

6. Господ твори правду и суд свима којима се криво чини.

7. Показа путеве своје Мојсију, синовима Израиљевим дела своја.

Псал. 147:19

8. Милостив је и добар Господ, спор на гнев и веома благ.

2 Мој. 34:6, 4 Мој. 14:18, 5 Мој. 5:10, 2 Сам. 24:14

9. Не гневи се једнако, нити се довека срди.

Псал. 30:5, Иса. 57:16, Јер. 3:5, Мих. 7:18, Зах. 8:11

10. Не поступа с нама по гресима нашим, нити нам враћа по неправдама нашим.

Језд. 9:13

11. Него колико је небо високо од земље, толика је милост Његова к онима који Га се боје.

12. Колико је исток далеко од запада, толико удаљује од нас безакоња наша.

Иса. 43:25, Ефес. 1:7

13. Како отац жали синове, тако Господ жали оне који Га се боје.

5 Мој. 8:5, Иса. 63:15, Мал. 3:17

14. Јер зна грађу нашу, опомиње се да смо прах.

15. Дани су човечији као трава; као цвет у пољу, тако цвета.

16. Дуне ветар на њ, и нестане га, нити ће га више познати место његово.

17. Али милост Господња остаје од века и довека на онима који Га се боје, и правда Његова на синовима синова,

2 Мој. 20:6, Псал. 25:6, Псал. 89:2

18. Који држе завет Његов, и памте заповести Његове, да их извршују.

5 Мој. 7:9, Псал. 119:52

19. Господ на небесима постави престо свој, и царство Његово свим влада.

Псал. 47:2

20. Благосиљајте Господа анђели Његови, који сте силни крепошћу, извршујете реч Његову слушајући глас речи Његове.

Мат. 6:10

21. Благосиљајте Господа све војске Његове, слуге Његове, које творите вољу Његову.

1 Мој. 32:2, Дан. 7:9

22. Благосиљајте Господа сва дела Његова, по свим местима владе Његове! Благосиљај, душо моја Господа!


Psalam 104

Псалам 104

1. Благосиљај, душо моја, Господа! Господе, Боже мој, велик си веома, обукао си се у величанство и красоту.

2. Обукао си светлост као хаљину, разапео небо као шатор;

3. Водом си покрио дворове своје, облаке начинио си да су Ти кола, идеш на крилима ветреним.

2 Сам. 22:11, Псал. 18:10, Псал. 68:33, Иса. 19:1, Амос 9:6, Наум 1:3

4. Чиниш ветрове да су Ти анђели, пламен огњени да су Ти слуге.

Псал. 103:21, Језек. 1:13, Зах. 6:5, Јевр. 1:7

5. Утврдио си земљу на темељима њеним, да се не помести на век века.

Јов 38:4, Приче 8:29, Проп. 1:4

6. Безданом као хаљином оденуо си је; на горама стоје воде.

1 Мој. 7:19

7. Од претње Твоје беже, од громовног гласа Твог теку.

8. Излазе на горе и силазе у долине, на место које си им утврдио.

Јов 38:10

9. Поставио си међу, преко које не прелазе, и не враћају се да покрију земљу.

1 Мој. 9:11, Јов 26:10, Псал. 33:7, Јер. 5:22

10. Извео си изворе по долинама, између гора теку воде.

11. Напајају све звери пољске; дивљи магарци гасе жеђ своју.

Јов 39:8

12. На њима птице небеске живе; кроз гране разлеже се глас њихов.

13. Напајаш горе с висина својих, плодовима дела Твојих сити се земља.

Псал. 147:8

14. Дајеш те расте трава стоци, и зелен на корист човеку, да би извадио хлеб из земље.

1 Мој. 1:29, 1 Мој. 2:5, 5 Мој. 11:15, Јов 28:5, Псал. 136:25, Псал. 147:8, 1 Кор. 15:38

15. И вино весели срце човеку, и лице се светли од уља, и хлеб срце човеку крепи.

Суд. 9:9, Суд. 9:13, Приче 31:6, Проп. 10:19, Јер. 31:12, Мар. 14:23, Јован 2:9

16. Сите се дрвета Божија, кедри ливански, које си посадио.

4 Мој. 24:6, Псал. 29:5

17. На њима птице вију гнезда; станак је родин на јелама.

18. Горе високе дивокозама, камен је уточиште зечевима.

Приче 30:26

19. Створио си месец да показује времена, сунце познаје запад свој.

1 Мој. 1:14, Јов 38:12, Јер. 33:20, Јер. 33:25

20. Стереш таму, и бива ноћ, по којој излази све зверје шумско;

Иса. 45:7

21. Лавови ричу за пленом, и траже од Бога хране себи.

Јов 39:1

22. Сунце гране, и они се сакривају и лежу у ложе своје.

23. Излази човек на посао свој, и на рад свој до вечера.

1 Мој. 3:19, Суд. 19:16

24. Како је много дела Твојих, Господе! Све си премудро створио; пуна је земља блага Твог.

1 Мој. 1:20, 1 Мој. 1:31

25. Гле, море велико и широко, ту гмижу без броја, животиња мала и велика;

26. Ту лађе плове, крокодил, ког си створио да се игра по њему.

1 Мој. 7:18, Јов 40:15, Јов 40:20, Псал. 74:13

27. Све Тебе чека, да им дајеш пићу на време.

Рим. 11:36

28. Дајеш им, примају; отвориш руку своју, сите се добра.

29. Одвратиш лице своје, жалосте се; узмеш им дух, гину, и у прах свој враћају се.

Јов 34:14, Проп. 12:7

30. Пошаљеш дух свој, постају, и понављаш лице земљи.

Иса. 32:15, Језек. 37:5

31. Слава Господу увек; нек се весели Господ за дела своја!

32. Он погледа на земљу, и она се тресе; дотакне се гора, и диме се.

Псал. 144:5, Авак. 3:10

33. Певаћу Господу за живота свог; хвалићу Бога свог док сам год.

Иса. 38:20

34. Нека Му буде мила беседа моја! Веселићу се о Господу.

35. Нека нестане грешника са земље, и безбожника нека не буде више! Благосиљај, душо моја, Господа! Алилуја!

Приче 2:22


Psalam 105

Псалам 105

1. Хвалите Господа; гласите име Његово; јављајте по народима дела Његова.

Иса. 12:4

2. Певајте Му и славите Га; казујте сва чудеса Његова.

3. Хвалите се светим именом Његовим; нек се весели срце оних који траже Господа.

4. Тражите Господа и силу Његову, тражите лице Његово без престанка.

Псал. 27:8

5. Памтите чудеса Његова која је учинио, знаке Његове и судове уста Његових.

5 Мој. 8:2

6. Семе Аврамово слуге су Његове, синови Јаковљеви изабрани Његови.

7. Он је Господ Бог наш, по свој су земљи судови Његови.

Иса. 26:9

8. Памти увек завет свој, реч, коју је дао на хиљаду колена.

Лука 1:72

9. Шта је заветовао Авраму, и за шта се клео Исаку.

1 Мој. 17:2, 1 Мој. 22:16, 1 Мој. 26:3, Псал. 111:5, Дан. 9:4, Лука 1:73, Јевр. 6:17

10. То је поставио Јакову за закон, и Израиљу за завет вечни,

11. Говорећи: Теби ћу дати земљу хананску у наследни део.

1 Мој. 15:18

12. Тада их још беше мало на број, беше их мало, и беху дошљаци.

1 Мој. 17:8, 1 Мој. 34:30, 5 Мој. 7:7, Приче 14:28, Јевр. 11:9

13. Иђаху од народа до народа, из једног царства к другом племену.

14. Не даде никоме да им науди, и караше за њих цареве:

1 Мој. 12:17, 1 Мој. 35:5

15. "Не дирајте у помазанике моје, и пророцима мојим не чините зла."

16. И пусти глад на ону земљу; и потре сав хлеб што је за храну.

1 Мој. 41:54, 3 Мој. 26:26, 2 Цар. 8:1, Језек. 38:21

17. Посла пред њима човека; у робље продан би Јосиф.

1 Мој. 37:28, 1 Мој. 45:5

18. Оковима стегоше ноге његове, гвожђе тишташе душу његову,

1 Мој. 40:15

19. Док се стече реч његова, и реч Господња прослави га.

20. Посла цар и одреши га; господар над народима, и пусти га.

21. Постави га господарем над домом својим, и заповедником над свим што имаше.

1 Мој. 41:44

22. Да влада над кнезовима његовим по својој вољи, и старешине његове уразумљује.

1 Мој. 41:44

23. Тада дође Израиљ у Мисир, и Јаков се пресели у земљу Хамову.

1 Мој. 46:6

24. И намножи Бог народ свој и учини га јачег од непријатеља његових.

2 Мој. 1:7, 2 Мој. 1:9, 5 Мој. 26:5, Дела 7:17

25. Преврну се срце њихово те омрзнуше на народ Његов, и чинише лукавство слугама Његовим.

26. Посла Мојсија, слугу свог, Арона изабраника свог.

2 Мој. 3:10, 4 Мој. 16:5

27. Показаше међу њима чудотворну силу Његову и знаке Његове у земљи Хамовој.

28. Пусти мрак и замрачи, и не противише се речи Његовој.

Псал. 99:7

29. Претвори воду њихову у крв, и помори рибу њихову.

Псал. 78:44

30. Провре земља њихова жабама, и клети царева њихових.

2 Мој. 8:3

31. Рече, и дођоше бубине, уши по свим крајевима њиховим.

32. Место дажда посла на њих град, живи огањ на земљу њихову.

33. И поби чокоте њихове и смокве њихове, и потре дрвета у крајевима њиховим.

2 Мој. 9:25

34. Рече, и дођоше скакавци и гусенице небројене;

35. И изједоше сву траву по земљи њиховој, и поједоше род у пољу њихову.

36. И поби све првенце у земљи њиховој, првине сваког труда њиховог.

1 Мој. 49:3, 2 Мој. 11:5

37. Изведе Израиљце са сребром и златом, и не беше сустала у племенима њиховим.

38. Обрадова се Мисир изласку њиховом, јер страх њихов беше на њ пао.

2 Мој. 12:32

39. Разастре им облак за покривач, и огањ да светли ноћу.

2 Мој. 13:21, Нем. 9:12

40. Молише, и посла им препелице, и хлебом их небеским храни.

2 Мој. 16:12

41. Отвори камен и протече вода, реке протекоше по сувој пустињи.

2 Мој. 17:6, Нем. 9:15, Иса. 48:21, 1 Кор. 10:4

42. Јер се опомињаше свете речи своје к Авраму, слузи свом.

1 Мој. 15:14

43. И изведе народ свој у радости, избране своје у весељу.

44. И даде им земљу народа и труд туђинаца у наследство.

5 Мој. 6:10, Ис.Н. 13:7

45. Да би чували заповести Његове, и законе Његове пазили. Алилуја.

5 Мој. 4:1


Psalam 106

Псалам 106

1. Хвалите Господа, јер је добар, јер је довека милост Његова.

Иса. 63:7, Мат. 19:17

2. Ко ће исказати силу Господњу? Испричати сву славу Његову?

Псал. 9:14, Псал. 40:5

3. Благо онима који држе истину и творе право свагда!

Псал. 15:2, Јер. 22:15, Мат. 22:37, Дела 24:16, Гал. 6:9

4. Опомени ме се, Господе, по својој милости к народу свом; походи ме помоћу својом,

5. Да бих видео у добру изабране Твоје, веселио се у весељу народа Твог, хвалио се заједно с наследством Твојим.

6. Згрешисмо с оцима својим, постасмо кривци, безаконици.

3 Мој. 26:40, 1 Цар. 8:47, Дан. 9:5, Зах. 1:4

7. Оци наши у Мисиру не разумеше чудеса Твојих, не опомињаше се великих милости Твојих, и викаше крај мора, крај Црвеног Мора.

8. Али им Он поможе имена свог ради, да би показао силу своју.

Ис.Н. 7:9, Псал. 143:11, Јер. 14:7, Јер. 14:21, Језек. 36:22

9. Запрети Црвеном Мору, и пресахну; и преведе их преко бездане као преко пустиње;

2 Мој. 14:21, Псал. 104:7, Иса. 63:11, Наум 1:4

10. И сачува их од руке ненавидникове, и избави их из руке непријатељеве.

11. Покри вода непријатеље њихове, ниједан од њих не оста.

12. Тада вероваше речима Његовим, и певаше Му хвалу.

13. Али брзо заборавише дела Његова, и не почекаше воље Његове.

14. Полакомише се у пустињи, и стадоше кушати Бога у земљи где се не живи.

15. Он испуни молбу њихову, али посла погибао на душу њихову.

Иса. 10:16

16. Позавидеше Мојсију и Арону, ког беше Господ осветио.

4 Мој. 16:1

17. Раседе се земља, и прождре Датана и затрпа чету Авиронову.

18. И спали огањ чету њихову, и пламен сажеже безбожнике.

19. Начинише теле код Хорива, и клањаху се кипу.

2 Мој. 32:4

20. Мењаху славу своју на прилику вола, који једе траву.

Јер. 2:11, Дан. 4:25, Рим. 1:23

21. Заборавише Бога, Спаситеља свог, који је учинио велика дела у Мисиру,

22. Дивна у земљи Хамовој, страшна на Црвеном Мору.

23. И хтеде их истребити, да Мојсије изабраник Његов не стаде као у раселини пред Њим, и не одврати јарост Његову да их не истреби.

2 Мој. 32:10, 4 Мој. 14:13, 5 Мој. 9:19, Језек. 13:5, Језек. 20:13, Језек. 22:30

24. После не марише за земљу жељену, не вероваше речи Његовој.

4 Мој. 14:31, Јевр. 3:18

25. Побунише се у шаторима својим, не слушаше глас Господњи.

26. И Он подиже руку своју на њих, да их побије у пустињи,

27. Да побије племе њихово међу народима, и расеје их по земљама.

28. И присташе за Велфегором, и једоше принесено на жртву мртвима.

4 Мој. 25:2, 5 Мој. 4:3, Ос. 9:10, Откр. 2:14

29. И расрдише Бога делима својим, и удари у њих погибао.

30. И устаде Финес, и умилостиви, и престаде погибао.

31. И то му се прими у правду, од колена до колена довека.

32. И разгневише Бога на води Мериви, и Мојсије пострада њих ради;

5 Мој. 1:37

33. Јер дотужише духу његовом, и погреши устима својим.

4 Мој. 20:10, Јаков 3:2

34. Не истребише народе, за које им је Господ рекао;

4 Мој. 33:55, 5 Мој. 7:2, Суд. 1:21, Суд. 2:2

35. Него се помешаше с незнабошцима, и научише дела њихова.

Суд. 3:5, Иса. 2:6

36. Стадоше служити идолима њиховим, и они им бише замка.

2 Мој. 23:33, 5 Мој. 7:10, Суд. 2:12, 2 Цар. 17:8, 2 Дн. 33:2

37. Синове своје и кћери своје приносише на жртву ђаволима.

5 Мој. 12:30, Иса. 57:5, Језек. 16:20

38. Проливаше крв праву; крв синова својих и кћери својих, које приношаху на жртву идолима хананским, и оскврни се земља крвним делима.

4 Мој. 35:33

39. Оскврнише себе делима својим, и чинише прељубу поступањем својим.

40. И плану гнев Господњи на народ Његов, и омрзну Му део Његов.

41. И предаде их у руке незнабожачке, и ненавидници њихови стадоше господарити над њима.

Суд. 2:14, Нем. 9:27, Језек. 11:9

42. Досађиваше им непријатељи њихови, и они бише покорени под власт њихову.

43. Много их је пута избављао, али Га они срдише намерама својим, и бише поништени за безакоње своје.

44. Али Он погледа на невољу њихову, чувши тужњаву њихову,

Суд. 10:10

45. И опомену се завета свог с њима, и покаја се по великој милости својој;

3 Мој. 26:41, Псал. 135:14, Плач 3:32

46. И учини, те их стадоше жалити сви који их беху заробили.

Језд. 9:9, Јер. 42:12, Дан. 1:9

47. Спаси нас, Господе Боже наш, и покупи нас из незнабожаца, да славимо свето име Твоје, да се хвалимо Твојом славом!

Псал. 92:4, Лука 1:74, 2 Кор. 5:15

48. Благословен Господ Бог Израиљев од века и довека! И сав народ нека каже: Амин! Алилуја!


Psalam 107

Псалам 107

1. Хвалите Господа, јер је добар; јер је довека милост Његова.

Мат. 19:17

2. Тако нека кажу које је избавио Господ, које је избавио из руке непријатељеве,

3. Скупио их из земаља, од истока и запада, од севера и мора.

Псал. 106:47, Иса. 49:12, Јер. 29:14, Језек. 39:27

4. Луташе по пустињи где се не живи, пута граду насељеном не находише;

Псал. 107:36

5. Беху гладни и жедни, и душа њихова изнемагаше у њима;

6. Али завикаше ка Господу у тузи својој; и избави их из невоље њихове.

Псал. 25:17, Псал. 50:16, Иса. 41:17, Јер. 29:12, Ос. 5:15

7. И изведе их на прав пут, који иде у град насељени.

Језд. 8:21, Иса. 63:12

8. Нека хвале Господа за милост Његову, и за чудеса Његова ради синова људских!

9. Јер сити душу ташту, и душу гладну пуни добра.

Псал. 34:10, Иса. 55:1, Мат. 5:6, Лука 1:53

10. Седеше у тами и у сену смртном, оковани у тугу и у гвожђе;

Јов 36:8

11. Јер не слушаше речи Божијих, и не марише за вољу Вишњег.

Псал. 73:24, Плач 3:42, Лука 7:30, Дела 20:27

12. Он поништи срце њихово страдањем; спотакоше се, и не беше кога да помогне.

Иса. 12:2

13. Али завикаше ка Господу у тузи својој, и избави их из невоље њихове;

14. Изведе их из таме и сена смртног, и раскиде окове њихове.

Псал. 146:7, Дела 12:7

15. Нека хвале Господа за милост Његову, и за чудеса Његова ради синова људских!

16. Јер разби врата бронзана, и преворнице гвоздене сломи.

Иса. 45:2

17. Безумници страдаше за неваљале путеве своје, и за неправде своје.

Псал. 14:1, Приче 1:22, Плач 3:39

18. Свако се јело гадило души њиховој, и дођоше до врата смртних.

19. Али завикаше ка Господу у тузи својој, и избави их из невоље њихове.

20. Посла реч своју и исцели их, и избави их из гроба њиховог.

4 Мој. 21:8, 2 Цар. 20:4, Мат. 8:8

21. Нека хвале Господа за милост Његову, и за чудеса Његова ради синова људских!

22. И нека принесу жртву за хвалу, и казују дела Његова у песмама!

3 Мој. 7:12, Псал. 50:14, Јевр. 13:15

23. Који плове по мору на корабљима, и раде на великим водама,

24. Они су видели дела Господња, и чудеса Његова у дубини.

25. Каже, и диже се силан ветар, и устају вали на њему,

26. Дижу се до небеса и спуштају до бездана: душа се њихова у невољи разлива;

Псал. 22:14, Иса. 13:7, Наум 2:10

27. Посрћу и љуљају се као пијани; све мудрости њихове нестаје.

Јов 12:25

28. Али завикаше ка Господу у тузи својој, и изведе их из невоље њихове.

Јона 1:6

29. Он обраћа ветар у тишину, и вали њихови умукну.

Псал. 65:7, Иса. 50:2, Мат. 8:26, Мар. 4:39

30. Веселе се кад се стишају, и води их у пристаниште које желе.

31. Нека хвале Господа за милост Његову, и за чудеса Његова ради синова људских!

32. Нека Га узвишују на сабору народном, на скупштини старешинској славе Га!

33. Он претвара реке у пустињу, и изворе водене у сухоту,

1 Цар. 17:1, Иса. 34:9, Језек. 30:12, Јоило 1:20, Наум 1:4

34. Родну земљу у слану пустару за неваљалство оних који живе на њој.

1 Мој. 13:10

35. Он претвара пустињу у језера, и суву земљу у изворе водене,

Јов 38:26, Псал. 104:10, Иса. 41:18

36. И насељава онамо гладне. Они зидају градове за живљење;

Дела 17:26

37. Сеју поља, саде винограде и сабирају летину.

38. Благосиља их и множе се јако, и стоке им не умањује.

1 Мој. 12:2

39. Пре их беше мало, падаху од зла и невоље, што их стизаше.

2 Цар. 10:32, Језек. 5:11

40. Он сипа срамоту на кнезове, и оставља их да лутају по пустињи где нема путева.

4 Мој. 14:33, Ис.Н. 10:24, Јов 12:21, Јов 12:24, Јов 21:28

41. Он извлачи убогога из невоље, и племена множи као стадо.

1 Сам. 2:8, 2 Сам. 7:8, Јов 8:7

42. Добри виде и радују се, а свако неваљалство затискује уста своја.

Јов 5:16, Јов 22:19, Приче 10:11

43. Ко је мудар, нека запамти ово, и нека познају милости Господње.

Јер. 9:12, Дан. 12:10


Psalam 108

Псалам 108

1. Готово је срце моје, Боже; певаћу и хвалићу заједно са славом својом.

2. Прени се псалтире и гусле, устаћу рано.

3. Славићу Тебе, Господе, по народима, појаћу Теби по племенима.

4. Јер је сврх небеса милост Твоја и до облака истина Твоја.

4 Мој. 14:18, 5 Мој. 7:9, Псал. 36:5, Мих. 7:18

5. Узвиси се више небеса, Боже, и по свој земљи нека буде слава Твоја!

Псал. 57:5

6. Да би се избавили мили Твоји, помози десницом својом, и услиши ме.

Јов 40:9

7. Бог рече у светињи својој: "Веселићу се, разделићу Сихем, и долину Сокот размерићу.

8. Мој је Галад, мој је Манасија, Јефрем је крепост главе моје, Јуда скиптар мој.

1 Мој. 49:10

9. Моав је чаша из које се умивам, Едому ћу пружити обућу своју; над земљом филистејском попеваћу."

10. Ко ће ме одвести у тврди град? Ко ће ме отпратити до Едома?

Псал. 60:9

11. Зар нећеш Ти, Боже, који си нас одбацио, и не идеш, Боже, с војскама нашим?

Псал. 44:9

12. Дај нам помоћ у тескоби, одбрана је човечија узалуд.

Иса. 30:3

13. Богом смо јаки; Он гази непријатеље наше.

Иса. 25:10, Плач 1:15, Мал. 4:3, Откр. 14:19


Psalam 109

Псалам 109

1. Боже, славо моја, немој ћутати,

Псал. 83:1

2. Јер се уста безбожничка и уста лукава на ме отворише; говоре са мном језиком лажљивим.

3. Речима злобним са свих страна гоне ме, и оружају се на ме низашта.

1 Сам. 19:4, Псал. 17:10, Псал. 35:7, Псал. 35:20, Јован 15:25

4. За љубав моју устају на мене, а ја се молим.

5. Враћају ми зло за добро, и мржњу за љубав моју.

Псал. 38:20

6. Постави над њим старешину безбожника, и противник нека му стане с десне стране.

7. Кад се стане судити, нека изађе крив, и молитва његова нека буде грех.

Приче 28:9

8. Нека буду дани његови кратки, и власт његову нека добије други.

Дела 1:20

9. Деца његова нек буду сироте, и жена његова удовица.

2 Мој. 22:24, Јер. 18:21

10. Деца његова нек се потуцају и просе, и нека траже хлеба изван својих пустолина.

1 Мој. 4:12

11. Нека му узме дужник све што има, и нека разграбе туђини муку његову.

Јов 18:9

12. Нек се не нађе нико ко би га љубио, ни ко би се смиловао на сироте његове.

13. Наслеђе његово нек се затре, у другом колену нека погине име њихово.

Псал. 37:28, Приче 10:7

14. Безакоње старих његових нек се спомене у Господа, и грех матере његове нек се не избрише.

2 Мој. 20:5, Нем. 4:5, Псал. 69:27

15. Нека буду свагда пред Господом, и Он нека истреби спомен њихов на земљи;

Јов 18:17

16. Зато што се није сећао чинити милост, него је гонио човека ништег и убогог, и тужном у срцу тражио смрт.

17. Љубио је клетву, нека га и стигне; није марио за благослов, нека и отиде од њега.

18. Нек се обуче у клетву као у хаљину, и она нек уђе у њега као вода, и као уље у кости његове.

4 Мој. 5:22

19. Нек му она буде као хаљина, у коју се облачи, и као појас, којим се свагда паше.

20. Таква плата нек буде од Господа онима који ме ненавиде, и који говоре зло на душу моју.

21. А мени, Господе, Господе, учини шта приличи имену Твом. Ти си добар, милошћу својом избави ме.

22. Јер сам невољан и ништ, и срце је моје рањено у мени.

23. Нестаје ме као сена, кад се одмиче; терају ме као скакавце.

24. Колена моја изнемогоше од поста, и тело моје омрша.

Јевр. 12:12

25. Постадох подсмех њима; видећи ме машу главом својом.

Јов 16:4, Псал. 22:17, Псал. 44:14, Иса. 37:22, Мат. 27:39

26. Помози ми, Господе, Боже мој, спаси ме по милости својој.

Псал. 51:1

27. Нека познају да је ово Твоја рука, и Ти, Господе, да си ово учинио.

Јов 37:7

28. Они куну, а Ти благослови; устају, али нек се постиде, и слуга се Твој обрадује.

4 Мој. 22:12, Иса. 65:14

29. Нек се противници моји обуку у срамоту, и као хаљином нек се покрију стидом својим.

30. Хвалићу Господа веома устима својим, и усред многих славићу Га,

31. Јер стоји с десне стране убогоме, да би га спасао од оних који осуђују душу његову.

Зах. 3:2


Psalam 110

Псалам 110

1. Рече Господ Господу мом: Седи мени с десне стране, док положим непријатеље Твоје за подножје ногама Твојим.

Псал. 45:6, Мат. 22:44, Мар. 12:36, Лука 20:42, 1 Кор. 15:25, Јевр. 1:13

2. Скиптар силе даје ти Господ са Сиона: владај сред непријатеља својих.

3. У дан рата Твог народ је Твој готов у светој красоти. Као роса зори из утробе, таква је у Тебе младост Твоја.

Суд. 5:2, Псал. 51:13, Псал. 96:9, Дела 2:41

4. Господ се заклео, и неће се покајати: ти си свештеник довека по реду Мелхиседековом.

4 Мој. 23:19, Зах. 6:13, Јован 12:34, Јевр. 5:6, Јевр. 7:15

5. Господ је теби с десне стране. Побиће у дан гнева свог цареве;

Ис.Н. 10:24, Псал. 2:5, Псал. 2:9, Псал. 16:8, Језек. 29:5, Рим. 2:5, Откр. 11:18

6. Судиће народима, напуниће земљу трупова; сатрће главу на земљи широкој.

Псал. 18:38, Авак. 3:13

7. Из потока ће на путу пити, и зато ће подигнути главу.

Иса. 53:12, Иса. 61:1, Јован 3:34


Psalam 111

Псалам 111

1. Хвалим Те, Господе, од свега срца на већу праведничком и на сабору.

Јевр. 12:23

2. Велика су дела Господња, драга свима који их љубе.

Јов 38:1

3. Дело је Његово слава и красота, и правда Његова траје довека.

4. Чудеса је своја учинио да се не забораве; добар је и милостив Господ.

5. Храну даје онима који Га се боје, памти увек завет свој.

6. Силу дела својих јавио је народу свом давши им наследство народа.

7. Дела су руку Његових истина и правда; верне су све заповести Његове;

Псал. 19:7

8. Тврде су за ва век века, основане на истини и правди.

Откр. 15:3

9. Избављење посла народу свом; постави зававек завет свој. Име је Његово свето, и ваља Му се клањати.

10. Почетак је мудрости страх Господњи; добра су разума сви који их творе. Хвала Његова траје довека.

5 Мој. 4:6, Јов 28:28, Приче 3:4, Проп. 12:13


Psalam 112

Псалам 112

1. Благо човеку који се боји Господа, коме су веома омилеле заповести Његове.

2. Силно ће бити на земљи семе његово, род праведнички биће благословен.

3. Обиље је и богатство у дому његовом, и правда његова траје довека.

Приче 3:16, Приче 15:6, Приче 21:20, Иса. 33:6, Мат. 6:33, 2 Кор. 6:10

4. У тами сјаје видело праведницима од доброг, милостивог и праведног.

5. Благо ономе који је милостив и даје у зајам! Он ће дати тврђу речима својим на суду.

Лука 6:35

6. Јер неће посрнути довека, праведник ће се спомињати увек.

7. Не боји се злог гласа; срце је његово стално, узда се у Господа.

Псал. 57:7

8. Утврђено је срце његово, неће се побојати, и видеће како падају непријатељи његови.

9. Просипа, даје убогима; правда његова траје довека, рог се његов узвишује у слави.

Лука 11:41, Дела 20:35, Рим. 12:13, 2 Кор. 8:9, 1 Тим. 6:18

10. Безбожник види, и једи се, шкргуће зубима својим, и сахне. Жеља ће безбожницима пропасти.

Лука 13:28


Psalam 113

Псалам 113

1. Хвалите, слуге Господње, хвалите име Господње,

2. Да буде име Господње благословено одсад и довека.

Дан. 2:20

3. Од истока сунчаног до запада да се слави име Господње.

Псал. 50:1, Иса. 59:19, Авак. 2:14, Мал. 1:11, Откр. 11:15

4. Узвишен је над свима народима Господ; сврх небеса је слава Његова.

1 Цар. 8:27

5. Ко је као Господ, Бог наш, који седи на висини;

6. Који се сагиба да види шта је на небесима и на земљи;

Иса. 57:15

7. Који из праха подиже убогога, и из кала узвишује ништега;

1 Сам. 2:8, Иса. 26:19, Дан. 12:2

8. И посађује га с кнезовима, с кнезовима у народу његовом;

Јов 36:7

9. Од нероткиње насељава кућу, учинивши је радосном мајком синовима. Алилуја!

1 Сам. 2:5, Псал. 68:6, Гал. 4:27


Psalam 114

Псалам 114

1. Кад изађе Израиљ из Мисира, дом Јаковљев из народа туђег,

2. Јудеја постаде светиња Божија, Израиљ област Његова.

3. Море виде и побеже; Јордан се обрати натраг.

4. Горе скакаше као овнови, брдашца као јагањци.

Псал. 29:6, Откр. 15:3

5. Шта ти би, море, те побеже и теби, Јордане, те се обрати натраг?

6. Горе, што скачете као овнови, и брдашца, као јагањци?

7. Пред лицем Господњим дрхћи, земљо, пред лицем Бога Јаковљевог.

8. Који претвара камен у језеро водено, гранит у извор водени.

2 Мој. 17:6, 4 Мој. 20:11, Псал. 107:35


Psalam 115

Псалам 115

1. Не нама, Господе, не нама, него имену свом дај славу, по милости својој, по истини својој.

Иса. 48:11, Језек. 36:32, Дела 12:23

2. Зашто да говоре народи: Где ли је Бог њихов?

Псал. 79:10, Јоило 2:17

3. Бог је наш на небесима, твори све што хоће.

1 Дн. 16:26, Псал. 135:6, Дан. 4:35, Рим. 9:16

4. Идоли су њихови сребро и злато, дело руку човечијих.

5 Мој. 4:28, 1 Цар. 16:7, Псал. 135:15, Иса. 40:19, Јер. 10:3, Ос. 8:6, 1 Кор. 10:19

5. Уста имају, а не говоре; очи имају, а не виде;

1 Цар. 18:26

6. Уши имају, а не чују; ноздрве имају, а не миришу;

7. Руке имају, а не хватају; ноге имају, а не ходе, и не пуштају глас из грла свог.

8. Такви су и они који их граде, и сви који се уздају у њих.

Псал. 135:18, Иса. 44:9, Иса. 44:13, Јона 2:9, Авак. 2:18

9. Доме Израиљев, уздај се у Господа; Он им је помоћ и штит.

Псал. 33:20, Псал. 135:19, Приче 30:5

10. Доме Аронов, уздај се у Господа; Он им је помоћ и штит.

Псал. 118:3, Мал. 2:7

11. Који се бојите Господа, уздајте се у Господа; Он им је помоћ и штит.

12. Господ нас се опомиње, благосиља нас, благосиља дом Израиљев, благосиља дом Аронов;

Ефес. 1:3

13. Благосиља оне који се боје Господа, мале и велике.

3 Мој. 26:3, 5 Мој. 11:27, Псал. 24:4, Приче 10:6

14. Да вам Господ умножи благослове, вама и синовима вашим!

15. Господ да вас благослови, Творац неба и земље!

1 Мој. 1:1, 1 Мој. 14:19, Псал. 96:5

16. Небо је небо Господње, а земљу је дао синовима човечијим.

17. Неће Те мртви хвалити, Господе, нити они који сиђу онамо где се ћути.

Иса. 38:18

18. Него ћемо ми благосиљати Господа одсад и довека. Алилуја!

Псал. 145:2, Дан. 2:20


Psalam 116

Псалам 116

1. Мило ми је што Господ услиши молитвени глас мој;

2. Што пригну к мени ухо своје; и зато ћу Га у све дане своје призивати.

3. Опколише ме болести смртне, и јади паклени задесише ме, наиђох на тугу и муку;

2 Сам. 22:6, Псал. 18:4, Псал. 40:12

4. Али призвах име Господње: Господе! Избави душу моју!

5. Добар је Господ и праведан, и Бог је наш милостив;

Језд. 9:15, Нем. 9:8, Псал. 11:7, Јер. 12:1, Плач 1:18, Откр. 16:5

6. Чува просте Господ; бејах у невољи, и поможе ми.

Псал. 142:6

7. Врати се душо моја, у мир свој! Јер је Господ добротвор твој!

Јер. 6:16, Мат. 11:29

8. Ти си избавио душу моју од смрти, око моје од суза, ногу моју од спотицања.

9. Ходићу пред лицем Господњим по земљи живих.

10. Веровах кад говорих: У љутој сам невољи.

2 Кор. 4:13

11. Рекох у сметњи својој: Сваки је човек лажа.

2 Цар. 4:16, Јер. 9:5, Рим. 3:4

12. Шта ћу вратити Господу за сва добра што ми је учинио?

1 Сол. 3:9

13. Узећу чашу спасења, и призваћу име Господње.

14. Извршићу обећања своја Господу пред свим народом Његовим.

Псал. 22:25, Псал. 116:17, Јона 2:10

15. Скупа је пред Господом смрт светаца Његових.

Јов 5:26, Псал. 72:14, Лука 11:51, Лука 16:22, Откр. 14:13

16. О Господе! Ја сам слуга Твој, ја сам слуга Твој, син слушкиње Твоје; расковао си с мене окове моје.

17. Жртву за хвалу принећу Теби, и име Господње призваћу.

18. Извршићу обећања своја Господу пред свим народом Његовим,

19. У двору дома Господњег, усред тебе, Јерусалиме. Алилуја!


Psalam 117

Псалам 117

1. Хвалите Господа сви народи, славите Га сва племена;

2. Јер је велика милост Његова к нама, и истина Господња траје довека. Алилуја!


Psalam 118

Псалам 118

1. Хвалите Господа, јер је добар, јер је довека милост Његова.

1 Дн. 16:8

2. Нека рече Израиљ да је довека милост Његова;

Псал. 115:9

3. Нека рече дом Аронов да је довека милост Његова;

4. Нека кажу сви који се боје Господа да је довека милост Његова.

5. Из тескобе повиках ка Господу и услиши ме, изведе ме на пространо место Господ.

Псал. 18:19

6. Господ је са мном, не бојим се; шта ће ми учинити човек?

Рим. 8:31

7. Господ ми је помоћник: слободно ћу гледати у непријатеље своје.

Псал. 54:4

8. Боље је уздати се у Господа него ли се ослањати на човека;

Псал. 62:8, Иса. 2:22, Јер. 17:5, Јер. 17:7

9. Боље је уздати се у Господа неголи се ослањати на кнезове.

Псал. 146:3, Иса. 30:2

10. Сви ме народи опколише; али их у име Господње разбих.

Суд. 16:2

11. Оптекоше, опколише ме; али их у име Господње разбих.

Псал. 88:17

12. Опколише ме као пчеле саће, и угасише се као огањ у трњу: у име их Господње разбих.

5 Мој. 1:44, Псал. 101:8, Проп. 7:6

13. Отиснуо си ме да паднем, али ме Господ прихвати.

14. Господ је хвала моја и песма; Он ми поста Спаситељ.

2 Мој. 15:2

15. Глас радости и спасења чује се у колибама праведничким: "Десница Господња даје силу;

16. Десница Господња узвишује, десница Господња даје силу."

2 Мој. 15:6

17. Нећу умрети, него ћу жив бити, и казивати дела Господња.

Псал. 6:5, Псал. 73:28, Иса. 38:19

18. Карајући покара ме Господ; али ме смрти не даде.

Приче 3:11, 1 Кор. 11:32

19. Отворите ми врата од правде, ући ћу на њих, славићу Господа.

Псал. 24:7, Иса. 26:2

20. "Ево врата Господња, на која улазе праведници!"

Псал. 24:7, Иса. 35:8

21. Хвалим Те, што си ме услишио, и постао ми Спаситељ.

22. Камен који одбацише зидари, поста глава од угла.

Зах. 4:7, Мат. 21:42, Мар. 12:10, Ефес. 2:20, 1 Пет. 2:4, 1 Пет. 2:7

23. То би од Господа и дивно је у нашим очима.

Јов 5:9, Зах. 8:6

24. Ево дан, који створи Господ! Радујмо се и веселимо се у њ!

2 Кор. 6:2

25. О Господе, помози! О Господе, дај да буде у напредак!

Мат. 21:8

26. Благословен који иде у име Господње! Благосиљамо вас из дома Господњег.

Зах. 4:7, Мат. 21:9, Мар. 11:9, Лука 19:38, Јован 12:13

27. Господ је Бог крепак, и Он нас обасја; жртву празничну, везану врпцама, водите к роговима жртвенику.

Јест. 8:16, Мих. 7:9, Мал. 4:2

28. Ти си Бог мој, Тебе хвалим, Боже мој, Тебе узвишујем.

2 Мој. 15:2, Иса. 25:1

29. Хвалите Господа, јер је добар, јер је милост Његова довека.


Psalam 119

Псалам 119

1. Благо онима којима је пут чист, који ходе у закону Господњем.

Псал. 128:1

2. Благо онима који чувају откривења Његова, свим срцем траже Га;

5 Мој. 4:29

3. Који не чине безакоња, ходе путевима Његовим!

Рим. 7:16, 1 Јов. 3:9

4. Ти си дао заповести своје, да се чувају добро.

5. Кад би путеви моји били управљени да чувам наредбе Твоје!

Јер. 31:33, Рим. 7:22, 2 Кор. 3:5

6. Онда се не бих постидео, пазећи на заповести Твоје;

Јов 22:26, 1 Јов. 2:28

7. Хвалио бих Те с правим срцем, учећи се праведним законима Твојим.

8. Чуваћу наредбе Твоје, немој ме оставити сасвим.

9. Како ће младић очистити пут свој? Владајући се по Твојим речима.

Псал. 17:4, Приче 1:4, Приче 1:10

10. Свим срцем својим тражим Тебе, не дај ми да зађем од заповести Твојих.

2 Дн. 15:15

11. У срце своје затворио сам реч Твоју, да Ти не грешим.

Лука 2:19

12. Благословен си, Господе! Научи ме наредбама својим.

Псал. 25:4

13. Устима својим јављам све судове уста Твојих.

14. На путу откривења Твојих радујем се као за велико богатство.

15. О заповестима Твојим размишљам, и пазим на путеве Твоје.

Псал. 1:2

16. Наредбама Твојим тешим се, не заборављам речи Твоје.

Псал. 119:47

17. Учини милост слузи свом, да бих живео и чувао реч Твоју.

18. Отвори очи моје, да бих видео чудеса закона Твог;

Псал. 119:129

19. Гост сам на земљи, немој сакрити од мене заповести своје.

1 Мој. 47:9, Јевр. 11:13

20. Изнеможе душа моја желећи без престанка познати судове Твоје.

21. Ти си страшан проклетим охолицама, које застрањују од заповести Твојих.

5 Мој. 27:26

22. Одврати од мене руг и срамоту, јер чувам откривења Твоја.

23. Седе кнезови и договарају се на мене; а слуга Твој размишља о наредбама Твојим.

24. Откривења су Твоја утеха моја, саветници моји.

Псал. 119:143, Псал. 119:174

25. Душа моја лежи у праху; оживи ме по речи својој.

Псал. 119:11, Псал. 119:143

26. Казујем путеве своје, и чујеш ме; научи ме наредбама својим.

1 Цар. 8:36, Псал. 27:11

27. Уразуми ме о путу заповести својих, и размишљаћу о чудесима Твојим.

28. Сузе пролива душа моја од туге, окрепи ме по речи својој.

29. Пут лажни уклони од мене и закон свој даруј ми.

Приче 30:8, Јевр. 8:10

30. Пут истини избрах, законе Твоје тражим.

31. Прионух за откривења Твоја, Господе; немој ме осрамотити.

32. Путем заповести Твојих трчим, јер си раширио срце моје.

1 Цар. 4:29, Иса. 60:5, 2 Кор. 6:11

33. Покажи ми, Господе, пут наредаба својих, да га се држим до краја.

Мат. 10:22, Откр. 2:26

34. Уразуми ме, и држаћу се закона Твог, и чувати га свим срцем.

Приче 2:6, Јаков 1:5

35. Постави ме на стазу заповести својих, јер ми је она омилела.

36. Привиј срце моје к откривењима својим, а не к лакомству.

Језек. 33:31, Мар. 7:21, Лука 12:15, 1 Тим. 6:10, Јевр. 13:5

37. Одврати очи моје да не гледају ништавила, путем својим оживи ме.

Јов 31:1, Иса. 33:15

38. Испуни слузи свом реч своју да Те се боји.

2 Сам. 7:25

39. Уклони руг мој, ког се плашим; јер су судови Твоји благи.

40. Миле су ми заповести Твоје, правдом својом оживи ме.

41. Нека дође на ме милост Твоја, Господе, помоћ Твоја по речи Твојој.

42. И ја ћу одговорити ономе који ме ружи; јер се уздам у реч Твоју.

43. Немој узети никад од уста мојих речи истине, јер чекам судове Твоје.

44. И чуваћу закон Твој свагда, довека и без престанка.

45. Ходићу слободно, јер тражим заповести Твоје.

46. Говорићу о откривењима Твојим пред царевима, и нећу се стидети.

Мат. 10:18, Дела 26:1

47. Тешићу се заповестима Твојим, које љубим.

48. Руке своје пружам к заповестима Твојим, које љубим, и размишљам о наредбама Твојим.

49. Опомени се речи своје к слузи свом, на коју си ми заповедио да се ослањам.

50. У невољи мојој теши ме што ме реч Твоја оживљава.

Псал. 27:13, Јер. 15:16, Рим. 15:3, Јевр. 6:17

51. Охоли ми се ругају веома; али ја не одступам од закона Твог.

Јов 23:11, Псал. 44:18, Јер. 20:7

52. Памтим судове Твоје од искона, Господе, и тешим се.

53. Гнев ме обузима на безбожнике, који остављају закон Твој.

Језд. 9:3

54. Наредбе су Твоје песма моја у путничком стану мом.

55. Ноћу помињем име Твоје, Господе, и чувам закон Твој.

Псал. 63:6

56. То је моје, да чувам заповести Твоје.

57. Део мој Ти си, Господе; наумио сам чувати речи Твоје.

Псал. 16:5, Јер. 10:16, Плач 3:24

58. Молим Ти се из свега срца, смилуј се на ме по речи својој.

59. Разматрам путеве своје, и обраћам ноге своје к откривењима Твојим.

Плач 3:40, Језек. 18:28, Језек. 20:43, Јоило 2:13, Агеј 1:7, Лука 15:17

60. Хитим, и не затежем се чувати заповести Твоје.

61. Мреже безбожничке опколише ме, али закон Твој не заборављам.

62. У по ноћи устајем да Те славим за праведне судове Твоје.

Дела 16:25

63. У заједници сам са свима који се Тебе боје и који чувају заповести Твоје.

64. Доброте је Твоје, Господе, пуна сва земља; наредбама својим научи ме.

Псал. 33:5

65. Учинио си добро слузи свом, Господе, по речи својој.

66. Доброј мисли и знању научи ме, јер заповестима Твојим верујем.

67. Пре страдања свог лутах, а сад чувам реч Твоју.

5 Мој. 32:15, Псал. 119:71, Јер. 31:18, Ос. 5:15, Јевр. 12:11, Откр. 3:19

68. Ти си добар, и добро чиниш; научи ме наредбама својим.

2 Мој. 34:6, Псал. 107:1, Мат. 19:17

69. Охоли плету на мене лаж, али се ја свим срцем држим заповести Твојих.

Језд. 4:8, Јов 13:4

70. Задригло је срце њихово као сало, а ја се тешим законом Твојим.

Дела 28:27

71. Добро ми је што страдам, да се научим наредбама Твојим.

Јевр. 12:10

72. Милији ми је закон уста Твојих него хиљаде злата и сребра.

Псал. 19:10, Приче 8:10

73. Руке Твоје створиле су ме и начиниле ме; уразуми ме, и научићу се заповестима Твојим.

Јов 10:8, Псал. 100:3

74. Који се Тебе боје, видеће ме, и радоваће се што се уздам у Твоју реч.

Псал. 34:2

75. Знам да су судови Твоји, Господе, праведни, и по правди ме караш.

Псал. 89:30, Иса. 38:16, Јевр. 12:10

76. Нека буде доброта Твоја утеха моја, као што си рекао слузи свом.

77. Нека дође к мени милосрђе Твоје, и оживим; јер је закон Твој утеха моја.

78. Нек се постиде охоли; јер ме без кривице оборише. Ја размишљам о заповестима Твојим.

Псал. 25:3

79. Нек се обрате к мени који се Тебе боје, и који знају откривења Твоја.

80. Срце моје нека буде савршено у наредбама Твојим, да се не постидим.

2 Дн. 15:7, Приче 4:23, Јован 1:47

81. Чезне душа моја за спасењем Твојим, реч Твоју чекам.

Псал. 42:1, Псал. 73:26

82. Чезну очи моје за речју Твојом; говорим: Кад ћеш ме утешити?

Псал. 69:3

83. Постадох као мех у диму, али Твојих наредаба не заборавих.

Јов 30:30, Псал. 18:22, Псал. 119:61

84. Колико ће бити дана слуге Твог? Кад ћеш судити онима који ме гоне?

Псал. 7:6, Псал. 39:4, Откр. 6:10

85. Охоли ископаше ми јаму насупрот закону Твом.

Псал. 35:7

86. Све су заповести Твоје истина; без кривице ме гоне, помози ми.

Псал. 7:1, Псал. 35:19

87. Умало ме не убише на земљи, али ја не остављам заповести Твоје.

88. По милости својој оживи ме, и чуваћу откривења уста Твојих.

89. Довека је, Господе, реч Твоја утврђена на небесима,

Мат. 5:18, 1 Пет. 1:25

90. Од колена до колена истина Твоја; Ти си поставио земљу, и стоји.

Проп. 1:4

91. По Твојој наредби све стоји сад; јер све служи Теби.

1 Мој. 8:22, Псал. 144:6, Јер. 33:25

92. Да није закон Твој био утеха моја, погинуо бих у невољи својој.

Мих. 2:7, Рим. 15:4

93. Заповести Твоје нећу заборавити довека, јер ме њима оживљаваш.

94. Ја сам Твој, помози ми, јер тражим заповести Твоје.

Ос. 2:7, Ос. 2:16

95. Безбожници гледају да ме убију; а ја размишљам о Твојим откривењима.

96. Свему савршеном видех крај; али је заповест Твоја веома широка.

Иса. 40:8, Мат. 5:18

97. Како љубим закон твој! Сав дан мислим о њему.

Псал. 1:2

98. Заповест Твоја чини ме мудријег од непријатеља мојих; јер је са мном увек.

5 Мој. 4:6, 5 Мој. 4:8, Иса. 48:17

99. Разумнији постах од свих учитеља својих; јер размишљам о Твојим откривењима.

2 Тим. 3:15

100. Мудрији сам од стараца; јер заповести Твоје чувам.

Јов 12:12, Јов 32:7

101. Од сваког злог пута заустављам ноге своје, да бих чувао реч Твоју.

Псал. 17:4, Приче 1:15, 2 Кор. 7:1

102. Од наредаба Твојих не одступам; јер си ме Ти научио.

Приче 5:7

103. Како су слатке језику мом речи Твоје, слађе од меда устима мојим!

Псал. 19:10, Приче 8:11

104. Од заповести Твојих постадох разуман; тога ради мрзим на сваки пут лажни.

105. Реч је Твоја жижак нози мојој, и видело стази мојој.

106. Заклех се да ћу чувати наредбе правде Твоје, и извршићу.

Нем. 10:29

107. Поништен сам веома, Господе, оживи ме по речи својој.

108. Нека Ти буде угодна, Господе, добровољна жртва уста мојих, и судовима својим научи ме.

Ос. 14:2, Јевр. 13:15

109. Душа је моја у руци мојој непрестано у невољи; али закон Твој не заборављам.

Суд. 12:3, Јов 13:14

110. Безбожници су ми метнули замку; али од заповести Твојих не застраних.

111. Присвојих откривења Твоја зававек; јер су радост срцу мом.

5 Мој. 33:4

112. Приволео сам срце своје да твори наредбе Твоје навек, до краја.

113. Који преступају закон, ја на њих мрзим, а закон Твој љубим.

114. Ти си заклон мој и штит мој; реч Твоју чекам.

Псал. 32:7

115. Идите од мене, безаконици! И чуваћу заповести Бога свог.

Псал. 6:8, Мат. 7:23

116. Укрепи ме по речи својој и бићу жив, и немој ме осрамотити у надању мом.

Псал. 25:2, Рим. 5:5, Рим. 9:33

117. Утврди ме, и спашћу се, и размишљаћу о наредбама Твојим без престанка.

Псал. 71:6, Јован 10:28, Рим. 14:4

118. Обараш све који одступају од наредаба Твојих; јер су помисли њихове лаж.

119. Као гар бацаш све безбожнике на земљи; тога ради омилеше ми откривења Твоја.

Језек. 22:18

120. Дрхће од страха Твог тело моје, и судова Твојих бојим се.

2 Сам. 6:9, 1 Дн. 21:30, Јов 9:28, Псал. 55:5, Авак. 3:16, Јевр. 12:21

121. Чиним суд и правду, не дај ме онима који ме гоне.

122. Одбрани слугу свог на добро Његово, да ми не чине силе охоли.

Јевр. 7:22

123. Очи моје чезну за спасењем Твојим и за речју правде Твоје.

124. Учини слузи свом по милости својој, и наредбама својим научи ме.

125. Ја сам слуга Твој; уразуми ме, и познаћу откривења Твоја.

126. Време је да Господ ради; оборише закон Твој.

127. Тога ради љубим заповести Твоје већма него злато и драго камење.

Псал. 19:10, Приче 3:13, Приче 3:18, Приче 8:11, Ефес. 3:8

128. Тога ради заповести Твоје држим да су верне, на сваки пут лажни мрзим.

129. Дивна су откривења Твоја; зато их чува душа моја.

130. Речи Твоје кад се јаве, просветљују и уразумљују просте.

Псал. 19:7, Приче 1:4, Јован 11:9, 2 Пет. 1:19

131. Отварам уста своја да одахнем, јер сам жедан заповести Твојих.

132. Погледај на ме и смилуј се на ме, као што радиш с онима који љубе име Твоје.

2 Мој. 4:31, 1 Сам. 1:11, Псал. 106:4

133. Утврди стопе моје у речи својој, и не дај никаквом безакоњу да овлада мном.

Рим. 6:12, Рим. 6:13

134. Избави ме од насиља људског, и чуваћу заповести Твоје.

Лука 1:74

135. Светлошћу лица свог обасјај слугу свог, и научи ме наредбама својим.

Псал. 4:6

136. Очи моје лију потоке, зато што не чувају закон Твој.

Јер. 9:1

137. Праведан си, Господе, и прави су судови Твоји.

Нем. 9:33, Јер. 12:1, Дан. 9:7

138. Јавио си правду у откривењима својим, и истину целу.

Псал. 119:172

139. Ревност моја једе ме, зато што моји непријатељи заборавише речи Твоје.

140. Реч је Твоја веома чиста, и слуга је Твој веома љуби.

141. Ја сам мален и поништен, али заповести Твоје не заборављам.

5 Мој. 26:13, Псал. 119:61, Приче 15:16, Амос 7:2, Лука 6:20, 2 Кор. 8:9, Јаков 2:5

142. Правда је Твоја правда вечна, и закон Твој истина.

Псал. 19:9, Јован 17:17, Ефес. 1:13

143. Туга и невоља нађе ме, заповести су Твоје утеха моја.

144. Вечна је правда у откривењима Твојим; уразуми ме, и бићу жив.

145. Вичем из свега срца: Услиши ме, Господе; сачуваћу наредбе Твоје.

146. Призивам Те, помози ми; држаћу се откривења Твојих.

147. Претечем свануће, и вичем; реч Твоју чекам.

148. Претечу очи моје јутарњу стражу, да бих размишљао о речи Твојој.

Псал. 63:1, Псал. 63:6

149. Чуј глас мој по милости својој, Господе; по суду свом оживи ме.

150. Прикучују се који љубе безакоње; удаљили су се од закона Твог.

151. Ти си близу, Господе, и све су заповести Твоје истина.

Псал. 145:18

152. Одавна знам за откривења Твоја, да си их поставио зававек.

Лука 21:33

153. Погледај невољу моју, и избави ме, јер не заборављам закон Твој.

Псал. 119:61, Плач 5:1

154. Прими се ствари моје, и одбрани ме; по речи својој оживи ме.

1 Сам. 24:16, Псал. 35:1, Мих. 7:9

155. Далеко је од безбожника спасење, јер се не држе наредаба Твојих.

Јов 5:4

156. Милосрђе је Твоје, Господе, велико; по правом суду свом оживи ме.

157. Много је противника мојих и непријатеља мојих; али ја не одступам од откривења Твојих.

158. Видим одметнике, и мрско ми је; јер не чувају речи Твоје.

159. Гледај, како љубим заповести Твоје, Господе, по милости својој оживи ме.

160. Основа је речи Твоје истина, и вечан је сваки суд правде Твоје.

161. Кнезови ме гоне низашта, али се срце моје боји речи Твоје.

1 Сам. 24:12

162. Радујем се речи Твојој као онај који задобије велик плен.

163. Мрзим на лаж и гадим се на њу, љубим закон Твој.

164. Седам пута на дан хвалим Те за судове правде Твоје.

165. Велик мир имају они који љубе закон Твој, и у њих нема спотицања.

Приче 3:2, Иса. 32:17

166. Чекам спасење Твоје, Господе, и заповести Твоје извршујем.

167. Душа моја чува откривења Твоја, и ја их љубим веома.

168. Чувам заповести Твоје и откривења; јер су сви путеви моји пред Тобом.

Јов 34:21, Приче 5:21

169. Нека изађе тужњава моја преда Те, Господе! По речи својој уразуми ме.

170. Нека дође мољење моје преда Те! По речи својој избави ме.

171. Уста ће моја певати хвалу, кад ме научиш наредбама својим.

172. Језик ће мој казивати реч Твоју, јер су све заповести Твоје праведне.

173. Нека ми буде рука Твоја у помоћи; јер ми омилеше заповести Твоје;

Ис.Н. 24:22, Приче 1:29, Лука 10:42

174. Жедан сам спасења Твог, Господе, и закон је Твој утеха моја.

175. Нека живи душа моја и Тебе хвали, и судови Твоји нека ми помогну.

176. Зађох као овца изгубљена: тражи слугу свог; јер заповести Твоје не заборавих.

Иса. 53:6, Језек. 34:6, Мат. 10:6, Мат. 18:11, Лука 15:4, 1 Пет. 2:25


Psalam 120

Псалам 120

1. Ка Господу завиках у невољи својој, и услиши ме.

2 Сам. 22:7

2. Господе! Избави душу моју од уста лажљивих и од језика лукавог.

3. Шта ће Ти дати и шта ће Ти принети језик лукави?

4. Он је као оштре стреле у јакога, као угљевље смреково.

5. Тешко мени кад сам туђин код Месеха, живим код шатора кидарских.

1 Мој. 10:2, 1 Сам. 25:1, Јер. 49:28, Јер. 49:29

6. Дуго је живела душа моја с онима који мрзе на мир.

7. Ја сам миран; али кад станем говорити у њих је рат.


Psalam 121

Псалам 121

1. Подижем очи своје ка горама; одакле ми долази помоћ?

2. Помоћ је мени од Господа, који је створио небо и земљу.

3. Неће дати да попузне нога твоја; не дремље чувар твој.

1 Сам. 2:9, Иса. 27:3

4. Гле, не дремље и не спава чувар Израиљев.

5. Господ је чувар твој, Господ је сен твој, Он ти је с десне стране.

6. Дању те неће сунце убити ни месец ноћу.

Иса. 49:10

7. Господ ће те сачувати од сваког зла, сачуваће душу твоју Господ.

Јов 5:19, Псал. 91:9, Приче 12:21

8. Господ ће чувати улазак твој и излазак твој, одсад и довека.

5 Мој. 28:6, Приче 2:8


Psalam 122

Псалам 122

1. Обрадовах се кад ми рекоше: Хајдемо у дом Господњи!

Иса. 2:3, Јер. 31:6, Зах. 8:21

2. Ево, стоје ноге наше на вратима твојим, Јерусалиме!

Псал. 9:14

3. Јерусалим је изидан, као град сливен у једну зграду.

2 Сам. 5:9, Ефес. 2:21

4. Онамо иду племена, племена Господња, по наредби Израиљевој да славе име Господње.

2 Мој. 16:34, 5 Мој. 16:16

5. Онде стоје престоли судски, престоли дома Давидовог.

6. Иштите мира Јерусалиму; нека буде добро онима који љубе Тебе!

Псал. 118:25, Иса. 62:6, Јер. 51:50

7. Нека буде мир око зидова твојих, и честитост у дворима твојим!

8. Ради браће своје, и пријатеља својих говорим: Мир ти!

9. Ради дома Господа Бога нашег желим ти добро.

Псал. 128:5


Psalam 123

Псалам 123

1. К Теби подижем очи своје, који живиш на небесима!

2. Као што су очи слугама упрте у руку господара њихових, као очи слушкињине у руку госпође њене, тако су очи наше у Господа Бога нашег, док се смилује на нас.

3. Смилуј се на нас, Господе, смилуј се на нас, јер смо се довољно наситили срамоте;

4. Довољно се наситила душа наша руга од поноситих, и срамоте од охолих.


Psalam 124

Псалам 124

1. Да није био Господ с нама, нека рече Израиљ,

1 Мој. 15:1, 4 Мој. 14:9, Ис.Н. 1:5, Рим. 8:31, Јевр. 13:5

2. Да није био Господ с нама, кад људи усташе на нас,

3. Живе би нас прождрли, кад се распали гнев њихов на нас;

Псал. 35:25, Приче 1:12, Јер. 51:34

4. Потопила би нас вода, река би покрила душу нашу;

5. Покрила би душу нашу силна вода.

6. Благословен Господ, који нас не даде зубима њиховим да нас растржу!

7. Душа се наша избави као птица из замке ловачке; замка се раскиде, и ми се избависмо.

8. Помоћ је наша у имену Господњем, који је створио небо и земљу.

2 Мој. 18:4, Псал. 121:2, Приче 18:10, Иса. 50:10, Јевр. 13:6


Psalam 125

Псалам 125

1. Ко се узда у Господа, он је као гора Сион, не помеша се, остаје довека.

2. Око Јерусалима су горе, и Господ је око народа свог одсад и довека.

3. Јер неће остати скиптар безбожнички над делом праведничким, да не би праведници пружили руке своје на безакоње.

Приче 22:8

4. Учини, Господе, добро добрима и онима који су права срца.

5. А који сврћу на криве путе, отераће Господ с онима који чине безакоње. Мир Израиљу!

Приче 2:15, Иса. 59:8, Гал. 6:16, Филиб. 2:15


Psalam 126

Псалам 126

1. Кад враћаше Господ робље сионско, бејасмо као у сну.

1 Мој. 45:26, 5 Мој. 30:3, Дела 12:9

2. Тада уста наша беху пуна радости, и језик наш певања. Тада говораху по народима: Велико дело чини Господ на њима.

Јов 8:21

3. Велико дело чини Господ на нама; развеселисмо се.

4. Враћај, Господе, робље наше, као потоке на сасушену земљу.

5. Који су са сузама сејали, нека жању с певањем.

Иса. 12:1, Јер. 31:9, Јоило 2:17, Мат. 5:4, 2 Кор. 7:8

6. Иде и плаче који носи семе да сеје; поћи ће с песмом носећи снопове своје.


Psalam 127

Псалам 127

1. Ако Господ неће градити дом, узалуд се муче који га граде; ако неће Господ чувати град, узалуд не спава стражар.

3 Мој. 26:20, Ис.Н. 2:2, Дела 5:38

2. Узалуд раните, касно лежете, једете хлеб уморни; милом свом Он даје сан.

1 Мој. 3:17

3. Ево наследства од Господа: деца, пород је дар од Њега.

1 Мој. 33:5, 5 Мој. 28:4

4. Шта су стреле у руци јакоме, то су синови млади.

5. Благо човеку који је њима напунио тул свој! Неће се осрамотити кад се стану разговарати с непријатељима на вратима.

Приче 27:11


Psalam 128

Псалам 128

1. Благо свакоме, који се боји Господа, који ходи путевима Његовим!

5 Мој. 28:3

2. Јер ће јести од трудова руку својих. Благо теби, и добро ти је.

Иса. 3:10

3. Жена је твоја као родна лоза усред дома твог; синови твоји као гране маслинове око стола твог.

Псал. 52:8, Приче 5:15, Језек. 19:10

4. Гле, тако ће бити благословен човек који се боји Господа.

5. Благословиће те Господ са Сиона, и гледаћеш добро јерусалимско у све дане живота свог;

Псал. 134:3

6. Видећеш синове у синова својих. Мир Израиљу!

1 Мој. 50:23


Psalam 129

Псалам 129

1. Много ми досађиваше од младости моје нека рече Израиљ,

Језек. 23:3, Ос. 2:15

2. Много ми досађиваше од младости моје, али ме не свладаше.

3. На леђима мојим ораше орачи, и водише дуге бразде своје.

Јевр. 11:36

4. Господ је праведан; исече конопце безбожничке.

2 Сол. 1:6

5. Постидеће се, одбиће се сви који ненавиде Сион.

6. Биће као трава на крововима, која се сасушује пре него се почупа,

Псал. 37:2, Јер. 17:5

7. Од које неће жетелац напунити руке своје, нити наручја своја везилац;

8. И који пролазе неће рећи: "Благослов Господњи на вама! Благосиљамо вас именом Господњим."

Рута 2:4, Псал. 118:26


Psalam 130

Псалам 130

1. Из дубине вичем к Теби, Господе!

Плач 3:55, Јона 2:3

2. Господе! Чуј глас мој. Нека пазе уши Твоје на глас мољења мог.

Псал. 119:170

3. Ако ћеш на безакоње гледати, Господе, Господе, ко ће остати?

Псал. 143:2, Јован 8:7, Рим. 3:20

4. Али је у Тебе праштање, да би Те се бојали.

2 Мој. 34:7, 1 Цар. 8:40, Јер. 33:8, Ефес. 1:7, Јевр. 12:28

5. Чекам Господа; чека душа моја; уздам се у реч Његову.

Иса. 26:8

6. Душа моја чека Господа већма него страже јутарње, које страже јутром.

7. Нека чека Израиљ Господа; јер је у Господа милост, и велик је у Њега откуп.

Иса. 55:7, Плач 3:21

8. И Он ће откупити Израиља од свих безакоња Његових.

Мат. 1:21


Psalam 131

Псалам 131

1. Господе! Не надима се срце моје, нити се узносе очи моје; нити идем на велико, ни на оно што је више од мене.

Рим. 12:16

2. Смеран сам и кротак душом својом, као дете крај матере; као дете душа је моја у мени.

Мат. 18:3

3. Нек се узда Израиљ у Господа одсад и довека.


Psalam 132

Псалам 132

1. Опомени се, Господе, Давида и све смерности његове,

2. Како се кунуо Господу, и заветовао Богу Јаковљевом:

3. "Нећу ући у шатор дома свог, нити ћу лећи на постељу одра свог;

4. Нећу дати сна очима својим, ни веђама својим дрема;

Рута 3:18

5. Док не нађем места Господу, стана Богу Јаковљевом."

6. Ево, чусмо да је у Јефремовој земљи, нађосмо Га на пољима киријат-јаримским.

Ис.Н. 18:1, 1 Сам. 7:1, 1 Сам. 17:12, 1 Дн. 13:5

7. Уђимо у стан Његов, поклонимо се подножју ногу Његових.

8. Стани, Господе, на почивалишту свом, Ти и ковчег силе Твоје.

4 Мој. 10:35, 4 Мој. 10:36, 2 Дн. 6:41

9. Свештеници Твоји нек се обуку у правду, и свеци Твоји нек се радују.

Јов 29:14, Иса. 61:10

10. Ради Давида, слуге свог, немој одвратити лица од помазаника свог.

11. Закле се Господ Давиду у истини, од које неће одступити; од порода твог посадићу на престолу твом.

1 Цар. 8:25, 2 Дн. 6:16, Лука 1:69

12. Ако синови твоји ушчувају завет мој и откривења моја којима ћу их научити, онда ће и синови њихови довека седети на престолу свом.

13. Јер је изабрао Господ Сион, и омиле Му живети на њему.

Псал. 68:16, Агеј 1:8

14. Ово је почивалиште моје увек, овде ћу се населити; јер ми је омилело.

1 Цар. 8:13, Псал. 135:21, Мат. 23:21

15. Храну ћу његову благословити, ниште његове наситићу хлеба.

16. Свештенике ћу његове обући у спасење, и свети ће се његови радовати.

2 Дн. 6:41, Ос. 12:1

17. Ту ћу учинити да узрасте рог Давиду, поставићу видело помазанику свом.

Псал. 92:10, Језек. 29:21, Лука 1:69

18. Непријатеље ћу његове обући у срамоту; а на њему ће цветати венац његов.


Psalam 133

Псалам 133

1. Како је лепо и красно кад сва браћа живе заједно!

1 Мој. 13:8, Псал. 122:8, 1 Кор. 1:10

2. Као добро уље на глави, које се стаче на браду, браду Аронову, које се стаче на скут од хаљине његове;

2 Мој. 30:25

3. Као роса на Ермону, која силази на горе сионске; јер је онде утврдио Господ благослов и живот довека.

3 Мој. 25:21, 5 Мој. 4:48, 5 Мој. 28:8, Дан. 12:2, Мат. 25:34, Мат. 25:46, Јован 4:14, Јован 17:3, Јевр. 7:25, 1 Јов. 5:20


Psalam 134

Псалам 134

1. Сад благосиљајте Господа, све слуге Господње, које стојите у дому Господњем ноћу.

3 Мој. 8:35, 1 Дн. 9:33, 2 Дн. 35:5, Псал. 130:6, Лука 2:37

2. Подигните руке своје к светињи, и благосиљајте Господа.

Псал. 28:2, 1 Тим. 2:8

3. Благословиће те са Сиона Господ, који је створио небо и земљу.

Псал. 124:8, Псал. 128:5, Псал. 135:21


Psalam 135

Псалам 135

1. Хвалите име Господње, хвалите, слуге Господње,

2. Који стојите у дому Господњем; у дворима дома Бога нашег.

Лука 2:37

3. Хвалите Господа, јер је добар Господ; појте имену Његовом, јер је слатко.

4. Јер Јакова изабра себи Господ, Израиља за достојање своје.

2 Мој. 19:5, 5 Мој. 7:6

5. Јер познах да је велик Господ, и Господ наш сврх свих богова.

6. Шта год хоће, све Господ чини, на небесима и на земљи, у морима и у свим безданима.

Псал. 95:4

7. Изводи облаке од краја земље, муње чини усред дажда, изводи ветар из стаја његових.

1 Мој. 2:6, Јов 5:10, Јов 28:25, Јов 38:22, Јер. 10:13, Јер. 51:16, Зах. 10:1

8. Он поби првенце у Мисиру од човека до живинчета.

9. Показа знаке и чудеса усред тебе, Мисире, на Фараону и на свим слугама његовим.

10. Поби народе велике, и изгуби цареве јаке:

4 Мој. 21:24, Авак. 3:6

11. Сиона, цара аморејског и Ога, цара васанског, и сва царства хананска;

Ис.Н. 12:7

12. И даде земљу њихову у достојање, у достојање Израиљу, народу свом.

1 Мој. 17:8

13. Господе! Име је Твоје вечно; Господе! Спомен је Твој од колена до колена.

2 Мој. 3:15

14. Јер ће судити Господ народу свом, и на слуге своје смиловаће се.

5 Мој. 32:36, Амос 7:6

15. Идоли су незнабожачки сребро и злато, дело руку човечијих;

16. Уста имају, а не говоре; очи имају, а не виде;

17. Уши имају, а не чују; нити има дихања у устима њиховим.

18. Какви су они онакви су и они који их граде, и сви који се уздају у њих.

19. Доме Израиљев, благосиљај Господа; доме Аронов, благосиљај Господа;

20. Доме Левијев, благосиљај Господа; који се бојите Господа, благосиљајте Господа.

21. Благословен Господ на Сиону, који живи у Јерусалиму! Алилуја!


Psalam 136

Псалам 136

1. Славите Господа, јер је добар; јер је довека милост Његова;

2 Дн. 5:13

2. Славите Бога над боговима; јер је довека милост Његова.

2 Мој. 18:11, 5 Мој. 10:17, Ис.Н. 22:22

3. Славите Господара над господарима; јер је довека милост Његова;

1 Тим. 6:15, Откр. 17:14

4. Оног, који један твори чудеса велика; јер је довека милост Његова;

5. Који је створио небеса премудро; јер је довека милост Његова;

1 Мој. 1:6, Приче 3:19

6. Утврдио земљу на води; јер је довека милост Његова;

Јер. 10:12

7. Створио велика видела; јер је довека милост Његова;

5 Мој. 4:19

8. Сунце, да управља даном; јер је довека милост Његова;

9. Месец и звезде, да управљају ноћу; јер је довека милост Његова;

10. Који поби Мисир у првенцима његовим; јер је довека милост Његова;

11. Изведе из њега Израиља; јер је довека милост Његова;

2 Мој. 12:51

12. Руком крепком и мишицом подигнутом; јер је довека милост Његова;

13. Који раздвоји Црвено Море; јер је довека милост Његова;

Псал. 78:13

14. И проведе Израиља кроз сред њега; јер је довека милост Његова;

15. А Фараона и војску његову врже у море црвено; јер је довека милост Његова;

16. Преведе народ свој преко пустиње; јер је довека милост Његова;

5 Мој. 8:15

17. Поби цареве велике; јер је довека милост Његова;

Псал. 135:10

18. И изгуби цареве знатне; јер је довека милост Његова;

5 Мој. 29:7

19. Сиона, цара аморејског; јер је довека милост Његова;

4 Мој. 21:21

20. И Ога, цара васанског; јер је довека милост Његова;

21. И даде земљу њихову у достојање; јер је довека милост Његова;

Ис.Н. 12:1

22. У достојање Израиљу, слузи свом; јер је довека милост Његова;

23. Који нас се опомену у понижењу нашем; јер је довека милост Његова;

1 Мој. 8:1, 5 Мој. 32:36, Псал. 102:17, Иса. 63:9, Лука 1:48

24. И избави нас од непријатеља наших; јер је довека милост Његова;

25. Који даје храну сваком телу; јер је довека милост Његова;

Псал. 104:27

26. Славите Бога небеског; јер је довека милост Његова.


Psalam 137

Псалам 137

1. На водама вавилонским сеђасмо и плакасмо опомињући се Сиона.

Језд. 8:15, Јест. 9:31, Језек. 1:1, Дан. 8:2, Соф. 3:18

2. О врбама сред њега вешасмо харфе своје.

Иса. 24:8, Плач 5:15, Амос 8:10, Откр. 18:22

3. Онде искаху који нас заробише да певамо, и који нас оборише да се веселимо: "Певајте нам песму сионску."

4. Како ћемо певати песму Господњу у земљи туђој?

5. Ако заборавим тебе, Јерусалиме, нека ме заборави десница моја.

Дан. 9:20

6. Нека прионе језик мој за уста моја, ако тебе не успамтим, ако не уздржим Јерусалима сврх весеља свог.

Језек. 3:26

7. Напомени, Господе, синовима Едомовим дан јерусалимски, кад говорише: Раскопајте, раскопајте га до темеља.

Плач 4:22, Језек. 25:12, Језек. 35:5, Јоило 3:19, Авд. 1:10

8. Кћери вавилонска, крвницо, благо ономе ко ти плати за дело које си нама учинила!

Иса. 13:1

9. Благо ономе који узме и разбије децу твоју о камен.

Псал. 109:12


Psalam 138

Псалам 138

1. Славим Те, Господе, од свега срца свог, пред боговима певам Теби.

Псал. 119:46

2. Поклањам се пред светом црквом Твојом, и славим име Твоје, за доброту Твоју и за истину Твоју; јер си по сваком имену свом подигао реч своју.

1 Цар. 8:29, Псал. 5:7, Иса. 42:21, Дан. 6:10, Јона 2:8

3. У дан, у који зазвах, Ти си ме услишио, дунуо слободу у душу моју.

Зах. 10:12, 2 Кор. 12:9

4. Славиће Те, Господе, сви цареви земаљски, кад чују речи уста Твојих;

5. И певаће путеве Господње, јер је велика слава Господња.

6. Јер је висок Господ, и види ниског, и високог издалека познаје.

Приче 3:34, Јаков 4:6

7. Ако пођем у тузи, Ти ћеш ме оживети; на злоћу непријатеља мојих пружићеш руку своју и заклониће ме десница Твоја.

Псал. 23:3

8. Господ ће свршити за мене. Господе! Милост је Твоја довека; дела руку својих не остављај.

Псал. 57:2, Филиб. 1:6


Psalam 139

Псалам 139

1. Господе! Ти ме кушаш и знаш.

Јер. 12:3, Откр. 2:23

2. Ти знаш кад седам и кад устанем; Ти знаш помисли моје издалека;

2 Цар. 19:27, Плач 3:63, Мат. 9:4, Јован 2:24

3. Кад ходим и кад се одмарам, Ти си око мене, и све путеве моје видиш.

Јов 13:27

4. Још нема речи на језику мом, а Ти, Господе, гле, већ све знаш.

Псал. 40:10, Јевр. 4:13

5. Састраг и спред Ти си ме заклонио, и ставио на ме руку своју.

6. Чудно је за ме знање Твоје, високо, не могу да га докучим.

Псал. 131:1

7. Куда бих отишао од духа Твог, и од лица Твог куда бих побегао?

8. Да изађем на небо, Ти си онде. Да сиђем у пакао, онде си.

Приче 15:11

9. Да се дигнем на крилима од зоре, и преселим се на крај мора:

10. И онде ће ме рука Твоја водити, и држати ме десница Твоја.

11. Да кажем: Да ако ме мрак сакрије; али је и ноћ као видело око мене.

12. Ни мрак неће замрачити од Тебе, и ноћ је светла као дан: мрак је као видело.

13. Јер си Ти створио шта је у мени, саставио си ме у утроби матере моје.

Проп. 11:5

14. Хвалим Те, што сам дивно саздан. Дивна су дела Твоја, и душа моја то зна добро.

Јов 10:9

15. Ниједна се кост моја није сакрила од Тебе, ако и јесам саздан тајно, откан у дубини земаљској.

16. Заметак мој видеше очи Твоје, у књизи је Твојој све то записано, и дани забележени, кад их још није било ниједног.

Јов 14:5

17. Како су ми недокучиве помисли Твоје, Боже! Како им је велик број!

18. Да их бројим, више их је него песка. Кад се пробудим, још сам с Тобом.

Псал. 40:5

19. Да хоћеш, Боже, убити безбожника! Крвопије, идите од мене.

Псал. 26:9, Иса. 11:4

20. Они говоре ружно на Тебе; узимају име Твоје узалуд непријатељи Твоји.

Јов 21:14, Јуда 1:15

21. Зар да не мрзим на оне, који на Те мрзе, Господе, и да се не гадим на оне који устају на Тебе?

22. Пуном мрзошћу мрзим на њих; непријатељи су ми.

23. Окушај ме, Боже, и познај срце моје, испитај ме, и познај помисли моје.

Јов 31:6

24. И види јесам ли на злом путу, и води ме на пут вечни.

Мат. 7:14, Јован 14:6


Psalam 140

Псалам 140

1. Избави ме, Господе, од човека злог, сачувај ме од насилника,

Псал. 18:48

2. Који помишљају зло у срцу и сваки дан подижу рат;

3. Оштре језик свој као змија, јед је аспидин у устима њиховим.

4. Сачувај ме, Боже, од руку безбожничких, од насилника сахрани ме, који мисле да поткину ноге моје.

Јов 30:12

5. Охоли ми наместише замке и пругла, метнуше ми мрежу на пут, пређу разапеше ми.

Јов 18:9, Псал. 10:9, Јер. 18:22, Лука 11:53

6. Рекох Господу: Ти си Бог мој, услиши, Господе, глас мољења мог.

Псал. 16:2, Псал. 28:2

7. Господе, Господе, крепки Спаситељу мој, заклони главу моју у дан ратни!

5 Мој. 33:27, Псал. 18:32

8. Не дај, Господе, безбожнику шта жели, не дај му да докучи шта је наумио, да се не узносе.

5 Мој. 32:27, Јов 5:12

9. Отров оних што су око мене, погибао уста њихових нека се обрати на њих.

Псал. 7:16

10. Нека падне на њих живо угљевље; нека их Он баци у огањ, у пропасти, да не устану.

Псал. 11:6

11. Човек језичан неће се утврдити на земљи, неправедног ће злоћа увалити у погибао.

12. Знам да ће Господ показати правду невољноме и правицу убогима.

Псал. 9:4, Псал. 109:31, Плач 3:35

13. Да! Праведни ће славити име Твоје, прави ће остати пред лицем Твојим.


Psalam 141

Псалам 141

1. Господе, вичем к Теби, похитај к мени, чуј глас мољења мог, кад вичем к Теби.

2. Нек изађе молитва моја као кад пред лице Твоје, дизање руку мојих као принос, вечерњи.

Ефес. 5:2, 1 Тим. 2:8, Откр. 8:4

3. Постави, Господе, стражу код језика мог, чувај врата уста мојих.

4. Не дај срцу мом да застрани на зле помисли, да чини дела безбожна с људима који поступају неправедно; и да не окусим сладости њихове.

Приче 23:6, Мат. 6:13, Мат. 20:15

5. Нека ме бије праведник, то је милост; нека ме кара, то је уље за главу моју; глава моја неће одбацити, ако ће и више; него је молитва моја против злоће њихове.

6. Расуше се по каменим врлетима судије њихове, и чуше речи моје како су благе.

7. Као кад ко сече и теше, тако се разлетеше кости наше до чељусти паклених.

2 Кор. 1:9

8. Али су к Теби, Господе, Господе, управљене очи моје, у Тебе се уздам, немој одбацити душу моју.

Псал. 25:15

9. Сачувај ме од замке, коју ми метнуше, од лукавства оних, који чине безакоње.

Јов 18:9

10. Пашће у мреже своје безбожници, а ја ћу један проћи.

Јест. 7:10, Псал. 7:15


Psalam 142

Псалам 142

1. Гласом својим ка Господу вичем, гласом својим Господу се молим.

2. Изливам пред Њим мољење своје, тугу своју пред Њим казујем,

3. Кад изнемогне у мени дух мој. Ти знаш стазу моју. На путу, којим ходим, сакрише ми замку.

Јона 2:8

4. Погледам надесно, и видим да ме нико не зна; нестаде ми уточишта, нико не мари за душу моју.

5. Вичем к Теби, Господе; велим: Ти си уточиште моје, део мој на земљи живих.

Плач 3:24

6. Чуј тужњаву моју; јер се мучим веома. Избави ме од оних који ме гоне, јер су јачи од мене.

Псал. 7:1, Псал. 116:6

7. Изведи из тамнице душу моју, да славим име Твоје. Око мене ће се скупити праведници, кад ми учиниш добро.

Псал. 34:2, Псал. 119:17


Psalam 143

Псалам 143

1. Господе, услиши молитву моју, прими мољење моје по истини својој, услиши ме по правди својој.

2. И не иди на суд са слугом својим, јер се неће оправдати пред Тобом нико жив.

Јов 4:17, Јов 14:3, Проп. 7:20, Гал. 2:16

3. Непријатељ гони душу моју, гази у прах живот мој, посађује ме у мрак, као давно помрле.

Псал. 7:1, Плач 3:6

4. Трне у мени дух мој, нестаје у мени срца мог.

Псал. 61:2

5. Помињем дане старе, пребрајам све послове Твоје, размишљам о делима руку Твојих.

Псал. 77:5, Псал. 77:11

6. Пружам к Теби руке своје; душа је моја као сува земља пред Тобом.

Псал. 28:2, Псал. 88:9

7. Похитај, услиши ме; Господе, нестаје духа мог, немој одвратити лице своје од мене; јер ћу бити као они који одлазе у гроб.

8. Рано ми јави милост своју, јер се у Тебе уздам. Покажи ми пут, којим да идем, јер к Теби подижем душу своју.

9. Избави ме од непријатеља мојих, Господе, к Теби притечем.

10. Научи ме Творити вољу Твоју, јер си Ти Бог мој; дух Твој благи нека ме води по стази правој.

Псал. 25:4, Јован 14:26, Рим. 5:5, Гал. 5:22, Ефес. 4:30

11. Имена ради свог, Господе, оживи ме, по правди својој изведи из муке душу моју.

Псал. 142:7

12. И по милости својој истреби непријатеље моје, и погуби све који муче душу моју, јер сам Твој слуга.


Psalam 144

Псалам 144

1. Благословен Господ, град мој, који учи руке моје боју, прсте моје рату,

4 Мој. 1:22, 2 Сам. 22:35, Псал. 18:34

2. Добротвор мој и ограда моја, уточиште моје и Избавитељ мој, Штит мој, Онај у кога се уздам, који ми покорава народ мој.

3. Господе! Шта је човек, те знаш за њ, и син смртнога, те га пазиш?

Јевр. 2:6

4. Човек је као ништа; дани су његови као сен, који пролази.

5. Господе! Савиј небеса своја, и сиђи; дотакни се гора, и задимиће се.

2 Мој. 19:18, Псал. 18:9, Иса. 64:1

6. Севни муњом, и разагнај их; пусти стреле своје, и распи их.

7. Пружи руку своју с висине, избави ме и извади ме из воде велике, из руку туђинаца,

Псал. 69:1, Ос. 5:7, Мал. 2:11

8. Којих уста говоре ништавне ствари, и којих је десница десница лажна.

9. Боже! Песму нову певаћу Ти, у псалтир од десет жица удараћу Теби,

Псал. 33:2

10. Који дајеш спасење царевима, и Давида слугу свог избављаш од љутог мача.

11. Избави ме и отми ме из руке туђинаца, којих уста говоре ништавне ствари, и којих је десница десница лажна.

12. Синови наши нека буду као биље, које весело одрасте у младости; кћери наше као ступови прекрасно израђени у двору;

13. Житнице наше пуне, обилне сваким житом; овце наше нек се множе на хиљаде и на сто хиљада по становима нашим.

14. Волови наши нека буду товни; нека не буду нападања, ни бежања, ни тужњаве по улицама нашим.

3 Мој. 26:17

15. Благо народу, у ког је све овако! Благо народу, у ког је Господ Бог!

5 Мој. 33:29


Psalam 145

Псалам 145

1. Узвишаваћу Те, Боже мој, царе мој, благосиљаћу име Твоје од века до века.

2. Сваки ћу Те дан благосиљати, и хвалићу име Твоје довека и без престанка.

3. Велик је Господ, и ваља Га славити, и величанство Његово не може се досегнути.

4. Од колена до колена хвалиће дела Твоја, и силу Твоју казивати.

Псал. 106:2

5. О високој слави Твог величанства, и о дивним делима Твојим размишљам.

6. Приповедаће силу чудеса Твојих, и ја ћу величанство Твоје казивати.

7. Хвалиће велику доброту Твоју и правду Твоју певаће.

Псал. 138:5

8. Податљив је и милосрдан Господ, дуго трпи и велике је милости.

2 Мој. 34:6, 4 Мој. 14:18, Псал. 57:10, Псал. 86:5, Псал. 86:15, Плач 3:22, Јован 1:17

9. Добар је Господ према свима, и жалостив на сва дела своја.

Псал. 100:5, Наум 1:7, Мат. 5:45, Дела 14:17

10. Нека Те славе, Господе, сва дела Твоја, и свеци Твоји нека Те благосиљају.

Псал. 19:1, Псал. 103:22

11. Нека казују славу царства Твог, и силу Твоју приповедају.

12. Да би јавили синовима људским силу Твоју, и високу славу царства Твог.

13. Царство је Твоје царство свих векова, и влада Твоја на сва колена.

14. Господ прихвата све који падају, и исправља све погнуте.

15. Очи су свих к Теби управљене, и Ти им дајеш храну на време;

1 Мој. 1:29

16. Отвараш руку своју, и ситиш свашта живо по жељи.

Псал. 104:28

17. Праведан је Господ у свим путевима својим, и свет у свим делима својим.

18. Господ је близу свих који Га призивају, свих, који Га призивају у истини.

Псал. 91:1, Иса. 61:10, Јован 4:24, Јован 14:23, Јаков 4:8, 1 Јов. 2:24, Јуда 1:23, Откр. 3:20

19. Жељу испуња онима који Га се боје, тужњаву њихову чује, и помаже им.

Псал. 20:4, 1 Јов. 5:14

20. Чува Господ све који Га љубе, а безбожнике све ће истребити.

1 Пет. 1:5

21. Хвалу Господу нека говоре уста моја, и нека благосиља свако тело свето име Његово увек и без престанка.


Psalam 146

Псалам 146

1. Хвали, душо моја, Господа.

2. Хвалићу Господа за живота свог, певаћу Богу свом док ме је год.

3. Не уздајте се у кнезове, у сина човечијег, у ког нема помоћи.

1 Сам. 27:1, Иса. 2:22

4. Изиђе из њега дух, и врати се у земљу своју: тај дан пропадну све помисли његове.

Проп. 12:7, 1 Кор. 2:6

5. Благо ономе, коме је помоћник Бог Јаковљев, коме је надање у Господу, Богу његовом,

Јер. 17:7

6. Који је створио небо и земљу, море и све што је у њима; који држи веру увек,

Мих. 7:20, Откр. 14:7

7. Чини суд онима којима се чини криво; даје храну гладнима. Господ дреши свезане,

8. Господ отвара очи слепцима, подиже оборене, Господ љуби праведнике.

2 Мој. 4:11

9. Господ чува дошљаке, помаже сироти и удовици; а пут безбожнички превраћа.

10. Господ је цар довека, Бог твој, Сионе, од колена до колена. Алилуја.


Psalam 147

Псалам 147

1. Хвалите Господа, јер је слатко певати Бога нашег, јер Благоме приликује хвала.

2. Господ зида Јерусалим, сабира расејане синове Израиљеве;

5 Мој. 30:3, Иса. 27:13, Јер. 32:37, Језек. 36:24

3. Исцељује оне који су скрушеног срца, и лечи туге њихове;

Иса. 61:1, Лука 4:18

4. Избраја мноштво звезда, и све их зове именом.

1 Мој. 15:5, Иса. 40:26

5. Велик је Господ наш и велика је крепост Његова, и разуму Његовом нема мере.

1 Дн. 16:25, Наум 1:3

6. Прихвата смерне Господ, а безбожне понижава до земље.

Псал. 146:8

7. Редом певајте Господу хвалу, ударајте Богу нашем у гусле.

Ефес. 5:20

8. Он застире небо облацима, спрема земљи дажд, чини те расте на горама трава;

Јов 38:26, Јов 38:28, Псал. 104:14

9. Даје стоци пићу њену, и вранићима, који вичу к Њему.

Јов 39:3, Мат. 6:26, Лука 12:24

10. Не мари за силу коњску, нити су Му мили краци човечији.

Јов 39:22, Ос. 1:7

11. Мили су Господу они који Га се боје, који се уздају у милост Његову.

12. Слави, Јерусалиме, Господа; хвали Бога свог, Сионе!

13. Јер Он утврђује преворнице врата твојих, благосиља синове твоје у теби.

14. Ограђује међе твоје миром, насићава те једре пшенице.

15. Шаље говор свој на земљу, брзо тече реч Његова.

Јов 37:12, 2 Сол. 3:2

16. Даје снег као вуну, сипа иње као пепео.

17. Баца град свој као залогаје, пред мразом Његовим ко ће остати?

18. Пошаље реч своју, и све се раскрави; дуне духом својим, и потеку воде.

19. Он је јавио реч своју Јакову, наредбе и судове своје Израиљу.

5 Мој. 33:4, Мал. 4:4, Рим. 3:2

20. Ово није учинио ни једном другом народу, и судова Његових они не знају. Алилуја!

5 Мој. 4:32, Дела 14:16, Рим. 3:1


Psalam 148

Псалам 148

1. Хвалите Господа на небесима, хвалите Га на висини.

Мар. 11:10

2. Хвалите Га, сви анђели Његови, хвалите Га, све војске Његове!

Дан. 7:10, Јевр. 1:7

3. Хвалите Га, сунце и месече, хвалите Га, све звезде сјајне!

4. Хвалите Га, небеса над небесима и водо над небесима!

1 Цар. 8:27

5. Нека хвале име Господње, јер Он заповеди и створише се.

Псал. 33:9, Јевр. 11:3

6. Постави их засвагда и зававек, даде наредбу, која неће проћи.

Јов 38:33, Јер. 31:36, Јер. 33:25

7. Хвалите Господа на земљи, велике рибе и све бездане;

Иса. 43:20

8. Огањ и град, снег и магла, ветар силни, који извршује реч Његову.

Јов 37:12

9. Горе и сви хумови, родна дрвета и сви кедри,

Иса. 49:13

10. Звери и сва стока, бубине и птице крилате,

11. Цареви земаљски и сви народи, кнезови и све судије земаљске,

Дела 17:28

12. Момци и девојке, старци и деца

13. Нека хвале име Господње; јер је само Његово име узвишено, слава Његова на земљи и на небу.

Иса. 6:3, Филиб. 2:9

14. Он је узвисио рог народа свог, славу свих светаца својих, синова Израиљевих, народа који је близу Њега.

Ефес. 2:17, 1 Пет. 2:9


Psalam 149

Псалам 149

1. Појте Господу песму нову; хвала да Му је на сабору светих.

Иса. 42:10

2. Нека се весели Израиљ о Створитељу свом, синови сионски нек се радују о цару свом.

Јов 35:10, Зах. 9:9

3. Нека хвале име Његово покликујући, у бубањ и гусле нека Му ударају.

4. Јер је мио Господу народ Његов, украшава смерне спасавајући их.

Приче 11:20

5. Нек се веселе свеци у слави, и нек се радују на постељама својим.

6. Слава је Божија у устима њиховим, и мач с обе стране оштар у руци њиховој,

5 Мој. 7:1, Јевр. 4:12, Откр. 1:16

7. Да се освете народима, и покарају племена;

8. Да свежу цареве њихове у ланце, и властелу њихову у окове гвоздене,

Ис.Н. 10:24, Иса. 45:14

9. И изврше на њима написани суд. Ова је част свима свецима Његовим. Алилуја!

5 Мој. 7:1, Рим. 16:20, 1 Јов. 5:4


Psalam 150

Псалам 150

1. Хвалите Бога у светињи Његовој, хвалите Га на тврђи славе Његове.

Псал. 68:34

2. Хвалите Га према сили Његовој, хвалите Га према високом величанству Његовом.

3. Хвалите Га уз глас трубни, хвалите Га уз псалтир и гусле.

4. Хвалите Га с бубњем и весељем, хвалите Га уз жице и орган.

2 Мој. 15:20, Иса. 38:20

5. Хвалите Га уз јасне кимвале, хвалите Га уз кимвале громовне.

6. Све што дише нека хвали Господа! Алилуја!

Откр. 5:13


Price Solomunove, glava 1

Приче Соломунове

Глава 1

1. Приче Соломуна сина Давидовог, цара Израиљевог,

1 Цар. 4:32

2. Да се познаје мудрост и настава, да се разумеју речи разумне,

3. Да се прима настава у разуму, у правди, у суду и у свему што је право,

Приче 2:1

4. Да се даје лудима разборитост, младићима знање и помњивост.

5. Мудар ће слушати и више ће знати, и разуман ће стећи мудрост,

6. Да разуме приче и значење, речи мудрих људи и загонетке њихове.

1 Цар. 10:3, Псал. 78:2

7. Почетак је мудрости страх Господњи; луди презиру мудрост и наставу.

8. Слушај, сине, наставу оца свог, и не остављај науке матере своје.

9. Јер ће бити венац од милина око главе твоје, и гривна на грлу твом.

10. Сине мој, ако би те мамили грешници, не пристај;

1 Мој. 39:7, Суд. 16:16, 2 Дн. 18:12, Рим. 16:18, Ефес. 5:11

11. Ако би рекли: Ходи с нама да вребамо крв, да заседамо правоме низашта;

Приче 12:6, Јер. 5:26, Мих. 7:2

12. Прождрећемо их као гроб живе, и свеколике као оне који силазе у јаму;

Псал. 28:1

13. Свакојаког блага добићемо, напунићемо куће своје плена;

14. Бацаћеш жреб свој с нама; један ће нам тоболац бити свима;

15. Сине мој, не иди на пут с њима, чувај ногу своју од стазе њихове.

Приче 4:14

16. Јер ногама својим трче на зло и хите да проливају крв.

1 Сам. 19:10, Иса. 59:7

17. Јер се узалуд разапиње мрежа на очи свакој птици;

18. А они вребају своју крв и заседају својој души.

19. Такви су путеви свих лакомих на добитак, који узима душу својим господарима.

2 Цар. 5:20, Мих. 2:1, 1 Тим. 6:10

20. Премудрост виче на пољу, на улицама пушта глас свој;

21. У највећој вреви виче, на вратима, у граду говори своје беседе;

22. Луди, докле ћете љубити лудост? И подсмевачима докле ће бити мио подсмех? И безумни, докле ће мрзети на знање?

Приче 1:29

23. Обратите се на карање моје; ево, изасућу вам дух свој, казаћу вам речи своје.

Јоило 2:28, Јован 7:37

24. Што звах, али не хтесте, пружах руку своју, али нико не мари,

Иса. 66:4, Јер. 7:13, Зах. 7:11

25. Него одбацисте сваки савет мој, и карање моје не хтесте примити;

Лука 7:30

26. Зато ћу се и ја смејати вашој невољи, ругаћу се кад дође чега се бојите;

27. Кад као пустош дође чега се бојите, и погибао ваша као олуја кад дође, кад навали на вас невоља и мука.

28. Тада ће ме звати, али се нећу одазвати; рано ће тражити, али ме неће наћи.

Иса. 1:15, Јер. 14:12, Мих. 3:4, Јаков 4:3

29. Јер мрзише на знање, и страх Господњи не изабраше;

Јов 21:14, Псал. 50:16, Иса. 27:11, Јован 3:20, Дела 7:51

30. Не присташе на мој савет, и презираше сва карања моја.

Јер. 36:23

31. Зато ће јести плод од путева својих, и наситиће се савета својих.

Иса. 3:11

32. Јер ће луде убити мир њихов, и безумне ће погубити срећа њихова.

33. Али ко ме слуша боравиће безбрижно, и биће на миру не бојећи се зла.


Price Solomunove, glava 2

Приче Соломунове, глава 2

1. Сине мој, ако примиш речи моје, и заповести моје сахраниш код себе,

2. Да пази ухо твоје на мудрост, и пригнеш срце своје к разуму,

3. Ако призовеш мудрост, и к разуму подигнеш глас свој,

4. Ако га устражиш као сребро, и као сакривено благо ако добро устражиш;

Псал. 19:10, Приче 3:14, Мат. 6:19

5. Тада ћеш разумети страх Господњи, и познање Божије наћи ћеш.

6. Јер Господ даје мудрост, из Његових уста долази знање и разум.

Лука 21:15, Јован 6:45, Јаков 1:5

7. Чува правима шта доиста јесте, штит је онима који ходе у безазлености,

Псал. 84:11

8. Да би се држали стаза правих, а Он чува пут светаца својих.

1 Сам. 2:9, Псал. 37:23, Псал. 37:28, Псал. 37:31, 1 Пет. 1:5

9. Тада ћеш разумети правду и суд и шта је право, и сваки добри пут.

Приче 1:4

10. Кад дође мудрост у срце твоје, и знање омили души твојој,

Приче 22:18

11. Помњивост ће пазити на те, разум ће те чувати,

Приче 6:22

12. Избављајући те од зла пута, од људи који говоре опаке ствари,

13. Који остављају праве путе да иду путевима мрачним,

Јован 3:19, Ефес. 4:18

14. Који се радују зло чинећи, и играју у злим опачинама;

15. Којих су путеви криви, и сами су опаки на стазама својим;

16. Избављајући те од жене туђе, од туђинке, која ласка својим речима,

4 Мој. 5:12, Приче 7:5

17. Која оставља вођу младости своје, и заборавља завет Бога свог.

1 Мој. 2:24, Јоило 1:8, Мал. 2:14

18. Јер к смрти води дом њен, и к мртвима стазе њене.

Приче 7:27, Приче 9:18

19. Ко год уђе к њој не враћа се, нити излази на пут животни.

Проп. 7:26, Јевр. 13:4

20. Зато ходи путем добрих, и држи се стаза праведничких.

Јевр. 6:12

21. Јер ће праведници наставати на земљи, и безазлени ће остати на њој.

22. А безбожни ће се истребити са земље, и безаконици ће се ишчупати из ње.

Приче 10:30


Price Solomunove, glava 3

Приче Соломунове, глава 3

1. Сине мој, не заборављај науке моје, и заповести моје нека хране срце твоје.

5 Мој. 30:16

2. Јер ће ти донети дуг живот, добре године и мир.

3. Милост и истина нека те не оставља; привежи их себи на грло, упиши их на плочи срца свог.

5 Мој. 6:8, Псал. 85:10, Приче 6:21, Јер. 17:1, 2 Кор. 3:3

4. Те ћеш наћи милост и добру мисао пред Богом и пред људима.

1 Сам. 2:26, Лука 2:52, Дела 2:47

5. Уздај се у Господа свим срцем својим, а на свој разум не ослањај се.

Јер. 9:23

6. На свим путевима својим имај Га на уму, и Он ће управљати стазе твоје.

1 Дн. 28:9, Приче 16:3, Јер. 10:23

7. Не мисли сам о себи да си мудар; бој се Господа и уклањај се ода зла.

Рим. 12:16

8. То ће бити здравље пупку твом и заливање костима твојим.

9. Поштуј Господа имањем својим и првинама од свега дохотка свог;

2 Мој. 23:19

10. И биће пуне житнице твоје обиља, и пресипаће се вино из каца твојих.

5 Мој. 28:8

11. Сине мој, не одбацуј наставе Господње, и немој да ти досади карање Његово.

Јов 5:17, Јевр. 12:5

12. Јер кога љуби Господ оног кара, и као отац сина који му је мио.

5 Мој. 8:5

13. Благо човеку који нађе мудрост, и човеку који добије разум.

14. Јер је боље њом трговати него трговати сребром, и добитак на њој бољи је од злата.

Јов 28:13, Приче 2:4, Приче 8:11, Приче 8:19

15. Скупља је од драгог камења, и шта је год најмилијих ствари твојих не могу се изједначити с њом.

Мат. 13:44

16. Дуг живот у десници јој је, а у левици богатство и слава.

1 Тим. 4:8

17. Путеви су њени мили путеви и све стазе њене мирне.

Мат. 11:29

18. Дрво је животно онима који се хватају за њу, и ко је год држи срећан је.

1 Мој. 2:9, Проп. 7:12

19. Господ је мудрошћу основао земљу, утврдио небеса разумом.

Приче 8:27, Јован 1:3, Јевр. 1:2

20. Његовом мудрошћу развалише се бездане и облаци капљу росом.

5 Мој. 33:28, Јов 36:28

21. Сине мој, да ти то не одлази из очију; чувај праву мудрост и разборитост;

Приче 4:21

22. И биће живот души твојој и накит грлу твом.

23. Тада ћеш ићи без бриге путем својим, и нога твоја неће се спотаћи.

Приче 6:22, Приче 11:5

24. Кад лежеш, нећеш се плашити, и кад почиваш, сладак ће ти бити сан.

3 Мој. 26:6, Јер. 31:26

25. Нећеш се плашити од нагле страхоте ни од погибли безбожничке кад дође.

26. Јер ће ти Господ бити узданица и чуваће ти ногу да се не ухвати.

27. Не одреци добра онима којима треба, кад можеш учинити.

Рим. 13:7, Гал. 6:10

28. Не говори ближњему свом: Иди, и дођи други пут, и сутра ћу ти дати, кад имаш.

3 Мој. 19:13, 5 Мој. 24:15

29. Не куј зло ближњему свом који живи с тобом без бриге.

30. Не свађај се ни с ким без узрока, ако ти није учинио зло.

Рим. 12:18

31. Немој завидети насилнику, ни изабрати који пут његов.

32. Јер је мрзак Господу зликовац, а у праведних је тајна његова.

1 Мој. 41:15

33. Проклетство је Господње у кући безбожниковој, а стан праведнички благосиља.

Псал. 1:3, Зах. 5:4, Мал. 2:2

34. Јер подсмевачима Он се подсмева, а кроткима даје милост.

Псал. 138:6, Мат. 23:12, Јаков 4:6

35. Мудри ће наследити славу, а безумнике ће однети срамота.

Дан. 12:2


Price Solomunove, glava 4

Приче Соломунове, глава 4

1. Слушајте, децо, наставу очеву, и пазите да бисте познали мудрост.

Псал. 34:11, Приче 1:8

2. Јер вам добру науку дајем, не остављајте закон мој.

3. Кад бејах син у оца свог млад, и јединац у матере своје,

2 Сам. 12:24, 1 Дн. 29:1

4. Он ме учаше и говораше ми: Нека прими срце твоје речи моје, држи заповести моје и бићеш жив.

1 Дн. 28:9, Ефес. 6:4

5. Прибави мудрост, прибави разум; не заборављај и не одступај од речи уста мојих.

6. Немој је оставити, и чуваће те, љуби је, и храниће те.

Приче 2:11, 2 Сол. 2:10

7. Мудрост је главно; прибави мудрост, и за све имање своје прибави разум.

Мат. 13:44, Лука 10:42

8. Подижи је и она ће те узвисити, прославиће те кад је загрлиш.

1 Сам. 2:30, Дан. 12:3

9. Метнуће ти на главу венац од милина, красну круну даће ти.

10. Слушај, сине мој, и прими речи моје, и умножиће ти се године животу.

11. Учим те путу мудрости, водим те стазама правим.

12. Кад усходиш, неће се стезати кораци твоји, и ако потрчиш нећеш се спотакнути.

Псал. 18:36, Псал. 91:11, Псал. 119:45, Приче 3:23, Приче 4:19, Јер. 13:16, Јован 11:9

13. Држи се наставе и не пуштај, чувај је, јер ти је живот.

14. Не иди на стазу безбожничку и путем неваљалих људи не ступај.

15. Остави га, не ходи по њему, уклони се од њега и мини га.

16. Јер не спавају ако не учине зла, и не долази им сан ако кога не оборе.

Језд. 4:23

17. Јер једу хлеб безбожности и пију вино насиља.

18. А пут је праведнички као светло видело, које све већма светли док не буде прави дан.

2 Сам. 23:4, Мат. 5:14, Филиб. 2:15

19. А пут је безбожнички као мрак, не знају на шта ће се спотакнути.

1 Сам. 2:9, Јов 5:14, Иса. 59:9, Јер. 13:16, Јован 12:35

20. Сине мој, слушај речи моје, пригни ухо своје беседи мојој.

21. Да ти не одлазе из очију; чувај их усред срца свог.

Приче 3:21

22. Јер су живот онима који их налазе и здравље свему телу њиховом.

23. Сврх свега што се чува чувај срце своје, јер из њега излази живот.

Лука 6:45

24. Уклони од уста својих опачину и од усана својих неваљалство удаљи.

25. Очи твоје нека гледају управо и веђе твоје нека се управљају право пред тобом.

Мат. 15:18

26. Мери стазу ногама својим, и сви путеви твоји нека су поравњени.

27. Не сврћи ни надесно ни налево, одвраћај ногу своју ода зла.

Иса. 1:16


Price Solomunove, glava 5

Приче Соломунове, глава 5

1. Сине мој, слушај мудрост моју, к разуму мом пригни ухо своје,

2. Да се држиш разборитости, и усне твоје да хране знање.

Мал. 2:7

3. Јер с усана туђе жене капље мед, и грло јој је мекше од уља;

Суд. 16:19

4. Али јој је последак горак као пелен, оштар као мач с обе стране оштар.

Проп. 7:26, Јевр. 4:12

5. Ноге јој силазе к смрти, до пакла допиру кораци њени.

Приче 7:27, Приче 9:18, Јевр. 13:4

6. Да не би мерио пут животни, савијају се стазе њене да не знаш.

Приче 2:19

7. Зато, децо, послушајте мене, и не одступајте од речи уста мојих.

8. Нека је далеко од ње пут твој, и не приближуј се к вратима куће њене,

9. Да не би дао другима славе своје и година својих немилостивоме,

10. Да се не би туђинци наситили твог блага и труд твој да не би био у туђој кући,

11. И да не ридаш на послетку, кад се строши месо твоје и тело твоје,

12. И кажеш: Како мрзих на наставу, и како срце моје презира карање!

13. И не послушах глас учитеља својих, и не пригнух уха свог к онима који ме учаху!

14. Умало не западох у свако зло усред збора и скупштине.

15. Пиј воду из свог студенца и што тече из твог извора.

16. Нека се разливају твоји извори на поље, и потоци по улицама.

17. Имај их сам за се, а не туђин с тобом.

18. Благословен да је извор твој, и весели се женом младости своје;

Проп. 9:9, Мал. 2:14

19. Нека ти је као кошута мила и као срна љупка; дојке њене нека те опијају у свако доба, у љубави њеној посрћи једнако.

Пес. 2:9, Пес. 4:5

20. А зашто би, сине, посртао за туђинком и голио недра туђој,

21. Кад су пред очима Господу путеви свачији, и мери све стазе његове?

2 Дн. 16:9, Јов 31:4, Јер. 16:17, Ос. 7:2, Јевр. 4:13

22. Безбожника ће ухватити његова безакоња, и у ужа греха својих заплешће се;

Суд. 20:41, Псал. 9:15

23. Умреће без наставе, и од мноштва лудости своје лутаће.

Јов 4:21, Приче 10:21


Price Solomunove, glava 6

Приче Соломунове, глава 6

1. Сине мој, кад се подјемчиш за пријатеља свог, и даш руку своју туђинцу,

1 Мој. 43:9, Језд. 10:19, Приче 27:13, Јевр. 7:22

2. Везао си се речима уста својих, ухватио си се речима уста својих.

3. Зато учини тако, сине мој, и опрости се, јер си допао у руке ближњему свом; иди, припадни, и навали на ближњег свог.

4. Не дај сна очима својим, ни веђама својим дрема.

Рута 3:18

5. Отми се као срна из руке ловцу, и као птица из руке птичару.

6. Иди к мраву, лењивче, гледај путеве његове, и омудрај.

Јов 12:7

7. Нема вођу ни управитеља ни господара;

8. И опет приправља лети себи храну, збира уз жетву пићу своју.

9. Докле ћеш, лењивче, лежати? Кад ћеш устати од сна свог?

10. Док мало проспаваш, док мало продремљеш, док мало склопиш руке да прилегнеш,

11. У том ће доћи сиромаштво твоје као путник и оскудица твоја као оружан човек.

12. Човек неваљао и нитков ходи са злим устима;

13. Намигује очима, говори ногама, показује прстима;

Псал. 35:19, Приче 10:10

14. Свака му је опачина у срцу, кује зло свагда, замеће свађу.

Псал. 36:4, Иса. 32:7, Мих. 2:1, Мат. 26:4

15. Зато ће уједанпут доћи погибао његова, часом ће се сатрти и неће бити лека.

Јер. 19:11

16. На ово шесторо мрзи Господ, и седмо је гад души његовој:

17. Очи поносите, језик лажљив и руке које проливају крв праву,

Псал. 5:6, Приче 1:11, Приче 12:22, Иса. 1:15, Ос. 4:1, Јован 8:44

18. Срце које кује зле мисли, ноге које брзо трче на зло,

1 Мој. 6:5, Иса. 59:7, Рим. 3:15

19. Лажан сведок који говори лаж, и ко замеће свађу међу браћом.

Псал. 27:12

20. Чувај, сине мој, заповест оца свог, и не остављај науке матере своје.

Ефес. 6:1

21. Привежи их себи на срце засвагда, и свежи их себи око грла.

22. Куда год пођеш, водиће те; кад заспиш, чуваће те; кад се пробудиш, разговараће те;

Приче 2:11

23. Јер је заповест жижак, и наука је видело, и пут је животни карање које поучава;

Псал. 19:8, Јован 11:9

24. Да те чувају од зле жене, од језика којим ласка жена туђа.

25. Не зажели у срцу свом лепоту њену, и немој да те ухвати веђама својим.

2 Сам. 11:2, Мат. 5:28

26. Јер са жене курве спада човек на комад хлеба, и жена пуста лови драгоцену душу.

Суд. 16:8, Приче 29:3, Језек. 13:18

27. Хоће ли ко узети огња у недра, а хаљине да му се не упале?

Јов 31:12

28. Хоће ли ко ходити по живом угљевљу, а ногу да не ожеже?

29. Тако бива ономе који иде к жени ближњег свог; неће бити без кривице ко је се год дотакне.

30. Не срамоте лупежа који украде да насити душу своју, будући гладан;

31. Него кад га ухвате плати самоседмо, да све имање дома свог.

2 Мој. 22:1, 2 Мој. 22:4

32. Али ко учини прељубу са женом, безуман је, душу своју губи ко тако чини;

Јов 31:12, Приче 6:29, Јевр. 13:4

33. Муке и руга допада, и срамота се његова не може избрисати.

34. Јер је љубавна сумња жестока у мужа и не штеди на дан освете;

35. Не мари ни за какав откуп, и не прима ако ћеш и много дарова давати.

Пес. 8:7


Price Solomunove, glava 7

Приче Соломунове, глава 7

1. Сине, чувај речи моје, и заповести моје сахрани код себе.

2. Чувај заповести моје и бићеш жив, и науку моју као зеницу очију својих.

3 Мој. 18:5, 5 Мој. 32:10, Приче 4:4, Иса. 55:3

3. Привежи их себи на прсте, напиши их на плочи срца свог.

5 Мој. 6:8, Приче 3:3, Иса. 30:8, Јер. 17:1, 2 Кор. 3:3

4. Реци мудрости: Сестра си ми; и пријатељицом зови разборитост,

5. Да би те чувала од жене туђе, од туђинке, која ласка речима.

6. Јер с прозора дома свог кроз решетку гледах,

Суд. 5:28

7. И видех међу лудима, опазих међу децом безумног младића,

Приче 6:32

8. Који иђаше улицом покрај угла њеног, и корачаше путем ка кући њеној,

9. У сумрак, увече, кад се уноћа и смрче;

Јов 24:15

10. А гле, срете га жена у оделу курвинском и лукавог срца,

4 Мој. 5:12, 1 Тим. 2:9

11. Плаха и пуста, којој ноге не могу стајати код куће,

1 Тим. 5:13, Титу 2:5

12. Сад на пољу, сад на улици, код сваког угла вребаше.

1 Мој. 38:14, Приче 9:14

13. И ухвати га, и пољуби га, и безобразно рече му:

14. Имам жртве захвалне, данас изврших завете своје;

15. Зато ти изиђох на сусрет да те тражим, и нађох те.

16. Настрла сам одар свој покривачем везеним и простиркама мисирским.

Иса. 19:9

17. Окадила сам постељу своју смирном, алојом и циметом.

18. Хајде да се опијамо љубављу до зоре, да се веселимо миловањем.

1 Мој. 39:10

19. Јер ми муж није код куће, отишао је на пут далеки,

20. Узео је са собом тоболац новчани, вратиће се кући у одређени дан.

21. Наврати га многим речима, глатким уснама одвуче га.

Суд. 16:19

22. Отиде за њом одмах као што во иде на клање и као безумник у путо да буде каран,

23. Докле му стрела не пробије јетру, као што птица лети у замку не знајући да јој је о живот.

24. Зато дакле, децо, послушајте ме, и пазите на речи уста мојих.

25. Немој да застрањује срце твоје не путеве њене, немој лутати по стазама њеним.

Приче 5:8

26. Јер је многе ранила и оборила, и много је оних које је све побила.

Нем. 13:26

27. Кућа је њена пут паклени који води у клети смртне.

Приче 2:18, Приче 5:5, Приче 7:8, 1 Кор. 6:9, Јевр. 13:4, Откр. 22:15


Price Solomunove, glava 8

Приче Соломунове, глава 8

1. Не виче ли мудрост? И разум не пушта ли глас свој?

Приче 9:3, 1 Кор. 1:24

2. Наврх висина, на путу, на распутицама стоји,

3. Код врата, на уласку у град, где се отварају врата, виче:

4. Вас вичем, о људи, и глас свој обраћам к синовима људским.

5. Научите се луди мудрости, и безумни оразумите се.

6. Слушајте, јер ћу говорити велике ствари, и усне моје отварајући се казиваће шта је право.

Псал. 49:3, Приче 2:6, Приче 22:20, Кол. 1:26

7. Јер уста моја говоре истину, и мрска је уснама мојим безбожност.

Јован 8:14, Рим. 15:8

8. Праве су све речи уста мојих, ништа нема у њима криво ни изопачено.

9. Све су обичне разумном и праве су онима који налазе знање.

10. Примите наставу моју, а не сребро, и знање радије него најбоље злато.

11. Јер је боља мудрост од драгог камења, и шта је год најмилијих ствари не могу се изједначити с њом.

Јов 28:15, Псал. 19:10

12. Ја мудрост боравим с разборитошћу, и разумно знање налазим.

13. Страх је Господњи мржња на зло; ја мрзим на поноситост и на охолост и на зли пут и на уста опака.

Приче 4:24, Приче 16:6, Зах. 8:17, 1 Пет. 5:5

14. Мој је савет и шта год јесте; ја сам разум и моја је сила.

Проп. 7:19

15. Мном цареви царују, и владаоци постављају правду.

Дан. 2:21, Мат. 28:18, Рим. 13:1

16. Мном владају кнезови и поглавари и све судије земаљске.

17. Ја љубим оне који мене љубе, и који ме добро траже налазе ме.

1 Сам. 2:30, Јаков 1:5

18. У мене је богатство и слава, постојано добро и правда.

Мат. 6:33

19. Плод је мој бољи од злата и од најбољег злата, и добитак је мој бољи и од најбољег сребра.

Јов 28:15, Приче 3:14

20. Путем праведним ходим, посред стаза правице,

Приче 2:9

21. Да онима који ме љубе дам оно што јесте, и ризнице њихове да напуним.

Приче 24:5

22. Господ ме је имао у почетку пута свог, пре дела својих, пре сваког времена.

Приче 3:19, Јован 1:1

23. Пре векова постављена сам, пре почетка, пре постања земље.

1 Мој. 1:26, Псал. 2:6, Мих. 5:2, Јован 17:24

24. Кад још не беше бездана, родила сам се, кад још не беше извора обилатих водом.

25. Пре него се горе основаше, пре хумова ја сам се родила;

Јов 15:7, Псал. 90:2

26. Још не беше начинио земље ни поља ни почетка праху васиљенском;

27. Кад је уређивао небеса, онде бејах; кад је размеравао круг над безданом.

28. Кад је утврђивао облаке горе и крепио изворе бездану;

29. Кад је постављао мору међу и водама да не преступају заповести Његове, кад је постављао темеље земљи;

1 Мој. 1:9, Јов 38:4, Јов 38:5, Јов 38:10

30. Тада бејах код Њега храњеница, бејах Му милина сваки дан, и весељах се пред Њим свагда;

Мат. 3:17, Јован 1:1, Јован 1:18, Кол. 1:13

31. Весељах се на васиљени Његовој, и милина ми је са синовима људским.

Јов 37:12, Псал. 16:3, Иса. 4:2

32. Тако, дакле, синови, послушајте ме, јер благо онима који се држе путева мојих.

Лука 11:28

33. Слушајте наставу, и будите мудри, и немојте је одбацити.

34. Благо човеку који ме слуша стражећи на вратима мојим сваки дан и чувајући прагове врата мојих.

1 Цар. 10:8

35. Јер ко мене налази, налази живот и добија љубав од Господа.

Јован 3:16, Јован 3:36, Филиб. 3:8

36. А ко о мене греши, чини криво души својој; сви који мрзе на ме, љубе смрт.

Јов 35:6, Јевр. 2:3


Price Solomunove, glava 9

Приче Соломунове, глава 9

1. Премудрост сазида себи кућу, и отеса седам ступова;

Приче 24:3, Мат. 16:18, Ефес. 2:20, 1 Тим. 3:15, Јевр. 3:3

2. Покла стоку своју, раствори вино своје, и постави сто свој.

3. Посла девојке своје, те зове сврх висина градских:

Мат. 22:3, Мат. 22:9, Лука 14:17, Лука 14:21, Рим. 10:15

4. Ко је луд, нека се уврати овамо. И безумнима вели:

Приче 6:32, Мат. 11:25

5. Ходите, једите хлеба мог, и пијте вино које сам растворила.

Пес. 5:1, Иса. 55:1, Мат. 26:26

6. Оставите лудост и бићете живи, и идите путем разума.

Приче 23:19

7. Ко учи подсмевача, прима срамоту; и ко кори безбожника, прима руг.

8. Не карај подсмевача да не омрзне на те; карај мудра, и љубиће те.

Псал. 141:5, Мат. 7:6

9. Кажи мудроме, и биће још мудрији; поучи праведног, и знаће више.

Приче 10:14, Мат. 13:12

10. Почетак је мудрости страх Господњи, и знање је светих ствари разум.

Јов 28:28

11. Јер ће се мном умножити дани твоји и додаће ти се године животу.

Приче 10:27

12. Ако будеш мудар, себи ћеш бити мудар; ако ли будеш подсмевач, сам ћеш теглити.

Јов 35:6

13. Жена безумна плаха је, луда и ништа не зна;

Приче 7:11

14. И седи на вратима од куће своје на столици, на висинама градским,

Приче 7:12

15. Те виче оне који пролазе, који иду право својим путем:

16. Ко је луд? Нека се уврати овамо. И безумном говори:

17. Вода је крадена слатка, и хлеб је сакривен угодан.

Приче 20:17

18. А он не зна да су онде мртваци и у дубоком гробу да су званице њене.

Приче 7:27


Price Solomunove, glava 10

Приче Соломунове, глава 10

1. Мудар је син радост оцу свом, а луд је син жалост матери својој.

2. Не помаже неправедно благо, него правда избавља од смрти.

Псал. 49:6, Дан. 4:27, Лука 12:19

3. Не да Господ да гладује душа праведникова, а имање безбожничко размеће.

Псал. 10:14

4. Немарна рука осиромашава, а вредна рука обогаћава.

Приче 13:4

5. Ко збира у лето, син је разуман; ко спава о жетви, син је срамотан.

Приче 17:2

6. Благослови су над главом праведнику, а уста безбожничка покрива насиље.

1 Мој. 39:3, Јест. 7:8

7. Спомен праведников остаје благословен, а име безбожничко труне.

Псал. 9:5, Проп. 8:10

8. Ко је мудра срца, прима заповести; а ко је лудих усана, пашће.

9. Ко ходи безазлено, ходи поуздано; а ко је опак на путевима својим, познаће се.

Псал. 23:4, Приче 4:12, Иса. 33:15

10. Ко намигује оком, даје муку; и ко је лудих усана, пашће.

Псал. 35:19, Приче 6:13

11. Уста су праведникова извор животу, а уста безбожничка покрива насиље.

Псал. 37:30, Псал. 107:42, Приче 18:4

12. Мрзост замеће свађе, а љубав прикрива све преступе.

1 Кор. 13:4, Јаков 5:20

13. На уснама разумног налази се мудрост, а за леђа је безумног батина.

Лука 4:22

14. Мудри склањају знање, а уста лудога близу су погибли.

15. Богатство је богатима тврд град, сиромаштво је сиромасима погибао.

Јов 31:24, Приче 18:11, Лука 12:19, 1 Тим. 6:17

16. Рад је праведников на живот, добитак безбожников на грех.

17. Ко прима наставу, на путу је к животу; а ко одбацује кар, лута.

Приче 19:27

18. Ко покрива мржњу, лажљивих је усана; и ко износи срамоту безуман је.

19. У многим речима не бива без греха; али ко задржава усне своје, разуман је.

Псал. 39:1, Приче 17:27, Проп. 5:2, Проп. 5:3, Јаков 1:19

20. Језик је праведников сребро одабрано; срце безбожничко не вреди ништа.

21. Усне праведникове пасу многе, а безумни умиру с безумља.

22. Благослов Господњи обогаћава а без муке.

1 Мој. 12:2, 5 Мој. 8:17, 1 Сам. 2:7, 1 Тим. 4:8

23. Безумнику је шала чинити зло, а разуман човек држи се мудрости.

24. Чега се боји безбожник, оно ће га снаћи; а шта праведници желе Бог ће им дати.

Јов 15:21, Приче 1:27, Језек. 11:7, Мат. 5:6

25. Као што пролази олуја, тако безбожника нестаје; а праведник је на вечитом темељу.

Псал. 15:5, Мат. 7:24, 1 Тим. 6:19

26. Какав је оцат зубима и дим очима, такав је лењивац онима који га шаљу.

Приче 26:6

27. Страх Господњи додаје дане, а безбожницима се године прекраћују.

Проп. 7:17

28. Чекање праведних радост је, а надање безбожних пропада.

Јов 8:13, Псал. 16:9, Рим. 5:2

29. Пут је Господњи крепост безазленом, а страх онима који чине безакоње.

Псал. 1:6

30. Праведник се неће никада поколебати, а безбожници неће наставати на земљи.

31. Уста праведникова износе мудрост, а језик опаки истребиће се.

Псал. 120:3

32. Усне праведникове знају шта је мило, а безбожничка су уста опачина.

Проп. 12:10


Price Solomunove, glava 11

Приче Соломунове, глава 11

1. Лажна су мерила мрска Господу, а права мера угодна Му је.

2. Кад дође охолост, дође и срамота; а у смерних је мудрост.

Дан. 4:30

3. Праведне води безазленост њихова, а безаконике сатире злоћа њихова.

Приче 13:6

4. Неће помоћи богатство у дан гнева, а правда избавља од смрти.

1 Мој. 7:1, Језек. 7:19, Соф. 1:18

5. Правда безазленога управља пут његов, а безбожник пада од своје безбожности.

Суд. 20:41

6. Праведне избавља правда њихова, а безаконици хватају се у својој злоћи.

Приче 11:9, Проп. 10:8, 1 Тим. 4:8

7. Кад умире безбожник, пропада надање, и најјаче уздање пропада.

8. Праведник се избавља из невоље, а безбожник долази на његово место.

9. Лицемер квари устима ближњег свог; али се праведници избављају знањем.

Јов 8:13

10. Добру праведних радује се град; а кад пропадају безбожници, бива певање.

Јест. 8:15, Приче 28:12, Приче 29:2

11. Благословима праведних људи подиже се град, а с уста безбожничких раскопава се.

2 Цар. 23:35

12. Безумник се руга ближњему свом, а разуман човек ћути.

13. Опадач тумарајући издаје тајну; а ко је верна срца, таји ствар.

14. Где нема савета, пропада народ, а помоћ је у мноштву саветника.

1 Цар. 12:1

15. Зло пролази ко се јамчи за туђина; а ко мрзи на јамство, без бриге је.

16. Жена мила добија част, а силни добијају богатство.

17. Милостив човек чини добро души својој, а немилостив уди свом телу.

Мат. 25:31

18. Безбожни ради посао преваран; а ко сеје правду, поуздана му је плата.

Ос. 10:12, Гал. 6:8

19. Ко се држи правде, на живот му је; а ко иде за злом, на смрт му је.

20. Мрски су Господу који су опаког срца; а мили су Му који су безазлени на свом путу.

21. Зао човек неће остати без кара ако и друге узме у помоћ; а семе праведних избавиће се.

2 Сам. 18:7

22. Жена лепа а без разума златна је брњица у губици свињи.

23. Жеља је праведних само добро, а очекивање безбожних гнев.

Рим. 2:8

24. Један просипа, и све више има; а други тврдује сувише, и све је сиромашнији.

1 Цар. 17:16, 2 Кор. 9:6

25. Подашна рука бива богатија, и ко напаја, сам ће бити напојен.

Мат. 5:7

26. Ко не да жита, проклиње га народ, а ко продаје, благослов му је над главом.

1 Мој. 41:56, Јов 29:13, Амос 8:5

27. Ко тражи добро, добија љубав; а ко тражи зло, задесиће га.

Јест. 7:10, 1 Пет. 3:13

28. Ко се узда у богатство своје, пропашће; а праведници ће се као грана зеленети.

Јер. 17:8, Мар. 10:24, Лука 12:21, 1 Тим. 6:17

29. Ко затире кућу своју, наследиће ветар; и безумник ће служити мудром.

Проп. 5:16

30. Плод је праведников дрво животно, и мудри обучава душе.

31. Гле, праведнику се на земљи плаћа, а камоли безбожнику и грешнику?

Јер. 25:29, Лука 23:31, 1 Пет. 4:17


Price Solomunove, glava 13

Приче Соломунове, глава 13

1. Мудар син слуша наставу оца свог; а подсмевач не слуша укоре.

1 Сам. 2:25, Приче 9:7

2. Од плода уста својих сваки ће јести добро, а душа неваљалих људи насиље.

Приче 4:17

3. Ко чува уста своја, чува своју душу; ко разваљује усне, пропада.

Псал. 39:1, Приче 18:21

4. Жељна је душа лењивчева, али нема ништа; а душа вредних људи обогатиће се.

5. На лажну реч мрзи праведник; а безбожник се мрази и срамоти.

Рим. 12:9, Кол. 3:9

6. Правда чува оног који ходи безазлено; а безбожност обара грешника.

Приче 11:3

7. Има ко се гради богат а нема ништа, и ко се гради сиромах а има велико благо.

8. Откуп је за живот човеку богатство његово, а сиромах не слуша претње.

9. Видело праведничко светли се, а жижак безбожнички угасиће се.

10. Од охолости бива само свађа, а који примају савет, у њих је мудрост.

11. Благо које се таштином тече умањује се, а ко сабира руком, умножава.

Приче 20:21

12. Дуго надање мори срце, и жеља је испуњена дрво животно.

Приче 13:19

13. Ко презире реч сам себи уди; а ко се боји заповести, платиће му се.

2 Дн. 36:16

14. Наука је мудрога извор животни да се сачува пругала смртних.

2 Сам. 22:6, Псал. 18:5, Псал. 116:3, Приче 15:24, Приче 16:22

15. Добар разум даје љубав, а пут је безаконички храпав.

1 Дн. 21:13

16. Сваки паметан човек ради с разумом, а безуман разноси безумље.

Приче 12:23

17. Гласник безбожан пада у зло, а веран је посланик лек.

18. Сиромаштво и срамота доћи ће на оног који одбацује наставу; а ко чува карање, прославиће се.

Приче 15:5

19. Испуњена је жеља сласт души, а безумнима је мрско одступити ода зла.

Приче 13:12

20. Ко ходи с мудрима постаје мудар, а ко се држи с безумницима постаје гори.

1 Цар. 22:32, 2 Дн. 10:8, 2 Дн. 18:31

21. Грешнике гони зло, а праведницима се враћа добро.

Псал. 32:10

22. Добар човек оставља наследство синовима синова својих, а грешниково имање чува се праведнику.

Језд. 9:12, Јов 27:18, Проп. 2:26

23. Изобила хране има на њиви сиромашкој, а има ко пропада са зле управе.

Приче 12:11

24. Ко жали прут, мрзи на сина свог; а ко га љуби, кара га за времена.

Приче 19:18, Приче 22:15

25. Праведник једе, и сита му је душа; а трбух безбожницима нема доста.


Price Solomunove, glava 14

Приче Соломунове, глава 14

1. Мудра жена зида кућу своју, а луда својим рукама раскопава.

Рута 4:11, Приче 24:3

2. Ко ходи право, боји се Господа; а ко је опак на својим путевима, презире Га.

Јов 12:4

3. У устима је безбожниковим прут охолости, а мудре чувају уста њихова.

Приче 12:6

4. Где нема волова, чисте су јасле; а обилата је летина од силе воловске.

5. Истинит сведок не лаже, а лажан сведок говори лаж.

2 Мој. 20:16, Приче 12:17

6. Подсмевач тражи мудрост, и не находи је; а разумном је знање лако наћи.

Приче 8:9, Приче 17:24

7. Иди од човека безумног, јер нећеш чути паметне речи.

Приче 15:7

8. Мудрост је паметног да пази на пут свој, а безумље је безумних превара.

Лука 12:20, 1 Кор. 3:19

9. Безумнима је шала грех, а међу праведнима је добра воља.

Приче 1:22

10. Срце свачије зна јад душе своје; и у весеље његово не меша се други.

2 Дн. 6:29

11. Дом безбожнички раскопаће се, а колиба праведних цветаће.

Јов 8:15, Приче 3:33

12. Неки се пут чини човеку прав, а крај му је пут к смрти.

Приче 16:25, Рим. 6:21

13. И од смеха боли срце, и весељу крај бива жалост.

Проп. 2:2

14. Путева својих наситиће се ко је изопаченог срца, али га се клони човек добар.

Приче 12:14, 2 Кор. 1:12, Гал. 6:4, Филиб. 4:7

15. Луд верује свашта, а паметан пази на своје кораке.

Дела 8:10

16. Мудар се боји и уклања се од зла, а безуман навире и слободан је.

Приче 22:3

17. Нагао човек чини безумље, а пакостан је човек мрзак.

18. Луди наслеђује безумље, а разборити венчава се знањем.

19. Клањају се зли пред добрима и безбожни на вратима праведног.

1 Мој. 43:28, Приче 11:29

20. Убоги је мрзак и пријатељу свом, а богати имају много пријатеља.

Јов 42:11, Приче 19:7

21. Ко презире ближњег свог греши; а ко је милостив убогима, благо њему.

Псал. 41:1, Приче 21:10

22. Који смишљају зло, не лутају ли? А милост и вера биће онима који смишљају добро.

23. У сваком труду има добитка, а говор уснама само је сиромаштво.

24. Мудрима је венац богатство њихово, а безумље безумних остаје безумље.

25. Истинит сведок избавља душе, а лажан говори превару.

Јер. 38:8

26. У страху је Господњем јако поуздање, и синовима је уточиште.

2 Кор. 5:6

27. Страх је Господњи извор животу да се човек сачува од пругала смртних.

Приче 13:14

28. У мноштву је народа слава цару; а кад нестаје народа, пропаст је владаоцу.

2 Сам. 19:7

29. Ко је спор на гнев, велика је разума; а ко је нагао показује лудост.

Приче 15:18, Мат. 11:29, 1 Кор. 13:4, Јаков 1:19

30. Живот је телу срце здраво, а завист је трулеж у костима.

Јов 5:2, Псал. 112:10, Приче 12:4, Дела 7:9, Рим. 3:29, Јаков 4:5

31. Ко чини криво убогоме, срамоти Створитеља његовог; а поштује Га ко је милостив сиромаху.

Јов 31:15, Приче 17:5, Приче 22:2, Проп. 5:8, Мат. 25:40, 1 Јов. 3:17

32. За зло своје повргнуће се безбожник, а праведник нада се и на самрти.

Јов 13:15, Псал. 23:4, 2 Кор. 1:9, 2 Тим. 4:18

33. Мудрост почива у срцу разумног човека, а шта је у безумнима познаје се.

Приче 2:10

34. Правда подиже народ, а грех је срамота народима.

35. Мио је цару разуман слуга, али на срамотног гневи се.

Приче 16:13, Мат. 24:45, Мат. 24:47


Price Solomunove, glava 15

Приче Соломунове, глава 15

1. Одговор благ утишава гнев, а реч прека подиже срдњу.

Ис.Н. 22:21, Суд. 8:3, Дела 19:40

2. Језик мудрих људи украшава знање, а уста безумних просипају безумље.

Псал. 59:7

3. Очи су Господње на сваком месту гледајући зле и добре.

2 Дн. 16:9, Јов 34:21, Приче 5:21, Јер. 16:17, Зах. 4:10, Јевр. 4:13

4. Здрав је језик дрво животно, а опачина с њега кршење од ветра.

5. Луд се руга наставом оца свог; а ко прима укор бива паметан.

6. У кући праведниковој има много блага; а у дохотку је безбожниковом расап.

2 Цар. 23:35

7. Усне мудрих људи сеју знање, а срце безумничко не чини тако.

8. Жртва је безбожничка гад Господу, а молитва праведних угодна Му је.

Иса. 61:8, Јер. 6:20, Ос. 5:6, Амос 5:21, Амос 5:22, Лука 18:11

9. Гад је Господу пут безбожников; а ко иде за правдом, њега љуби.

Приче 21:21, Иса. 51:1, Иса. 51:7, 1 Тим. 6:11

10. Карање је зло ономе ко оставља пут; који мрзи на укор, умреће.

11. Пакао је и погибао пред Господом, а камоли срца синова човечијих.

Јован 2:24, Дела 1:24

12. Подсмевач не љуби оног ко га кори, нити иде к мудрима.

13. Весело срце весели лице, а жалост у срцу обара дух.

Нем. 2:2, Приче 18:14

14. Срце разумно тражи знање, а уста безумних људи наслађују се безумљем.

15. Сви су дани невољникови зли; а ко је веселог срца, на гозби је једнако.

16. Боље је мало са страхом Господњим него велико благо с немиром.

Приче 16:8, Проп. 4:6, 1 Тим. 6:6

17. Боље је јело од зеља где је љубав него од вола угојена где је мржња.

18. Човек гневљив замеће распру; а ко је спор на гнев, утишава свађу.

19. Пут је лењога као ограда од трња, а стаза је праведних насута.

20. Мудар је син радост оцу, а човек безуман презире матер своју.

21. Безумље је радост безумнику, а разуман човек ходи право.

Ефес. 5:15

22. Намере се расипају кад нема савета, а тврдо стоје где је много саветника.

23. Радује се човек одговором уста својих, и реч у време како је добра!

Приче 1:2

24. Пут к животу иде горе разумноме да се сачува од пакла одоздо.

Филиб. 3:20

25. Господ раскопава кућу поноситима, а међу удовици утврђује.

26. Мрске су Господу мисли зле, а беседе чистих миле су.

27. Лакомац затире своју кућу, а ко мрзи на поклоне жив ће бити.

Ис.Н. 6:18, 1 Сам. 8:3, Приче 1:19, Приче 11:29, Иса. 5:8, Зах. 5:3

28. Срце праведниково премишља шта ће говорити, а уста безбожничка ригају зло.

1 Пет. 3:15

29. Далеко је Господ од безбожних, а молитву праведних чује.

Псал. 34:15, Јован 9:31, Рим. 8:26, Ефес. 2:12

30. Вид очни весели срце, добар глас гоји кости.

31. Ухо које слуша карање животно наставаће међу мудрима.

32. Ко одбацује наставу, не мари за душу своју; а ко слуша карање, бива разуман.

33. Страх је Господњи настава к мудрости, и пре славе иде смерност.

Лука 14:10


Price Solomunove, glava 16

Приче Соломунове, глава 16

1. Човек спрема срце, али је од Господа шта ће језик говорити.

Мат. 10:19

2. Човеку се сви путеви његови чине чисти, али Господ испитује духове.

1 Сам. 16:7, Дан. 5:27

3. Остави на Господа дела своја, и биће тврде намере твоје.

Јов 22:28

4. Господ је створио све сам за се, и безбожника за зли дан.

2 Мој. 9:16, Јов 21:30, Иса. 43:7, Рим. 9:17, Рим. 9:22, Рим. 11:36

5. Мрзак је Господу ко је год поноситог срца, и неће остати без кара ако ће и друге узети у помоћ.

6. Милошћу и истином очишћа се безакоње, и страхом Господњим уклања се човек ода зла.

Дан. 4:27, Лука 11:41

7. Кад су чији путеви мили Господу, мири с њим и непријатеље његове.

1 Мој. 39:21, Ис.Н. 24:10, Јест. 9:3, Јер. 39:12, Јер. 42:12, Дан. 1:9, Дела 27:43, Кол. 1:10

8. Боље је мало с правдом него много доходака с неправдом.

9. Срце човечије измишља себи пут, али Господ управља кораке његове.

Приче 20:24, Јер. 10:23

10. Пророштво је на уснама царевим, у суду неће погрешити уста његова.

Приче 20:8

11. Мерила и потези прави од Господа су, и све камење у тобоцу његово је дело.

3 Мој. 19:36

12. Гадно је царевима чинити неправду, јер се правдом утврђује престо.

13. Миле су царевима усне праведне, и они љубе оног који говори право.

14. Гнев је царев гласник, али мудар човек ублажиће га.

15. У веселу је лицу царевом живот, и љубав је његова као облак с позним даждем.

16. Колико је боље тећи мудрост него злато! И тећи разум колико је лепше него сребро!

Приче 4:5

17. Пут је праведних уклањање ода зла; чува душу своју ко пази на пут свој.

Приче 4:24, Иса. 35:8, Дела 24:16

18. Охолост долази пред погибао, и поносит дух пред пропаст.

19. Боље је бити понизног духа с кроткима него делити плен с охолима.

20. Ко пази на реч, налази добро, и ко се узда у Господа, благо њему.

Иса. 30:18

21. Ко је мудрог срца, зове се разуман, а сласт на уснама умножава науку.

22. Извор је животу разум онима који га имају, а наука безумних безумље је.

Приче 13:14

23. Срце мудрога разумно управља устима његовим, и додаје науку уснама његовим.

Мат. 12:34

24. Љубазне су речи саће меда, сласт души и здравље костима.

Приче 24:26

25. Неки се пут чини човеку прав, а крај му је пут к смрти.

26. Ко се труди себи се труди, јер га нагоне уста његова.

27. Човек неваљао копа зло, и на уснама му је као огањ који пали.

28. Опак човек замеће свађу, и опадач раставља главне пријатеље.

29. Насилник мами друга свог и заводи га на пут који није добар;

Авак. 2:15

30. Намигује очима, кад мисли наопако; кад миче уснама, чини зло.

31. Седа је коса славна круна, налази се на путу праведном.

32. Бољи је спор на гнев него јунак, и господар од свог срца бољи је него онај који узме град.

33. Ждреб се баца у крило, али је од Господа све што излази.

3 Мој. 16:9, Језек. 21:26


Price Solomunove, glava 17

Приче Соломунове, глава 17

1. Бољи је залогај сувог хлеба с миром него кућа пуна поклане стоке са свађом.

Приче 15:17

2. Разуман слуга биће господар над сином срамотним и с браћом ће делити наследство.

3. Топионица је за сребро и пећ за злато, а срца искушава Господ.

Псал. 26:2, Приче 27:21, Јер. 17:10, Мал. 3:3

4. Зао човек пази на усне зле, а лажљивац слуша језик пакостан.

5. Ко се руга сиромаху, срамоти Створитеља његовог; ко се радује несрећи, неће остати без кара.

Јов 31:29, Приче 24:17, Авд. 1:12

6. Венац су старцима унуци, а слава синовима оци њихови.

7. Не приличи безумном висока беседа, а камоли кнезу лажљива беседа.

8. Поклон је драги камен ономе који га прима, куда се год окрене напредује.

1 Мој. 39:21, Дан. 6:3

9. Ко покрива преступ, тражи љубав; а ко понавља ствар, раставља главне пријатеље.

10. Укор тишти разумног већма него лудог сто удараца.

11. Зао човек тражи само одмет, али ће се љут гласник послати на њ.

12. Боље је да човека срете медведица којој су отети медведићи, него безумник у свом безумљу.

2 Сам. 17:8

13. Ко враћа зло за добро, неће се зло одмаћи од куће његове.

Јер. 18:20, Рим. 12:17, 1 Сол. 5:15

14. Ко почне свађу, отвори уставу води; зато пре него се заметне, прођи се распре.

2 Цар. 14:8, Приче 20:3, Дела 6:1, Рим. 12:18, 1 Сол. 4:11

15. Ко оправда кривога и ко осуди правога, обојица су гад Господу.

2 Мој. 23:7, Иса. 5:23

16. На шта је благо безумном у руци кад нема разума да прибави мудрост?

17. У свако доба љуби пријатељ, и брат постаје у невољи.

18. Човек безуман даје руку и јамчи се за пријатеља свог.

19. Ко милује свађу, милује грех; ко подиже увис врата своја, тражи погибао.

20. Ко је опаког срца, неће наћи добра; и ко дволичи језиком, пашће у зло.

21. Ко роди безумна, на жалост му је, нити ће се радовати отац лудога.

22. Срце весело помаже као лек, а дух жалостан суши кости.

Приче 18:14

23. Безбожник прима поклон из недара да преврати путеве правди.

2 Мој. 23:8, 4 Мој. 22:7

24. Разумном је на лицу мудрост, а очи безумнику врљају накрај земље.

Проп. 2:14

25. Жалост је оцу свом син безуман, и јад родитељци својој.

26. Није добро глобити праведника, ни да кнезови бију кога што је радио право.

27. Устеже речи своје човек који зна, и тиха је духа човек разуман.

28. И безуман кад ћути, мисли се да је мудар, и разуман, кад стискује усне своје.


Price Solomunove, glava 18

Приче Соломунове, глава 18

1. Човек самовољан тражи шта је њему мило и меша се у свашта.

2. Безумнику није мио разум него да се јавља срце његово.

3. Кад дође безбожник, дође и руг, и прекор са срамотом.

4. Речи су из уста човечијих дубока вода, извор је мудрости поток који се разлива.

Псал. 78:2, Приче 20:5

5. Није добро гледати безбожнику ко је, да се учини криво правом на суду.

3 Мој. 19:15, 5 Мој. 1:17, Јов 13:7, Приче 24:23

6. Усне безумникове пристају у свађу, и уста његова дозивају бој.

1 Цар. 12:10

7. Безумнику су уста његова погибао, и усне његове пругло души његовој.

8. Речи су опадачеве као избијених, али силазе унутра у трбух.

9. И ко је немаран у послу свом брат је распикући.

10. Тврда је кула име Господње. К Њему ће побећи праведник, и биће у високом заклону.

2 Сам. 22:3, 2 Сам. 22:51, Псал. 18:2

11. Богатство је богатом јак град и као висок зид у његовој мисли.

12. Пред пропаст подиже се срце човека, а пре славе иде смерност.

Језек. 31:11

13. Ко одговара пре него чује, томе је лудост и срамота.

Ис.Н. 22:21, Јован 7:51

14. Дух човечији сноси бол свој; а дух оборен ко ће подигнути?

15. Срце разумног човека добавља знање, и ухо мудрих тражи знање.

Ефес. 1:17

16. Дар човеку шири место и води га пред властеље.

1 Мој. 39:2, 1 Мој. 41:14, 1 Мој. 41:38, Приче 19:6, Приче 21:14, Дан. 1:17, Дан. 1:19, Дан. 6:3

17. Праведан се чини ко је први у својој распри, али кад дође ближњи његов, испитује се.

Лука 6:42

18. Распре прекида жреб, и између силних расуђује.

19. Увређен је брат као тврд град, и свађа је као преворница на двору.

20. Сваком се трбух сити плодом уста његових, дохотком од усна својих сити се.

21. Смрт је и живот у власти језику, и ко га милује, јешће плод његов.

Мат. 12:37

22. Ко је нашао жену, нашао је добро и добио љубав од Господа.

23. Сиромах говори молећи, а богат одговара оштро.

1 Мој. 42:14, Приче 19:7, Приче 22:7, Јаков 2:3

24. Ко има пријатеља, ваља да поступа пријатељски, јер има пријатеља вернијих од брата.

Јован 15:14


Price Solomunove, glava 19

Приче Соломунове, глава 19

1. Сиромах који ходи у безазлености својој бољи је него опаки уснама својим, који је безуман.

Приче 28:6

2. Кад је душа без знања, није добро; и ко је брзих ногу, спотиче се.

Ос. 4:6, Јован 16:3, Рим. 10:2

3. Лудост човечија превраћа пут његов, а срце се његово гневи на Господа.

2 Цар. 3:10, Псал. 37:7

4. Богатство прибавља много пријатеља, а сиромаха оставља пријатељ његов.

Јов 42:11, Приче 14:20

5. Лажан сведок неће остати без кара, и ко говори лаж, неће побећи.

2 Мој. 23:1

6. Многи угађају кнезу, и свак је пријатељ човеку податљивом.

Дан. 11:24

7. На сиромаха мрзе сва браћа његова, још више се пријатељи његови удаљују од њега; виче за њима, али их нема.

Приче 10:15

8. Ко прибавља разум, љуби душу своју; и ко пази на мудрост, наћи ће добро.

9. Сведок лажан неће остати без кара, и ко говори лаж, погинуће.

Дан. 6:24

10. Не доликују безумном милине, ни слузи да влада кнезовима.

Проп. 10:6

11. Разум задржава човека од гнева, и част му је мимоићи кривицу.

Приче 11:13, Приче 25:21, Мат. 5:44, Рим. 12:19, Ефес. 4:32

12. Царева је срдња као рика младог лава, и љубав је његова као роса трави.

13. Безуман је син мука оцу свом, и свадљивост женина непрестано прокисивање.

14. Кућа и имање наслеђује се од отаца; а од Господа је разумна жена.

1 Мој. 24:14, Приче 18:22, 2 Кор. 12:14

15. Леност наводи тврд сан, и немарљива душа гладоваће.

16. Ко држи заповести, чува душу своју; а ко не мари за путеве своје, погинуће.

Лука 10:28, Рим. 2:7

17. Господу позаима ко поклања сиромаху, и платиће му за добро његово.

Приче 14:21, Проп. 11:1, 2 Кор. 9:6

18. Карај сина свог докле има надања и на погибао његову да не прашта душа твоја.

19. Велик гнев показуј кад прашташ кар, и кад опростиш, после већма покарај.

20. Слушај савет и примај наставу, да после будеш мудар.

21. Много има мисли у срцу човечијем, али шта Господ науми оно ће остати.

1 Мој. 37:19, Јест. 9:25, Проп. 7:29, Иса. 14:26, Јевр. 6:17

22. Жеља човеку треба да је да чини милост, а бољи је сиромах него лажа.

23. Страх је Господњи на живот; у кога је он, борави сит, нити га походи зло.

1 Тим. 4:8

24. Лењивац крије руку своју у недра, ни к устима својим не приноси је.

Приче 26:15

25. Удри подсмевача да луди омудра, и разумног накарај да разуме науку.

26. Син срамотан и прекоран упропашћује оца и одгони матер.

27. Немој, сине, слушати науке која одводи од речи разумних.

Мат. 7:15, Мар. 4:24, Јован 10:5, Ефес. 4:14, 1 Тим. 4:6

28. Неваљао сведок подсмева се правди, и уста безбожника прождиру на неправду.

29. Готови су подсмевачима судови и безумницима бој на леђа.

Приче 18:6


Price Solomunove, glava 20

Приче Соломунове, глава 20

1. Вино је подсмевач и силовито пиће немирник, и ко год за њим лута неће бити мудар.

1 Мој. 9:21, Иса. 28:7

2. Страх је царев као рика младог лава; ко га дражи, греши својој души.

3. Слава је човеку да се окани свађе; а ко је год безуман, уплеће се.

1 Мој. 13:7

4. Ради зиме ленивац не оре; проси о жетви, и ништа не добија.

5. Савет је у срцу човечијем дубока вода, али човек разуман црпе га.

Приче 18:4

6. Највише људи хвали се својом добротом; али ко ће наћи човека истинитог?

Псал. 12:1, Проп. 7:28, Јер. 5:1, Мат. 6:2, Лука 18:8

7. Праведник једнако ходи у безазлености својој; благо синовима његовим после њега!

8. Цар седећи на престолу судском расипа очима својим свако зло.

Приче 25:5

9. Ко може рећи: Очистио сам срце своје, чист сам од греха свог?

Јов 14:4, Проп. 7:20, 1 Јов. 1:8

10. Двојак потег и двојака мера, обоје је мрско Господу.

Приче 20:23

11. По делима својим познаје се и дете хоће ли бити чисто и хоће ли бити право дело његово.

Мат. 7:16

12. Ухо које чује, и око које види, обоје је Господ начинио.

2 Мој. 4:11, Рим. 11:36

13. Не љуби сна, да не осиромашиш; отварај очи своје, и бићеш сит хлеба.

Рим. 12:11

14. Не ваља, не ваља, говори ко купује, а кад отиде онда се хвали.

15. Има злата и много бисера, али су мудре усне најдрагоценији накит.

16. Узми хаљину ономе који се подјемчи за туђина, узми залог од њега за туђинку.

17. Сладак је човеку хлеб од преваре, али му се после напуне уста песка.

18. Мисли се утврђују саветом; зато разумно ратуј.

Приче 24:6, Лука 14:31

19. Ко открива тајну, поступа неверно; зато се не мешај с оним који разваљује уста.

20. Ко псује оца свог или матер своју, његов ће се жижак угасити у црном мраку.

2 Мој. 21:17, 3 Мој. 20:9, Мат. 15:4, Рим. 3:23

21. Наследство које се из почетка брзо добија, не бива на послетку благословено.

Приче 28:8, Авак. 2:6

22. Не говори: Вратићу зло. Чекај Господа, и сачуваће те.

5 Мој. 32:35, Рим. 12:17, 1 Пет. 3:9

23. Мрзак је Господу двојак потег, мерила лажна нису добра.

24. Од Господа су кораци човечји, а човек како ће разумети пут његов?

Јер. 10:23, Рим. 8:26

25. Замка је човеку да прождре светињу, и после завета опет да тражи.

26. Мудар цар расипа безбожнике и пушта на њих коло.

27. Видело је Господње душа човечија, истражује све што је у срцу.

28. Милост и истина чувају цара, и милошћу подупире свој престо.

29. Слава је младићима сила њихова, а старцима част седа коса.

30. Модрице од боја и ударци који продиру до срца јесу лек зломе.


Price Solomunove, glava 21

Приче Соломунове, глава 21

1. Срце је царево у руци Господу као потоци водени; куда год хоће, савија га.

1 Сам. 19:23, Псал. 105:25, Језек. 21:26

2. Сваки се пут човеку чини прав, али Господ испитује срца.

1 Сам. 16:7, Јер. 17:10, Јован 2:24

3. Да се чини правда и суд, милије је Господу него жртва.

Ос. 6:6

4. Поносите очи и надуто срце и орање безбожничко грех је.

5. Мисли вредног човека доносе обиље, а сваког нагла сиромаштво.

6. Благо сабрано језиком лажљивим таштина је која пролази међу оне који траже смрт.

7. Грабеж безбожних однеће их, јер не хтеше чинити што је право.

8. Чији је пут крив, он је туђ; а ко је чист, његово је дело право.

9. Боље је седети у углу од крова него са женом свадљивом у кући заједничкој.

10. Душа безбожникова жели зло, ни пријатељ његов не налази милости у њега.

Јаков 4:5

11. Кад подсмевач бива каран, луди мудра; и кад се мудри поучава, прима знање.

12. Учи се праведник од куће безбожникове, кад се безбожници обарају у зло.

Приче 24:32, Рим. 2:8, 1 Кор. 10:10

13. Ко затискује ухо своје од вике убогог, викаће и сам, али неће бити услишен.

Псал. 58:4, Зах. 7:11, Мат. 7:2, Дела 7:57

14. Дар у тајности утишава гнев и поклон у недрима жестоку срдњу.

Приче 19:6

15. Радост је праведнику чинити што је право, а страх онима који чине безакоње.

16. Човек који зађе с пута мудрости починуће у збору мртвих.

Мар. 5:3, Лука 8:27

17. Ко љуби весеље, биће сиромах; ко љуби вино и уље, неће се обогатити.

18. Откуп за праведнике биће безбожник и за добре безаконик.

Приче 11:8, Иса. 43:3

19. Боље је живети у земљи пустој него са женом свадљивом и гневљивом.

20. Драгоцено је благо и уље у стану мудрога, а човек безуман прождире га.

Псал. 112:3, Приче 10:22, Мат. 25:3

21. Ко иде за правдом и милошћу, наћи ће живот, правду и славу.

1 Кор. 15:58

22. У град јаких улази мудри, и обара силу у коју се уздају.

23. Ко чува уста своја и језик свој, чува душу своју од невоља.

24. Поноситом и обесном име је подсмевач, који све ради бесно и охоло.

25. Лењивца убија жеља, јер руке његове неће да раде;

26. Сваки дан жели; а праведник даје и не штеди.

27. Жртва је безбожничка гад, а камоли кад је приносе у греху?

28. Лажни сведок погинуће, а човек који слуша говориће свагда.

29. Безбожник је безобразан, а праведник удешава своје путе.

Приче 7:13

30. Нема мудрости ни разума ни савета насупрот Богу.

2 Сам. 11:9, 1 Цар. 14:5, Јона 1:13, Дела 5:38

31. Коњ се опрема за дан боја, али је у Господа спасење.


Price Solomunove, glava 22

Приче Соломунове, глава 22

1. Боље је име него велико богатство, и милост је боља него сребро и злато.

2. Богат и сиромах сретају се; обојицу је Господ створио.

Псал. 49:1

3. Паметан човек види зло и склони се, а луди иду даље и плаћају.

Иса. 26:20

4. Смерности и страху Господњем плата је богатство и слава и живот.

5. Трње и замке су на путу опакога; ко чува душу своју, биће далеко од тога.

1 Јов. 5:18

6. Учи дете према путу којим ће ићи, па неће одступити од њега ни кад остари.

7. Богат господари над сиромасима, и ко узима у зајам бива слуга ономе који даје.

8. Ко сеје безакоње жеће муку, и прут гнева његовог нестаће.

Јов 4:8, Ос. 10:13

9. Благо око биће благословено, јер даје хлеба свог убогом.

10. Отерај подсмевача, и отићи ће распра и престаће свађа и срамота.

11. Ко љуби чисто срце, и чије су усне љубазне, њему је цар пријатељ.

12. Очи Господње чувају знање, а послове безаконикове обара.

13. Ленивац говори: Лав је напољу; насред улице погинуо бих.

14. Уста су туђих жена јама дубока; на кога се гневи Господ онамо ће пасти.

Приче 2:16, Проп. 7:26

15. Безумље је привезано детету на срце; прут којим се кара уклониће га од њега.

16. Ко чини криво сиромаху да умножи своје, и ко даје богатоме, зацело ће осиромашити.

Јов 20:19, Јов 20:23, Јов 34:26, Псал. 12:5, Проп. 5:8, Иса. 3:14, Амос 2:6, Амос 5:11, Јаков 2:13

17. Пригни ухо своје и слушај речи мудрих људи, и срце своје привиј к науци мојој.

18. Јер ће ти бити милина ако их сложиш у срце своје, ако све буду поређане на уснама твојим.

Приче 2:10

19. Да би ти уздање било у Господа, казујем ти ово данас, а ти тако чини.

20. Нисам ли ти написао знамените ствари за савете и знање,

Приче 8:6

21. Да бих ти показао тврђу истинитих речи да би могао истинитим речима одговарати онима који пошаљу к теби?

Проп. 12:10, 1 Пет. 3:15

22. Не отимај сиромаху зато што је сиромах, и не затири невољнога на вратима.

Мал. 3:5

23. Јер ће Господ бранити њихову ствар, и отеће душу онима који њима отимају.

24. Не дружи се с човеком гневљивим и не иди са жестоким,

25. Да се не би навикао на путеве његове и метнуо замке на душу своју.

26. Не буди од оних који руку дају, који се јамче за дугове.

27. Ако немаш чим платити, зашто да се однесе постеља испод тебе?

28. Не помичи старе међе, коју су поставили оци твоји.

29. Јеси ли видео човека устаоца на послу? Такви ће пред царевима стајати, а неће стајати пред простацима.

1 Цар. 11:28, Приче 10:4, Проп. 9:10, Дан. 6:3, Мат. 25:21, Рим. 12:11


Price Solomunove, glava 23

Приче Соломунове, глава 23

1. Кад седнеш да једеш с господином, пази добро шта је пред тобом.

2. Иначе би сатерао себи нож у грло, ако би био лаком.

3. Не жели преслачке његове, јер су лажна храна.

Дан. 1:15

4. Не мучи се да се обогатиш, и прођи се своје мудрости.

Приче 3:5, Приче 28:20, Јован 6:27, Рим. 12:16, 1 Тим. 6:9

5. Хоћеш ли бацити очи своје на оно чега брзо нестаје? Јер начини себи крила и као орао одлети у небо.

6. Не једи хлеба у завидљивца, и не жели преслачака његових.

5 Мој. 15:9, Псал. 141:4, Мат. 20:15, Мар. 7:22

7. Јер како он тебе цени у души својој тако ти јело његово. Говориће ти: Једи и пиј; али срце његово није с тобом.

8. Залогај што поједеш избљуваћеш, и изгубићеш љубазне речи своје.

9. Пред безумним не говори, јер неће марити за мудрост беседе твоје.

Приче 9:7, Мат. 7:6

10. Не помичи старе међе, и не ступај на њиву сирочади.

11. Јер је јак осветник њихов; браниће ствар њихову од тебе.

Јов 31:21, Јер. 50:34

12. Обрати к науци срце своје и уши своје к речима мудрим.

13. Не ускраћуј кар детету; кад га бијеш прутом, неће умрети.

14. Ти га биј прутом, и душу ћеш му избавити из пакла.

1 Кор. 5:5

15. Сине мој, ако буде мудро срце твоје, веселиће се срце моје у мени;

16. И играће бубрези моји кад усне твоје стану говорити што је право.

17. Срце твоје нека не завиди грешницима, него буди у страху Господњем увек.

18. Јер има плата, и надање твоје неће се затрти.

Лука 16:25

19. Слушај, сине мој, и буди мудар и управи путем срце своје.

20. Не буди међу пијаницама ни међу изјелицама.

Иса. 5:22, Мат. 24:49, Лука 21:34, Рим. 13:13, Ефес. 5:18

21. Јер пијаница и изјелица осиромашиће, и спавач ходиће у ритама.

22. Слушај оца свог који те је родио, и не презири матере своје кад остари.

Ефес. 6:1

23. Купуј истину и не продаји је; купуј мудрост, знање и разум.

Мат. 13:44

24. Веома се радује отац праведников, и родитељ мудрога весели се с њега.

25. Нека се, дакле, весели отац твој и мати твоја, и нека се радује родитељка твоја.

26. Сине мој, дај ми срце своје, и очи твоје нека пазе на моје путе.

27. Јер је курва дубока јама, а тесан студенац туђа жена.

28. Она и заседа као лупеж и умножава злочинце међу људима.

Приче 7:12

29. Коме: Јаох? Коме: Куку? Коме свађа? Коме вика? Коме ране низашта? Коме црвен у очима?

1 Цар. 20:16, Приче 20:1, Иса. 5:11, Наум 1:10, Мат. 24:49, Ефес. 5:18

30. Који седе код вина, који иду те траже растворено вино.

31. Не гледај на вино кад се румени, кад у чаши показује лице своје и управо искаче.

32. На последак ће као змија ујести и као аспида упећи.

33. Очи ће твоје гледати на туђе жене, и срце ће твоје говорити опачине.

34. И бићеш као онај који лежи усред мора и као онај који спава поврх једра.

35. Рећи ћеш: Избише ме, али ме не заболе; тукоше ме, али не осетих; кад се пробудим, ићи ћу опет да тражим то.

5 Мој. 29:19, Приче 27:22, Иса. 56:12, Јер. 5:3, 2 Пет. 2:22


Price Solomunove, glava 24

Приче Соломунове, глава 24

1. Не завиди злим људима нити жели да си с њима.

2. Јер о погибли мисли срце њихово и усне њихове говоре о муци.

3. Мудрошћу се зида кућа и разумом утврђује се.

4. И знањем се пуне клети сваког блага и драгоцена и мила.

5. Мудар је човек јак, и разуман је човек силан снагом.

6. Јер мудрим саветом ратоваћеш, и избављење је у мноштву саветника.

7. Високе су безумноме мудрости; неће отворити уста својих на вратима.

Приче 17:7

8. Ко мисли зло чинити зваће се зликовац.

9. Мисао безумникова грех је, и подсмевач је гад људски.

1 Мој. 6:5, Псал. 119:113, Мат. 9:4, Дела 8:22, 2 Кор. 10:5

10. Ако клонеш у невољи, скратиће ти се сила.

Мар. 4:6

11. Избављај похватане на смрт; и које хоће да погубе, немој се устегнути од њих.

Иса. 58:6, 1 Јов. 3:16

12. Ако ли кажеш: Гле, нисмо знали за то; неће ли разумети Онај који испитује срца, и који чува душу твоју неће ли дознати и платити свакоме по делима његовим?

Јов 34:11, Јер. 32:19, Рим. 2:6, Откр. 2:23

13. Сине мој, једи мед, јер је добар, и саће, јер је слатко грлу твом.

14. Тако ће бити познање мудрости души твојој, кад је нађеш; и биће плата, и надање твоје неће се затрти.

15. Безбожниче, не вребај око стана праведниковог, и не квари му почивање.

16. Јер ако и седам пута падне праведник, опет устане, а безбожници пропадају у злу.

Псал. 34:19, Мих. 7:8

17. Кад падне непријатељ твој, немој се радовати, и кад пропадне, нека не игра срце твоје.

18. Јер би видео Господ и не би Му било мило, и обратио би гнев свој од њега на тебе.

19. Немој се жестити ради неваљалаца, немој завидети безбожницима.

Псал. 37:1

20. Јер нема плате неваљалцу, жижак ће се безбожницима угасити.

Псал. 11:6, Иса. 3:11

21. Бој се Господа, сине мој, и цара, и не мешај се с немирницима.

Рим. 13:7, 1 Пет. 2:17

22. Јер ће се уједанпут подигнути погибао њихова, а ко зна пропаст која иде од обојице?

23. И ово је за мудраце: Гледати ко је ко на суду није добро.

5 Мој. 1:17, 2 Дн. 19:7, Приче 18:5, Јован 7:24

24. Ко говори безбожнику: Праведан си, њега ће проклињати људи и мрзиће на њ народи.

Иса. 5:23

25. А који га карају, они ће бити мили, и доћи ће на њих благослов добрих.

26. Ко говори речи истините, у уста љуби.

27. Уреди свој посао на пољу, и сврши своје на њиви, потом и кућу своју зидај.

28. Не буди сведок на ближњег свог без разлога, и не варај уснама својим.

Ефес. 4:25

29. Не говори: Како је он мени учинио тако ћу ја њему учинити; платићу овом човеку по делу његовом.

Мат. 5:39

30. Иђах мимо њиве човека лењог и мимо винограда човека безумног;

31. И гле, беше све зарасло у трње и све покрио чкаљ, и ограда им камена разваљена.

Јер. 4:3, Мат. 13:7, Мат. 13:22, Јевр. 6:8

32. И видевши узех на ум, и гледах и поучих се.

33. Док мало проспаваш, док мало продремљеш, док мало склопиш руке да починеш,

34. У том ће доћи сиромаштво твоје као путник, и оскудица твоја као оружан човек.


Price Solomunove, glava 25

Приче Соломунове, глава 25

1. И ово су приче Соломунове које сабраше људи Језекије цара Јудиног.

2. Слава је Божија скривати ствар, а слава је царска истраживати ствар.

Јов 29:16, Рим. 11:33

3. Висина небу и дубина земљи и срце царевима не може се досегнути.

4. Узми од сребра троску, и изаћи ће ливцу заклад.

5. Узми безбожника испред цара, и утврдиће се правдом престо његов.

1 Цар. 2:45

6. Не величај се пред царем и не стај на место где стоје властељи.

Лука 14:10

7. Јер је боље да ти се каже: Ходи горе, него да те понизе пред кнезом да видиш својим очима.

Лука 14:10

8. Не иди одмах да се преш, гледај шта би чинио напослетку ако би те осрамотио ближњи твој.

Мат. 5:25, Лука 12:58

9. Расправи ствар своју с ближњим својим, али туђе тајне не откривај,

Мат. 18:15

10. Да те не би псовао ко чује, и срамота твоја да не би остала на теби.

11. Златне јабуке у сребрним судима јесу згодне речи.

Приче 15:23

12. Златна је гривна и накит од најбољег злата мудри карач ономе који слуша.

13. Веран је посланик као студен снежна о жетви онима који га пошаљу, и расхлађује душу својим господарима.

Приче 13:17

14. Ко се хвали даром лажним, он је као облаци и ветар без дажда.

Јуда 1:12

15. Стрпљењем се ублажава кнез, и мек језик ломи кости.

16. Кад нађеш мед, једи колико ти је доста, да не би наједавши га се избљувао га.

Приче 23:8

17. Ретко нека ти нога ступа у кућу ближњег твог, да не би наситивши се тебе омрзао на те.

18. Ко год говори лажно сведочанство на ближњег свог, он је као маљ и мач и оштра стрела.

Псал. 140:3

19. Уздање је у неверника у невољи зуб сломљен и нога уганута.

Јов 6:14, 2 Тим. 4:16

20. Ко пева песме жалосном срцу, он је као онај који свлачи хаљину на зими, и као оцат на салитру.

Дан. 6:18

21. Ако је гладан ненавидник твој, нахрани га хлеба, и ако је жедан напој га воде.

Мат. 5:44

22. Јер ћеш живо угљевље згрнути на главу његову, и Господ ће ти платити.

2 Сам. 16:12, Рим. 12:20

23. Северни ветар носи дажд, а потајни језик лице срдито.

24. Боље је седети у углу од крова него са женом свадљивом у кући заједничкој.

25. Добар је глас из далеке земље као студена вода жедној души.

26. Праведник који пада пред безбожником јесте као извор ногама замућен и као студенац покварен.

Мих. 7:8

27. Јести много меда није добро, и истраживати славу није славно.

Лука 14:11

28. Ко нема власти над духом својим, он је град разваљен без зидова.


Price Solomunove, glava 26

Приче Соломунове, глава 26

1. Као снег у лето и дажд о жетви, тако не доликује безумноме част.

Псал. 12:8

2. Као врабац кад прхне и ласта кад одлети, тако клетва незаслужена неће доћи.

4 Мој. 23:8, 5 Мој. 23:5

3. Бич коњу, узда магарцу, а батина безумницима на леђа.

4. Не одговарај безумнику по безумљу његовом, да не будеш и ти као он.

2 Цар. 18:36, Иса. 36:21, Јер. 28:11

5. Одговори безумнику према безумљу његовом, да не мисли да је мудар.

6. Ко шаље безумника да му шта сврши, он одсеца себи ноге и пије неправду.

7. Како хроми храмље ногама својим, таква је беседа у устима безумних.

8. Као да баца драги камен у гомилу камења, тако ради ко чини част безумноме.

9. Као трн кад дође у руку пијаноме, таква је беседа у устима безумних.

10. Много муке задаје свима ко плаћа безумнику и ко плаћа преступницима.

11. Као што се пас повраћа на своју бљувотину, тако безумник понавља своје безумље.

2 Пет. 2:22

12. Јеси ли видео човека који мисли да је мудар? Више има надања од безумнога него од њега.

Приче 26:16

13. Лењивац говори: Љути је лав на путу, лав је на улицама.

14. Као што се врата обрћу на чеповима својим, тако ленивац на постељи својој.

15. Ленивац крије руку своју у недра, тешко му је принети је к устима.

16. Ленивац мисли да је мудрији од седморице који одговарају разумно.

17. Пса за уши хвата ко се пролазећи жести за туђу распру.

18. Какав је безумник који баца искре и стреле смртне,

Ефес. 6:16

19. Такав је сваки који превари ближњег свог па онда вели: Шалио сам се.

Ефес. 5:4

20. Кад нестане дрва, угаси се огањ; тако кад нема опадача, престаје распра.

21. Угаљ је за жеравицу, дрва за огањ, а човек свадљивац да распаљује свађу.

2 Сам. 20:1

22. Речи су опадачеве као речи избијених, али силазе унутра у трбух.

Језек. 22:9

23. Као сребрна пена којом се обложи цреп, такве су усне непријатељске и зло срце.

Лука 22:48

24. Ненавидник се претвара устима својим, а у срцу слаже превару.

25. Кад говори умиљатим гласом, не веруј му, јер му је у срцу седам гадова.

Јер. 12:6

26. Мржња се покрива лукавством, али се злоћа њена открива на збору.

27. Ко јаму копа, у њу ће пасти; и ко камен ваља, на њега ће се превалити.

Јест. 7:10

28. Језик лажан мрзи на оне које сатире, и уста која ласкају граде погибао.

Приче 13:6


Price Solomunove, glava 27

Приче Соломунове, глава 27

1. Не хвали се сутрашњим даном, јер не знаш шта ће дан донети.

1 Цар. 20:11, Јест. 5:12, Лука 12:19

2. Нека те хвали други, а не твоја уста, туђин, а не твоје усне.

3. Тежак је камен, и песак је тежак; али је гнев безумников тежи од обога.

Јест. 1:12

4. Јарост је немилостива, и гнев је плах; али ко ће одолети зависти?

1 Јов. 3:12

5. Бољи је јавни укор него тајна љубав.

Гал. 2:14

6. Ударци од пријатеља истинити су, а целиви ненавидникови лажни.

Псал. 141:5

7. Душа сита гази саће, а гладној души слатко је све што је горко.

8. Каква је птица која одлети из свог гнезда, такав је човек који отиде из свог места.

Јов 39:14, Приче 26:2, Иса. 16:2

9. Уље и кад весели срце, тако је пријатељ сладак саветом срдачним.

10. Не остављај пријатеља свог ни пријатеља оца свог, и у кућу брата свог не улази у несрећи својој: бољи је сусед близу него брат далеко.

11. Сине мој, буди мудар и обрадуј срце моје, да имам шта одговорити ономе ко ме ружи.

Псал. 119:42

12. Паметан човек види зло и склони се, а луди иду даље и плаћају.

Иса. 32:2

13. Узми хаљину ономе који се подјемчи за туђина, и узми залог од њега за туђинку.

14. Ко благосиља пријатеља свог на глас рано устајући, примиће му се за клетву.

Псал. 12:2, Псал. 49:18

15. Непрестано капање кад је велик дажд, и жена свадљива, једно су;

16. Ко је уставља, уставља ветар, и она се одаје као мирисаво уље у десници.

17. Гвожђе се гвожђем оштри, тако човек оштри лице пријатеља свог.

18. Ко чува смокву, јешће род њен; тако ко чува господара свог, биће поштован.

5 Мој. 20:6, 1 Цар. 11:8, Приче 12:24, 1 Кор. 3:8, 1 Кор. 9:7

19. Како је у води лице према лицу, тако је срце човечије према човеку.

20. Гроб и пропаст никада се не могу заситити, тако очи човечије никада нису сите.

Приче 30:15, Авак. 2:5

21. Сребро у топионици и злато у пећи а човек у устима оног који га хвали познаје се.

Приче 17:3

22. Да безумнога туцаш у ступи с тучком с прекрупом, не би отишло од њега безумље његово.

23. Добро гледај стоку своју и старај се за стада своја.

24. Јер богатство не траје довека нити круна од колена до колена.

25. Кад трава нарасте и покаже се зелен, купи се трава по планинама.

26. Јагањци су ти за одело, и јарићи цена за њиву.

27. И доста има млека козјег теби за јело, и за јело твом дому и за храну твојим девојкама.


Price Solomunove, glava 28

Приче Соломунове, глава 28

1. Беже безбожници кад их нико не гони, а праведници су као лавићи без страха.

2 Цар. 7:7

2. Кад се у земљи зла чине, настају јој многи кнезови; али кад се нађе човек разуман и вешт, остаје дуго.

3. Човек сиромах који чини криво убогима јесте као силан дажд иза ког нестаје хлеба.

Мат. 18:28

4. Који остављају закон, хвале безбожнике; а који држе закон, противе им се.

1 Цар. 18:18, Мат. 3:7, Ефес. 5:11, 1 Тим. 5:20

5. Зли људи не разумеју шта је право; а који траже Господа, разумеју све.

Јован 7:17

6. Бољи је сиромах који ходи у безазлености својој него ко иде кривим путевима ако је и богат.

Приче 19:1

7. Ко чува закон, син је разуман; а ко се дружи с изјелицама, срамоти оца свог.

8. Ко умножава добро своје ујмом и придавком, сабира ономе који ће раздавати сиромасима.

9. Ко одвраћа ухо своје да не чује закон, и молитва је његова мрска.

Псал. 66:18, Лука 13:25, 2 Тим. 4:3

10. Ко заводи праве на зао пут, пашће у јаму своју, а безазлени наследиће добро.

Псал. 34:9, Амос 2:12, Мат. 6:33, Мар. 10:30, Лука 18:29, Рим. 8:32, 1 Кор. 3:22

11. Богат човек мисли да је мудар, али разуман сиромах испитује га.

12. Кад се радују праведни, велика је слава; а кад се подижу безбожници, тражи се човек.

Јест. 8:15

13. Ко крије преступе своје, неће бити срећан; а ко признаје и оставља, добиће милост.

1 Мој. 3:12, 1 Сам. 15:15, 2 Сам. 14:32

14. Благо човеку који се свагда боји; а ко је тврдоглав, упада у зло.

15. Безбожник који влада народом сиромашним, лав је који риче и медвед гладан.

2 Мој. 5:4, 1 Сам. 22:18, Мат. 2:16

16. Кнез без разума чини много неправде, а који мрзи на лакомство, живеће дуго.

17. Човек који чини насиље крви људској, бежаће до гроба, а нико га неће задржати.

18. Ко ходи у безазлености, спашће се; а ко је опак на путевима, пашће у један мах.

19. Ко ради своју земљу, биће сит хлеба; а ко иде за беспослицама, наситиће се сиротиње.

20. Човек веран обилује благословима; а ко нагли да се обогати, неће бити без кривице.

Приче 20:20

21. Није добро гледати ко је ко, јер за залогај хлеба човек ће учинити зло.

Иса. 29:21, Језек. 13:19

22. Нагли да се обогати човек завидљив, а не зна да ће му доћи сиромаштво.

23. Ко укорава човека наћи ће после већу милост него који ласка језиком.

24. Ко краде оца свог и матер своју, и говори: Није грех, он је друг крвнику.

25. Охоли замеће свађу; а ко се узда у Господа, изобиловаће.

1 Тим. 6:6

26. Ко се узда у своје срце, безуман је; а ко ходи мудро, избавиће се.

Приче 2:12

27. Ко даје сиромаху, неће му недостајати; а ко одвраћа очи своје, биће му много клетава.

28. Кад се подижу безбожници, сакрива се човек; а кад гину, умножавају се праведни.


Price Solomunove, glava 29

Приче Соломунове, глава 29

1. Човек који по карању остаје тврдоглав, уједанпут ће пропасти, да неће бити лека.

2 Мој. 7:22, Јер. 36:31, Језек. 33:4, Дан. 5:5

2. Кад се умножавају праведници, весели се народ; а кад влада безбожник, уздише народ.

Јест. 8:15, Јов 34:30

3. Ко љуби мудрост, весели оца свог; а ко се дружи с курвама, расипа своје добро.

1 Цар. 1:48, Приче 6:26, Приче 10:1, Приче 15:20, Филиб. 2:22

4. Цар правдом подиже земљу; а ко узима мито, сатире је.

Приче 8:15

5. Ко ласка пријатељу свом, разапиње мрежу ногама његовим.

6. У греху је злог човека замка, а праведник пева и весели се.

7. Праведник разуме парбу невољних, а безбожник не мари да зна.

Јов 29:16, Псал. 31:7, Иса. 35:3, Лука 22:32, Гал. 6:1

8. Подсмевачи распаљују град, а мудри утишавају гнев.

Приче 11:11

9. Мудар човек кад се пре с лудим, или се срдио или смејао, нема мира.

10. Крвопије мрзе на безазленога, а прави се брину за душу његову.

11. Сав гнев свој излива безумник, а мудри уставља га натраг.

12. Који кнез слуша лажне речи, све су му слуге безбожне.

13. Сиромах и који даје на добит сретају се; обојици Господ просветљује очи.

Мат. 5:45

14. Који цар право суди сиромасима, његов ће престо стајати довека.

Псал. 72:2

15. Прут и кар дају мудрост, а дете пусто срамоти матер своју.

16. Кад се умножавају безбожници, умножавају се греси, а праведници ће видети пропаст њихову.

Псал. 37:36

17. Карај сина свог, и смириће те, и учиниће милину души твојој.

Приче 13:24

18. Кад нема утваре, расипа се народ; а ко држи закон, благо њему!

1 Сам. 3:1, Амос 8:11, Јован 13:17, Јаков 1:25

19. Речима се не поправља слуга, јер ако и разуме, опет не слуша.

20. Јеси ли видео човека наглог у беседи својој? Више има надања од безумног него од њега.

21. Ако ко мази слугу од малена, он ће најпосле бити син.

Приче 30:23

22. Гневљив човек замеће свађу, и ко је напрасит, много греши.

23. Охолост понижује човека, а ко је смеран духом, добија славу.

Иса. 2:11, Мат. 23:12, Лука 14:11

24. Ко дели с лупежем, мрзи на своју душу, чује проклетство и не проказује.

3 Мој. 5:1

25. Страшљив човек меће себи замку; а ко се у Господа узда, биће у високом заклону.

1 Мој. 12:12

26. Многи траже лице владаочево, али је од Господа суд свакоме.

27. Праведнима је мрзак неправедник, а безбожнику је мрзак ко право ходи.

Приче 13:19


Price Solomunove, glava 30

Приче Соломунове, глава 30

1. Речи Агура сина Јакејевог; сабране речи тог човека Итилу, Итилу и Укалу.

2. Ја сам луђи од сваког, и разума човечијег нема у мене.

Псал. 73:22

3. Нити сам учио мудрост нити знам свете ствари.

4. Ко је изашао на небо и опет сишао? Ко је скупио ветар у прегршти своје? Ко је свезао воде у плашт свој? Ко је утврдио све крајеве земљи? Како Му је име? И како је име Сину Његовом? Знаш ли?

Јов 26:8, Јов 38:4, Јов 38:9, Јован 3:13

5. Све су речи Божије чисте; Он је штит онима који се уздају у Њ.

Псал. 12:6, Псал. 18:30, Псал. 84:11

6. Ништа не додај к речима Његовим, да те не укори и не нађеш се лажа.

5 Мој. 4:2, Откр. 22:18

7. За двоје молим Те; немој ме се оглушити док сам жив:

8. Таштину и реч лажну удаљи од мене; сиромаштва ни богатства не дај ми, храни ме хлебом по оброку мом,

Мат. 6:11

9. Да не бих наједавши се одрекао се Тебе и рекао: Ко је Господ? Или осиромашивши да не бих крао и узалуд узимао име Бога свог.

5 Мој. 8:12, Нем. 9:25, Ос. 13:6

10. Не опадај слуге господару његовом, да те не би клео и ти био крив.

11. Има род који псује оца свог и не благосиља матере своје.

12. Има род који мисли да је чист, а од свог кала није опран.

Иса. 65:5, Лука 18:11, Титу 1:15

13. Има род који држи високо очи своје, и веђе му се дижу увис.

14. Има род коме су зуби мачеви и кутњаци ножеви, да прождире сиромахе са земље и убоге између људи.

Јов 29:17, Псал. 14:4, Амос 8:4

15. Пијавица има две кћери, које говоре: Дај, дај. Има троје несито, и четврто никад не каже: Доста:

16. Гроб, материца јалова, земља која не бива сита воде, и огањ, који не говори: Доста.

Приче 27:20, Авак. 2:5

17. Око које се руга оцу и неће да слуша матере, кљуваће га гаврани с потока и јести орлићи.

1 Мој. 9:22, 3 Мој. 20:9

18. Троје ми је чудесно, и четвртог не разумем:

19. Пут орлов у небо, пут змијин по стени, пут лађин посред мора, и пут човечији к девојци.

20. Такав је пут курвин: једе, и убрише уста, па вели: Нисам учинила зла.

21. Од трога се потреса земља, и четвртог не може поднети:

22. Од слуге, кад постане цар, од безумника, кад се наједе хлеба.

Приче 19:10, Проп. 10:7

23. Од пуштенице, кад се уда, од слушкиње кад наследи госпођу своју.

24. Четворо има малено на земљи, али мудрије од мудраца:

25. Мрави, који су слаб народ, али опет приправљају у лето себи храну;

Приче 6:6

26. Питоми зечеви, који су нејак народ, али опет у камену граде себи кућу;

3 Мој. 11:5, Псал. 104:18

27. Скакавци, који немају цара, али опет иду сви јатом;

Јоило 2:7

28. Паук, који рукама ради и у царским је дворима.

29. Троје лепо корача, и четврто лепо ходи:

30. Лав, најјачи између зверова, који не узмиче ни пред ким,

31. Коњ опасан по бедрима или јарац, и цар на кога нико не устаје.

32. Ако си лудовао понесавши се или си зло мислио, метни руку на уста.

Проп. 8:3, Мих. 7:16, Рим. 3:19

33. Кад се разбија млеко, излази масло; и ко јако нос утире, изгони крв; тако ко дражи на гнев, замеће свађу.


Price Solomunove, glava 31

Приче Соломунове, глава 31

1. Речи цара Лемуила; сабране речи, којима га је учила мати његова.

2. Шта, сине мој, шта, сине утробе моје, и шта, сине завета мојих?

3. Не дај крепост своју женама, ни путеве своје онима што сатиру цареве.

5 Мој. 17:17, Нем. 13:26, Приче 7:26, Ос. 4:11

4. Није за цареве, Лемуило, није за цареве да пију вино, ни за кнезове да пију силовито пиће,

Проп. 10:17

5. Да не би пијући заборавио уредбе, и изменио правицу коме невољнику.

Ос. 4:11

6. Подајте силовито пиће ономе који хоће да пропадне, и вино онима који су тужног срца;

Псал. 104:15

7. Нека се напије и заборави своје сиромаштво, и да се више не сећа своје муке.

8. Отварај уста своја за немога, за ствар свих намењених смрти.

9. Отварај уста своја, суди право, дај правицу невољноме и убогоме.

3 Мој. 19:15, 5 Мој. 1:16, 2 Сам. 8:15, Приче 21:13, Иса. 1:17, Иса. 1:23, Јер. 22:16, Зах. 7:9, Јован 7:24, Јевр. 1:9

10. Ко ће наћи врсну жену? Јер вреди више него бисер.

11. Ослања се на њу срце мужа њеног, и добитка неће недостајати.

12. Чини му добро, а не зло, свега века свог.

13. Тражи вуне и лана, и ради по вољи рукама својим.

14. Она је као лађа трговачка, из далека доноси храну своју.

15. Устаје док је још ноћ, даје храну чељади својој и посао девојкама својим.

Мат. 24:45, Лука 12:42, Рим. 12:11

16. Мисли о њиви, и узме је, од рада руку својих сади виноград.

17. Опасује снагом бедра своја и крепи мишице своје.

18. Види како јој је добра радња, не гаси јој се ноћу жижак.

19. Рукама својим маша се преслице, и прстима својим држи вретено.

20. Руку своју отвара сиромаху, и пружа руке убогоме.

21. Не боји се снега за своју чељад, јер сва чељад њена има по двоје хаљине.

22. Покриваче сама себи гради, тако платно и скерлет одело јој је

Приче 7:16

23. Зна се муж њен на вратима кад седи са старешинама земаљским.

5 Мој. 16:18, Приче 12:4, 1 Кор. 11:7

24. Кошуље гради и продаје, и појасе даје трговцу.

25. Одело јој је крепост и лепота, и осмева се на време које иде.

1 Тим. 2:9

26. Уста своја отвара мудро и на језику јој је наука блага.

27. Пази на владање чељади своје, и хлеба у лењости не једе.

Приче 14:1, 1 Тим. 5:14, 2 Тим. 3:15, Титу 2:4

28. Синови њени подижу се и благосиљају је; муж њен такође хвали је;

1 Цар. 2:19

29. Многе су жене биле врсне, али ти их надвишујеш све.

30. Љупкост је преварна и лепота ташта; жена која се боји Господа, она заслужује похвалу.

Псал. 112:1

31. Подајте јој од плода руку њених, и нека је хвале на вратима дела њена.

Рута 2:11


Propovednik, glava 1

Књига Проповедникова

Глава 1

1. Речи проповедника, сина Давидовог цара у Јерусалиму.

Проп. 1:12

2. Таштина над таштинама, вели проповедник, таштина над таштинама, све је таштина.

Псал. 39:5, Псал. 62:9, Приче 4:4, Приче 4:6, Рим. 8:20

3. Каква је корист човеку од свега труда његовог, којим се труди под сунцем?

Проп. 2:22, Проп. 3:9

4. Нараштај један одлази и други долази, а земља стоји увек.

Јов 8:19, Псал. 104:5, 2 Пет. 3:10

5. Сунце излази и залази, и опет хити на место своје одакле излази.

Псал. 19:5

6. Ветар иде на југ и обрће се, и у обртању свом враћа се.

Јован 3:8

7. Све реке теку у море, и море се не препуња; одакле теку реке, онамо се враћају да опет теку.

Јов 38:10, Псал. 104:8

8. Све је мучно, да човек не може исказати; око се не може нагледати, нити се ухо може наслушати.

Приче 27:20, Проп. 3:1

9. Шта је било то ће бити, шта се чинило то ће се чинити, и нема ништа ново под сунцем.

1 Мој. 8:22, Проп. 2:12, Проп. 3:15, Проп. 6:10

10. Има ли шта за шта би ко рекао: Види, то је ново? Већ је било за векова који су били пре нас.

11. Не помиње се шта је пре било; ни оно што ће после бити неће се помињати у оних који ће после настати.

Проп. 2:16

12. Ја проповедник бејах цар над Израиљем у Јерусалиму.

Проп. 1:1

13. И управих срце своје да тражим и разберем мудрошћу све што бива под небом; тај мучни посао даде Бог синовима људским да се муче око њега.

1 Мој. 3:19, Проп. 3:10

14. Видех све што бива под сунцем, и гле, све је таштина и мука духу.

Проп. 6:9

15. Шта је криво не може се исправити, и недостаци не могу се избројати.

Проп. 7:13

16. Ја рекох у срцу свом говорећи: Ево, ја постах велик, и претекох мудрошћу све који бише пре мене у Јерусалиму, и срце моје виде много мудрости и знања.

1 Цар. 3:12, Проп. 2:9

17. И управих срце своје да познам мудрост и да познам безумље и лудост; па дознах да је и то мука духу.

Проп. 2:3, 1 Сол. 5:21

18. Јер где је много мудрости, много је бриге, и ко умножава знање умножава муку.

Јов 28:28, Проп. 7:16, Проп. 12:12, Дан. 10:16, 1 Кор. 1:20


Propovednik, glava 2

Проповедник, глава 2

1. Ја рекох у срцу свом: Дај да те окушам весељем; уживај добра. Али гле и то беше таштина.

Псал. 10:6, Псал. 10:11, Иса. 50:11, Лука 12:19

2. Смеху рекох: Лудујеш; и весељу: Шта то радиш?

Приче 14:13, Проп. 7:3, Проп. 7:6, Иса. 22:12, Амос 5:6

3. Размишљах у срцу свом да пуштам тело своје на пиће, и срцем својим управљајући мудро да се држим лудости докле не видим шта би добро било синовима људским да чине под небом док су живи.

Проп. 1:17, Иса. 22:13, Амос 6:3, 1 Пет. 4:3

4. Велика дела учиних: сазидах себи куће, насадих себи винограде;

5. Начиних себи вртове и воћњаке, и насадих у њима свакојаких дрвета родних;

6. Начиних себи језера водена да заливам из њих шуму где расту дрвета;

7. Набавих себи слуга и слушкиња, и имах слуга рођених у кући мојој; и имах говеда и оваца више од свих који бише пре мене у Јерусалиму;

8. Такође накупих себи сребра и злата и заклада од царева и земаља; набавих себи певача и певачица и милина људских, и справа музичких свакојаких.

1 Цар. 9:28

9. И тако постах већи и силнији од свих који бише пре мене у Јерусалиму; и мудрост моја оста са мном.

Проп. 1:16

10. И шта год жељаху очи моје, не брањах им нити ускраћивах срцу свом какво весеље, него се срце моје весељаше са сваког труда мог, и то ми беше део од сваког труда мог.

Проп. 3:22, Проп. 9:6

11. А кад погледах на сва дела своја што урадише руке моје, и на труд којим се трудих да урадим, гле, све беше таштина и мука духу, и нема користи под сунцем.

12. Тада се обратих да видим мудрост и лудост и безумље, јер шта би чинио човек који би настао после цара? Шта је већ учињено.

Проп. 1:9, Проп. 1:17

13. И видех да је боља мудрост од лудости, као што је боља светлост од мрака.

14. Мудри има очи у глави, а безумни иде по мраку; али такође дознах да једнако бива свима.

Приче 17:24, Проп. 8:1, Проп. 9:2

15. Зато рекох у срцу свом: Мени ће бити као безумнику што бива; шта ће ми дакле помоћи што сам мудар? И рекох у срцу свом: и то је таштина.

16. Јер се неће спомињати мудрац као ни безумник до века; јер што сада јесте, све се заборавља после, и мудрац умире као и безумник.

Проп. 1:11

17. Зато ми омрзе живот, јер ми није мило шта бива под сунцем, јер је све таштина и мука духу.

18. И омрзе ми сав труд мој око ког се трудих под сунцем, јер ћу га оставити човеку који ће настати након мене.

Псал. 49:10, Проп. 2:21

19. И ко зна хоће ли бити мудар или луд? И опет ће бити господар од свега труда мог око ког се трудих и мудровах под сунцем. И то је таштина.

1 Сам. 8:3, 1 Цар. 12:13, 1 Тим. 6:10

20. Зато дођох на то да ми срце изгуби надање о сваком труду око ког се трудих под сунцем.

21. Јер има људи који се труде мудро и разумно и право, па то остављају у део другом који се није трудио око тога. И то је таштина и велико зло.

22. Јер шта има човек од свега труда свог и од муке срца свог, коју подноси под сунцем?

Проп. 1:3

23. Јер су сви дани његови мука, а послови његови брига; ни ноћу се не одмара срце његово. И то је таштина.

Јов 5:7

24. Није ли, дакле, добро човеку да једе и пије и да гледа да му је души добро од труда његовог? Ја видех и то да је из руке Божије.

Проп. 3:13

25. Јер ко је јео и уживао више него ја?

26. Јер човеку који Му је по вољи даје мудрост и разум и радост, а грешнику даје муку да сабира и скупља да да ономе који је по вољи Богу. И то је таштина и мука духу.

Јов 27:18, Приче 13:22


Propovednik, glava 3

Проповедник, глава 3

1. Свему има време, и сваком послу под небом има време.

Проп. 8:6, Мар. 2:20, 1 Кор. 16:12

2. Има време кад се рађа, и време кад се умире; време кад се сади, и време кад се чупа посађено;

1 Мој. 47:29, Јов 7:1, Иса. 38:1, Јован 11:14, Јевр. 9:27

3. Време кад се убија, и време кад се исцељује; време кад се разваљује, и време кад се гради.

1 Мој. 9:6, 1 Сам. 2:6, Ос. 6:1

4. Време плачу и време смеху; време ридању и време игрању;

2 Мој. 15:20, 2 Сам. 6:16, Псал. 149:3

5. Време кад се размеће камење, и време кад се скупља камење; време кад се грли, и време кад се оставља грљење;

6. Време кад се тече, и време кад се губи; време кад се чува, и време кад се баца;

7. Време кад се дере, и време кад се сашива; време кад се ћути и време кад се говори.

Амос 5:13

8. Време кад се љуби, и време кад се мрзи; време рату и време миру.

Лука 14:26

9. Каква је корист ономе који ради од оног око чега се труди?

Проп. 1:3

10. Видео сам послове које је Бог дао синовима људским да се муче око њих.

Проп. 1:13

11. Све је учинио да је лепо у своје време, и савет метнуо им је у срце, али да не може човек докучити дела која Бог твори, ни почетка ни краја.

5 Мој. 32:4, Проп. 7:23, Проп. 8:17, Рим. 11:33

12. Дознах да нема ништа боље за њих него да се веселе и чине добро за живота свог.

13. И кад сваки човек једе и пије и ужива добра од сваког труда свог, то је дар Божји.

Проп. 2:24, Проп. 5:19, Проп. 9:9

14. Дознах да шта год твори Бог оно траје довека, не може му се ништа додати нити се од тога може шта одузети; и Бог твори да би Га се бојали.

Јаков 1:17

15. Шта је било то је сада, и шта ће бити то је већ било; јер Бог повраћа шта је прошло.

Проп. 1:9, Проп. 6:10

16. Још видех под сунцем где је место суда безбожност и место правде безбожност.

Проп. 5:8

17. И рекох у срцу свом: Бог ће судити праведнику и безбожнику; јер има време свему и сваком послу.

Јов 34:11, Проп. 3:1, Мат. 16:27, Рим. 2:6, 2 Кор. 5:10, 2 Сол. 1:6

18. Рекох у срцу свом за синове људске да им је Бог показао да виде да су као стока.

19. Јер шта бива синовима људским то бива и стоци, једнако им бива; како гине она тако гину и они, и сви имају исти дух; и човек ништа није бољи од стоке, јер је све таштина.

Псал. 49:12

20. Све иде на једно место; све је од праха и све се враћа у прах.

1 Мој. 3:19

21. Ко зна да дух синова људских иде горе, а дух стоке да иде доле под земљу?

22. Зато видех да ништа нема боље човеку него да се весели оним што ради, јер му је то део; јер ко ће га довести да види шта ће бити после њега?

Проп. 2:10, Проп. 7:14, Проп. 9:6


Propovednik, glava 4

Проповедник, глава 4

1. Опет видех све неправде које се чине под сунцем, и гле, сузе оних којима се чини неправда, и немају ко би их потешио ни снаге да се избаве из руку оних који им чине неправду; немају никога да их потеши.

Плач 1:16

2. Зато хвалих мртве који већ помреше више него живе који још живе.

Јов 3:17, Проп. 2:17, Јер. 22:10

3. Али је бољи и од једних и од других онај који још није постао, који није видео зло што бива под сунцем.

Јов 3:11, Проп. 6:3, Мат. 24:19, Лука 23:29

4. Јер видех сваки труд и свако добро дело да од њега бива завист човеку од ближњег његовог. И то је таштина и мука духу.

5. Безумник склапа руке своје, и једе своје тело:

Приче 6:10

6. Боља је једна грст у миру него обе грсти с трудом и муком у духу.

Приче 15:16

7. Опет видех таштину под сунцем:

8. Има ко је сам, инокосан, нема ни сина ни брата, и опет нема краја труду његовом, и очи његове не могу да се насите богатства; а не мисли: За кога се мучим и одузимам својој души добра? И то је таштина и зао посао.

Псал. 39:6, Приче 27:20, Проп. 1:8, Авак. 2:5, Лука 12:20, 1 Јов. 2:16

9. Боље је двојици него једном, јер имају добру добит од свог труда.

10. Јер ако један падне, други ће подигнути друга свог; а тешко једном! Ако падне, нема другог да га подигне.

11. Још ако двојица спавају заједно, греје један другог; а један како ће се згрејати?

12. И ако би ко надјачао једног, двојица ће му одолети; и трострука врпца не кида се лако.

13. Боље је дете убого, а мудро него цар стар, а безуман, који се већ не зна поучити.

14. Јер један излази из тамнице да царује, а други који се роди да царује осиромаши.

15. Видех све живе који ходе под сунцем где пристају за дететом другим, које ће ступити на његово место.

16. Нема краја народу који беше пред њим, а који после настану неће се радовати њему. И то је таштина и мука духу.

Проп. 2:16


Propovednik, glava 5

Проповедник, глава 5

1. Чувај ногу своју кад идеш у дом Божји, и приступи да слушаш; то је боље него што безумни дају жртве, јер не знају да зло чине.

2 Мој. 3:5, Ис.Н. 5:15, 1 Сам. 15:22, Псал. 50:8, Псал. 89:7, Приче 15:8, Иса. 1:12, Ос. 6:6

2. Немој наглити устима својим, и срце твоје да не буде брзо изговорити шта пред Богом, јер је Бог на небу, а ти си на земљи, зато нека буде мало речи твојих.

Псал. 39:1, Приче 10:19, Мат. 6:7

3. Јер сан долази од многог посла, а глас безумников од многих речи.

4. Кад учиниш завет Богу, не оклевај испунити га, јер Му нису мили безумници; шта год заветујеш, испуни.

1 Мој. 28:20, 4 Мој. 30:3, Псал. 50:14, Псал. 66:13, Иса. 19:21, Јона 2:10

5. Боље је да не заветујеш неголи да заветујеш па не испуниш.

Приче 20:25, Дела 5:4

6. Не дај устима својим да на грех наводе тело твоје, и не говори пред анђелом да је било нехотице. Зашто би се гневио Бог на речи твоје и потро дело руку твојих?

1 Кор. 11:10, 1 Тим. 5:21

7. Јер као што у мноштву снова има таштине, тако и у многим речима; него бој се Бога.

5 Мој. 10:12, Приче 23:17, Проп. 12:13, Јевр. 12:28

8. Ако видиш где се чини неправда сиромаху и отима суд и правда у земљи, не чуди се томе, јер виши пази на високог, и има још виших над њима.

2 Дн. 19:6, Јов 34:28, Псал. 12:5, Проп. 3:16, Иса. 57:15

9. Али је земља кориснија од свега; и цар њиви служи.

10. Ко љуби новце, неће се наситити новаца; и ко љуби богатство, неће имати користи од њега. И то је таштина.

11. Где је много добра, много је и оних који га једу; па каква је корист од тога господару? Осим што гледа својим очима.

12. Сладак је сан ономе који ради, јео мало или много; а ситост богатоме не да спавати.

13. Има љуто зло које видех под сунцем: богатство које се чува на зло ономе чије је.

Проп. 6:1

14. Јер тако богатство пропадне злом незгодом, те сину ког је родио не остане ништа у руку.

Јов 20:20

15. Као што је изашао из утробе матере своје наг, тако опет одлази како је дошао; и ништа не узима од труда свог да понесе у руци својој.

Јов 1:21, Псал. 49:17, 1 Тим. 6:7

16. И то је љуто зло што одлази како је дошао; и каква му је корист што се трудио у ветар,

Приче 11:29, Проп. 1:3

17. И свега века свог јео у мраку, и много се бринуо и жалостио и љутио?

Псал. 127:2

18. Ето, то видех да је добро и лепо човеку да једе и пије и ужива добро од свега труда свог којим се труди под небом за живота свог, који му Бог да, јер му је то део.

19. И кад коме Бог да богатство и благо, и да му да ужива и узима свој део и да се весели с труда свог, то је дар Божји.

Проп. 3:13

20. Јер се неће много опомињати дана живота свог, јер му Бог даје да му је срце весело.

2 Мој. 23:25


Propovednik, glava 6

Проповедник, глава 6

1. Има зло које видех под сунцем и често је међу људима:

2. Некоме Бог да богатство и благо и славу, те душа његова има све шта год жели, али му не да Бог да то ужива, него ужива други. То је таштина и љуто зло.

5 Мој. 8:7, Суд. 18:10, Јов 1:21, Јов 21:10, Псал. 17:14, Лука 12:19

3. Да би ко родио сто синова и живео много година и дани би се века његовог веома намножили, а душа се његова не би наситила доброг, те ни погреба не би имао, кажем да је боље недоношче од њега.

2 Цар. 9:35, Јест. 7:10, Јов 3:16, Псал. 58:8, Проп. 4:3, Иса. 14:19

4. Јер узалуд дође и у таму отиде и име му је тамом покривено;

5. Ни сунца не виде, нити шта позна, а почива боље него онај.

6. И да би живео две хиљаде година, а добра не би уживао, не одлазе ли сви на једно место?

Проп. 2:14

7. Сав је труд човечји за уста његова, али се не може наситити душа његова.

Приче 16:26, 1 Тим. 6:6

8. Јер шта има мудри више него безумни? Шта ли сиромах, који се уме владати међу живима?

Проп. 2:15

9. Боље је видети очима него ли желети; и то је таштина и мука духу.

10. Шта је ко, давно је тим назван; и зна се да је човек и да се не може судити с јачим од себе.

Јов 9:32, Проп. 1:9, Проп. 3:15, Иса. 45:9, Рим. 9:19

11. Кад, дакле, има много ствари које умножавају таштину, каква је корист човеку?

Проп. 2:15

12. Јер ко зна шта је добро човеку у животу, за мало дана таштог живота његовог, који му пролазе као сен? Или ко ће казати човеку шта ће бити после њега под сунцем?

Псал. 39:6, Јаков 4:14


Propovednik, glava 7

Проповедник, глава 7

1. Боље је име него добро уље, и дан смртни него дан у који се ко роди.

Филиб. 1:23, Откр. 14:13

2. Боље је ићи у кућу где је жалост него где је гозба, јер је онде крај сваког човека, и ко је жив, слаже у срце своје.

Мат. 5:4

3. Боља је жалост него смех, јер кад је лице невесело, срце постаје боље.

2 Кор. 7:10

4. Срце је мудрих људи у кући где је жалост, а срце безумних у кући где је весеље.

5. Боље је слушати карање мудрога него да ко слуша песму безумних.

Проп. 12:11

6. Јер као што прашти трње под лонцем, такав је смех безумников; и то је таштина.

Псал. 58:9

7. Насиље обезумљује мудрога, и поклон изопачује срце.

2 Мој. 23:8

8. Бољи је крај ствари него почетак јој; бољи је ко је стрпљивог духа неголи ко је поноситог духа.

1 Цар. 20:11, Приче 14:29

9. Не буди нагао у духу свом на гнев, јер гнев почива у недрима безумних.

Приче 16:32

10. Не говори: Шта је то, те су пређашњи дани били бољи од ових? Јер не би било мудро да за то питаш.

11. Добра је мудрост с имањем, и корисна је онима који виде сунце.

12. Јер је мудрост заклон, и новци су заклон; али је претежније знање мудрости тим што даје живот ономе ко је има.

Проп. 9:16

13. Погледај дело Божије; јер ко може исправити шта Он искриви?

Проп. 1:15, Иса. 14:27

14. У добро време уживај добро, а у зло време гледај, јер је Бог створио једно према другом за то да човек не зна шта ће бити.

15. Свашта видех за времена таштине своје: праведника који пропада у правди својој, и безбожника који дуго живи у својој злоћи.

Проп. 8:12, Проп. 8:14

16. Не буди сувише праведан ни сувише мудар; зашто би себе упропастио?

Приче 25:16, Рим. 12:3, Филиб. 3:6

17. Не буди сувише безбожан ни луд; зашто би умро пре времена?

Јов 15:32

18. Добро је да држиш једно, а друго да не пушташ из руке; јер ко се боји Бога избавиће се од свега.

19. Мудрост крепи човека више него десет кнезова који су у граду.

Приче 8:15, Проп. 9:16

20. Доиста нема човека праведног на земљи који твори добро и не греши.

1 Цар. 8:46, 2 Дн. 6:36, Јов 33:12, Приче 20:9, Рим. 3:23, Гал. 3:22, 1 Јов. 1:8

21. Не узимај на ум свашта што се говори, ако би и слугу свог чуо где те псује;

Приче 30:10

22. Јер срце твоје зна да си и ти више пута псовао друге.

23. Све то огледах мудрошћу и рекох: Бићу мудар; али мудрост беше далеко од мене.

24. Шта је тако далеко и врло дубоко, ко ће наћи?

5 Мој. 30:11, Јов 11:12, Псал. 36:6, Иса. 55:8, Рим. 11:33, 1 Тим. 6:16

25. Окретох се срцем својим да познам и извидим и изнађем мудрост и разум, и да познам безбожност лудости и лудост безумља.

26. И нађох да је горча од смрти жена којој је срце мрежа и пругло, којој су руке окови; ко је мио Богу, сачуваће се од ње, а грешника ће ухватити она.

Приче 5:3, Приче 23:28

27. Гле, то нађох, вели проповедник, једно према другом, тражећи да разумем.

Проп. 1:1

28. Још тражи душа моја, али не нађох. Човека једног у хиљаде нађох, али жене међу свима не нађох.

29. Само, гле, ово нађох: да је Бог створио човека доброг; а они траже свакојаке помисли.

1 Мој. 1:27


Propovednik, glava 8

Проповедник, глава 8

1. Ко је као мудри? И ко зна шта значе ствари? Мудрост просветљује човеку лице, а тврдоћа лица његовог мења се.

2. Ја ти кажем: извршуј заповест цареву, и то заклетве Божје ради.

Рим. 13:5

3. Не буди брз да одеш испред њега; не стој у злој ствари, јер ће учинити шта год хоће.

4. Јер где је год реч царева онде је власт, и ко ће му рећи: Шта радиш?

Јов 34:18

5. Ко извршује заповест, неће знати за зло, јер срце мудрога зна време и начин.

6. Јер свачему има време и начин; али многа зла сналазе човека,

Проп. 3:1, Проп. 3:17

7. Што не зна шта ће бити; јер кад ће шта бити, ко ће му казати?

Приче 24:22, Проп. 6:12

8. Човек није властан над духом да би зауставио дух, нити има власти над даном смртним, нити има одбране у тој борби; ни безбожност не избавља оног у кога је.

Јов 14:5, Псал. 49:6

9. Све ово видех, и управих срце своје на све што се ради под сунцем. Кад влада човек над човеком на зло његово.

1 Сам. 18:12

10. И тада видех безбожнике погребене, где се вратише; а који добро чињаху отидоше са светог места и бише заборављени у граду. И то је таштина.

Псал. 88:12

11. Што нема одмах осуде за зло дело, зато срце синова људских кипи у њима да чине зло.

Јов 21:14, Псал. 10:6, Иса. 26:10, Рим. 2:4, 2 Пет. 3:4, 2 Пет. 3:10

12. Нека грешник сто пута чини зло и одгађа му се, ја ипак знам да ће бити добро онима који се боје Бога, који се боје лица његова.

Приче 1:32, Иса. 3:10, Иса. 65:20, Мат. 25:34, Рим. 2:5

13. А безбожнику неће бити добро, нити ће му се продужити дани, него ће бити као сен ономе који се не боји лица Божијег.

14. Таштина је која бива на земљи што има праведника којима бива по делима безбожничким, а има безбожника којима бива по делима праведничким. Рекох: и то је таштина.

Псал. 73:14, Проп. 2:14

15. Зато ја хвалих весеље, јер нема ништа боље човеку под сунцем него да једе и пије и да се весели; и то му је од труда његовог за живота његовог, који му Бог да под сунцем.

3 Мој. 26:5, Проп. 3:12

16. Кад управих срце своје да познам мудрост и видим шта се ради на земљи, те дању ни ноћу не долази човеку сан на очи.

17. Видех на свим делима Божијим да човек не може докучити оно што се ради под сунцем, око чега се труди човек тражећи, али не налази, и ако и мудрац каже да зна, ипак не може докучити.

Јов 5:9, Псал. 73:16, Проп. 3:11, Проп. 7:23, Иса. 40:28, Рим. 11:33


Propovednik, glava 9

Проповедник, глава 9

1. Доиста све ово сложих у срце своје да бих расветлио све то, како су праведни и мудри и дела њихова у руци Божијој, а човек не зна ни љубави ни мржње од свега што је пред њим.

1 Сам. 2:9, Јов 5:8, Приче 16:3, Проп. 8:14, Иса. 26:12, 2 Кор. 3:5, 1 Пет. 1:5

2. Све бива свима једнако: праведнику бива као безбожнику, добром и чистом као нечистом, оном који приноси жртву као оном који не приноси, како добром тако грешнику, оном који се куне као оном који се боји заклетве.

Псал. 73:3, Псал. 73:12, Псал. 73:17, Мал. 3:15

3. А то је најгоре од свега што бива под сунцем што свима једнако бива, те је и срце људско пуно зла, и лудост им је у срцу док су живи, а потом умиру.

4 Мој. 22:29

4. Јер ко ће бити изабран? У живих свих има надања; и псу живом боље је него мртвом лаву.

5. Јер живи знају да ће умрети, а мртви не знају ништа нити им има плате, јер им се спомен заборавио.

Јов 14:21, Псал. 6:5, Проп. 1:11, Проп. 8:3, Иса. 63:16

6. И љубави њихове и мржње њихове и зависти њихове нестало је, и више немају дела никада ни у чему што бива под сунцем.

7. Хајде, једи хлеб свој с радошћу, и веселог срца пиј вино своје, јер су мила Богу дела твоја.

Проп. 8:15

8. Свагда нека су ти хаљине беле, и уља на глави твојој да не недостаје.

9. Уживај живот са женом коју љубиш свега века свог таштог, који ти је дат под сунцем за све време таштине твоје, јер ти је то део у животу и од труда твог којим се трудиш под сунцем.

Проп. 2:10, Проп. 2:24

10. Све што ти дође на руку да чиниш, чини по могућности својој, јер нема рада ни мишљења ни знања ни мудрости у гробу у који идеш.

Нем. 3:20

11. Опет видех под сунцем да није до брзих трка, ни рат до храбрих, ни хлеб до мудрих, ни богатство до разумних, ни добра воља до вештих, него да све стоји до времена и згоде.

Јер. 9:23, Дан. 11:11, Амос 2:14

12. Јер човек не зна време своје, него као што се рибе хватају мрежом несрећном и као што се птице хватају пруглом, тако се хватају синови човечији у зао час, кад навали на њих изненада.

Ис.Н. 8:14, Јов 1:13, Приче 29:6, Проп. 8:7, Лука 12:20, 1 Сол. 5:3

13. Видех и ову мудрост под сунцем, која ми се учини велика:

14. Беше мален град и у њему мало људи; и дође на њ велик цар, и опколи га и начини око њега велике опкопе.

Суд. 8:34, 2 Сам. 20:16

15. А нађе се у њему сиромах човек мудар, који избави град мудрошћу својом, а нико се не сећаше тог сиромаха човека.

Суд. 8:34, 2 Сам. 20:22

16. Тада ја рекох: Боља је мудрост него снага, ако се и не мараше за мудрост оног сиромаха и речи се његове не слушаху.

Приче 8:15, Приче 21:22, Проп. 7:19, Мар. 6:2

17. Речи мудрих људи ваља с миром слушати више него вику оног који заповеда међу лудима.

1 Мој. 41:14, 2 Сам. 20:17, Дан. 5:10, Дела 19:40

18. Боља је мудрост него оружје убојито; али један грешник квари многа добра.

Ис.Н. 7:1, Ис.Н. 7:25, 2 Цар. 17:21, Проп. 7:12, Проп. 7:19, Јона 1:12, Рим. 6:12, Рим. 6:16


Propovednik, glava 10

Проповедник, глава 10

1. Од мртвих мува усмрди се и поквари уље апотекарско, тако од мало лудости цена мудрости и слави.

2. Срце је мудром с десне стране, а лудом је с леве стране.

Мат. 6:33, Кол. 3:1

3. Безумник и кад иде путем, без разума је и казује свима да је безуман.

Приче 13:16

4. Ако се подигне на те гнев оног који влада, не остављај место своје, јер благост уклања велике грехе.

1 Сам. 25:24, Приче 25:15, Проп. 8:3

5. Има зло које видех под сунцем, као погрешка која долази од владаоца:

6. Лудост се посађује на највише место, и богати седе на ниском месту.

7. Видех слуге на коњима, а кнезови иду пешице, као слуге.

Приче 19:10

8. Ко јаму копа, у њу ће пасти, и ко разваљује ограду, ујешће га змија.

Приче 23:32

9. Ко одмиче камење, удариће се о њих, ко цепа дрва, није миран од њих.

10. Кад се затупи гвожђе и оштрице му се не наоштре, тада треба више снаге; али мудрост може боље поправити.

11. Ако уједе змија пре бајања, ништа неће помоћи бајач.

Јер. 8:17

12. Речи из уста мудрог љупке су, а безумног прождиру усне његове.

13. Почетак је речима уста његових лудост, а свршетак говору његовом зло безумље.

14. Јер луди много говори, а човек не зна шта ће бити; и ко ће му казати шта ће после њега бити?

Јаков 4:14

15. Луде мори труд њихов, јер не знају ни у град отићи.

16. Тешко теби, земљо, кад ти је цар дете и кнезови твоји рано једу!

Иса. 3:4, Иса. 3:12, Јер. 38:5

17. Благо теби, земљо, кад ти је цар племенит и кнезови твоји једу на време да се поткрепе, а не да се опију.

Приче 31:4

18. С лењости угибље се кров и с немарних руку прокапљује кућа.

19. Ради весеља готове се гозбе, и вино весели живе, а новци врше све.

20. Ни у мисли својој не псуј цара, ни у клети, у којој спаваш, не псуј богатог, јер птица небеска однеће глас и шта крила има доказаће реч.

2 Мој. 22:28


Propovednik, glava 11

Проповедник, глава 11

1. Баци хлеб свој поврх воде; јер ћеш га наћи после много времена.

5 Мој. 15:10, Приче 11:18, Мат. 10:42, 2 Кор. 9:6

2. Раздели седморици и осморици; јер не знаш какво ће зло бити на земљи.

Псал. 112:9, Мих. 5:5, Лука 6:30, Ефес. 5:16

3. Кад се напуне облаци, просипају дажд на земљу, и ако падне дрво на југ или на север, где падне дрво онде ће остати.

4. Ко пази на ветар, неће сејати, и ко гледа на облаке, неће жети.

5. Како не знаш који је пут ветру ни како постају кости у утроби трудне жене, тако не знаш дела Божијег и како твори све.

Псал. 139:15, Јован 3:8

6. Из јутра сеј семе своје и увече немој да ти почивају руке, јер не знаш шта ће бити боље, ово или оно, или ће обоје бити једнако добро.

7. Слатка је светлост, и добро је очима гледати сунце;

8. Али да човек живи много година и свагда се весели, па се опомене дана тамних како ће их бити много, све што је било биће таштина.

9. Радуј се, младићу, за младости своје, и нека се весели срце твоје док си млад, и ходи куда те срце твоје води и куда очи твоје гледају; али знај да ће те за све то Бог извести на суд.

5 Мој. 29:19, Псал. 81:12, Проп. 6:9, Проп. 12:14, Дела 14:16, Рим. 2:6, Ефес. 2:2

10. Уклони дакле жалост од срца свог, и одрини зло од тела свог, јер је детињство и младост таштина.

2 Кор. 7:1


Propovednik, glava 12

Проповедник, глава 12

1. Али опомињи се Творца свог у младости својој пре него дођу дани зли и приспеју године, за које ћеш рећи: Нису ми миле;

Плач 3:27

2. Пре него помркне сунце и видело и месец и звезде, и опет дођу облаци иза дажда,

3. Кад ће дрхтати стражари кућни и погнути се јунаци, и стати млинарице, што их је мало, и потамнети који гледају кроз прозоре,

1 Мој. 27:1, Псал. 71:9, Зах. 8:4, 2 Кор. 5:1

4. И кад ће се затворити врата с улице, и ослабити звека од млевења, и кад ће се устајати на птичији глас и престати све певачице,

2 Сам. 19:35, Мих. 7:1

5. И високог места кад ће се бојати и страшити се на путу, кад ће бадем уцветати и скакавац отежати и жеља проћи, јер човек иде у кућу своју вечну, и покајнице ће ходити по улицама;

3 Мој. 19:32, 2 Сам. 19:35

6. Пре него се прекине уже сребрно, чаша се златна разбије и распе се ведро на извору и сломи се точак на студенцу,

7. И врати се прах у земљу, како је био, а дух се врати Богу, који га је дао.

1 Мој. 2:7, 1 Мој. 3:19, 4 Мој. 16:22, Проп. 3:21

8. Таштина над таштинама, вели проповедник, све је таштина.

9. А не само мудар беше проповедник, него још и народ учаше мудрости, и мотрећи и истражујући сложи много прича.

10. Стараше се проповедник да нађе угодне речи, и написа шта је право, речи истине.

Приче 10:32

11. Речи су мудрих људи као жалци и као клини ударени; речи оних који их сложише дао је један пастир.

12. И тако, сине мој, чувај се оног што је преко овог, јер нема краја састављању многих књига, и много читање умор је телу.

13. Главно је свему што си чуо: Бога се бој, и заповести Његове држи, јер то је све човеку.

14. Јер ће свако дело Бог изнети на суд и сваку тајну, била добра или зла.

Мат. 12:36


2. Mojsijeva, glava 1

Друга књига Мојсијева

која се зове Излазак

Глава 1

1. Ово су имена синова Израиљевих који дођоше у Мисир, дођоше с Јаковом, сваки са својом породицом:

1 Мој. 46:8, 2 Мој. 6:14

2. Рувим, Симеун, Левије и Јуда,

3. Исахар, Завулон и Венијамин,

4. Дан и Нефталим, Гад и Асир.

5. А свега беше их од бедара Јаковљевих седамдесет душа с Јосифом, који беше у Мисиру.

1 Мој. 46:26, 1 Мој. 46:27, 5 Мој. 10:22

6. А Јосиф умре и сва браћа његова и сав онај нараштај.

1 Мој. 50:26, Проп. 1:4, Дела 7:15

7. И синови Израиљеви народише се и умножише се, и напредоваше и осилише веома, да их се земља напуни.

1 Мој. 46:3, 1 Мој. 47:27, 2 Мој. 5:5, 5 Мој. 26:5, Псал. 105:24, Дела 7:17

8. Тада наста нов цар у Мисиру, који не знаше за Јосифа;

Дела 7:17

9. И рече народу свом: Гле, народ синова Израиљевих већи је и силнији од нас.

Псал. 105:24

10. Него хајде мудро да поступамо с њима, да се не множе, и кад настане рат да не пристану с непријатељима нашим и не ударе на нас и не оду из земље.

Јов 5:13, Псал. 10:2, Псал. 83:3, Приче 28:16, Дела 7:19

11. И поставише над њима настојнике да их муче тешким пословима; и грађаше народ Израиљев Фараону градове Питом и Рамесу.

1 Мој. 15:13, 1 Мој. 47:11, 2 Мој. 2:11, 2 Мој. 3:7, 2 Мој. 5:4, Псал. 81:6, Приче 27:3

12. Али што га више мучаху то се више множаше и напредоваше, да се грожаху од синова Израиљевих.

5 Мој. 26:5

13. И жестоко нагоњаху Мисирци синове Израиљеве на послове,

14. И загорчаваху им живот тешким пословима, блатом и опекама и сваким радом у пољу, и сваким другим послом, на који их жестоко нагоњаху.

2 Мој. 2:23, 2 Мој. 22:21, 3 Мој. 25:14, 3 Мој. 25:17, 4 Мој. 20:15, Јов 20:19, Псал. 10:17, Псал. 81:6, Приче 14:31

15. И још заповеди цар мисирски бабицама јеврејским, од којих једној беше име Сефора, а другој Фува,

16. И рече: Кад бабичите Јеврејке, и у порођају видите да је мушко, убијте га, а кад буде женско, нек остане живо.

Јевр. 11:23

17. Али се бабице бојаху Бога, и не чињаху како им рече цар мисирски, него остављаху децу у животу.

2 Мој. 3:8, 1 Сам. 22:17, Приче 16:6, Дан. 3:16, Дан. 3:18, Дан. 6:13, Дела 5:29, Јевр. 11:23

18. А цар мисирски дозва бабице, и рече им: Зашто то чините, те остављате у животу мушку децу?

19. А бабице рекоше Фараону: Јеврејке нису као жене Мисирке; јаче су; док им дође бабица, оне већ роде.

Ис.Н. 2:4, 2 Сам. 17:19

20. И Бог учини добро бабицама; и народ се умножи и осили веома;

Приче 11:18, Проп. 8:12, Иса. 3:10, Јевр. 6:10

21. И што се бабице бојаху Бога, начини им куће.

1 Сам. 2:35, 2 Сам. 7:11, 2 Сам. 7:13, 2 Сам. 7:27, 2 Сам. 7:29, 1 Цар. 2:24, 1 Цар. 11:38, Псал. 127:1

22. Тада заповеди Фараон свему народу свом говорећи: Сваког сина који се роди баците у воду, а кћери све остављајте у животу.


2. Mojsijeva, glava 2

2. Мојсијева, глава 2

1. А неко од племена Левијевог отиде и ожени се кћерју Левијевом.

2 Мој. 6:20, 4 Мој. 26:59, 1 Дн. 23:14

2. И она затрудне и роди сина; и видећи га лепог кријаше га три месеца.

Јевр. 11:23

3. А кад га не може више крити, уже ковчежић од сите, и обли га смолом и паклином, и метну дете у њ, и однесе га у трску крај реке.

2 Дн. 22:11

4. А сестра његова стаде подаље да види шта ће бити од њега.

2 Мој. 15:20, 4 Мој. 26:59

5. А кћи Фараонова дође да се купа у реци, и девојке њене ходаху крај реке; и она угледа ковчежић у трсци, и посла дворкињу своју те га извади.

2 Мој. 7:15, Дела 7:21

6. А кад отвори, виде дете, и гле, дете плакаше; и сажали јој се, и рече: То је јеврејско дете.

7. Тада рече сестра његова кћери Фараоновој: Хоћеш ли да идем да ти дозовем дојкињу Јеврејку, да ти доји дете?

8. А кћи Фараонова рече јој: Иди. И отиде девојчица, и дозва матер детињу.

9. И кћи Фараонова рече јој: Узми ово дете, и одој ми га, а ја ћу ти платити. И узе жена дете и одоји га.

10. А кад дете одрасте, одведе га ка кћери Фараоновој, а она га посини; и надеде му име Мојсије говорећи: Јер га из воде извадих.

11. И кад Мојсије беше велик, изађе к браћи својој, и гледаше невољу њихову. И виде где некакав Мисирац бије човека Јеврејина између браће његове.

Дела 7:23, Јевр. 11:24

12. И обазрев се и тамо и амо, кад виде да нема никога, уби Мисирца, и закопа га у песак.

13. И сутрадан изађе опет, а то се два Јеврејина свађаху, и рече оном који чињаше криво: Зашто бијеш ближњег свог?

Дела 7:26

14. А он рече: Ко је тебе поставио кнезом и судијом над нама? Хоћеш ли да ме убијеш као што си убио Мисирца? Тада се Мојсије уплаши и рече: Заиста се дознало.

4 Мој. 16:12

15. И Фараон чувши за то тражаше да погуби Мојсија. Али Мојсије побеже од Фараона и дође у земљу мадијанску, и седе код једног студенца.

1 Мој. 24:11, 1 Мој. 29:2

16. А свештеник мадијански имаше седам кћери, и оне дођоше и стадоше захватати воду и наливати у појила да напоје стадо оца свог.

1 Мој. 29:10, 2 Мој. 3:1, 1 Сам. 9:11

17. А дођоше пастири, и отераше их; а Мојсије уста и одбрани их, и напоји им стадо.

1 Пет. 3:7

18. И оне се вратише к оцу свом Рагуилу; а он рече: Што се данас тако брзо вратисте?

4 Мој. 10:29

19. А оне рекоше: Један Мисирац одбрани нас од пастира, и нали нам и напоји стадо.

20. А он рече кћерима својим: Па где је? Зашто остависте тог човека? Зовите га да једе.

1 Мој. 31:54

21. И Мојсије се склони да живи код оног човека, и он даде Мојсију кћер своју Сефору.

2 Мој. 18:2, 4 Мој. 12:1

22. И она роди сина, и он му надеде име Гирсам, јер сам, рече, дошљак у земљи туђој.

2 Мој. 18:3, 1 Дн. 23:15, Јевр. 11:13

23. А после много времена умре цар мисирски; и уздисаху од невоље синови Израиљеви и викаху; и вика њихова ради невоље дође до Бога.

1 Мој. 18:20, 2 Мој. 7:7, 5 Мој. 24:15, Псал. 12:5, Јаков 5:4

24. И Бог чу уздисање њихово, и опомену се Бог завета свог с Аврамом, с Исаком и с Јаковом.

1 Мој. 15:14, 2 Мој. 6:5, Псал. 105:8

25. И погледа Бог на синове Израиљеве, и виде их.

2 Сам. 16:12, Лука 1:25


2. Mojsijeva, glava 3

2. Мојсијева, глава 3

1. А Мојсије пасаше стадо Јотору тасту свом, свештенику мадијанском, и одведе стадо преко пустиње, и дође на гору Божију Хорив.

5 Мој. 1:6, 1 Цар. 19:8

2. И јави му се анђео Господњи у пламену огњеном из купине. И погледа, а то купина огњем гори а не сагорева.

5 Мој. 33:16, Иса. 63:9, Дела 7:30, Дела 7:35

3. И Мојсије рече: Идем да видим ту утвару велику, зашто не сагорева купина.

Псал. 111:2

4. А Господ кад га виде где иде да види, викну га Бог из купине, и рече: Мојсије! Мојсије! А он одговори: Ево ме.

5 Мој. 33:16

5. А Бог рече: Не иди овамо. Изуј обућу своју с ногу својих, јер је место где стојиш света земља.

1 Мој. 28:17, 5 Мој. 23:14, Ис.Н. 5:15

6. Још рече: Ја сам Бог оца твог, Бог Аврамов, Бог Исаков и Бог Јаковљев. А Мојсије заклони лице своје, јер га страх беше гледати у Бога.

1 Мој. 28:13, 2 Мој. 3:15, 1 Цар. 18:36, Иса. 6:1, Иса. 6:5, Мат. 22:32, Мар. 12:26, Лука 20:37, Дела 7:32, Откр. 1:17

7. И рече Господ: Добро видех невољу народа свог у Мисиру, и чух вику његову од зла које му чине настојници, јер познах муку његову.

1 Мој. 18:21, 2 Мој. 3:9, Зах. 9:8

8. И сиђох да га избавим из руку мисирских, и да га изведем из оне земље у земљу добру и пространу, у земљу где млеко и мед тече, на место где су Хананеји и Хетеји и Амореји и Ферезеји и Јевеји и Јевусеји.

1 Мој. 11:5, 1 Мој. 15:18, 2 Мој. 12:51, 4 Мој. 13:27, 5 Мој. 1:25, 1 Сам. 10:7, Језек. 20:5

9. И сада ево вика синова Израиљевих дође преда ме, и видех муку, којом их муче Мисирци.

2 Мој. 1:11

10. Сада хајде да те пошаљем к Фараону, да изведеш народ мој, синове Израиљеве, из Мисира.

Псал. 105:26, Мих. 6:4

11. А Мојсије рече Богу: Ко сам ја да идем к Фараону и да изведем синове Израиљеве из Мисира?

1 Сам. 18:18

12. А Бог му рече: Ја ћу бити с тобом, и ово нека ти буде знак да сам те ја послао: кад изведеш народ из Мисира, служићете Богу на овој гори.

1 Мој. 31:3, 5 Мој. 31:23, Ис.Н. 1:5, Иса. 43:2, Дела 7:7, Рим. 8:31

13. А Мојсије рече Богу: Ево, кад отидем к синовима Израиљевим, па им кажем: Бог отаца ваших посла ме к вама, ако ми кажу: Како Му је име? Шта ћу им казати?

1 Мој. 32:29

14. А Господ рече Мојсију: Ја сам Онај што јесте. И рече: Тако ћеш казати синовима Израиљевим: Који јесте, Он ме посла к вама.

2 Мој. 6:2, 2 Мој. 6:3, Јован 8:58, Јевр. 13:8, Откр. 1:4

15. И опет рече Бог Мојсију: Овако кажи синовима Израиљевим: Господ Бог отаца ваших, Бог Аврамов, Бог Исаков и Бог Јаковљев, посла ме к вама; то је име моје довека, и то је спомен мој од колена на колено.

Псал. 135:13, Дан. 2:23, Ос. 12:6

16. Иди, и скупи старешине израиљске, па им реци: Господ Бог отаца ваших јави ми се, Бог Аврамов, Исаков и Јаковљев, говорећи: Доиста обиђох вас, и видех како вам је у Мисиру.

1 Мој. 48:15, 1 Мој. 50:24, 2 Мој. 2:25, 2 Мој. 4:31, 5 Мој. 26:7, Псал. 33:13, Псал. 80:14, Лука 1:68, Лука 15:14

17. Па рекох: Извешћу вас из невоље мисирске у земљу хананејску и хетејску и аморејску и ферезејску и јевејску и јевусејску, у земљу где тече млеко и мед.

1 Мој. 15:14, 2 Мој. 6:6

18. И они ће послушати глас твој; па ћеш ти и старешине израиљске отићи к цару мисирском, и рећи ћете му: Господ Бог јеврејски срете нас, па ти се молимо да изађемо три дана хода у пустињу да принесемо жртву Господу Богу свом.

2 Мој. 8:27, 4 Мој. 23:3

19. А ја знам да вам неће допустити цар мисирски да изађете без руке крепке.

20. Али ћу пружити руку своју, и ударићу Мисир свим чудесима својим, која ћу учинити у њему: и после ће вас пустити.

2 Мој. 7:3, 2 Мој. 12:31, 5 Мој. 6:22, Нем. 9:10, Псал. 105:27, Псал. 135:9, Јер. 32:20, Дела 7:36

21. И учинићу да народ нађе љубав у Мисираца, па кад пођете, нећете поћи празни;

2 Мој. 11:3, 2 Мој. 12:36, Псал. 106:46, Приче 16:7

22. Него ће свака жена заискати у суседе своје и у домаћице своје накита сребрног и накита златног и хаљина; и метнућете на синове своје и на кћери своје, и опленићете Мисир.

1 Мој. 15:14, 2 Мој. 11:2, Јов 27:17, Приче 13:22, Језек. 39:10


2. Mojsijeva, glava 4

2. Мојсијева, глава 4

1. А Мојсије одговори и рече: Али неће ми веровати ни послушати глас мој; јер ће рећи: Није ти се Господ јавио.

2. А Господ му рече: Шта ти је то у руци? А он одговори: Штап.

3. А Бог му рече: Баци га на земљу. И баци га на земљу, а он поста змија. И Мојсије побеже од ње.

4. А Господ рече Мојсију: Пружи руку своју, па је ухвати за реп. И пружи руку своју, и ухвати је, и опет поста штап у руци његовој.

5. То учини, рече Господ, да верују да ти се јавио Господ Бог отаца њихових, Бог Аврамов, Бог Исаков и Бог Јаковљев.

2 Мој. 19:9

6. И опет му рече Господ: Тури сада руку своју у недра своја. И он тури руку своју у недра своја; а кад је извади из недара, а то рука му губава, бела као снег.

4 Мој. 12:10, 2 Цар. 5:27

7. А Бог му рече: Тури опет руку своју у недра своја. И опет тури руку своју у недра своја; а кад је извади из недара, а то опет постала као и остало тело његово.

4 Мој. 12:13, 5 Мој. 32:39, 2 Цар. 5:14, Мат. 8:3

8. Тако, рече Бог, ако ти не узверују и не послушају глас твој за први знак, послушаће за други знак.

9. Ако ли не узверују ни за та два знака и не послушају глас твој, а ти захвати воде из реке, и пролиј на земљу, и претвориће се вода коју захватиш из реке, и проврћи ће се у крв на земљи.

2 Мој. 7:19

10. А Мојсије рече Господу: Молим Ти се, Господе, нисам речит човек, нити сам пре био нити сам откако си проговорио са слугом својим, него сам спорих уста и спорог језика.

2 Мој. 6:12, Јер. 1:6

11. А Господ му рече: Ко је дао уста човеку? Или ко може створити немог или глувог или окатог или слепог? Зар не ја, Господ?

Псал. 94:9

12. Иди дакле, ја ћу бити с устима твојим, и учићу те шта ћеш говорити.

Иса. 50:4, Јер. 1:9, Мат. 10:19, Мар. 13:11, Лука 12:11, Лука 21:14

13. А Мојсије рече: Молим Те, Господе, пошљи оног кога треба да пошаљеш.

Јона 1:3

14. И разгневи се Господ на Мојсија, и рече му: Није ли ти брат Арон Левит? Знам да је он речит; и ево он ће те срести, и кад те види обрадоваће се у срцу свом.

15. Њему ћеш казати и метнућеш ове речи у уста његова, и ја ћу бити с твојим устима и с његовим устима, и учићу вас шта ћете чинити.

4 Мој. 23:12, 5 Мој. 5:31, 5 Мој. 18:18, Иса. 51:16, Јер. 1:9

16. И он ће место тебе говорити народу, и он ће бити теби место уста, а ти ћеш бити њему место Бога.

2 Мој. 7:1, 2 Мој. 18:19

17. А тај штап узми у руку своју, њим ћеш чинити чудеса.

18. И отиде Мојсије, и врати се к Јотору тасту свом, и рече му: Пусти ме да идем, да се вратим к браћи својој у Мисиру, да видим јесу ли још у животу. И рече Јотор Мојсију: Иди с миром.

19. И рече Господ Мојсију у земљи мадијанској: Иди, врати се у Мисир, јер су помрли сви који су тражили душу твоју.

2 Мој. 2:15, 2 Мој. 2:23, Мат. 2:20

20. И узе Мојсије жену своју и синове своје, и посади их на магарца, и пође натраг у земљу мисирску. И узе Мојсије штап Божји у руку своју.

2 Мој. 17:9, 4 Мој. 20:8

21. И рече Господ Мојсију: Кад отидеш и вратиш се у Мисир, гледај да учиниш пред Фараоном сва чудеса која ти метнух у руку: а ја ћу учинити да му отврдне срце и не пусти народ.

Ис.Н. 11:20, 1 Сам. 6:6, Псал. 105:25, Дан. 5:20, Рим. 9:14, Рим. 9:18, Јаков 1:13

22. А ти ћеш рећи Фараону: Овако каже Господ: Израиљ је син мој, првенац мој.

Јер. 31:9, Ос. 11:1, Рим. 9:4, 2 Кор. 6:18, Јаков 1:18

23. И казах ти: Пусти сина мог да ми послужи. А ти га не хте пустити; ево ја ћу убити сина твог, првенца твог.

2 Мој. 11:5, 2 Мој. 12:29

24. И кад беше на путу у гостионици, дође к њему Господ и хтеде да га убије.

1 Мој. 17:14, 4 Мој. 22:22

25. А Сефора узе оштар нож, и обреза сина свог, и окрајак баци к ногама његовим говорећи: Ти си ми крвав заручник.

2 Мој. 18:2

26. Тада га остави Господ; а она ради обрезања рече: Крвав заручник.

27. А Господ рече Арону: Изиђи у пустињу на сусрет Мојсију. И отиде и срете га на гори Божијој, и пољуби га.

2 Мој. 3:1

28. И Мојсије каза Арону све речи Господње, за које га посла, и све знаке које му заповеди.

29. И отидоше Мојсије и Арон, и скупише све старешине синова Израиљевих.

2 Мој. 3:16

30. И Арон каза све речи, које беше рекао Господ Мојсију, а Мојсије учини знаке пред народом.

31. И народ верова; и разумеше да је Господ походио синове Израиљеве и видео невољу њихову; и савивши се поклонише се.

1 Мој. 24:26, 2 Мој. 2:25, 2 Мој. 3:7, 2 Мој. 3:16, 2 Мој. 3:18, 2 Мој. 12:27, 1 Дн. 29:20, Језек. 20:5


2. Mojsijeva, glava 5

2. Мојсијева, глава 5

1. А после изађоше Мојсије и Арон пред Фараона, и рекоше му: Овако вели Господ Бог Израиљев: Пусти народ мој да ми празнују празник у пустињи.

2 Мој. 10:9

2. Али Фараон рече: Ко је Господ да послушам глас његов и пустим Израиља? Не знам Господа, нити ћу пустити Израиља.

2 Мој. 3:19, 2 Цар. 18:35, 2 Дн. 32:14, Јов 21:15, Псал. 12:3

3. А они рекоше: Бог јеврејски срете нас; молимо ти се да отидемо три дана хода у пустињу да принесемо жртву Господу Богу свом, да не пошаље на нас помор или мач.

2 Мој. 3:18

4. А цар мисирски рече им: Мојсије и Ароне, зашто одвлачите народ од рада његовог? Идите на свој посао.

2 Мој. 1:1, Приче 28:15

5. Још рече Фараон: Ето, народа је много у земљи; а ви још хоћете да оставља своје послове.

2 Мој. 1:7, 2 Мој. 1:9

6. И у исти дан заповеди Фараон настојницима над народом и управитељима његовим, и рече:

2 Мој. 1:11

7. Од сад немојте давати народу плеву за опеке као до сада, нека иду сами и купе себи плеву.

8. А колико су опека до сад начињали толико изгоните и од сад, нити шта смањите; јер беспосличе, и зато вичу говорећи: Да идемо да принесемо жртву Богу свом.

9. Ваља навалити послове на те људе, па ће радити и неће слушати лажљиве речи.

10. И изашавши настојници народни и управитељи рекоше народу говорећи: Тако вели Фараон: Ја вам нећу давати плеву.

2 Мој. 1:11, Приче 29:12

11. Идите сами и купите себи плеву где нађете, а од посла вам се неће попустити ништа.

12. И разиђе се народ по свој земљи мисирској да чупа стрњику место плеве.

13. А настојници наваљиваху говорећи: Свршујте послове своје колико долази на дан, као кад је било плеве.

14. И управитељи синова Израиљевих, које поставише над њима настојници Фараонови, допадаху боја, и говораше им се: Зашто ни јуче ни данас не начинисте онолико опека колико вам је одређено, као пре?

1 Мој. 15:13

15. И отидоше управитељи синова Израиљевих, и повикаше к Фараону говорећи: Зашто чиниш тако слугама својим?

16. Плева се не даје слугама твојим, па опет кажу нам: Градите опеке. И ево бију слуге твоје, а крив је твој народ.

17. А он рече: Беспосличите, беспосличите, и зато говорите: Да идемо да принесемо жртву Господу.

2 Мој. 5:8

18. Него идите, радите; плева вам се неће давати, а опеке да дајете на број.

19. И управитељи синова Израиљевих видеше да је зло по њих што им се каза: Да не буде опека мање на дан.

20. И отишавши од Фараона сретоше Мојсија и Арона, који изиђоше пред њих.

21. Па им рекоше: Господ нека вас види и суди, што нас омразисте Фараону и слугама његовим, и дадосте им мач у руку да нас побију.

2 Мој. 6:9

22. И Мојсије се врати ка Господу и рече: Господе, зашто си навукао то зло на народ? Зашто си ме послао?

4 Мој. 11:11, 1 Сам. 30:6

23. Јер откако изиђох пред Фараона и проговорих у твоје име, још горе поступа с народом овим, а Ти не избави народ свој.

Мат. 14:31


2. Mojsijeva, glava 6

2. Мојсијева, глава 6

1. А Господ рече Мојсију: Сад ћеш видети шта ћу учинити Фараону; јер под руком крепком пустиће их, и истераће их из земље своје под руком крепком.

2 Мој. 11:1, 2 Мој. 12:31, 2 Мој. 12:39

2. Још говори Бог Мојсију и рече му: Ја сам Господ.

2 Мој. 6:29

3. И јавио сам се Авраму, Исаку и Јакову именом Бог Свемогући, а именом својим, Господ, не бих им познат.

1 Мој. 17:1, 1 Мој. 35:11, 1 Мој. 48:3, 2 Мој. 3:14, Псал. 68:4, Јован 8:58, Откр. 1:4

4. И учиних завет свој с њима да ћу им дати земљу хананску, земљу у којој беху дошљаци, у којој живљаху као странци.

1 Мој. 15:18, 1 Мој. 17:4, 1 Мој. 17:7

5. И чух уздисање синова Израиљевих, које Мисирци држе у ропству, и опоменух се завета свог.

2 Мој. 2:24

6. Зато кажи синовима Израиљевим: Ја сам Господ, и извешћу вас испод бремена мисирских, и опростићу вас ропства њиховог, и избавићу вас мишицом подигнутом и судовима великим.

2 Мој. 3:17, 2 Мој. 7:4, 2 Мој. 15:13, 5 Мој. 7:8, 5 Мој. 26:8, 1 Дн. 17:21, Нем. 1:10, Псал. 81:6, Псал. 136:11

7. И узећу вас да ми будете народ, и ја ћу вам бити Бог, те ћете познати да сам ја Господ Бог ваш, који вас изводим испод бремена мисирских.

1 Мој. 17:7, 2 Мој. 29:45, 3 Мој. 18:2, 5 Мој. 7:6, 5 Мој. 29:13, 2 Сам. 7:24, Псал. 81:6, Откр. 21:7

8. Пак ћу вас одвести у своју земљу, за коју подигох руку своју заклињући се да ћу је дати Авраму, Исаку и Јакову; и даћу вам је у наследство, ја Господ.

1 Мој. 15:18, 1 Мој. 26:3

9. И Мојсије каза тако синовима Израиљевим; али не послушаше Мојсија од слабости духа свог и од љутог ропства.

10. И Господ рече Мојсију говорећи:

11. Иди, кажи Фараону, цару мисирском, нека пусти синове Израиљеве из земље своје.

12. А Мојсије проговори пред Господом и рече: Ето, синови Израиљеви не послушаше ме, а како ће ме послушати Фараон, кад сам необрезаних усана?

Јер. 1:6

13. Али Господ говори Мојсију и Арону, и заповеди им да иду к синовима Израиљевим и к Фараону, да изведу синове Израиљеве из земље мисирске.

14. Ово су поглавице у домовима отаца својих: синови Рувима, првенца Израиљевог: Енох и Фалуј, Асрон и Хармија; то су породице Рувимове.

1 Мој. 46:9, 1 Дн. 5:3

15. А синови Симеунови: Јемуило и Јамин и Аод и Ахин и Сар и Саул, син неке Хананејке; то су породице Симеунове.

1 Мој. 46:10, 1 Дн. 4:24

16. А ово су имена синова Левијевих по породицама њиховим: Гирсон и Кат и Мерарије; а Левије поживе сто и тридесет и седам година.

1 Мој. 46:11, 4 Мој. 3:17, 1 Дн. 6:1

17. А ово су синови Гирсонови: Ловеније и Семеј по породицама својим.

18. А синови Катови: Амрам и Исар и Хеврон и Озило; а Кат поживе сто и тридесет и три године.

4 Мој. 26:57, 1 Дн. 15:9

19. А синови Мераријеви: Молија и Мусија. То су породице Левијеве по лозама својим.

20. А Амрам се ожени Јохаведом братучедом својом, и она му роди Арона и Мојсија. А поживе Амрам сто и тридесет и седам година.

2 Мој. 2:1, 4 Мој. 26:59

21. А синови Исарови беху: Кореј и Нафек и Зехрија.

4 Мој. 16:1, 1 Дн. 6:37

22. А синови Озилови: Мисаило и Елисафан и Сегрија.

3 Мој. 10:4, 4 Мој. 3:30

23. А Арон се ожени Јелисаветом кћерју Аминадавовом, сестром Насоновом; и она му роди Надава и Авијуда и Елеазара и Итамара.

3 Мој. 10:1, 4 Мој. 3:2, 4 Мој. 26:60, Рута 4:19, 1 Дн. 6:3, 1 Дн. 24:1

24. А синови Корејеви беху: Асир и Елкана и Авијасар. То су породице Корејеве.

4 Мој. 26:11

25. И Елеазар, син Аронов, ожени се једном од кћери Футилових, и она му роди Финеса. То су поглавице између отаца левитских по својим породицама.

4 Мој. 25:7, 4 Мој. 25:11

26. То је Арон и Мојсије, којима рече Господ: Изведите синове Израиљеве из земље мисирске у четама њиховим.

2 Мој. 7:4, 2 Мој. 12:17, 2 Мој. 12:51, 4 Мој. 33:1

27. То су који говорише Фараону, цару мисирском, да изведу синове Израиљеве из Мисира; то је Мојсије и то је Арон.

2 Мој. 32:7, 2 Мој. 33:1, Псал. 77:20

28. И кад Господ говораше Мојсију у земљи мисирској,

29. Рече Господ Мојсију говорећи: Ја сам Господ; кажи Фараону цару мисирском све што сам ти казао.

2 Мој. 7:2

30. И Мојсије рече пред Господом: Ево сам необрезаних усана, па како ће ме послушати Фараон?

2 Мој. 4:10, Јер. 1:6


2. Mojsijeva, glava 7

2. Мојсијева, глава 7

1. И Господ рече Мојсију: Ево, поставио сам те да си Бог Фараону; а Арон брат твој биће пророк твој.

2 Мој. 4:16, Јер. 1:10

2. Говорићеш све што ти заповедим; Арон, пак, брат твој говориће Фараону да пусти синове Израиљеве из земље своје.

3. А ја ћу учинити да отврдне срце Фараону, те ћу умножити знаке своје и чудеса своја у земљи мисирској.

2 Мој. 4:7, 2 Мој. 11:9

4. И неће вас ипак послушати Фараон; а ја ћу метнути руку своју на Мисир, и извешћу војску своју, народ свој, синове Израиљеве из земље мисирске судовима великим.

2 Мој. 6:6, 2 Мој. 6:26, 2 Мој. 10:1, 2 Мој. 11:9, 2 Мој. 12:41

5. И познаће Мисирци да сам ја Господ, кад дигнем руку своју на Мисир, и изведем синове Израиљеве између њих.

2 Мој. 3:20, 2 Мој. 8:22, 2 Мој. 10:7, 2 Мој. 14:4, 2 Мој. 14:18, Псал. 9:16, Псал. 59:13, Псал. 83:18

6. И учини Мојсије и Арон, како им заповеди Господ, тако учинише.

7. А Мојсију беше осамдесет година, а Арону осамдесет и три године, кад говораху с Фараоном.

5 Мој. 29:5, 5 Мој. 31:2, 5 Мој. 34:7, Дела 7:23

8. И рече Господ Мојсију и Арону говорећи:

9. Кад вам каже Фараон и рече: Учините како чудо, онда реци Арону: Узми штап свој, и баци га пред Фараона; те ће се преметнути у змију.

Иса. 7:11, Јован 2:18, Јован 4:2, Јован 4:17, Јован 6:30

10. И изађоше Мојсије и Арон пред Фараона, и учинише како заповеди Господ; и баци Арон штап свој пред Фараона и пред слуге његове, и преметну се у змију.

2 Мој. 4:3

11. А Фараон дозва мудраце и врачаре; те и врачари мисирски учинише тако својим врачањем.

1 Мој. 41:8, 2 Мој. 7:22, 2 Мој. 8:7, 2 Мој. 8:18, Јов 12:16, Приче 12:5, Иса. 19:13, Дан. 2:2, Соф. 1:8, 2 Кор. 11:13, 2 Сол. 2:9, 2 Тим. 3:8, 2 Тим. 3:13, 2 Пет. 2:13, Откр. 12:9, Откр. 13:14

12. И бацише сваки свој штап, и преметнуше се штапови у змије; али штап Аронов прождре њихове штапове.

13. И отврдну срце Фараоново, и не послуша их, као што беше казао Господ.

2 Мој. 4:21

14. И рече Господ Мојсију: Отежа срце Фараоново; неће да пусти народ.

2 Мој. 8:15, 2 Мој. 10:1, 2 Мој. 10:20

15. Иди ујутру к Фараону. Гле, он ће изаћи на воду, па стани према њему на обали, а штап који се био преметнуо у змију узми у руку.

2 Мој. 2:5, 2 Мој. 4:2

16. И реци му: Господ Бог јеврејски посла ме к теби да ти кажем: Пусти народ мој да ми послужи у пустињи. Али ти ето још не послуша.

2 Мој. 3:12, 2 Мој. 3:18, 2 Мој. 5:1, 2 Мој. 5:3

17. Зато Господ овако вели: Овако ћеш познати да сам ја Господ: ево, ударићу штапом што ми је у руци по води што је у реци, и преметнуће се у крв.

2 Мој. 4:9, Псал. 9:16, Језек. 21:4, Језек. 25:17, Језек. 32:6, Језек. 34:30, Јоило 3:17, Откр. 16:3, Откр. 16:4, Откр. 16:6

18. И рибе у реци помреће, и река ће се усмрдети, и Мисирци ће се узмучити тражећи воде да пију из реке.

2 Мој. 7:24, Иса. 19:6

19. И Господ рече Мојсију: Реци Арону: Узми штап свој, и пружи руку своју на воде мисирске, на потоке, на реке и на језера њихова и на сва зборишта вода њихових; и преметнуће се у крв, и биће крв по свој земљи мисирској, и по судима дрвеним и каменим.

2 Мој. 4:9, 2 Мој. 8:5, 2 Мој. 9:22, 2 Мој. 10:12, 2 Мој. 10:21, 2 Мој. 14:21, 2 Мој. 14:26, 2 Цар. 4:29, Откр. 11:6

20. И учинише Мојсије и Арон како им заповеди Господ; и подигавши Арон штап свој удари по води која беше у реци пред Фараоном и слугама његовим. И сва вода што беше у реци преметну се у крв.

2 Мој. 17:5, Псал. 78:44, Псал. 105:29

21. И помреше рибе што беху у реци, и усмрде се река тако да не могаху Мисирци пити воде из реке, и беше крв по свој земљи мисирској.

22. Али и врачари мисирски учинише тако својим врачањем; и срце Фараону отврдну, те их не послуша, као што беше казао Господ.

23. И окренувши се Фараон отиде кући својој, и не мари ни за то.

Приче 29:1

24. А Мисирци сви копаше око реке тражећи воде да пију; јер не могаху пити воде из реке.

25. И наврши се седам дана како реку удари Господ.


2. Mojsijeva, glava 8

2. Мојсијева, глава 8

1. И рече Господ Мојсију: Иди к Фараону, и реци му: Овако вели Господ: Пусти народ мој, да ми послужи.

2 Мој. 3:12

2. Ако ли нећеш пустити, ево ћу морити сву земљу жабама.

2 Мој. 7:14, 2 Мој. 9:2, Откр. 16:13

3. И река ће се напунити жаба, и оне ће изаћи и скакати теби по кући и по клети где спаваш и по постељи твојој и по кућама слуга твојих и народа твог и по пећима твојим и по наћвама твојим;

2 Мој. 10:6, Псал. 105:30

4. И на тебе и на народ твој и на све слуге твоје скакаће жабе.

5. И рече Господ Мојсију: Кажи Арону: Пружи руку своју са штапом својим на реке и на потоке и на језера, и учини нек изађу жабе на земљу мисирску.

2 Мој. 7:19

6. И пружи Арон руку своју на воде мисирске, и изађоше жабе и покрише земљу мисирску.

Псал. 78:45, Псал. 105:30

7. Али и врачари мисирски учинише тако својим врачањем, учинише те изађоше жабе на земљу мисирску.

2 Мој. 7:11

8. А Фараон дозва Мојсија и Арона и рече: Молите Господа да уклони жабе од мене и од народа мог, пак ћу пустити народ да принесу жртву Господу.

2 Мој. 9:28, 2 Мој. 10:17, 2 Мој. 12:31, 4 Мој. 21:7, 1 Цар. 13:6, Дела 8:24

9. А Мојсије рече Фараону: Част да ти је нада мном! Докле да му се молим за те и за слуге твоје и за народ твој да одбије жабе од тебе и из кућа твојих, и само у реци да остану?

10. А он рече: До сутра. А Мојсије рече: Биће како си казао, да познаш да нико није као Господ Бог наш.

2 Мој. 9:14, 5 Мој. 33:26, 2 Сам. 7:22, 1 Дн. 17:20, Псал. 86:8, Иса. 46:9, Јер. 10:6

11. Отићи ће жабе од тебе и из кућа твојих и од слуга твојих и од народа твог; само ће у реци остати.

12. И отиде Мојсије и Арон од Фараона; и завапи Мојсије ка Господу за жабе које беше пустио на Фараона.

2 Мој. 9:33, 2 Мој. 10:18, 2 Мој. 32:11, Јаков 5:16

13. А Господ учини по речи Мојсијевој; и поцркаше жабе, и опростише их се куће и села и поља.

14. И на гомиле их гртаху, да је смрдела земља.

15. А кад Фараон виде где одахну, отврдну му срце, и не послуша их, као што беше казао Господ.

Приче 21:29, Проп. 8:11

16. А Господ рече Мојсију: Кажи Арону: Пружи штап свој, и удари по праху на земљи, нек се претвори у уши по свој земљи мисирској.

17. И учинише тако: Арон пружи руку своју са штапом својим, и удари по праху на земљи, и посташе уши по људима и по стоци, сав прах на земљи претвори се у уши по целој земљи мисирској.

Псал. 105:31

18. А гледаше и врачари мисирски врачањем својим да учине да постану уши, али не могоше. И беху уши по људима и по стоци.

2 Мој. 7:11, 2 Тим. 3:8

19. И рекоше врачари Фараону: Ово је прст Божји. Али опет отврдну срце Фараону, те их не послуша као што беше казао Господ.

2 Мој. 10:7, 1 Сам. 6:3, 1 Сам. 6:9, Јов 27:11, Псал. 8:3, Мат. 12:28, Лука 11:20, Дела 13:11

20. А Господ рече Мојсију: Устани рано и изађи пред Фараона, ево, он ће изаћи к води, па му реци: Овако вели Господ: Пусти народ мој да ми послужи.

2 Мој. 2:5, 2 Мој. 7:15

21. Ако ли не пустиш народ мој, ево, пустићу на тебе и на слуге твоје и на народ твој и на куће твоје свакојаке бубине, и напуниће се бубина куће мисирске и земља на којој су.

22. Али ћу у тај дан одвојити земљу гесемску, где живи мој народ, и онде неће бити бубина, да познаш да сам ја Господ на земљи.

2 Мој. 9:4, 2 Мој. 9:6, 2 Мој. 9:26

23. И поставићу разлику између народа свог и народа твог. Сутра ће бити знак тај.

24. И учини Господ тако, и дођоше силне бубине у кућу Фараонову и у куће слуга његових и у сву земљу мисирску, да се све у земљи поквари од бубина.

Псал. 78:45

25. И Фараон дозва Мојсија и Арона, и рече им: Идите, принесите жртву Богу свом овде у земљи.

26. А Мојсије рече: Не ваља тако; јер бисмо принели на жртву Господу Богу свом што је нечисто Мисирцима; а кад бисмо принели на жртву што је нечисто Мисирцима на очи њихове, не би ли нас побили камењем?

1 Мој. 46:34, 5 Мој. 7:25, 5 Мој. 12:31

27. Три дана хода треба да идемо у пустињу да принесемо жртву Господу Богу свом, као што нам је казао.

2 Мој. 3:12, 2 Мој. 3:18

28. А Фараон рече: Пустићу вас да принесете жртву Господу Богу свом у пустињи; али да не идете даље; па се молите за ме.

2 Мој. 9:28, 1 Цар. 13:6, Језд. 6:10, Дела 8:24

29. А Мојсије рече: Ево ја идем од тебе, и молићу се Господу да отиду бубине од Фараона и од слуга његових и од народа његовог сутра; али немој опет да превариш, и да не пустиш народ да принесе жртву Господу.

30. И отиде Мојсије од Фараона, и помоли се Господу.

31. И учини Господ по речи Мојсијевој, те отидоше бубине од Фараона и од слуга његових и од народа његовог; не оста ни једна.

Јаков 5:17

32. Али опет отврдну срце Фараоново, и не пусти народ.

2 Мој. 4:21, Приче 28:14, Рим. 9:17, Јаков 1:13


2. Mojsijeva, glava 9

2. Мојсијева, глава 9

1. Тада рече Господ Мојсију: Иди к Фараону, и реци му: Овако вели Господ Бог јеврејски: Пусти народ мој да ми послужи;

2 Мој. 8:1, Јер. 22:1

2. Ако ли их не пустиш него их још станеш задржавати,

2 Мој. 8:2, Рим. 2:5

3. Ево, рука Господња доћи ће на стоку твоју у пољу, на коње, на магарце, на камиле, на волове и на овце, с помором врло великим.

2 Мој. 7:4, 1 Сам. 5:6, 1 Сам. 6:3, 1 Сам. 6:5, Јов 27:11, Псал. 39:10, Лука 11:20, Дела 13:11

4. А одвојиће Господ стоку израиљску од стоке мисирске; те од свега што је синова Израиљевих неће погинути ништа.

2 Мој. 8:22

5. И поставио је Господ рок рекавши: Сутра ће то учинити на земљи Господ.

6. И Господ учини то сутрадан, и сва стока мисирска угину; а од стоке синова Израиљевих не угину ниједно.

Псал. 78:50

7. И посла Фараон да виде, и гле, од стоке израиљске не угину ниједно; ипак отврдну срце Фараону, и не пусти народ.

2 Мој. 8:32

8. Тада рече Господ Мојсију и Арону: Узмите пепела из пећи пуне прегршти, и Мојсије нека га баци у небо пред Фараоном;

9. И постаће прах по свој земљи мисирској, а од њега ће постати красте пуне гноја и на људима и на стоци по свој земљи мисирској.

Откр. 16:2

10. И узеше пепела из пећи, и стадоше пред Фараона, и баци га Мојсије у небо, и посташе красте пуне гноја по људима и по стоци.

5 Мој. 28:27

11. И врачари не могоше стајати пред Мојсијем од краста; јер беху красте и на врачарима и на свим Мисирцима.

2 Тим. 3:9

12. И Господ учини те отврдну срце Фараоново, и не послуша их, као што беше казао Господ Мојсију.

2 Мој. 4:21, 2 Мој. 7:14, 2 Мој. 8:32, 2 Мој. 10:1, 2 Мој. 10:20, 2 Мој. 14:8, 5 Мој. 2:30, Ис.Н. 11:20, Иса. 63:17, Јован 12:40, Рим. 9:18, Јаков 1:13

13. После рече Господ Мојсију: Устани рано и изађи пред Фараона, и реци му: Овако вели Господ Бог јеврејски: Пусти народ мој да ми послужи.

2 Мој. 8:20

14. Јер ћу сада пустити сва зла своја на срце твоје и на слуге твоје и на народ твој, да знаш да нико није као ја на целој земљи.

5 Мој. 3:24, 5 Мој. 33:26, 2 Сам. 7:22, 1 Дн. 17:20, Псал. 71:19, Псал. 86:8, Иса. 45:5, Иса. 45:22, Иса. 46:9, Јер. 10:6

15. Јер сада кад пружих руку своју, могах и тебе и народ твој ударити помором, па те не би више било на земљи;

2 Мој. 3:20

16. Али те оставих да покажем на теби силу своју, и да се приповеда име моје по свој земљи.

2 Мој. 14:4, Приче 16:4, Рим. 9:17, 1 Пет. 2:9

17. И ти се још подижеш на мој народ, и нећеш да га пустиш?

Језек. 28:6

18. Ево, сутра ћу у ово доба пустити град врло велик, каквог није било у Мисиру откако је постао па досада.

Јов 37:13

19. Зато сада пошљи, те скупи стоку своју и шта год имаш у пољу, јер ће пасти град на све људе и на стоку што се затече у пољу и не буде скупљено у кућу, и изгинуће.

20. Који се год између слуга Фараонових побоја речи Господње, он брже скупи слуге своје и стоку своју у кућу;

21. А који не мараше за реч Господњу, он остави слуге своје и стоку своју у пољу.

22. И Господ рече Мојсију: Пружи руку своју к небу, нека удари град по свој земљи мисирској, на људе и на стоку и на све биље по пољу у земљи мисирској.

Откр. 16:21

23. И Мојсије пружи штап свој к небу, и Господ пусти громове и град, да огањ скакаше на земљу. И тако Господ учини, те паде град на земљу мисирску.

Ис.Н. 10:11, Псал. 18:13, Псал. 78:47, Псал. 105:32, Псал. 148:8, Иса. 30:30, Језек. 38:22, Откр. 8:7

24. А беше град и огањ смешан с градом силан веома, каквог не беше у свој земљи мисирској откако је људи у њој.

25. И поби град по свој земљи мисирској шта год беше у пољу од човека до живинчета; и све биље у пољу потре град, и сва дрвета у пољу поломи.

Псал. 105:33

26. Само у земљи гесемској, где беху синови Израиљеви, не беше града.

2 Мој. 9:4, 2 Мој. 9:6, 2 Мој. 11:7, Иса. 32:18

27. Тада посла Фараон, те дозва Мојсија и Арона, и рече им: Сада згреших; Господ је праведан, а ја и мој народ јесмо безбожници.

2 Мој. 10:16, 2 Дн. 12:6, Псал. 129:4, Псал. 145:17, Плач 1:18, Дан. 9:14

28. Молите се Господу, јер је доста, нека престану громови Божји и град, па ћу вас пустити, и више вас неће нико устављати.

2 Мој. 8:8, 2 Мој. 8:28, 2 Мој. 10:17, Дела 8:24

29. А Мојсије му рече: Кад изађем иза града, раширићу руке своје ка Господу, а громови ће престати и града неће више бити, да знаш да је Господња земља.

1 Цар. 8:22, 1 Цар. 8:38, Псал. 24:1, Псал. 143:6, Иса. 1:15, 1 Кор. 10:26

30. А ти и слуге твоје знам да се још нећете бојати Господа Бога.

Иса. 26:10

31. И пропаде лан и јечам, јер јечам беше класао, а лан се главичио.

Рута 1:22, Рута 2:23

32. А пшеница и крупник не пропаде, јер беше позно жито.

33. И Мојсије отишавши од Фараона иза града рашири руке своје ка Господу, и престаше громови и град, и дажд не падаше на земљу.

2 Мој. 8:12, 1 Цар. 8:22

34. Али Фараон видевши где преста дажд и град и громови, стаде опет грешити, и срце му отврдну и њему и слугама његовим.

35. Отврдну срце Фараону, те не пусти синове Израиљеве, као што беше казао Господ преко Мојсија.


2. Mojsijeva, glava 10

2. Мојсијева, глава 10

1. А Господ рече Мојсију: Иди к Фараону, јер сам ја учинио да отврдне срце његово и срце слуга његових, да учиним ове знаке своје међу њима,

2 Мој. 7:14, 5 Мој. 2:30, Ис.Н. 11:20, Јован 12:40, Рим. 7:4, Рим. 9:18

2. И да приповедаш синовима својим и унуцима својим шта учиних у Мисиру и какве знаке своје показах на њима, да бисте знали да сам ја Господ.

5 Мој. 4:9, Псал. 44:1, Псал. 71:18, Јоило 1:3

3. И отиде Мојсије и Арон к Фараону, и рекоше му: Овако вели Господ Бог јеврејски: Докле ћеш се противити да се не понизиш преда мном? Пусти народ мој да ми послужи.

1 Цар. 21:29, 2 Дн. 34:27, Јаков 4:10, 1 Пет. 5:6

4. Јер ако нећеш пустити народ мој, ево сутра ћу нанети скакавце на земљу твоју;

Приче 30:27, Откр. 9:3

5. И покриће сву земљу да се неће видети земља, и појешће остатак што се сачувао, који вам је остао иза града, и појешће сва дрвета што вам расту у пољу.

Јоило 2:25

6. И напуниће их се куће твоје и куће свих слуга твојих и куће свих Мисираца, шта нису видели оци твоји ни оци отаца твојих, откако су постали на земљи до данас. И окренувши се отиде од Фараона.

2 Мој. 8:3, 2 Мој. 8:21

7. А слуге рекоше Фараону: Докле ће нас тај мучити? Пусти их нека послуже Господу Богу свом. Зар још не видиш где пропаде Мисир?

2 Мој. 23:33, Ис.Н. 23:13, 1 Сам. 18:21, Проп. 7:26, 1 Кор. 7:35

8. И дозваше опет Мојсија и Арона пред Фараона, и рече им: Идите, послужите Господу Богу свом. А који су што ће ићи?

9. А Мојсије рече: С децом својом и са старцима својим ићи ћемо, са синовима својим и са кћерима својим, са стоком својом ситном и крупном ићи ћемо, јер имамо празник Господњи.

2 Мој. 5:1, Приче 3:9, Ос. 5:6

10. А он им рече: Тако био Господ с вама, како ћу вас ја пустити с децом вашом! Видите да зло мислите.

11. Неће бити тако; него ви људи идите и послужите Господу, јер то иштете. И отера их од себе Фараон.

2 Мој. 10:28

12. Тада рече Господ Мојсију: Пружи руку своју на земљу мисирску, да дођу скакавци на земљу мисирску и поједу све биље по земљи, шта год оста иза града.

2 Мој. 7:19, 2 Мој. 10:4

13. И пружи Мојсије штап свој на земљу мисирску, и Господ наведе устоку на земљу, те дува цели дан и целу ноћ; а кад свану, донесе устока скакавце.

14. И дођоше скакавци на сву земљу мисирску, и попадаше по свим крајевима мисирским силни веома, каквих пре никада није било нити ће кад бити онаквих.

5 Мој. 28:38, Псал. 78:46, Псал. 105:34, Јоило 2:2, Откр. 9:2

15. И покрише сву земљу, да се земља не виђаше, и поједоше сву траву на земљи и сав род на дрветима, што оста иза града, и не оста ништа зелено од дрвета и од биља пољског у свој земљи мисирској.

2 Мој. 10:5, Псал. 105:35, Амос 7:2

16. Тада Фараон брже дозва Мојсија и Арона, и рече: Згреших Господу Богу вашем и вама.

2 Мој. 9:27

17. Али ми још сада само опрости грех мој, и молите се Господу Богу свом да уклони од мене само ову смрт.

1 Цар. 13:6, Јов 34:31

18. И отиде Мојсије од Фараона, и помоли се Господу.

2 Мој. 8:30

19. И окрену Господ ветар од запада врло јак, који узе скакавце и баци их у Црвено море, и не оста ниједан скакавац у целој земљи мисирској.

Јоило 2:20

20. Али Господ учини те отврдну срце Фараону, и не пусти синове Израиљеве.

2 Мој. 4:21, 2 Мој. 11:10, 5 Мој. 2:30, Ис.Н. 11:20, 2 Дн. 28:22, Рим. 2:4, Рим. 9:17, Јаков 1:13

21. И рече Господ Мојсију: Пружи руку своју к небу, и биће тама по земљи мисирској таква да ће је пипати.

2 Мој. 9:22

22. И Мојсије пружи руку своју к небу, и поста густа тама по свој земљи мисирској за три дана.

Псал. 105:28

23. Не виђаху један другог, и нико се не маче с места где беше за три дана; али се код свих синова Израиљевих видело по становима њиховим.

2 Мој. 8:22

24. Тада Фараон дозва Мојсија, и рече: Идите, послужите Господу; само стока ваша ситна и крупна нека остане, а деца ваша нека иду с вама.

2 Мој. 10:10

25. А Мојсије рече: Треба да нам даш и шта ћемо принети и сажећи на жртву Господу Богу свом;

26. Зато и стока наша нек иде с нама, да не остане ни папка, јер између ње треба да узмемо чим ћемо послужити Господу Богу свом, а не знамо којим ћемо послужити Господу докле не дођемо онамо.

27. Али Господ учини те отврдну срце Фараону, и не хте их пустити.

2 Мој. 4:21, 2 Мој. 10:20, 2 Мој. 14:4, 2 Мој. 14:8

28. И рече му Фараон: Иди од мене, и чувај се да ми више не дођеш на очи, јер ако ми дођеш на очи, погинућеш.

29. А Мојсије рече: Право си казао; нећу ти више доћи на очи.

Јевр. 11:27


2. Mojsijeva, glava 11

2. Мојсијева, глава 11

1. А Господ рече Мојсију: Још ћу једно зло пустити на Фараона и на Мисир, па ће вас онда пустити; пустиће сасвим, и још ће вас терати.

2 Мој. 12:31, Ос. 12:14

2. А сада кажи народу нека сваки човек иште у суседа свог и свака жена у суседе своје накита сребрних и накита златних.

2 Мој. 3:22, 2 Мој. 12:35

3. И Господ учини те народ нађе љубав у Мисираца; и сам Мојсије беше врло велик човек у земљи мисирској код слуга Фараонових и код народа.

2 Мој. 3:21, 2 Мој. 12:36, 2 Сам. 7:9, Јест. 9:4, Псал. 106:46

4. И рече Мојсије: Овако вели Господ: Око поноћи проћи ћу кроз Мисир,

2 Мој. 12:12, 2 Мој. 12:23, 2 Мој. 12:29, Псал. 81:5, Амос 5:17

5. И помреће сви првенци у земљи мисирској, од првенца Фараоновог, који хтеде седети на престолу његовом, до првенца слушкиње за жрвњем, и од стоке шта је год првенац.

Амос 4:10

6. И биће вика велика по свој земљи мисирској, какве још није било нити ће је кад бити.

Амос 5:17

7. А код синова Израиљевих нигде неће ни пас језиком својим маћи ни међу људима ни међу стоком, да знате да је Господ учинио разлику између Израиљаца и Мисираца.

Ис.Н. 10:21, Јов 5:23, Ос. 2:18, Мал. 3:18

8. И доћи ће све те слуге твоје к мени, и поклониће ми се говорећи: Иди, и ти и сав народ који је пристао за тобом. И онда ћу изаћи. И отиде Мојсије од Фараона с великим гневом.

9. А Господ рече Мојсију: Неће вас послушати Фараон, да бих умножио чудеса своја у земљи мисирској.

10. И Мојсије и Арон учинише сва ова чудеса пред Фараоном, а Господ учини те отврдну срце Фараону, и не пусти синове Израиљеве из земље своје.

2 Мој. 7:3, 2 Мој. 7:13, 2 Мој. 9:12, 2 Мој. 9:35, 2 Мој. 10:20, 2 Мој. 10:27, 5 Мој. 2:30, Ис.Н. 11:20, Иса. 63:17, Јован 12:40, Рим. 2:5, Рим. 9:22


2. Mojsijeva, glava 12

2. Мојсијева, глава 12

1. И рече Господ Мојсију и Арону у земљи мисирској говорећи:

2. Овај месец да вам је почетак месецима, да вам је први месец у години.

2 Мој. 13:4, 2 Мој. 40:2, 5 Мој. 16:1, Језек. 45:18

3. Кажите свему збору Израиљевом и реците: Десетог дана овог месеца сваки нека узме јагње или јаре, по породицама, по једно на дом;

2 Цар. 23:21

4. Ако ли је дом мали за јагње или јаре, нека узме к себи суседа, који му је најближи, с онолико душа колико треба да могу појести јагње или јаре.

5. А јагње или јаре да вам буде здраво, мушко, од године; између оваца или између коза узмите.

3 Мој. 22:19, 4 Мој. 7:57, Мал. 1:8, Мал. 1:14, Јевр. 9:14, 1 Пет. 1:19

6. И чувајте га до четрнаестог дана овог месеца, а тада савколики збор Израиљев нека га закоље увече.

3 Мој. 23:5, 3 Мој. 23:15, 4 Мој. 9:3, 4 Мој. 28:16, 5 Мој. 16:1, 5 Мој. 16:6, 2 Дн. 35:1, Мар. 14:14

7. И нека узму крви од њега и покропе оба довратка и горњи праг на кућама у којима ће га јести.

8. И нека једу месо исте ноћи, на ватри печено, с хлебом пресним и са зељем горким нека једу.

4 Мој. 9:11, 2 Дн. 35:12, 1 Кор. 5:8

9. Немојте јести сирово ни у води кувано, него на ватри печено, с главом и с ногама и с дробом.

10. И ништа немојте оставити до јутра; ако ли би шта остало до јутра, спалите на ватри.

2 Мој. 16:19, 2 Мој. 23:18, 2 Мој. 34:25, 4 Мој. 9:12, 5 Мој. 16:4

11. А овако једите: опасани, обућа да вам је на ногу и штап у руци, и једите хитно, јер је пролазак Господњи.

5 Мој. 16:5, Иса. 52:12

12. Јер ћу проћи по земљи мисирској ту ноћ, и побићу све првенце у земљи мисирској од човека до живинчета, и судићу свим боговима мисирским, ја Господ.

2 Мој. 11:4, 2 Мој. 12:23, 4 Мој. 33:4, Иса. 19:1, Јер. 43:12, Амос 5:17

13. А крв она биће вам знак на кућама, у којима ћете бити; и кад видим крв, проћи ћу вас, те неће бити међу вама помора, кад станем убијати по земљи мисирској.

Јевр. 11:28

14. И тај ће вам дан бити за спомен, и празноваћете га Господу од колена до колена; празнујте га законом вечним.

3 Мој. 23:4, 2 Цар. 23:21

15. Седам дана једите хлебове пресне, и првог дана уклоните квасац из кућа својих; јер ко би год јео шта с квасцем од првог дана до седмог, истребиће се она душа из Израиља.

1 Мој. 17:14, 4 Мој. 9:13, 4 Мој. 28:17, 5 Мој. 16:3, 5 Мој. 16:8, 1 Кор. 5:7

16. Први дан биће свети сабор; тако и седми дан имаћете свети сабор; никакав посао да се не ради у те дане, осим шта треба за јело свакој души, то ћете само готовити.

Јован 19:31

17. И држите дан пресних хлебова, јер у тај дан изведох војске ваше из земље мисирске; држите тај дан од кољена до кољена законом вечним.

2 Мој. 13:3

18. Првог месеца четрнаести дан увече почните јести пресне хлебове па до двадесет првог дана истог месеца увече.

3 Мој. 23:5

19. За седам дана да се не нађе квасца у кућама вашим; јер ко би год јео шта с квасцем, истребиће се она душа из збора Израиљевог, био дошљак или рођен у земљи.

2 Мој. 23:15, 2 Мој. 34:18, 4 Мој. 9:13

20. Ништа с квасцем немојте јести, него једите хлеб пресан по свим становима својим.

21. И сазва Мојсије све старешине израиљске, и рече им: Изберите и узмите себи јагње или јаре по породицама својим, и закољите пасху.

4 Мој. 9:4, Ис.Н. 5:10, Језд. 6:20, Лука 22:7

22. И узмите киту исопа и замочите је у крв, која ће бити у здели, и покропите горњи праг и оба довратка крвљу, која ће бити у здели, и ниједан од вас да не излази на врата кућна до јутра.

2 Мој. 12:7

23. Јер ће изаћи Господ да бије Мисир, па кад види крв на горњем прагу и на оба довратка, проћи ће Господ мимо она врата, и неће дати крвнику да уђе у куће ваше да убија.

2 Сам. 24:16, Језек. 9:1, Језек. 9:6, 1 Кор. 10:10, Јевр. 11:28, Откр. 7:3, Откр. 9:4

24. И држите ово као закон теби и синовима твојим довека.

25. И кад дођете у земљу коју ће вам дати Господ, као што је казао, држите ову службу.

26. И кад вам кажу синови ваши: Каква вам је то служба?

2 Мој. 13:8, 2 Мој. 13:14, 5 Мој. 32:7, Ис.Н. 4:6, Псал. 78:4, Псал. 78:6

27. Реците: Ово је жртва за пролазак Господњи, кад прође куће синова Израиљевих у Мисиру убијајући Мисирце, а домове наше сачува. Тада народ сави главу и поклони се.

28. И отидоше и учинише синови Израиљеви, како заповеди Господ преко Мојсија и Арона, тако учинише.

29. А око поноћи поби Господ све првенце у земљи мисирској од првенца Фараоновог који хтеде седети на престолу његовом до првенца сужња у тамници, и шта год беше првенац од стоке.

4 Мој. 8:17, 4 Мој. 33:4, Псал. 37:36, Псал. 78:51, Псал. 105:36, Псал. 135:8, Псал. 136:10

30. Тада уста Фараон оне ноћи, он и све слуге његове и сви Мисирци, и би вика велика у Мисиру, јер не беше куће у којој не би мртваца.

2 Мој. 11:6, 1 Сам. 5:12, Приче 21:13, Језек. 7:27, Зах. 12:10, Јаков 2:13

31. И дозва Мојсија и Арона по ноћи и рече: Устајте, идите из народа мог и ви и синови Израиљеви, и отидите, послужите Господу, као што говористе.

2 Мој. 3:20, 2 Мој. 6:1, 2 Мој. 10:9, 2 Мој. 11:1, 2 Мој. 11:6, 1 Сам. 6:6, Псал. 105:38

32. Узмите и овце своје и говеда своја, као што говористе, и идите, па и мене благословите.

33. И Мисирци наваљиваху на народ да брже иду из земље, јер говораху: Изгибосмо сви.

1 Мој. 20:3, 2 Мој. 10:7, 2 Мој. 11:8, 5 Мој. 16:3, Псал. 105:38, Иса. 52:12

34. И народ узе тесто своје још неускисло, умотавши га у хаљине своје, на рамена своја.

35. И учинише синови Израиљеви по заповести Мојсијевој, и заискаше у Мисираца накита сребрних и накита златних и хаљина.

2 Мој. 3:22, 2 Мој. 11:2, Псал. 105:37

36. И Господ учини, те народ нађе љубав у Мисираца, те им дадоше; тако опленише Мисирце.

1 Мој. 3:22, 1 Мој. 15:14, 2 Мој. 3:21

37. И отидоше синови Израиљеви из Рамесе у Сохот, око шест стотина хиљада пешака, самих људи осим деце.

1 Мој. 12:2, 1 Мој. 46:3, 1 Мој. 47:11, 2 Мој. 38:26, 4 Мој. 1:46, 4 Мој. 11:21, 4 Мој. 33:3, 4 Мој. 33:5

38. И других људи много отиде с њима, и стоке ситне и крупне врло много.

39. И од теста које изнесоше из Мисира испекоше погаче пресне, јер не беше ускисло кад их потераше Мисирци, те не могаше оклевати, нити спремише себи брашњенице.

2 Мој. 6:1, 2 Мој. 11:1

40. А бавише се синови Израиљеви у Мисиру четири стотине и тридесет година.

1 Мој. 15:13, 4 Мој. 20:15, Дела 7:6, Гал. 3:17

41. И кад се наврши четири стотине и тридесет година, у исти дан изађоше све војске Господње из земље мисирске.

2 Мој. 7:4

42. Та се ноћ светкује Господу, у коју их изведе из Мисира; то је ноћ Господња, коју треба да светкују синови Израиљеви од кољена на кољено.

43. И рече Господ Мојсију и Арону: Ово нека буде закон за пасху: ниједан туђин да је не једе;

4 Мој. 9:12, 4 Мој. 9:14

44. А сваки слуга ваш купљен за новце, кад га обрежете, онда нека је једе.

1 Мој. 17:12

45. Дошљак или најамник да је не једе.

3 Мој. 22:10

46. У истој кући да се једе, да не изнесете меса од ње из куће, и кости да јој не преломите.

Псал. 34:20, Јован 19:33

47. Сав збор Израиљев нека чини тако.

48. Ако би код тебе седео туђин и хтео би светковати пасху Господњу, нека му се обрежу све мушкиње, па онда нека приступи да је светкује, и нека буде као рођен у земљи; а нико необрезан да је не једе.

Језек. 14:7

49. Закон један да је и рођеном у земљи и дошљаку који седи међу вама.

4 Мој. 9:14, 4 Мој. 15:15, Гал. 3:28

50. И учинише сви синови Израиљеви како заповеди Господ Мојсију и Арону, тако учинише.

51. И тај дан изведе Господ синове Израиљеве из земље мисирске у четама њиховим.

Дела 7:36


2. Mojsijeva, glava 13

2. Мојсијева, глава 13

1. И рече Господ Мојсију говорећи:

2. Посвети ми сваког првенца, шта год отвара материцу у синова Израиљевих, и од људи и од стоке; јер је моје.

2 Мој. 22:29, 3 Мој. 27:26, 4 Мој. 3:13, 4 Мој. 8:16, 4 Мој. 18:15, 5 Мој. 15:19, Лука 2:23

3. И Мојсије рече народу: Памтите овај дан, у који изиђосте из Мисира, из дома ропског, јер вас руком крепком изведе Господ оданде; нека се дакле не једе ништа с квасцем.

2 Мој. 12:42, 5 Мој. 6:1, 5 Мој. 16:3, Псал. 114:1

4. Данас излазите, месеца Авива;

2 Мој. 12:2, 2 Мој. 23:15, 2 Мој. 34:18, 4 Мој. 33:3, 5 Мој. 16:1

5. Па кад те Господ уведе у земљу хананејску и хетејску и аморејску и јевејску и јевусејску, за коју се заклео оцима твојим да ће ти је дати, земљу у којој тече млеко и мед, тада да служиш службу ову овог месеца;

6. Седам дана једи хлебове пресне, а седми дан нека је празник Господњи.

2 Мој. 12:15

7. Хлебови пресни да се једу седам дана, и да се не види у тебе ништа с квасцем, нити да се види у тебе квасац у целом крају твом.

8. И казаћеш сину свом у тај дан говорећи: Ово је за оно што ми је учинио Господ кад сам излазио из Мисира.

Псал. 44:1

9. И нека ти буде као знак на руци твојој и као спомен пред очима твојим, да ти закон Господњи буде у устима; јер те је руком крепком извео Господ из Мисира.

2 Мој. 12:14, 4 Мој. 15:39, 5 Мој. 6:8, 5 Мој. 11:18, Приче 1:9, Иса. 49:16, Јер. 22:24, Мат. 23:5

10. Зато врши закон овај на време, од године до године.

11. И кад те уведе Господ у земљу хананејску, као што се заклео теби и твојим оцима, и да ти је,

1 Мој. 15:18, 1 Мој. 17:8, 1 Мој. 28:15, Псал. 105:42

12. Одвајаћеш Господу шта год отвара материцу, и од стоке твоје шта год отвара материцу, шта је мушко, да буде Господу.

2 Мој. 22:29, 2 Мој. 34:19, 3 Мој. 27:26, 4 Мој. 18:15, Језек. 44:30

13. А свако магаре првенче откупи јагњетом или јаретом; ако ли га не би откупио, сломи му врат. Али сваког првенца човечјег између синова својих откупи.

4 Мој. 3:46, 4 Мој. 18:15

14. А кад те запита син твој унапред говорећи: Шта је то? Реци му: Руком крепком изведе нас Господ из Мисира, из дома ропског.

2 Мој. 12:26, 5 Мој. 6:20, Ис.Н. 4:6, Ис.Н. 4:21

15. Јер кад отврдну Фараон, те нас не хте пустити, поби Господ све првенце у земљи мисирској од првенца човечјег до првенца од стоке; зато приносим Господу све мушко што отвара материцу, а сваког првенца синова својих откупљујем.

16. И то нека ти је као знак на руци и као почеоник међу очима твојим, да нас је руком крепком извео Господ из Мисира.

5 Мој. 6:8

17. А кад Фараон пусти народ, не одведе их Бог путем к земљи филистејској, ако и беше краћи, јер Бог рече: Да се не покаје народ кад види рат, и не врати се у Мисир.

2 Мој. 14:11, 4 Мој. 14:1, 5 Мој. 17:16

18. Него Бог заведе народ путем преко пустиње на Црвеном Мору. А војничким редом изиђоше синови Израиљеви из земље мисирске.

2 Мој. 14:2, 4 Мој. 33:6

19. И Мојсије узе кости Јосифове са собом; јер беше заклео синове Израиљеве рекавши: Заиста ће вас походити Бог, а тада изнесите кости моје одавде са собом.

1 Мој. 50:25, Ис.Н. 24:32, Дела 7:16

20. Тако отишавши из Сохота стадоше у логор у Етаму, накрај пустиње.

4 Мој. 33:6

21. А Господ иђаше пред њима дању у ступу од облака водећи их путем, а ноћу у ступу од огња светлећи им, да би путовали дању и ноћу.

4 Мој. 9:15, 5 Мој. 1:33, Нем. 9:12, Нем. 9:19, Псал. 78:14, Иса. 4:5, 1 Кор. 10:1

22. И не уклањаше испред народа ступ од облака дању ни ступ од огња ноћу.

Псал. 121:5


2. Mojsijeva, glava 14

2. Мојсијева, глава 14

1. И рече Господ Мојсију говорећи:

2. Кажи синовима Израиљевим нека савију и стану у логор пред Пи-Аирот између Мигдола и мора према Вел-Сефону; према њему нека стану у логор покрај мора.

2 Мој. 13:18, 2 Мој. 14:9, 4 Мој. 33:7, Јер. 44:1

3. Јер ће Фараон рећи за синове Израиљеве: Зашли су у земљу, затворила их је пустиња.

Псал. 35:21, Псал. 71:11

4. И учинићу да отврдне срце Фараону, те ће поћи у потеру за вама, и ја ћу се прославити на њему и на свој војсци његовој, и Мисирци ће познати да сам ја Господ. И учинише тако.

2 Мој. 9:16, Рим. 9:17, Јаков 1:13

5. А кад би јављено цару мисирском да је побегао народ, промени се срце Фараоново и слуга његових према народу, те рекоше: Шта учинисмо, те пустисмо Израиља да нам не служи?

6. И упреже у кола своја, и узе народ свој са собом.

7. И узе шест стотина кола изабраних и шта још беше кола мисирских, и над свима војводе.

8. И Господ учини те отврдну срце Фараону цару мисирском, и пође у потеру за синовима Израиљевим, кад синови Израиљеви отидоше под руком високом.

2 Мој. 6:1, 2 Мој. 13:9, 4 Мој. 33:3

9. И теравши их Мисирци стигоше их, сва кола Фараонова, коњици његови и војска његова, кад беху у логору на мору код Пи-Аирота према Вел-Сефону.

2 Мој. 15:9, Ис.Н. 24:6

10. И кад се приближи Фараон, подигоше синови Израиљеви очи своје а то Мисирци иду за њима, и уплашише се врло, и повикаше синови Израиљеви ка Господу.

Нем. 9:9, Псал. 34:17, Псал. 107:6

11. И рекоше Мојсију: Зар не беше гробова у Мисиру, него нас доведе да изгинемо у пустињи? Шта учини, те нас изведе из Мисира.

2 Мој. 13:17, Псал. 106:7, Псал. 106:8

12. Нисмо ли ти говорили у Мисиру и рекли: Прођи нас се, нека служимо Мисирцима? Јер би нам боље било служити Мисирцима него изгинути у пустињи.

2 Мој. 6:9

13. А Мојсије рече народу: Не бојте се, станите па гледајте како ће вас Господ избавити данас; јер Мисирце које сте видели данас, нећете их никада више видети до века.

2 Дн. 20:15, 2 Дн. 20:17, Иса. 41:10, Иса. 41:13

14. Господ ће се бити за вас, а ви ћете ћутати.

5 Мој. 20:4, Ис.Н. 10:14, Ис.Н. 10:42, Ис.Н. 23:3, 2 Дн. 20:29, Нем. 4:20, Иса. 30:15, Иса. 31:4

15. А Господ рече Мојсију: Што вичеш к мени? Кажи синовима Израиљевим нека иду.

16. А ти дигни штап свој и пружи руку своју на море, и расцепи га, па нека иду синови Израиљеви посред мора сувим.

2 Мој. 7:19, Ис.Н. 8:18, Иса. 10:26

17. И гле, ја ћу учинити да отврдне срце Мисирцима, те ће поћи за њима; и прославићу се на Фараону и на свој војсци његовој, на колима његовим и на коњицима његовим.

2 Мој. 14:4, Ис.Н. 11:20, Приче 29:1

18. И Мисирци ће познати да сам ја Господ, кад се прославим на Фараону, на колима његовим и на коњицима његовим.

19. И подиже се анђео Господњи, који иђаше пред војском израиљском, и отиде им за леђа; и подиже се ступ од облака испред њих, и стаде им за леђа.

1 Мој. 48:16, Ос. 12:14, Зах. 12:8, Дела 7:35

20. И дошав међу војску мисирску и војску израиљску беше оним облак мрачан а овим светљаше по ноћи, те не приступише једни другима целу ноћ.

Иса. 8:14, 2 Кор. 4:3

21. И пружи Мојсије руку своју на море, а Господ узби море ветром источним, који јако дуваше целу ноћ, и осуши море, и вода се раступи.

1 Мој. 8:1, Ис.Н. 3:16, Ис.Н. 3:17, Ис.Н. 4:23, Нем. 9:11, Псал. 74:13, Псал. 106:9, Псал. 114:3

22. И пођоше синови Израиљеви посред мора сувим, и вода им стајаше као зид с десне стране и с леве стране.

2 Мој. 15:19, 4 Мој. 33:8, Псал. 66:6, Псал. 78:13, Авак. 3:10, 1 Кор. 10:1, Јевр. 11:29

23. И Мисирци терајући их пођоше за њима посред мора, сви коњи Фараонови, кола и коњици његови.

2 Мој. 15:19

24. А у стражу јутарњу погледа Господ на војску мисирску из ступа од огња и облака, и смете војску мисирску.

25. И побаца точкове колима њиховим, те их једва вуцијаху. Тада рекоше Мисирци: Бежимо од Израиља, јер се Господ бије за њих с Мисирцима.

26. А Господ рече Мојсију: Пружи руку своју на море, нека се врати вода на Мисирце, на кола њихова и на коњике њихове.

27. И Мојсије пружи руку своју на море, и дође опет море на силу своју пред зору, а Мисирци нагоше бежати према мору; и Господ баци Мисирце усред мора.

Ис.Н. 4:18, Псал. 78:54

28. А вративши се вода потопи кола и коњике са свом војском Фараоновом, што их год беше пошло за њима у море, и не оста од њих ниједан.

5 Мој. 11:4, Псал. 106:11, Авак. 3:8

29. И синови Израиљеви иђаху посред мора сувим; и стајаше им вода као зид с десне стране и с леве стране.

Псал. 77:20, Псал. 78:52

30. И избави Господ Израиља у онај дан из руку мисирских; и виде Израиљ мртве Мисирце на брегу морском.

Псал. 58:10, Псал. 59:10, Псал. 106:8, Псал. 106:10

31. И виде Израиљ силу велику, коју показа Господ на Мисирцима, и народ се побоја Господа, и верова Господу и Мојсију слузи Његовом.

2 Мој. 19:9, Јован 2:11, Јован 11:45, Јевр. 3:5


2. Mojsijeva, glava 15

2. Мојсијева, глава 15

1. Тада запева Мојсије и синови Израиљеви ову песму Господу, и рекоше овако: Певаћу Господу, јер се славно прослави; коња и коњика врже у море.

2 Мој. 18:10, Суд. 5:1, 2 Сам. 22:1, Нем. 9:11, Псал. 76:6

2. Сила је моја и песма моја Господ, који ме избави; Он је Бог мој, и славићу Га; Бога оца мог, и узвишаваћу Га.

2 Сам. 22:47, Псал. 99:5, Иса. 12:2

3. Господ је велик ратник; име му је Господ.

Псал. 83:18, Откр. 19:11

4. Кола Фараонова и војску његову врже у море; избране војводе његове утопише се у црвеном мору.

5. Бездани их покрише; падоше у дубину као камен.

6. Десница Твоја, Господе, прослави се у сили; десница Твоја, Господе, сатре непријатеља.

Псал. 118:15, Псал. 118:16

7. И мноштвом величанства свог оборио си оне који усташе на те; пустио си гнев свој, и прождре их као сламу.

5 Мој. 4:24, Псал. 59:13, Иса. 5:24, Јевр. 12:29

8. Од даха ноздрва Твојих сабра се вода; стаде у гомилу вода која тече; стинуше се вали усред мора.

2 Мој. 14:22, Јов 4:9, Авак. 3:10, Авак. 3:15

9. Непријатељ рече: Тераћу, стигнућу, делићу плен; наситиће их се душа моја, извући ћу мач свој, истребиће их рука моја.

2 Мој. 14:9, Суд. 5:30, Приче 16:19, Иса. 53:12, Јер. 46:17, Лука 11:22

10. Ти дуну ветром својим, и море их покри, и утонуше као олово у дубокој води.

1 Мој. 8:1

11. Ко је као Ти међу силнима. Господе? Ко је као Ти славан у светости, страшан у хвали, и да чини чудеса?

2 Сам. 7:22, 1 Цар. 8:23, Псал. 86:8, Јер. 49:19

12. Ти пружи десницу своју, и прождре их земља.

13. Водиш милошћу својом народ, који си искупио, водиш крепошћу својом у стан светости своје.

Псал. 78:54

14. Чуће народи, и задрхтаће; мука ће спопасти оне који живе у земљи филистејској.

4 Мој. 14:14, Ис.Н. 2:9, Ис.Н. 2:10, Ис.Н. 9:3, Ис.Н. 9:9, Псал. 48:6, Иса. 23:5

15. Тада ће се препасти старешине едомске, јунаке моавске спопашће дрхат, уплашиће се сви који живе у хананској.

5 Мој. 2:4, Авак. 3:7

16. Спопашће их страх и трепет; од величине руке Твоје замукнуће као камен, докле не прође народ Твој, Господе, докле не прође народ који си задобио.

5 Мој. 2:25, 5 Мој. 32:9, 1 Сам. 25:37, Иса. 43:1, Јер. 31:11, Титу 2:14, 1 Пет. 2:9, 2 Пет. 2:1

17. Одвешћеш их и посадићеш их на гори наследства свог, на месту које си себи за стан спремио, Господе, у светињи, Господе, коју су Твоје руке утврдиле.

1 Сам. 26:19, Псал. 44:2, Псал. 78:54

18. Господ ће царовати довека.

19. Јер уђоше коњи Фараонови с колима његовим и с коњицима његовим у море, и Господ поврати на њих воду морску; а синови Израиљеви пређоше сувим посред мора.

20. И Марија пророчица, сестра Аронова, узе бубањ у руку своју; а за њом изиђоше све жене с бубњевима и свиралама.

Суд. 11:34, Суд. 21:21, 1 Сам. 18:6, 2 Сам. 6:16, 1 Дн. 15:16, Псал. 68:25, Псал. 81:2, Псал. 149:3, Јер. 31:4

21. И отпеваше им Марија: Певајте Господу, јер се славно прослави; коња и коњика врже у море.

22. Потом крену Мојсије синове Израиљеве од Мора Црвеног, и пођоше у пустињу Сур; и три дана ишавши по пустињи не нађоше воду.

23. Оданде дођоше у Меру, али не могоше пити воду у Мери, јер беше горка; отуда се прозва место Мера.

4 Мој. 33:8, 2 Цар. 2:19

24. Тада стаде народ викати на Мојсија говорећи: Шта ћемо пити?

25. И Мојсије завапи ка Господу, а Господ му показа дрво, те га метну у воду, и вода поста слатка. Онде му даде уредбу и закон, и онде га окуша.

5 Мој. 8:2, 5 Мој. 8:16, Ис.Н. 16:4, Ис.Н. 24:25, Суд. 2:22, Суд. 3:1, Суд. 3:4, 2 Цар. 2:21, 2 Цар. 4:41, Псал. 66:10, Псал. 81:7

26. И рече: Ако добро узаслушаш глас Господа Бога свог, и учиниш што је право у очима Његовим, и ако пригнеш ухо к заповестима Његовим и сачуваш све уредбе Његове, ниједну болест коју сам пустио на Мисир нећу пустити на тебе; јер сам ја Господ, лекар твој.

3 Мој. 14:57, 5 Мој. 7:12, 5 Мој. 23:25, 5 Мој. 28:27, Псал. 41:3, Псал. 103:3, Псал. 147:3, Јер. 11:7, Јер. 17:24, Мар. 5:28, 1 Кор. 11:30

27. И дођоше у Елим, где беше дванаест извора и седамдесет палми; и онде стадоше у логор код воде.

4 Мој. 33:9


2. Mojsijeva, glava 16

2. Мојсијева, глава 16

1. Од Елима се подигоше, и сав збор синова Израиљевих дође у пустињу Син, која је између Елима и Синаја, петнаестог дана другог месеца пошто изиђоше из земље мисирске.

4 Мој. 33:11, Језек. 30:15

2. И стаде викати сав збор синова Израиљевих на Мојсија и на Арона у пустињи,

2 Мој. 15:24, Псал. 106:25, 1 Кор. 10:10

3. И рекоше им синови Израиљеви: Камо да смо помрли од руке Господње у земљи мисирској, кад седасмо код лонаца с месом и јеђасмо хлеба изобила! Јер нас изведосте у ову пустињу да поморите сав овај збор глађу.

4 Мој. 11:4, Јер. 42:14

4. А Господ рече Мојсију: Ево учинићу да вам дажди из неба хлеб, а народ нека излази и купи сваки дан колико треба на дан, да га окушам хоће ли ходити по мом закону или неће.

2 Мој. 15:25, 5 Мој. 8:2, Псал. 78:24, Псал. 105:40, Јован 6:31, 1 Кор. 10:3

5. А шестог дана нека зготове шта донесу, а нека буде двојином онолико колико накупе сваки дан.

3 Мој. 25:21

6. И рече Мојсије и Арон свим синовима Израиљевим: Довече ћете познати да вас је Господ извео из земље мисирске;

2 Мој. 6:7, 4 Мој. 16:28

7. А сутра ћете видети славу Господњу; јер је чуо вику вашу на Господа. Јер шта смо ми да вичете на нас?

Иса. 35:2, Иса. 40:5, Јован 11:4, Јован 11:40

8. И рече Мојсије: Довече ће вам дати Господ меса да једете а ујутру хлеба да се наситите; јер је чуо Господ вику вашу, којом вичете на Њ. Јер шта смо ми? Није на нас ваша вика него на Господа.

1 Сам. 8:7, Лука 10:16, Рим. 13:2, 1 Сол. 4:8

9. И рече Мојсије Арону: Кажи свему збору синова Израиљевих: Приступите пред Господа, јер је чуо вику вашу.

10. И кад рече Арон свему збору синова Израиљевих, погледаше у пустињу, и гле, слава Господња показа се у облаку.

2 Мој. 24:16, 1 Цар. 8:10

11. И Господ рече Мојсију говорећи:

12. Чуо сам вику синова Израиљевих. Кажи им и реци: Довече ћете јести меса, а сутра ћете се наситити хлеба, и познаћете да сам ја Господ Бог ваш.

2 Мој. 6:7, 2 Мој. 16:6, 4 Мој. 14:27, 1 Цар. 20:28, Јоило 3:17

13. И увече долетеше препелице и прекрилише логор, а ујутру паде роса око логора;

4 Мој. 11:9, 4 Мој. 11:31, Псал. 78:27, Псал. 105:40

14. А кад се диже роса, а то по пустињи нешто ситно округло, ситно као слана по земљи.

4 Мој. 11:7, 5 Мој. 8:3, Нем. 9:15, Псал. 78:24, Псал. 105:40

15. И кад виде синови Израиљеви, говораху један другом: Шта је ово? Јер не знаху шта беше. А Мојсије им рече: То је хлеб што вам даде Господ да једете.

Иса. 25:6, Јован 6:31, Јован 6:49, Јован 6:58, 1 Кор. 10:3

16. То је за шта заповеди Господ: купите га сваки дан колико коме треба за јело, по гомор на главу, по броју душа ваших, сваки нека узме за оне који су му у шатору.

2 Мој. 16:36

17. И учинише тако синови Израиљеви; и накупише који више који мање.

18. Па мерише на гомор, и не дође више оном који накупи много, нити мање оном који накупи мало, него сваки накупи колико му је требало да једе.

2 Кор. 8:15

19. И рече им Мојсије: Нико да не оставља од тога за сутра.

20. Али не послушаше Мојсија, него неки оставише од тога за сутра, те се уцрва и усмрде. И расрди се Мојсије на њих.

2 Мој. 16:24

21. Тако га купљаху свако јутро, сваки колико му требаше за јело; а кад сунце огреваше, тада се растапаше.

22. А у шести дан накупише хлеба двојином, по два гомора на сваког; и дођоше све старешине од збора, и јавише Мојсију.

2 Мој. 16:5

23. А он им рече: Ово каза Господ: Сутра је субота, одмор свет Господу; шта ћете пећи, пеците, и шта ћете кувати, кувајте данас; а шта претече, оставите и чувајте за сутра.

1 Мој. 2:3, 2 Мој. 20:8, 2 Мој. 31:15, 2 Мој. 35:3, 3 Мој. 23:3

24. И оставише за сутра, као што заповеди Мојсије, и не усмрде се нити беше црва у њему.

2 Мој. 16:20

25. И рече Мојсије: Једите то данас, јер је данас субота Господња, данас нећете наћи у пољу.

Мат. 12:12, Мат. 24:20, Јевр. 4:4

26. Шест ћете дана купити, а седми је дан субота, тада га неће бити.

2 Мој. 20:9

27. И у седми дан изиђоше неки од народа да купе, али не нађоше.

28. А Господ рече Мојсију: Докле ћете се противити заповестима мојим и законима мојим?

2 Цар. 17:14, Псал. 78:10, Псал. 78:22, Псал. 106:13, Јер. 4:14

29. Видите, Господ вам је дао суботу, зато вам даје шестог дана хлеба на два дана. Стојте сваки на свом месту, и нека не одлази нико са свог места у седми дан.

30. И почину народ у седми дан.

31. И дом Израиљев прозва тај хлеб мана; а беше као семе коријандрово, бео, и на језику као медени колачи.

4 Мој. 11:7

32. И рече Мојсије: Ово је заповедио Господ: напуни гомор тога, нека се чува од колена до колена вашег, да виде хлеб, којим сам вас хранио у пустињи кад вас изведох из земље мисирске.

33. И рече Мојсије Арону: Узми крчаг и наспи пун гомор мане, и метни пред Господа да се чува од колена до колена вашег.

Јевр. 9:4

34. И остави га Арон пред сведочанством да се чува, као што заповеди Господ Мојсију.

2 Мој. 25:16, 2 Мој. 25:21, 2 Мој. 40:20, 4 Мој. 17:10, 5 Мој. 10:5, 1 Цар. 8:9

35. А синови Израиљеви једоше ману четрдесет година док не дођоше у земљу у којој ће живети; једоше ману док не дођоше на међу земље хананске.

4 Мој. 33:38, 5 Мој. 8:2, Ис.Н. 5:12, Нем. 9:15, Нем. 9:20, Јован 6:31, Јован 6:49

36. А гомор је десетина ефе.


2. Mojsijeva, glava 17

2. Мојсијева, глава 17

1. И подиже се из пустиње Сина сав збор синова Израиљевих путем својим по заповести Господњој, и стадоше у логор у Рафидину; а онде не беше воде да народ пије.

2 Мој. 16:1, 2 Мој. 19:2, 4 Мој. 33:12, 4 Мој. 33:14

2. И народ се свађаше с Мојсијем говорећи: Дај нам воде да пијемо. А он им рече: Што се свађате са мном? Што кушате Господа?

4 Мој. 20:3, 5 Мој. 6:16, Псал. 78:18, Псал. 78:41, Иса. 7:12, Мат. 4:7, 1 Кор. 10:9

3. Али народ беше онде жедан воде, те викаше народ на Мојсија, и говораше: Зашто си нас извео из Мисира да нас и синове наше и стоку нашу помориш жеђу?

2 Мој. 16:2

4. А Мојсије завапи ка Господу говорећи: Шта ћу чинити с овим народом? Још мало па ће ме засути камењем.

1 Сам. 30:6, Јован 8:59, Јован 10:31

5. А Господ рече Мојсију: Прођи пред народ, и узми са собом старешине израиљске, и штап свој којим си ударио воду узми у руку своју, и иди.

4 Мој. 20:8, Језек. 2:6

6. А ја ћу стајати пред тобом онде на стени на Хориву; а ти удари у стену, и потећи ће из ње вода да пије народ. И учини Мојсије тако пред старешинама израиљским.

Нем. 9:15, Псал. 78:15, Псал. 81:7, Псал. 105:41, Псал. 114:8, Иса. 48:21, 1 Кор. 10:4

7. А место оно прозва Маса и Мерива зато што се свађаше синови Израиљеви и што кушаше Господа говорећи: Је ли Господ међу нама или није?

4 Мој. 27:14, 5 Мој. 6:16, 5 Мој. 9:22, Псал. 95:8

8. Али дође Амалик да се бије с Израиљем у Рафидину.

1 Мој. 36:12, 4 Мој. 24:20, 5 Мој. 25:17, 1 Сам. 15:2

9. А Мојсије рече Исусу: Избери нам људе, те изађи и биј се с Амаликом; а ја ћу сутра стати на врх брда са штапом Божјим у руци.

2 Дн. 6:34, Дела 7:45, Јевр. 4:8

10. И учини Исус како му рече Мојсије, и поби се с Амаликом; а Мојсије и Арон и Ор изађоше на врх брда.

11. И докле Мојсије држаше у вис руке своје, побеђиваху Израиљци, а како би спустио руке, одмах надвлађиваху Амаличани.

Ис.Н. 8:26, Јаков 5:16

12. Али руке Мојсију отежаше, зато узеше камен и подметнуше пода њ, те седе; а Арон и Ор држаху му руке један с једне стране а други с друге, и не клонуше му руке до захода сунчаног.

13. И разби Исус Амалика и народ његов оштрим мачем.

14. Потом рече Господ Мојсију: Запиши то за спомен у књигу, и кажи Исусу нека памти да ћу сасвим истребити спомен Амаликов испод неба.

2 Мој. 34:27, 5 Мој. 25:19, 1 Сам. 30:1, 2 Сам. 8:12, Језд. 9:14

15. Тада начини Мојсије олтар, и назва га: Господ, застава моја.

16. И рече: Што се рука беше подигла на престо Господњи, Господ ће ратовати на Амалика од колена до колена.


2. Mojsijeva, glava 18

2. Мојсијева, глава 18

1. А Јотор свештеник мадијански, таст Мојсијев, чу све што учини Господ Мојсију и Израиљу народу свом, како изведе Господ Израиља из Мисира;

2. И узе, Јотор таст Мојсијев, Сефору жену Мојсијеву, коју беше послао натраг,

3. И два сина њена, од којих једном беше име Гирсам, јер рече: Туђин сам у земљи туђој,

4. А другом беше име Елијезер, јер, рече, Бог оца мог би ми у помоћи и оте ме од мача Фараоновог.

5. И пође Јотор, таст Мојсијев, са синовима његовим и са женом његовом к Мојсију у пустињу, где беше у логору под гором Божијом.

6. И поручи Мојсију: Ја таст твој Јотор идем к теби и жена твоја и оба сина њена с њом.

7. И Мојсије изађе на сусрет тасту свом и поклони му се и целива га; и упиташе се за здравље, па уђоше под шатор његов.

8. И приповеди Мојсије тасту свом све што учини Господ Фараону и Мисирцима ради Израиља, и све невоље, које их налазише путем, и како их избави Господ.

9. И радоваше се Јотор свему добру што учини Господ Израиљу избавивши га из руке мисирске;

1 Сам. 15:6

10. И рече Јотор: Благословен да је Господ, који вас избави из руке мисирске, и из руке Фараонове, који избави народ из ропства мисирског.

1 Сам. 15:6

11. Сад видим да је Господ већи од свих богова, јер чим се поношаху оним их самим надвиси.

4 Мој. 33:4, 2 Дн. 2:5, Јов 40:6, Псал. 95:3, Псал. 97:9, Псал. 119:21, Псал. 135:5, Иса. 37:16, Дан. 1:10, Дан. 2:47, Лука 1:51

12. И узе Јотор, таст Мојсијев и принесе Богу жртву паљеницу и принос; и дође Арон и све старешине израиљске, и једоше с тастом Мојсијевим пред Богом.

5 Мој. 12:7, 1 Кор. 10:18, 1 Кор. 10:21, 1 Кор. 10:31

13. А сутрадан седе Мојсије да суди народу; и стајаше народ пред Мојсијем од јутра до вечера.

14. А таст Мојсијев гледајући све шта ради с народом, рече: Шта то радиш с народом? Зашто седиш сам, а сав народ стоји пред тобом од јутра до вечера.

15. А Мојсије рече тасту свом: Јер долази народ к мени да пита Бога.

4 Мој. 9:6

16. Кад имају шта међу собом, долазе к мени, те им судим и казујем наредбе Божје и законе Његове.

4 Мој. 36:6, 2 Сам. 15:3, Јов 31:13

17. А таст Мојсијев рече му: Није добро шта радиш.

18. Уморићеш се и ти и народ који је с тобом; јер је то тешко за тебе, нећеш моћи сам вршити.

4 Мој. 11:14, 5 Мој. 1:9, 5 Мој. 1:12

19. Него послушај мене; ја ћу те световати, и Бог ће бити с тобом; ти буди пред Богом за народ, и ствари њихове јављај Богу;

4 Мој. 27:5, 5 Мој. 5:5, 1 Сам. 15:6

20. И учи их наредбама и законима Његовим, и показуј им пут којим ће ићи и шта ће радити.

5 Мој. 1:18, 5 Мој. 4:1, 5 Мој. 4:5, Псал. 143:8

21. А из свега народа изабери људе поштене, који се боје Бога, људе праведне, који мрзе на мито, па их постави над њима за поглаваре, хиљаднике, стотинике, педесетнике и десетнике;

1 Мој. 42:18, 4 Мој. 10:4, 5 Мој. 1:13, 5 Мој. 16:18, 2 Сам. 23:3, Језд. 7:25, Језек. 18:8, Дан. 6:2, Дела 6:3

22. Они нека суде народу у свако доба; па сваку ствар велику нека јављају теби, а сваку ствар малу нека расправљају сами; тако ће ти бити лакше, кад и они стану носити терет с тобом.

3 Мој. 24:11, 4 Мој. 15:33, 5 Мој. 17:8

23. Ако то учиниш, и Бог ти заповеди, можеш се одржати, и сав ће народ доћи мирно на своје место.

24. И Мојсије послуша таста свог, и учини све што рече.

25. И изабра Мојсије из свега Израиља људе поштене, и постави их за поглаваре над народом, хиљаднике, стотнике, педесетнике и десетнике.

5 Мој. 1:15, Дела 6:5

26. Који суђаху народу у свако доба, а ствари тешке јављаху Мојсију, а мале ствари расправљаху сами.

5 Мој. 1:17, Јов 29:16

27. После отпусти Мојсије таста свог, који се врати у своју земљу.

4 Мој. 10:29


2. Mojsijeva, glava 19

2. Мојсијева, глава 19

1. Првог дана трећег месеца, пошто изађоше синови Израиљеви из Мисира, тог дана дођоше у пустињу Синајску.

4 Мој. 1:1, 4 Мој. 10:12, 4 Мој. 33:15

2. Кренувши се из Рафидина дођоше у пустињу Синајску, и стадоше у логор у пустињи, а логор начинише Израиљци онде под гором.

2 Мој. 3:12

3. И Мојсије изађе на гору к Богу; и повика му Господ с горе говорећи: Овако кажи дому Јаковљевом, и реци синовима Израиљевим:

Дела 7:38

4. Видели сте шта сам учинио Мисирцима и како сам вас као на крилима орловим носио и довео вас к себи.

5 Мој. 32:11, Иса. 63:9, Откр. 12:14

5. А сада ако добро узаслушате глас мој и ушчувате завет мој, бићете моје благо мимо све народе, премда је моја сва земља.

5 Мој. 10:14, 5 Мој. 32:8, 1 Цар. 8:53, 2 Дн. 8:9, Јов 41:2, Псал. 50:12, Псал. 135:4, Иса. 43:1, Јер. 31:32, 1 Кор. 10:26, Титу 2:14

6. И бићете ми царство свештеничко и народ свет. То су речи које ћеш казати синовима Израиљевим.

3 Мој. 20:24, 5 Мој. 7:6, Иса. 62:12, 1 Сол. 5:27, 1 Пет. 2:5, 1 Пет. 2:9, Откр. 20:6

7. А Мојсије дође и сазва старешине народне; и каза им све ове речи које му Господ заповеди.

8. А сав народ одговори сложно и рече: Шта је год казао Господ чинићемо. И Мојсије јави Господу речи народне.

2 Мој. 24:3, 2 Мој. 24:7, 5 Мој. 26:17

9. А Господ рече Мојсију: Ево, ја ћу доћи к теби у густом облаку, да народ чује кад ти станем говорити и да ти верује до века. Јер Мојсије беше јавио Господу речи народне.

5 Мој. 4:11, 5 Мој. 4:12, 5 Мој. 4:36, Псал. 97:2, Мат. 17:5, Јован 12:29

10. И рече Господ Мојсију: Иди к народу, и освештај их данас и сутра, и нека оперу хаљине своје;

3 Мој. 15:5, Јоило 2:16, Јевр. 10:22

11. И нека буду готови за трећи дан, јер ће у трећи дан сићи Господ на гору Синајску пред свим народом.

2 Мој. 34:5, 5 Мој. 33:2, Нем. 9:13

12. А поставићеш народу међу унаоколо, и рећи ћеш: Чувајте се да не ступите на гору и да се не дотакнете краја њеног; шта се год дотакне горе, погинуће;

2 Мој. 34:3, Јевр. 12:20

13. Тога да се нико не дотакне руком, него камењем да се заспе или да се устрели, било живинче или човек, да не остане у животу. Кад рог затруби отежући онда нека пођу на гору.

14. И Мојсије сиђе с горе к народу; и освешта народ, и опраше хаљине своје.

15. И рече народу: Будите готови за трећи дан, и не лежите са женама.

1 Кор. 7:5, Откр. 4:5

16. А трећи дан кад би ујутру, громови загрмеше и муње засеваше, и поста густ облак на гори, и затруби труба веома јако, да задрхта сав народ који беше у логору.

5 Мој. 5:5

17. Тада Мојсије изведе народ из логора пред Бога, и стадоше испод горе.

5 Мој. 4:10, Дела 7:38

18. А гора се Синајска сва димљаше, јер сиђе на њу Господ у огњу; и дим се из ње подизаше као дим из пећи, и сва се гора трешаше веома.

1 Мој. 15:17, 2 Мој. 20:18, 5 Мој. 4:11, 5 Мој. 9:10, 5 Мој. 33:2, Суд. 5:5, 2 Дн. 7:1, Псал. 68:7, Псал. 68:8, Псал. 114:7, Псал. 144:5, Иса. 64:1, Јер. 4:24, Наум 1:4, Откр. 15:8

19. И труба све јаче трубљаше, и Мојсије говораше а Бог му одговараше гласом.

5 Мој. 4:36, Нем. 9:13, Псал. 81:7

20. И Господ сишавши на гору Синајску, на врх горе, позва Мојсија на врх горе; и изађе Мојсије.

1 Цар. 19:11

21. А Господ рече Мојсију: Сиђи, опомени народ да не преступе међе да виде Господа, да не би изгинули од мене.

2 Мој. 24:11, 1 Сам. 6:19, 1 Сам. 7:5

22. И сами свештеници, који приступају ка Господу, нека се освештају, да их не би побио Господ.

3 Мој. 10:3, 2 Сам. 6:7

23. А Мојсије рече Господу: Неће моћи народ изаћи на гору Синајску, јер си нас Ти опоменуо рекавши: Начини међу гори и освештај је.

24. А Господ му рече: Иди, сиђи, па онда дођи ти и Арон с тобом; а свештеници и народ нека не преступе међе да се попну ка Господу, да их не би побио.

25. И сиђе Мојсије к народу, и каза им.


2. Mojsijeva, glava 20

2. Мојсијева, глава 20

1. Тада рече Бог све ове речи говорећи:

5 Мој. 12:29, Псал. 50:7

2. Ја сам Господ Бог твој, који сам те извео из земље мисирске, из дома ропског.

2 Мој. 13:3, 2 Мој. 29:46, 3 Мој. 26:1, 5 Мој. 5:6, Псал. 50:7, Псал. 81:10, Иса. 43:3, Ос. 13:4

3. Немој имати других богова уза ме.

5 Мој. 6:14, 2 Цар. 17:35, Јер. 25:6

4. Не гради себи лик резани нити какву слику од оног што је горе на небу, или доле на земљи, или у води, испод земље.

3 Мој. 26:1, 5 Мој. 4:16

5. Немој им се клањати нити им служити, јер сам ја Господ Бог твој, Бог ревнитељ, који походим грехе отачке на синовима до трећег и до четвртог кољена, оних који мрзе на мене;

4 Мој. 14:18, Ис.Н. 23:7, Ис.Н. 24:19, 2 Цар. 17:35, Нем. 1:2, Јов 5:4, Јов 10:14, Псал. 79:8, Иса. 14:20, Иса. 44:15, Јер. 2:9, Језек. 18:19

6. А чиним милост на хиљадама оних који ме љубе и чувају заповести моје.

5 Мој. 7:9, Псал. 89:34, Рим. 11:28

7. Не узимај узалуд име Господа Бога свог; јер неће пред Господом бити прав ко узме име Његово узалуд.

Јов 9:29, Псал. 15:4, Мих. 6:11, Мат. 5:33

8. Сећај се дана од одмора да га светкујеш.

2 Мој. 31:13, 5 Мој. 5:12

9. Шест дана ради, и свршуј све послове своје.

Језек. 20:12, Лука 13:14

10. А седми је дан одмор Господу Богу твом; тада немој радити ниједан посао, ни ти, ни син твој, ни кћи твоја, ни слуга твој, ни слушкиња твоја, ни живинче твоје, ни странац који је међу вратима твојим.

1 Мој. 2:2, Нем. 13:16

11. Јер је за шест дана створио Господ небо и земљу, море и шта је год у њима; а у седми дан почину; зато је благословио Господ дан од одмора и посветио га.

12. Поштуј оца свог и матер своју, да ти се продуже дани на земљи, коју ти да Господ Бог твој.

3 Мој. 19:3, 5 Мој. 5:16, Јер. 35:18, Мат. 15:4, Мар. 7:10, Лука 18:20, Ефес. 6:2

13. Не убиј.

Дела 16:28, Рим. 13:9

14. Не чини прељубе.

Мат. 5:27

15. Не кради.

3 Мој. 19:11, Мат. 19:18, 1 Сол. 4:6

16. Не сведочи лажно на ближњег свог.

17. Не пожели кућу ближњег свог, не пожели жену ближњег свог, ни слугу његовог, ни слушкињу његову, ни вола његовог, ни магарца његовог, нити ишта што је ближњег твог.

Приче 6:29, Мих. 2:2, Мат. 5:28, Ефес. 5:3

18. И сав народ виде гром и муњу и трубу где труби и гору где се дими; и народ видевши то узмаче се и стаде издалека,

Јевр. 12:18

19. И рекоше Мојсију: Говори нам ти, и слушаћемо; а нека нам не говори Бог, да не помремо.

Гал. 3:19

20. А Мојсије рече народу: Не бојте се, јер Бог дође да вас искуша и да вам пред очима буде страх Његов да не бисте грешили.

1 Мој. 22:1, Приче 3:7

21. И народ стајаше издалека, а Мојсије приступи к мраку у коме беше Бог.

22. И Господ рече Мојсију: Овако кажи синовима Израиљевим: видели сте где вам с неба говорих.

23. Не градите уза ме богове сребрне, ни богове златне не градите себи.

24. Олтар од земље начини ми, на коме ћеш ми приносити жртве своје паљенице и жртве своје захвалне, ситну и крупну стоку своју. На коме год месту заповедим да се спомиње име моје, доћи ћу к теби и благословићу те.

1 Мој. 12:2, 2 Цар. 5:17, 2 Дн. 6:6

25. Ако ли ми начиниш олтар од камена, немој начинити од тесаног камена; јер ако повучеш по њему гвожђем, оскврнићеш га.

5 Мој. 27:6, Ис.Н. 8:31, Језек. 40:42

26. Немој уз басамаке ићи к олтару мом, да се не би открила голотиња твоја код њега.

2 Мој. 28:43


2. Mojsijeva, glava 21

2. Мојсијева, глава 21

1. А ово су закони које ћеш им поставити:

2 Мој. 24:3, 5 Мој. 6:1

2. Ако купиш роба Јеврејина, шест година нека ти служи, а седме нек отиде слободан без откупа.

2 Мој. 22:3, 3 Мој. 25:39, 5 Мој. 15:12, Јер. 34:14

3. Ако буде дошао инокосан, нека и отиде инокосан; ако ли буде имао жену, нека иде и жена с њим.

4. Ако га господар његов ожени, и жена му роди синове или кћери, жена с децом својом нека буде господару његовом, а он нека отиде сам.

3 Мој. 25:44

5. Ако ли роб рече тврдо: Љубим господара свог, жену своју и децу своју, нећу да идем да будем слободан,

5 Мој. 15:16

6. Онда нека га доведе господар његов пред судије и постави на вратима или код довратка, и онде нека му господар пробуши ухо шилом, па нека му робује довека.

2 Мој. 12:12, 5 Мој. 16:18, Јов 40:23, Псал. 40:6, Псал. 82:1

7. Ако ко прода кћер своју да буде робиња, да не одлази као робови што одлазе.

Нем. 5:5

8. Ако не буде по вољи господару свом, и он је не узме за жену, нека је пусти на откупе; али да нема власти продати је у туђ народ учинивши јој неверу.

9. Ако ли је заручи сину свом, да јој учини по праву које имају кћери.

10. Ако ли узме другу, да јој не умали хране ни одела ни заједнице.

1 Кор. 7:5

11. Ако јој ово троје не учини, онда нек отиде без откупа.

12. Ко удари човека, те умре, да се погуби.

1 Мој. 9:6, 3 Мој. 24:17, 4 Мој. 35:30, Мат. 26:52

13. Ако ли не буде хтео, него му га Бог даде у руке, одредићу ти место куда може побећи.

4 Мој. 35:11, 5 Мој. 19:4, Ис.Н. 20:2, 1 Сам. 24:5, 1 Сам. 24:11, 1 Сам. 24:19

14. Ако би ко намерно устао на ближњег свог да га убије из преваре, одвуци га и од олтара мог да се погуби.

4 Мој. 15:30, 5 Мој. 19:11, 1 Цар. 2:28, 2 Цар. 11:15, Јевр. 10:26

15. Ко удари оца свог или матер своју, да се погуби.

16. Ко украде човека и прода или се нађе у његовим рукама, да се погуби.

1 Мој. 22:4, 1 Мој. 37:28, 5 Мој. 24:7

17. Ко опсује оца свог или матер своју, да се погуби.

3 Мој. 20:9, Приче 20:20, Мат. 15:4, Мар. 7:10

18. Кад се сваде људи, па један удари другог каменом или песницом, али онај не умре него падне у постељу,

19. Ако се придигне и изађе о штапу, да не буде крив онај који је ударио, само дангубу да му накнади и сву видарину да плати.

2 Сам. 3:29

20. Ко удари роба свог или робињу штапом тако да му умре под руком, да је крив;

21. Али ако преживи дан или два, да није крив, јер је његов новац.

3 Мој. 25:45

22. Кад се сваде људи, па који од њих удари трудну жену тако да изађе из ње дете, али се не догоди смрт, да плати глобу колико муж женин рече, а да плати преко судија;

3 Мој. 6:25, 5 Мој. 22:18

23. Ако ли се догоди смрт, тада ћеш узети живот за живот,

3 Мој. 24:20

24. Око за око, зуб за зуб, руку за руку, ногу за ногу,

3 Мој. 24:20, 5 Мој. 19:21, Мат. 5:38, Мат. 7:2

25. Ужег за ужег, рану за рану, модрицу за модрицу.

26. Ако ко удари по оку роба свог или робињу своју, те му поквари око, да га отпусти слободног за око његово.

Кол. 4:1

27. И ако избије зуб робу свом или робињи својој, да га пусти слободног за зуб његов.

28. Ако во убоде човека или жену, те умре, да се во заспе камењем и да се не једе месо од њега, а господар од вола да није крив.

1 Мој. 9:5

29. Али ако је во пре био бодач и господар његов знао за то па га није чувао, те убије човека или жену, во да се заспе камењем, и господар његов да се погуби.

30. Ако му се одреди да се откупи, нека да откуп за живот свој, колико му се одреди.

4 Мој. 35:31

31. Ако убоде сина или кћер, да му буде по истом закону.

32. Ако ли роба убоде во или робињу, да да господару њиховом тридесет сикала сребра и во да се заспе камењем.

Зах. 11:12, Мат. 26:15, Филиб. 2:7

33. Ако ко открије јаму или ископа јаму а не покрије, па упадне во или магарац,

34. Да накнади господар од јаме и плати новцем господару њиховом, а што је угинуло да је његово.

35. Ако во једног убоде вола другом, те погине, онда да продаду вола живог и новце да поделе, тако и убијеног вола да поделе.

36. Ако ли се знало да је во пре био бодач па га није чувао господар његов, да да вола за вола, а убијени нека буде њему.


2. Mojsijeva, glava 22

2. Мојсијева, глава 22

1. Ко украде вола или овцу или козу, и закоље или прода, да врати пет волова за једног вола, а четири овце или козе за једну овцу или козу.

2 Сам. 12:6, Приче 6:31, Лука 19:8

2. Ако се лупеж ухвати где поткопава, те буде рањен тако да умре, да не буде крив за крв онај који га буде убио;

2 Мој. 20:15, 3 Мој. 19:11, 4 Мој. 35:27, 5 Мој. 5:19, Мат. 10:19, Мат. 19:18, Мат. 24:43, Лука 18:20, Рим. 13:9, 1 Кор. 6:10, Ефес. 4:28, 1 Пет. 4:15

3. Али ако се буде сунце родило, да је крив за крв. А лупеж све да накнади; ако ли не би имао, онда да се он прода за своју крађу.

2 Мој. 21:2, Мат. 18:25

4. Ако се нађе шта је покрао у његовој руци живо, био во или магарац или овца или коза, да врати двоструко.

2 Мој. 21:16, Приче 6:31

5. Ко потре њиву или виноград пустивши стоку своју да пасе по туђој њиви, да накнади најбољим са своје њиве и најбољим из свог винограда.

6. Ако изађе ватра и наиђе на трње, па изгори стог или жито које још стоји или њива, да накнади онај који је запалио.

7. Ако ко да ближњему свом новце или посуђе на оставу, па се украде из куће његове, ако се нађе лупеж, да плати двојином;

8. Ако ли се не нађе лупеж, онда господар од оне куће да стане пред судије да се закуне да није посегао руком својом на ствар ближњег свог.

9. За сваку ствар за коју би била распра, или за вола или за магарца или за овцу или за козу, или за хаљину, за сваку ствар изгубљену, кад ко каже да је његова, пред судије да дође распра обојице, па кога осуде судије, онај да врати ближњему свом двојином.

5 Мој. 25:1, 2 Дн. 19:10

10. Ако ко да ближњему свом да чува магарца или вола или овцу или козу или како год живинче, па угине или охроне, или га ко отера а да нико не види,

11. Заклетва Господња нека буде између њих, да није посегао руком својом на ствар ближњег свог, и господар од ствари нека пристане, а онај да не плати.

Јевр. 6:16

12. Ако ли му буде украдено, нека плати господару његовом.

1 Мој. 31:39

13. Ако ли га буде растргла зверка да донесе од њега сведоџбу, и да не плати шта је растргнуто.

14. Ако ко узме од ближњег свог живинче на послугу, па охроне или угине, а господар му не буде код њега, да плати.

15. Ако ли господар буде код њега, да не плати. Ако ли буде најмљено, да плати само најам.

16. Ко би преварио девојку, која није заручена, те би спавао с њом, да јој да мираз и узме је за жену.

5 Мој. 22:28

17. А ако му је отац њен не би хтео дати, да да новаца колико иде у мираз девојци.

5 Мој. 22:28, 1 Сам. 18:25, Ос. 3:2

18. Вештици не дај да живи.

5 Мој. 18:10

19. Ко би облежао живинче, да се погуби.

20. Ко жртву приноси боговима другим осим јединог Господа, да се истреби као проклетник.

4 Мој. 25:2, 5 Мој. 13:1, 5 Мој. 17:2, 1 Цар. 10:25, 1 Цар. 18:40, Ос. 8:14

21. Дошљаку немој чинити криво нити га уцвелити, јер сте били дошљаци у земљи мисирској.

3 Мој. 19:33, 3 Мој. 25:35, 5 Мој. 10:19, Зах. 7:10, Мал. 3:5

22. Немојте уцвелити удовице и сироте.

5 Мој. 10:18, Иса. 1:17, Језек. 22:7

23. Ако ли коју уцвелиш у чем год, и повиче к мени, чућу вику њену,

5 Мој. 15:9, Јов 34:28, Јов 35:9, Јаков 5:4

24. И запалиће се гнев мој, и побићу вас мачем, па ће ваше жене бити удовице и ваша деца сироте.

Јов 31:23, Псал. 109:9

25. Кад даш у зајам новаца народу мом, сиромаху који је код тебе, немој му бити као каматник, не ударајте на њ камате.

3 Мој. 25:35, Нем. 5:7, Језек. 18:8

26. Ако узмеш у залогу хаљину ближњему свом, врати му је пре него сунце зађе;

Јов 24:3, Приче 20:16, Амос 2:8

27. Јер му је то све одело чим заклања тело своје; у чем ће спавати? Па кад повиче к мени, ја ћу га чути, јер сам милостив.

28. Немој псовати судије, и старешини народа свог не говори ружно.

Проп. 10:20, 2 Пет. 2:10

29. Од летине своје и од житких ствари својих немој се затезати да принесеш првине; првенца између синова својих мени да даш.

Приче 3:9

30. Тако чини с волом својим и с овцом и с козом; седам дана нека буде с мајком својом, а осмог дана да га даш мени.

3 Мој. 22:27, 5 Мој. 15:19

31. Бићете ми свети људи; меса у пољу растргнута не једите, баците га псима.

3 Мој. 17:15, 3 Мој. 19:2, 5 Мој. 14:21, Језек. 4:14


2. Mojsijeva, glava 23

2. Мојсијева, глава 23

1. Не износи лажних гласова; не пристај с безбожником да сведочиш криво.

1 Цар. 21:10, Приче 10:18, Приче 19:5, Дела 6:11

2. Не иди за множином на зло, и не говори на суду поводећи се за већим бројем да се изврне правда.

1 Цар. 19:10, Јов 31:34, Псал. 72:2, Лука 23:23

3. Сиромаху у парници његовој не гледај што је сиромах.

3 Мој. 19:15

4. Ако наиђеш на вола непријатеља свог или на магарца његовог, где је залутао, одведи га к њему.

5 Мој. 22:1, Приче 25:21, 1 Сол. 5:15

5. Ако видиш где је ненавиднику твом пао магарац под теретом својим, немој да га оставиш, него му помози.

6. Немој изврнути правде сиромаху свом у парници његовој.

Јов 31:13

7. Речи лажне клони се, и безазленог и правог немој убити, јер нећу оправдати безбожника.

3 Мој. 19:16, Рим. 1:18, Ефес. 4:25

8. Не узимај поклона, јер поклон заслепљује окате и изврће речи правима.

4 Мој. 22:7, Приче 17:8

9. Дошљаке не цвели, јер ви знате каква је душа дошљаку, јер сте били дошљаци у земљи мисирској.

Псал. 94:6

10. Шест година засејавај земљу своју и сабирај род њен;

3 Мој. 25:2, 3 Мој. 25:3

11. А седме године остави је нека почине, да једу сиромаси народа твог, а шта иза њих остане нека једу звери пољске; тако ради и с виноградом својим и с маслиником својим.

3 Мој. 19:9

12. Шест дана ради послове своје, а у седми дан почини, да се одмори во твој и магарац твој, и да одахне син робиње твоје и дошљак.

Лука 13:14

13. Држите се свега што сам вам казао. Не помињите имена богова туђих, и да се не чује из уста ваших.

Ис.Н. 23:7, Ос. 2:17

14. Три пута преко године светкуј ми:

5 Мој. 16:16

15. Празник пресних хлебова држи; седам дана једи хлебове пресне, као што сам ти заповедио, на време, месеца Авива, јер си тада изашао из Мисира; и нико да не изађе преда ме празан;

2 Мој. 12:15, 2 Мој. 13:4

16. И празник жетве првина од труда твог што посејеш у пољу свом; и празник бербе на свршетку сваке године, кад сабереш труд свој с њиве.

3 Мој. 23:10

17. Три пута преко године све мушкиње твоје да излази пред Господа Бога.

Дела 2:6

18. Крв од жртве моје не приноси уз хлебове киселе, и претилина празника мог да не преноћи до јутра.

2 Мој. 16:19

19. Првине од првог рода земље своје донеси у кућу Господа Бога свог; немој кувати јагњета у млеку мајке његове.

4 Мој. 15:20, 5 Мој. 14:21, Нем. 10:35, Приче 3:9

20. Ево, ја шаљем анђела свог пред тобом да те чува на путу, и да те одведе на место које сам ти приправио.

21. Чувај га се, и слушај га, немој да га расрдиш, јер вам неће опростити грех, јер је моје име у њему.

Ис.Н. 24:19, Иса. 9:6, Јер. 23:6, Јован 10:38, Ефес. 4:30, 1 Јов. 5:16

22. Него ако га добро узаслушаш и уствориш све што кажем, ја ћу бити непријатељ твојим непријатељима и противник твојим противницима.

1 Мој. 12:3

23. Јер ће анђео мој ићи пред тобом и одвешће те у земљу аморејску и хетејску и ферезејску и хананејску и јевејску и јевусејску, и ја ћу их истребити.

Ис.Н. 24:8

24. Немој се клањати боговима њиховим нити им служити, ни чинити шта они чине, него их сасвим обори и ликове њихове сасвим изломи.

2 Мој. 20:5

25. И служите Господу Богу свом, и Он ће благословити хлеб твој и воду твоју; и уклонићу болест између вас.

5 Мој. 7:15, 5 Мој. 10:12, 5 Мој. 28:5, Ис.Н. 22:5, Мат. 4:10

26. Неће бити пометкиње ни нероткиње у земљи твојој; и број дана твојих напунићу.

1 Мој. 25:8, Јов 21:10

27. Пустићу страх свој пред тобом, и уплашићу сваки народ на који дођеш, и обратићу к теби плећи свих непријатеља твојих.

1 Мој. 35:5, 5 Мој. 2:25, 1 Сам. 14:15, 2 Сам. 22:41

28. Послаћу и стршљене пред тобом, да терају Јевеје, Хананеје и Хетеје испред тебе.

5 Мој. 7:20

29. Нећу их отерати испред тебе за једну годину, да не опусти земља и да се зверје пољско не намножи на тебе.

5 Мој. 7:22

30. Помало ћу их одгонити испред тебе докле се не намножиш и заузмеш земљу.

31. И поставићу међе твоје од мора црвеног до мора филистејског и од пустиње до реке; јер ћу вама у руке дати оне који живе у оној земљи да их отераш испред себе.

Ис.Н. 21:44, 1 Цар. 4:21, Псал. 80:11

32. Немој хватати вере с њима ни с боговима њиховим.

Ис.Н. 9:6, Ис.Н. 9:15

33. Нека не седе у земљи твојој, да те не наврате да се огрешиш о мене, јер би служио боговима њиховим, и то би ти била замка.

2 Мој. 34:12, 2 Мој. 34:15, 5 Мој. 7:2, 5 Мој. 12:30, 5 Мој. 20:18, Ис.Н. 23:13, Суд. 2:3, 1 Сам. 18:21, Псал. 106:36


2. Mojsijeva, glava 24

2. Мојсијева, глава 24

1. И рече Мојсију: Изађи горе ка Господу ти и Арон и Надав и Авијуд и седамдесет старешина Израиљевих, и поклоните се издалека.

2 Мој. 19:24, 2 Мој. 28:1, 3 Мој. 10:1, 4 Мој. 11:16, Језек. 8:11

2. И Мојсије сам нека приступи ка Господу, а они нека не приступе; и народ нека не иде на горе с њим.

3. И дође Мојсије, и каза народу све речи Господње и све законе. И одговори народ једним гласом и рекоше: Чинићемо све што је рекао Господ.

4 Мој. 30:1

4. И написа Мојсије све речи Господње, и уставши рано начини олтар под гором и дванаест ступова за дванаест племена Израиљевих.

1 Мој. 28:18, 1 Мој. 31:45, 5 Мој. 31:9

5. И посла младиће између синова Израиљевих, који принесоше жртве паљенице и принесоше теоце на жртве захвалне Господу.

6. И узевши Мојсије половину крви, метну у зделе, а половину крви изли на олтар.

Јевр. 9:18, Јевр. 9:19

7. И узе књигу заветну и прочита народу. А они рекоше: Шта је год рекао Господ чинићемо и слушаћемо.

Јевр. 9:19

8. А Мојсије узе крв, и покропи њом народ, и рече: Ево крв завета, који учини Господ с вама за све речи ове.

Јевр. 9:20, Јевр. 10:29, Јевр. 13:20, 1 Пет. 1:2

9. Потом отиде горе Мојсије и Арон, Надав и Авијуд, и седамдесет старешина Израиљевих.

Језек. 8:11

10. И видеше Бога Израиљевог, и под ногама Његовим као дело од камена сафира и као небо кад је ведро.

1 Мој. 32:30, 2 Мој. 3:6, 2 Мој. 33:20, 2 Мој. 33:23, Суд. 13:22, Иса. 6:1, Иса. 6:5, Језек. 1:26, Језек. 10:1, Мат. 17:2, Јован 1:18, 1 Тим. 6:16, 1 Јов. 4:12, Откр. 4:3

11. И не пружи руке своје на изабране између синова Израиљевих, него видеше Бога, па једоше и пише.

1 Мој. 16:13, 1 Мој. 31:54, 2 Мој. 18:12, 2 Мој. 19:21, 5 Мој. 4:33, 1 Кор. 10:18

12. И рече Господ Мојсију: Попни се к мени на гору, и остани овде, и даћу ти плоче од камена, закон и заповести, које сам написао да их учиш.

2 Мој. 32:15, 5 Мој. 5:22

13. Тада уста Мојсије с Исусом, који га служаше, и изађе Мојсије на гору Божију.

2 Мој. 33:11, 5 Мој. 1:38

14. А старешинама рече: Седите ту док се вратимо к вама; а ето Арон и Ор с вама; ко би имао шта, нека иде к њима.

15. И отиде Мојсије на гору, а облак покри гору.

2 Мој. 19:9, Мат. 17:5

16. И беше слава Господња на гори Синајској, и облак је покриваше шест дана; а у седми дан викну Мојсија испред облака.

2 Мој. 16:10, 4 Мој. 14:10

17. И слава Господња беше по виђењу као огањ који сажиже на врх горе пред синовима Израиљевим.

Јевр. 12:18

18. И Мојсије уђе усред облака, и попе се на гору; и оста Мојсије на гори четрдесет дана и четрдесет ноћи.

2 Мој. 32:1, 5 Мој. 9:9


2. Mojsijeva, glava 25

2. Мојсијева, глава 25

1. И Господ рече Мојсију говорећи:

2. Реци синовима Израиљевим да ми скупе прилог: од сваког који драге воље да, узмите прилог мени.

1 Дн. 29:3, 2 Кор. 9:7

3. А ово је прилог што ћете узимати од њих, злато и сребро и бронзу,

2 Цар. 22:4

4. И порфиру и скерлет и црвац и танко платно и кострет,

5. И коже овнујске црвене обојене, и коже јазавичије, и дрво ситим,

6. Уље за видело, мирисе за уље помазања и за мирисави кад,

7. Камење онихово и камење за укивање на оплећак и напрсник.

2 Мој. 28:15

8. И нека ми начине светињу, да међу њима наставам;

3 Мој. 4:6, Јевр. 3:6, Откр. 21:3

9. Као што ћу ти показати слику од шатора и слику од свих ствари његових, тако да начините.

10. Нека начине ковчег од дрвета ситима, у дужину од два лакта и по, а у ширину од подруг лакта, и у висину од подруг лакта.

2 Мој. 37:1, 5 Мој. 10:3, Јевр. 9:4

11. И покуј га чистим златом, изнутра и споља покуј га; и озго му начини златан венац унаоколо.

12. И салиј му четири биочуга од злата, и метни му их на четири угла, да му с једне стране буду два биочуга и с друге стране два биочуга.

13. И начини полуге од дрвета ситима, и окуј их у злато.

4 Мој. 4:6

14. И провуци полуге кроз биочуге с обе стране ковчегу, да се о њима носи ковчег;

15. У биочузима на ковчегу нека стоје полуге, да се не ваде из њих.

1 Цар. 8:8

16. Па у ковчег метни сведочанство, које ћу ти дати.

2 Мој. 16:34, 2 Мој. 31:18, 2 Мој. 40:20, 4 Мој. 17:10, 5 Мој. 10:2, 5 Мој. 31:26, 1 Цар. 8:9, 2 Цар. 11:12

17. И начини заклопац од чистог злата, у дужину од два лакта и по, а у ширину од подруг лакта.

2 Мој. 37:6, Рим. 3:25, Јевр. 9:5

18. И начини два херувима златна, једноставне их начини, на два краја заклопцу.

19. И начини херувима једног на једном крају а другог херувима на другом крају; на заклопцу начините два херувима на оба краја.

20. И нека херувими рашире крила у вис да заклањају крилима заклопац, и нека буду лицем окренути један другом, према заклопцу нека су окренута лица херувимима.

1 Цар. 8:7, 1 Дн. 28:18

21. И метнућеш заклопац озго на ковчег, а у ковчег ћеш метнути сведочанство које ћу ти дати.

2 Мој. 26:34, 2 Мој. 40:20, 5 Мој. 10:2, 1 Цар. 8:9, 2 Дн. 5:10

22. И ту ћу се састајати с тобом и говорићу ти озго са заклопца између два херувима, који ће бити на ковчегу од сведочанства, све што ћу ти заповедати за синове Израиљеве.

2 Мој. 29:42, 4 Мој. 7:89, 4 Мој. 17:4, 1 Сам. 4:4, 2 Сам. 6:2, 2 Цар. 19:15, Псал. 80:1, Псал. 90:1, Иса. 37:16

23. Начини и сто од дрвета ситима, у дужину од два лакта, а у ширину од једног лакта, а у висину од подруг лакта.

2 Мој. 37:10, 1 Цар. 7:48, 2 Дн. 4:8, Јевр. 9:2

24. И покуј га чистим златом, и начини му венац златан унаоколо.

25. И начини му оплату унаоколо с подланице, и начини златан венац око оплате.

26. И начини му четири биочуга од злата, и метни му те биочуге на четири угла који ће му бити код четири ноге.

27. Под оплатом нека буду биочузи, да у њима стоје полуге да се носи сто.

28. А полуге начини од дрвета ситима, и окуј их златом да се о њима носи сто.

29. И начини му зделе и чаше и ведра и котлиће, којима ће се преливати, а начинићеш их од чистог злата.

2 Мој. 37:16, 4 Мој. 4:7

30. И метаћеш на сто хлебове, да су постављени свагда преда мном.

3 Мој. 24:5

31. И начини свећњак од чистог злата, једноставан нека буде свећњак; ступ и гране и чашице, јабуке, и цветови нека буду у њега.

2 Мој. 37:17, 1 Цар. 7:49, Зах. 4:2, Јевр. 9:2, Откр. 1:12, Откр. 4:5

32. А шест грана нека му излази са страна, три гране с једне стране свећњака а три гране с друге стране свећњака.

2 Мој. 37:18, 4 Мој. 8:4

33. Три чашице као бадем нека буду на једној грани и јабука и цвет, и три чашице као бадем и јабука и цвет на другој грани; тако нека буде на шест грана што излазе из свећњака.

34. И на самом свећњаку нека буду четири чашице као бадем и јабуке и цветови.

35. Једна јабука под две гране што излазе из њега, и једна јабука под друге две гране што излазе из њега, и једна јабука под друге две гране што излазе из њега; тако ће бити под шест грана што ће излазити из свећњака;

36. Јабуке и гране њихове из њега нека излазе; све једноставно од чистог злата.

37. И начинићеш му седам жижака, и палићеш их да светле са сваке стране;

2 Мој. 27:21, 2 Мој. 30:8, 2 Мој. 40:25, 3 Мој. 24:3, 4 Мој. 8:2, 2 Дн. 13:11, Откр. 1:12

38. И усекачи и спремице за гар нека буду од чистог злата.

39. Од таланта чистог злата нека буде начињен са свим тим справама.

40. И гледај, те начини све ово по слици која ти је показана на гори.

2 Мој. 26:30, 4 Мој. 8:4, 1 Дн. 28:11, 1 Дн. 28:19, Дела 7:44, Јевр. 8:5


2. Mojsijeva, glava 26

2. Мојсијева, глава 26

1. А шатор ћеш начинити од десет завеса од танког платна узведеног и од порфире и од скерлета и од црвца; и по њима да буду везени херувими.

2 Мој. 25:9, 2 Мој. 29:42, 2 Мој. 31:7, 2 Мој. 33:7, 2 Мој. 36:8, 2 Мој. 39:32, 2 Мој. 39:43, 2 Мој. 40:2, 2 Мој. 40:17, 4 Мој. 4:25, Дела 7:44, 1 Кор. 12:28, Јевр. 8:2, Јевр. 8:5, Јевр. 9:2, Јевр. 9:11, Откр. 21:3

2. Један завес нека буде двадесет и осам лаката дуг и четири лакта широк; сви завеси да буду једне мере.

3. Пет завеса нека се састављају један с другим, и пет других завеса нека се састављају један с другим.

1 Кор. 12:4, 1 Кор. 12:12

4. И начини петље од порфире по крају једног завеса, где ће се крајеви састављати, и тако начини по крају другог завеса, где ће се крајеви састављати.

Ефес. 4:13, Кол. 2:2, Кол. 2:19

5. Педесет петаља начини на једном завесу, а педесет петаља начини на крају другог завеса, где ће се састављати с другим, а петље да буду једна према другој.

2 Мој. 36:12

6. И начини педесет кука од злата, да запнеш завесе један за други кукама, и тако ће бити шатор један.

7. И начини завесе од кострети за наслон над шатором; једанаест таквих завеса начини.

2 Мој. 36:14

8. Завес један нека буде тридесет лаката дуг, а широк четири лакта; тих једанаест завеса да су једне мере.

9. И састави пет завеса заједно, а шест осталих заједно, на двоје ћеш превити шести завес с предње стране наслону.

10. И начини педесет петаља на стражњем крају првог завеса, где ће се састављати, а педесет петаља на крају другог завеса, где ће се састављати.

11. И начини кука бронзаних педесет, и запни куке на петље, и састави наслон, да буде једно.

12. А што је више у завеса на наслону, половина завеса што претиче, нека виси на стражњој страни шатору.

13. И лакат с једне стране а лакат с друге стране што има више у дужину у завеса на наслону, нека виси шатору са стране и тамо и амо, да га заклања.

14. И начини покривач наслону од кожа овнујских црвених обојених, и сврх њега покривач од кожа јазавичијих.

2 Мој. 36:19, 4 Мој. 24:5

15. И начини за шатор даске од дрвета ситима, које ће стајати право.

4 Мој. 4:31

16. Десет лаката нека буде свака даска дуга а подруг лакта широка.

17. Два чепа нека буду на дасци, један према другом наједнако; тако начини на свакој дасци за шатор.

18. Тако начини даске за шатор, двадесет дасака на јужној страни.

19. А под двадесет дасака начини четрдесет стопица од сребра: две стопице под једну даску за два чепа њена, и две стопице под другу даску за два чепа њена.

2 Мој. 38:27

20. А на другој страни шатора према северу двадесет дасака.

21. Са четрдесет стопица сребрних, две стопице под једну даску и две стопице под другу даску.

22. А на западној страни шатора начини шест дасака,

23. И две даске на два угла од шатора.

24. И оне нека се састављају оздо и нека се састављају озго биочугом; тако нека буде у обе које ће бити на оба угла.

25. Тако ће бити осам дасака са стопицама сребрним, са шеснаест стопица, две стопице под једну даску, а две стопице под другу даску.

26. И начини преворнице од дрвета ситима, пет за даске на једној страни шатора,

2 Мој. 36:31, 4 Мој. 3:36, Рим. 15:1, 1 Кор. 9:19, 2 Кор. 13:11, Гал. 6:2

27. И пет преворница за даске на другој страни шатора, и пет преворница за даске на западној страни шатора до оба угла.

28. А средња преворница да иде преко среде дасака од једног краја до другог.

29. А даске окуј златом, и биочуге им начини од злата, да се кроз њих провуку преворнице, а и преворнице окуј златом.

30. Тако ћеш подигнути шатор по слици која ти је показана на гори.

2 Мој. 25:9, 2 Мој. 25:40, 2 Мој. 27:8, Дела 7:44, Јевр. 8:5

31. И начини завес од порфире и од скерлета и од црвца и од танког платна узведеног, и по њему нека буду везени херувими.

3 Мој. 16:2, Мат. 27:51, Мар. 15:38, Лука 23:45, Јевр. 9:3

32. И обеси га о четири ступа од дрвета ситима, окована златом, са кукама златним, на четири стопице сребрне.

4 Мој. 3:31

33. И обеси завес о куке, и унеси за завес ковчег од сведочанства, да вам завес раставља светињу од светиње над светињама.

2 Мој. 25:16, 2 Мој. 37:1, 2 Мој. 40:21, 3 Мој. 16:2, 4 Мој. 3:31, Ис.Н. 4:11, 1 Сам. 4:6, 1 Сам. 6:19, 1 Цар. 8:6, 1 Дн. 15:1, 2 Дн. 3:14, Псал. 132:8, Мат. 24:15, Јевр. 9:2, Јевр. 9:4, Откр. 11:19

34. И метни заклопац на ковчег од сведочанства у светињи над светињама.

2 Мој. 25:21, 2 Мој. 40:20, 3 Мој. 16:2, Јевр. 9:5

35. И намести сто пред завес а свећњак према столу на јужној страни шатора, да сто стоји на северној страни.

2 Мој. 40:22, 2 Мој. 40:24, Јевр. 9:2

36. И на врата наслону начинићеш завес од порфире и од скерлета и од црвца и од танког платна узведеног, везен;

2 Мој. 36:37, 4 Мој. 3:25

37. И за тај завес начинићеш пет ступова од дрвета ситима, које ћеш оковати златом, са кукама златним, и салићеш за њих пет стопица од бронзе.


2. Mojsijeva, glava 27

2. Мојсијева, глава 27

1. И начини олтар од дрвета ситима, пет лаката у дужину и пет лаката у ширину, четвороугласт да буде олтар, три лакта висок.

2 Мој. 38:1, Језек. 43:13

2. И на четири угла начини му рогове, из њега да излазе рогови, и оковаћеш га у бронзу.

4 Мој. 16:38, 1 Цар. 1:50, 1 Цар. 2:28, Псал. 118:27, Језек. 43:15

3. И начинићеш му лонце за пепео и лопатице и котлиће и виљушке и машице; све му посуђе начини од бронзе.

1 Сам. 2:13, 1 Цар. 7:45

4. И начини му решетку од бронзе као мрежу, и начини у решетке четири биочуга од бронзе на четири угла њена.

5. И метни је испод олтара унаоколо, да буде решетка до средине олтара.

6. Начини и полуге олтару, полуге од дрвета ситима, и окуј их у бронзу.

7. И полуге да се провуку кроз биочуге, да буду полуге с две стране олтару, кад се носи.

4 Мој. 4:15, Иса. 52:11

8. Начинићеш га од дасака да буде изнутра шупаљ; као што ти је показано на гори тако нека начине.

2 Мој. 25:40, 2 Мој. 26:30, Дела 7:44, Јевр. 8:5

9. И начинићеш трем шатору на јужној страни; завеси трему да буду од танког платна узведеног, сто лаката у дужину на једној страни.

2 Мој. 38:9, 2 Мој. 40:33, 4 Мој. 3:25, Псал. 100:4

10. И двадесет ступова и под њих двадесет стопица од бронзе, а куке на ступовима и пасови њихови од сребра.

11. Тако и са западне стране да буду завеси сто лаката дуги, и двадесет ступова и двадесет стопица од бронзе, на ступовима куке и њихови пасови од сребра.

12. А ширина ће трему имати са западне стране завесе од педесет лаката, десет ступова за њих и десет стопица под њих.

13. А на предњој страни према истоку биће трем широк педесет лаката.

14. Од петнаест лаката нека буду завеси на једној страни, и за њих три ступа и три стопице под њих;

15. На другој страни завеси од петнаест лаката, и три ступа за њих и три стопице под њих.

16. А над вратима од трема завес од двадесет лаката од порфире и од скерлета и од црвца и од танког платна узведеног, везен, и четири ступа за њ, и под њих четири стопице.

17. Сви ступови у трему унаоколо да буду опасани сребром, и куке да су им сребрне а стопице од бронзе.

18. У дужину ће трем имати сто лаката, у ширину педесет свуда, а у висину пет лаката, да буде од танког платна узведеног, а стопице од бронзе.

19. Све посуђе у шатору за сваку службу, и све коље у њему и све коље у трему да буде од бронзе.

2 Мој. 38:20

20. И ти заповеди синовима Израиљевим да ти донесу уља маслиновог чистог цеђеног за видело, да би жишци горели свагда.

3 Мој. 24:2, 1 Сам. 3:3

21. У шатору од састанка пред завесом, који ће заклањати сведочанство, нека их Арон и синови његови спремају да горе од вечера до јутра пред Господом. То нека је уредба вечна коленима њиховим међу синовима Израиљевим.

2 Мој. 16:34, 2 Мој. 26:31, 2 Мој. 28:43, 2 Мој. 29:9, 2 Мој. 29:28, 2 Мој. 30:8, 3 Мој. 3:17, 3 Мој. 16:34, 3 Мој. 24:9, 4 Мој. 18:23, 4 Мој. 19:21, 1 Сам. 3:3, 1 Сам. 30:25, 2 Дн. 13:11


2. Mojsijeva, glava 28

2. Мојсијева, глава 28

1. А ти узми к себи Арона, брата свог са синовима његовим између синова Израиљевих да ми буду свештеници, Арон и Надав и Авијуд и Елеазар и Итамар, синови Аронови.

4 Мој. 16:1, 4 Мој. 16:5, 4 Мој. 17:1, 4 Мој. 18:7, Псал. 77:20, Псал. 99:6, Псал. 106:16, Псал. 115:10, Псал. 115:12, Псал. 118:3, Јевр. 5:1, Јевр. 5:4

2. И начини свете хаљине Арону, брату свом, за част и дику.

2 Мој. 28:4, 2 Мој. 29:5, 2 Мој. 31:10, 2 Мој. 39:1, 3 Мој. 8:7, 3 Мој. 8:30, 4 Мој. 20:26, 4 Мој. 20:28

3. И кажи свим људима вештим, које сам напунио духа мудрости, нека начине хаљине Арону, да се посвети да ми буде свештеник.

2 Мој. 31:6, 2 Мој. 35:30, 2 Мој. 35:31, 2 Мој. 36:1, 5 Мој. 34:9, 1 Цар. 3:12, Иса. 11:2, Иса. 28:24, Иса. 28:26, Дела 6:3, 1 Кор. 12:7, Ефес. 1:17

4. А ово су хаљине што ће начинити: напрсник и оплећак и плашт, кошуља везена, капа и појас. Те хаљине свете нека направе Арону, брату твом и синовима његовим, да ми буду свештеници,

5. И нека узму злата и порфире и скерлета и црвца и танког платна;

6. И нека начине оплећак од злата и од порфире и од скерлета и од црвца и од танког платна узведеног, везен.

2 Мој. 39:2, 3 Мој. 8:7

7. Две пораменице нека буду на њему, које ће се састављати на два краја, да се држи заједно.

8. А појас на њему нека буде направе исте као и он, од злата, од порфире, од скерлета, од црвца и од танког платна узведеног.

9. И узми два камена ониха, и на њима изрежи имена синова Израиљевих,

10. Шест имена њихових на једном камену, а шест имена осталих на другом камену по реду како се који родио.

11. Вештином каменарском, којом се режу печати, изрезаћеш на та два камена имена синова Израиљевих, и опточи их златом унаоколо.

12. И метни та два камена на пораменице оплећку, да буду камени за спомен синовима Израиљевим, и Арон да носи имена њихова пред Господом на оба рамена своја за спомен.

1 Мој. 9:12, 1 Мој. 9:15, 1 Мој. 12:14, 1 Мој. 13:9, 1 Мој. 39:7, 2 Мој. 39:7, 3 Мој. 24:7, 4 Мој. 16:40, 4 Мој. 31:54, Ис.Н. 4:7, Псал. 135:13, Зах. 6:13, Зах. 6:14, Мар. 14:9, Дела 10:4, 1 Кор. 11:24

13. И начини копче од злата.

14. И два ланца од чистог злата начини једнака плетена, и обеси ланце плетене о копче.

15. И напрсник судски начини направе везене онакве као оплећак, од злата, од порфире, од скерлета, од црвца и од танког платна узведеног начини га.

2 Мој. 39:8, 3 Мој. 8:8, Иса. 59:17, Ефес. 6:14, 1 Сол. 5:7

16. Нека буде четвороугласт и двострук, у дужину с педи и у ширину с педи.

17. И удари по њему драго камење, у четири реда нека буде камење. У првом реду: сардоникс, топаз и смарагд;

2 Мој. 30:10, 2 Мој. 39:10, Мал. 3:17

18. А у другом реду: карбункул, сафир и дијамант;

19. А у трећем реду; лигур и ахат и аметист;

20. А у четвртом реду: хрисолит, оних и јаспис; нека буду уковани у злато у свом реду.

21. И тих камена с именима синова Израиљевих биће дванаест по именима њиховим, да буду резани као печат, сваки са својим именом, за дванаест племена.

4 Мој. 1:5, 4 Мој. 2:3, 4 Мој. 10:14, 4 Мој. 26:5, Откр. 7:4, Откр. 21:12

22. И на напрсник метни ланце једнаке, плетене, од чистог злата.

23. И две гривне златне начини на напрсник, и метни две гривне на два краја напрснику.

24. Па провуци два ланца златна кроз две гривне на крајевима напрснику.

25. А друга два краја од два ланца запни за две копче, и метни на пораменице од оплећка спред.

26. И начини друге две гривне златне, и метни их на друга два краја напрснику изнутра на страни која је од оплећка.

27. И начини још две златне гривне, и метни их на пораменице од оплећка оздо према саставцима његовим, више појаса на оплећку.

28. Тако нека вежу напрсник гривне његове за гривне на оплећку врпцом од порфире, да стоји над појасом од оплећка, и да се не одваја напрсник од оплећка.

29. И нека носи Арон имена синова Израиљевих на напрснику судском на срцу свом кад улази у светињу за спомен пред Господом вазда.

2 Мој. 28:12, Пес. 8:6, Иса. 49:15, Јевр. 9:24

30. И метни на напрсник судски Урим и Тумим, да буде на срцу Арону кад улази пред Господа, и Арон ће носити суд синова Израиљевих на срцу свом пред Господом вазда.

3 Мој. 8:8, 4 Мој. 27:21, 5 Мој. 33:8, 1 Сам. 28:6, Језд. 2:63, Нем. 7:65

31. И начини плашт под оплећак сав од порфире.

2 Мој. 39:22, 2 Мој. 39:23, 3 Мој. 8:7, 2 Сам. 6:14, Ос. 3:4

32. И озго нека буде прорез у среди, и нека буде опточен прорез свуда унаоколо траком ткан, као прорез у оклопа, да се не раздре.

33. А по скуту му начини шипке од порфире и од скерлета и од црвца свуда унаоколо, и међу њима златна звонца свуда унаоколо:

34. Звонце златно па шипак, звонце златно па шипак по скуту од плашта свуда унаоколо.

35. И то ће бити на Арону кад служи, да се чује глас кад улази у светињу пред Господа и кад излази, да не погине.

36. И начини плочу од чистог злата, и на њој изрежи као на печату: Светиња Господу.

2 Мој. 39:30, 3 Мој. 8:9, 3 Мој. 21:12, 1 Дн. 16:29, Псал. 29:2, Псал. 93:5, Зах. 14:20, Јевр. 4:15, Јевр. 7:26, Јевр. 12:14

37. И вежи је врпцом од порфире за капу, спред на капи да стоји.

38. И биће на челу Ароновом, да носи Арон грехе светих приноса које принесу синови Израиљеви у свим даровима својих светих приноса; биће на челу његовом вазда, да би били мили Господу.

3 Мој. 1:4, 3 Мој. 10:17, 3 Мој. 22:9, 3 Мој. 22:27, 3 Мој. 23:11, 4 Мој. 18:1, Иса. 53:11, Иса. 56:7, Језек. 4:4, Јован 1:29, Јевр. 9:28, 1 Пет. 2:24

39. И начини кошуљу од танког платна изметаног, и начини капу од танког платна, а појас начини везен.

40. И синовима Ароновим начини кошуље, и начини им појасе, и капице им начини за част и дику.

2 Мој. 39:27, Језек. 44:17

41. Па то обуци Арону брату свом и синовима његовим, и помажи их и напуни им руке и посвети их да ми буду свештеници.

2 Мој. 29:7, 2 Мој. 30:30, 3 Мој. 10:7

42. И начини им гаће ланене, да се покрије голо тело; од бедара до дна стегна да буду.

3 Мој. 6:10, Језек. 44:16, Језек. 44:18

43. И то нека је на Арону и на синовима његовим кад улазе у шатор од састанка или кад приступају к олтару да служе у светињи, да не би носећи грехе погинули. Ово ће бити уредба вечна њему и семену његовом након њега.

2 Мој. 20:26, 3 Мој. 17:7, 3 Мој. 20:19, 3 Мој. 22:9, 4 Мој. 18:22


2. Mojsijeva, glava 29

2. Мојсијева, глава 29

1. Учинићеш им ово кад их станеш освештавати да ми врше службу свештеничку: узми теле и два овна здрава,

3 Мој. 8:2

2. И хлебове пресне и колаче пресне замешене с уљем, и погаче пресне намазане уљем, од брашна пшеничног умеси их.

3 Мој. 6:20

3. И метни их у једну котарицу, и принеси их у котарици с телетом и с два овна.

4. И доведи Арона и синове његове пред врата шатора од састанка, и умиј их водом.

2 Мој. 40:12, 3 Мој. 8:6, Јевр. 10:22

5. И узевши хаљине обуци Арону кошуљу и плашт испод оплећка и оплећак и напрсник, и опаши га појасом од оплећка.

2 Мој. 28:8, 3 Мој. 8:7

6. И метни му капу на главу и свету плочу на капу.

7. И узми уље за помазање, и излиј му на главу, и помазаћеш га.

2 Мој. 30:25, 3 Мој. 8:12, 3 Мој. 10:7, 3 Мој. 21:10, 4 Мој. 35:25, Псал. 133:1, Иса. 61:1, Зах. 4:14

8. И синове његове доведи и обуци им кошуље;

9. И опаши их појасима, Арона и синове његове, и метни им капе на главе, да имају свештенство уредбом вечном. Тако ћеш посветити руке Арону и синовима његовим.

4 Мој. 18:7, 1 Сам. 2:30

10. И доведи теле пред шатор од састанка, а Арон и синови његови нека метну руке телету на главу.

3 Мој. 1:4

11. И закољи теле пред Господом на вратима шатора од састанка.

12. И узевши крви од телета помажи рогове олтару прстом својим, а осталу крв сву пролиј на подножје олтару.

2 Мој. 27:2, 2 Мој. 30:2, 3 Мој. 8:15

13. И узми све сало по цревима, и мрежицу на јетри, и оба бубрега и сало око њих, и запали на олтару.

3 Мој. 3:3

14. А месо од телета и кожу и балегу спали огњем изван логора; то је жртва за грех.

3 Мој. 4:11, 3 Мој. 4:21, Јевр. 13:11

15. Потом узми овна једног, и на главу овну нека метну руке своје Арон и синови његови.

3 Мој. 1:4, 3 Мој. 8:18, Иса. 53:6, Гал. 4:3

16. И закољи овна и узми крви од њега и покропи олтар унаоколо.

17. А овна изуди, и опери дроб и ноге, и метни их на удове његове и на главу.

18. И свега овна запали на олтару; то је жртва паљеница Господу, мирис угодан, жртва огњена Господу.

1 Мој. 8:21

19. Па узми и другог овна, и нека му метне Арон и синови његови руке своје на главу.

3 Мој. 8:22

20. И закољи тог овна, и узми крви од њега и помажи њом крај од десног уха Арону и крај од десног уха синовима његовим, и палац у десне руке њихове и палац у десне ноге њихове, а осталом крвљу покропи олтар унаоколо.

21. И узми крви која буде на олтару и уља за помазање, и покропи Арона и хаљине његове, и синове његове и хаљине њихове, и биће свет он и хаљине његове и синови његови и хаљине њихове.

2 Мој. 30:25, 3 Мој. 8:30, Јевр. 9:22

22. Потом узми сало од овна и реп и сало што је по цревима и мрежицу на јетри и оба бубрега и сало око њих, и десно плеће; јер је ован посветни;

23. И један хлеб и један колач с уљем и једну погачу из котарице у којој буду пресни хлебови пред Господом.

3 Мој. 8:26

24. И то све метни у руке Арону и у руке синовима његовим, и обрћи тамо и амо, да буде жртва обртана пред Господом.

25. По том узми им то из руку, и запали на олтару сврх жртве паљенице, да буде мирис угодан пред Господом; то је жртва огњена Господу.

3 Мој. 8:28, Језек. 43:25

26. И узми груди од овна посветног, који буде за Арона, и обртаћеш их тамо и амо, да буде жртва обртана пред Господом; и то ће бити твој део.

3 Мој. 7:31, 3 Мој. 7:34, 3 Мој. 8:29, 4 Мој. 18:11, 4 Мој. 18:18, Псал. 99:6

27. Тако ћеш осветити груди од жртве обртане и плеће од жртве подизане, шта је обртано и шта је подизано од овна посветног за Арона и за синове његове.

5 Мој. 18:3

28. И то ће бити Арону и синовима његовим уредбом вечном од синова Израиљевих, јер је жртва подизана. Кад је жртва подизана синова Израиљевих од њихових жртава захвалних, жртва подизана биће Господу.

3 Мој. 7:34, 3 Мој. 10:15

29. А свете хаљине Аронове нека буду синовима његовим након њега да се помазују у њима и да им се у њима посвећују руке.

4 Мој. 18:8, 4 Мој. 20:26, 4 Мој. 35:25

30. Седам дана нека их облачи који на његово место буде свештеник између синова његових, који ће улазити у шатор од састанка да служи у светињи.

3 Мој. 8:35

31. А овна посветног узми и скувај месо од њега на месту светом.

3 Мој. 8:22, 3 Мој. 8:31, Језек. 42:13

32. И Арон и синови његови нека на вратима шатора од састанка једу месо од тог овна и хлеб што је у котарици.

Мат. 12:4, Лука 6:4

33. Нека га једу они за које је било очишћење да би им се посветиле руке да би били посвећени; а други да не једе, јер је ствар света.

3 Мој. 10:14

34. Ако ли би остало шта меса посветног или хлеба до јутра, онда што остане сажежи огњем, а да се не једе, јер је ствар света.

35. И тако учини Арону и синовима његовим по свему што ти заповедих; седам дана светићеш им руке.

3 Мој. 8:33

36. И сваки ћеш дан приносити на жртву теле за грех ради очишћења; и очистићеш олтар чинећи очишћење на њему, и помазаћеш га да се освети.

2 Мој. 30:26, Јевр. 10:11

37. Седам дана чинићеш очишћење на олтару и осветићеш га, те ће олтар бити светиња над светињама; шта се год дотакне олтара, биће свето.

2 Мој. 30:29, 2 Мој. 40:10, 3 Мој. 2:3, 3 Мој. 6:18, Језек. 44:19, Агеј 2:12, Мат. 23:19

38. И ово ћеш приносити на олтару: два јагњета од године сваки дан без прекида.

4 Мој. 28:3, 1 Дн. 16:40, 2 Дн. 2:4, 2 Дн. 13:11, 2 Дн. 23:18, 2 Дн. 31:3, Језд. 3:3, Дан. 8:11, Дан. 9:27, Дан. 12:11

39. Једно јагње приноси јутром а друго приноси вечером,

1 Цар. 18:29, 1 Цар. 18:36, 2 Цар. 3:20, 2 Цар. 16:15, Језд. 9:4, Језек. 46:13

40. И још десетину ефе пшеничног брашна смешана с уљем цеђеним, ког да буде четврт ина, и налив вина, четврт ина на једно јагње.

41. А друго јагње принеси увече; као са жртвом јутарњом и с наливом њеним тако и с овом чини да буде мирис угодан, жртва огњена Господу.

1 Цар. 18:29, 2 Цар. 16:15, Језд. 9:4, Псал. 141:2, Језек. 4:3, Језек. 4:5, Дан. 9:21

42. То нека буде жртва паљеница свагда од колена до колена вашег на вратима шатора од састанка пред Господом, где ћу се састајати с вама да говорим с тобом.

2 Мој. 25:21, 2 Мој. 30:36, 4 Мој. 17:4, Дан. 8:11

43. И онде ћу се састајати са синовима Израиљевим, да се освећује славом мојом.

1 Цар. 8:11, Агеј 2:7, Агеј 2:9, Мат. 3:1

44. И осветићу шатор од састанка и олтар; и Арона и синове његове осветићу да су ми свештеници.

3 Мој. 21:5

45. И наставаћу међу синовима Израиљевим, и бићу им Бог.

2 Мој. 25:8, 3 Мој. 26:12, Агеј 2:5, Зах. 2:10, Јован 14:17, 2 Кор. 6:16, Откр. 21:3

46. И познаће да сам ја Господ Бог њихов, који сам их извео из земље мисирске да наставам међу њима, ја Господ Бог њихов.


2. Mojsijeva, glava 30

2. Мојсијева, глава 30

1. Још начини олтар кадиони, од дрвета ситима начини га.

2 Мој. 37:25, 2 Мој. 40:5, Језек. 41:22, Откр. 8:3

2. Дужина нека му буде лакат, и ширина лакат, четвороугласт да буде, и два лакта висок; из њега нека му излазе рогови.

Откр. 9:13

3. И покуј га чистим златом, озго са страна унаоколо, и рогове његове; и начини му венац златан унаоколо.

4. И начини му по два биочуга златна испод венца на два угла његова с обе стране, и кроз њих ћеш провући полуге да се може носити.

5. А полуге начини од дрвета ситима, и окуј их у злато.

6. И метни га пред завес који виси пред ковчегом од сведочанства према заклопцу који је над сведочанством, где ћу се с тобом састајати.

7. И нека кади на њему Арон кадом мирисним; свако јутро нека кади кад спреми жишке.

4 Мој. 7:56, 1 Дн. 23:13

8. И кад запали Арон жишке увече, нека кади; нека буде кад свагдашњи пред Господом од колена до колена вашег.

2 Мој. 27:21

9. Не приносите на њему кад туђи нити жртву паљеницу нити принос; ни налив не лијте на њему.

3 Мој. 10:1

10. Само очишћење нека чини над роговима његовим Арон једном у години; крвљу од жртве за грех у дан очишћења једном у години чиниће очишћења на њему од кољена до кољена вашег; јер је то светиња над светињама Господу.

3 Мој. 16:2, 3 Мој. 23:27

11. Још рече Господ Мојсију говорећи:

12. Кад станеш бројати синове Израиљеве, између оних који иду у број сваки нека даде откуп за живот свој Господу, кад их станеш бројати, да не би дошло на њих какво зло кад их станеш бројати.

2 Мој. 38:25, 4 Мој. 1:2, 4 Мој. 1:5, 4 Мој. 26:2, 2 Сам. 24:2, 2 Сам. 24:15, 2 Дн. 24:6, Јов 33:24, Јов 36:18, Псал. 49:7, Мат. 20:28, Мар. 10:45, 1 Тим. 2:6, 1 Пет. 1:18

13. А нека да сваки који иде у број пола сикла, по сиклу светом (а тај је сикал двадесет новчића); пола сикла биће прилог Господу.

3 Мој. 27:25, 4 Мој. 3:47, Језек. 45:12, Мат. 17:24

14. Ко год иде у бој, од двадесет година и више, нека да прилог Господу.

Језек. 45:16

15. Богати да не да више а сиромах да не да мање од по сикла, кад дају прилог Господу на очишћење душа ваших.

Јов 34:19, Приче 22:2, Дела 10:34, Рим. 2:11, Гал. 2:6, Ефес. 6:9, Кол. 3:25, 1 Пет. 1:17

16. И узевши новце за очишћење од синова Израиљевих остави их за потребу у шатору од састанка, и биће синовима Израиљевим спомен пред Господом за очишћење душа ваших.

4 Мој. 16:40

17. Још рече Господ Мојсију говорећи:

18. Начини и умиваоницу од бронзе и подножје јој од бронзе за умивање; и метни је између шатора од састанка и олтара, и налиј у њу воде.

1 Цар. 7:38

19. Да из ње пере Арон и синови његови руке своје и ноге своје.

Иса. 52:11, Јевр. 10:22

20. Кад иду у шатор од састанка, нека се умивају водом, да не изгину, или кад приступају к олтару да служе и да пале жртву огњену Господу.

21. Тада нека перу руке своје и ноге своје да не изгину. То нека им буде уредба вечна Арону и семену његовом од колена до колена.

2 Мој. 28:43

22. Још рече Господ Мојсију говорећи:

23. Узми мириса најбољих: смирне најчистије пет стотина сикала и цимета мирисавог пола толико, двеста педесет, и иђирота такође двеста педесет,

Псал. 45:8, Пес. 4:14, Јер. 6:20, Језек. 27:22

24. И касије пет стотина мером светом, и уља маслиновог један ин.

2 Мој. 29:40, Псал. 45:8

25. И од тога начини уље за свето помазање, уље најбоље вештином апотекарском; то да буде уље светог помазања.

2 Мој. 30:32, 4 Мој. 35:25, Псал. 89:20, Псал. 133:2, Проп. 10:1

26. И њим помажи шатор од састанка и ковчег од сведочанства,

3 Мој. 8:10, 4 Мој. 7:1

27. И сто и све справе његове, и свећњак и справе његове, и олтар кадиони,

28. И олтар на коме се приноси жртва паљеница, и све справе његове, и умиваоницу и подножје њено.

29. Тако ћеш их осветити, те ће бити светиња над светињом, и шта их се год дотакне биће свето.

Мат. 23:17

30. Помажи и Арона и синове његове, и осветићеш их да ми буду свештеници.

3 Мој. 8:30

31. А синовима Израиљевим кажи и реци: Ово нека ми буде уље светог помазања од колена до колена вашег.

32. Тело човечје нека се не маже њим, нити правите такво уље какво је оно; свето је, нека вам буде свето.

33. Ако ли би ко начинио тако уље или намазао њим другог, истребиће се из народа свог.

1 Мој. 17:14, 3 Мој. 7:20

34. И рече Господ Мојсију: Узми мириса, стакте, ониха и халвана мирисавог, и тамјана чистог, колико једног толико другог.

2 Мој. 25:6, 2 Мој. 37:29

35. И од тога начини кад, састављен вештином апотекарском, чист и свет.

36. И истуцавши га наситно, метаћеш га пред сведочанством у шатору од састанка, где ћу се састајати с тобом; то нека вам буде светиња над светињама.

2 Мој. 29:37, 2 Мој. 29:42, 3 Мој. 2:3, 3 Мој. 16:2

37. А такав кад какав начиниш немојте себи правити; то нека ти је светиња за Господа.

38. Ако ли би ко начинио такав да га мирише, истребиће се из народа свог.


2. Mojsijeva, glava 31

2. Мојсијева, глава 31

1. И рече Господ Мојсију говорећи:

2. Гле, позвах по имену Веселеила сина Урије сина Оровог од племена Јудиног.

2 Мој. 35:30, 1 Дн. 2:20

3. И напуних га Духа Светог, мудрости и разума и знања и сваке вештине,

2 Мој. 35:31, 1 Цар. 7:14, 2 Дн. 2:7, Иса. 28:26, 1 Кор. 12:4, 1 Кор. 12:8

4. Да вешто измишља како се шта може начинити од злата и од сребра и од бронзе,

5. Да уме резати камење и укивати, да уме тесати дрво, и сваки посао радити.

6. И ево удружих с њим Елијава, сина Ахисамаховог од племена Дановог, и сваком вештом човеку у срце дадох вештину да израде све што сам ти заповедио.

2 Мој. 28:3, 2 Мој. 35:34, 2 Мој. 36:1

7. Шатор од састанка, и ковчег за сведочанство и заклопац на њ, и све справе у шатору,

2 Мој. 36:8

8. И сто и справе његове, и свећњак чисти са свим справама његовим, и олтар кадиони,

9. И олтар за жртву паљеницу са свим справама његовим, и умиваоницу и подножје њено,

10. И хаљине службене и свете хаљине Арону свештенику и хаљине синовима његовим, да врше службу свештеничку,

11. И уље помазања, и кад мирисни за светињу. Све нека начине онако како сам ти заповедио.

12. И рече Господ Мојсију говорећи:

13. А ти кажи синовима Израиљевим и реци: Али суботе моје чувајте, јер је знак између мене и вас од колена до колена, да знате да сам ја Господ који вас посвећујем.

3 Мој. 19:3, 3 Мој. 26:2, Језек. 20:12, Језек. 37:28, Језек. 44:24

14. Чувајте дакле суботу, јер вам је света; ко би је оскврнио, да се погуби; јер ко би год радио какав посао у њу, истребиће се она душа из народа свог.

2 Мој. 35:2, 4 Мој. 15:35, 5 Мој. 5:15, Нем. 9:14, Иса. 56:6, Иса. 58:13, Језек. 20:12

15. Шест дана нека се ради; а седми је дан субота, одмор, свет Господу; ко би год радио посао у дан суботни, да се погуби.

1 Мој. 2:2, 2 Мој. 16:23, 2 Мој. 20:10

16. Зато ће чувати синови Израиљеви суботу празнујући суботу од колена до колена заветом вечним.

17. То је знак између мене и синова Израиљевих довека; јер је за шест дана створио Господ небо и земљу, а у седми дан почину и одмори се.

1 Мој. 1:31, 1 Мој. 2:2, Језек. 20:12

18. И изговоривши ово Мојсију на гори Синајској, даде му две плоче сведочанства, плоче камене писане прстом Божијим.

2 Мој. 24:12, 2 Мој. 25:16, 2 Мој. 32:15, 2 Мој. 34:28, 5 Мој. 4:13, 5 Мој. 5:22, 5 Мој. 9:10, 2 Кор. 3:3


2. Mojsijeva, glava 32

2. Мојсијева, глава 32

1. А народ видевши где Мојсије за дуго не силази с горе, скупи се народ пред Арона, и рекоше му: Хајде, начини нам богове, који ће ићи пред нама, јер том Мојсију који нас изведе из земље мисирске не знамо шта би.

2 Мој. 24:18, 5 Мој. 9:9, Иса. 41:6, Дела 7:40

2. А Арон им рече: Поскидајте златне обоце што су у ушима жена ваших, синова ваших и кћери ваших, и донесите ми.

Суд. 8:24

3. И поскида сав народ златне обоце што им беху у ушима, и донесоше Арону.

4. А он узевши из руку њихових, сали у калуп, и начини теле саливено. И рекоше: Ово су богови твоји, Израиљу, који те изведоше из земље мисирске.

2 Мој. 20:23, 5 Мој. 9:16, Суд. 7:3, 1 Цар. 12:28, Нем. 9:18, Псал. 106:19, Иса. 46:6, Дела 7:41, Рим. 1:23

5. А кад то виде Арон, начини олтар пред њим; и повика Арон, и рече: Сутра је празник Господњи.

3 Мој. 23:2, 2 Цар. 10:20

6. И сутрадан уставши рано принесоше жртве паљенице и жртве захвалне; и поседа народ, те једоше и пише, а после усташе да играју.

1 Кор. 10:7

7. А Господ рече Мојсију: Иди, сиђи, јер се поквари твој народ, који си извео из земље мисирске.

1 Мој. 6:11, 5 Мој. 4:16, 5 Мој. 9:12, 5 Мој. 32:5, Суд. 2:19, Ос. 9:9

8. Брзо зађоше с пута, који сам им заповедио; начинише себи теле ливено, и поклонише му се, и принесоше му жртву, и рекоше: Ово су богови твоји, Израиљу, који те изведоше из земље мисирске.

2 Мој. 20:3, 2 Мој. 20:23, 5 Мој. 9:16, 1 Цар. 12:28

9. Још рече Господ Мојсију: Погледах народ овај, и ето је народ тврдог врата.

2 Мој. 33:3, 2 Мој. 33:5, 2 Мој. 34:9, 5 Мој. 9:6, 5 Мој. 9:13, 5 Мој. 31:27, 2 Дн. 30:8, Иса. 48:4, Дела 7:51

10. И сада пусти ме, да се распали гнев мој на њих и да их истребим; али од тебе ћу учинити народ велик.

2 Мој. 33:3, 4 Мој. 14:12, 5 Мој. 9:14, Псал. 106:23, Јер. 7:16, Јер. 11:14, Јер. 14:11

11. А Мојсије се замоли Господу Богу свом, и рече: Зашто се, Господе, распаљује гнев Твој на народ Твој, који си извео из земље мисирске силом великом и руком крепком?

5 Мој. 9:18, 5 Мој. 9:26, Псал. 74:1, Псал. 106:23, Плач 2:20

12. Зашто да говоре Мисирци и кажу: На зло их изведе, да их побије по планинама и да их истреби са земље? Поврати се од гнева свог, и пожали народ свој ода зла.

4 Мој. 14:13, Ис.Н. 7:9, Језек. 20:9

13. Опомени се Аврама, Исака и Израиља, слуга својих, којима си се собом заклео и обрекао им: Умножићу семе ваше као звезде на небу, и земљу ову, за коју говорих, сву ћу дати семену вашем да је њихова довека.

1 Мој. 12:7, 1 Мој. 13:15, 1 Мој. 15:7, 1 Мој. 15:18, 1 Мој. 22:16, 1 Мој. 26:4, 1 Мој. 28:13, 1 Мој. 35:12, Јевр. 6:13

14. И ражали се Господу учинити зло народу свом, које рече.

4 Мој. 23:19, 5 Мој. 32:36, 2 Сам. 24:16, 1 Дн. 21:15, Јер. 18:8, Јер. 26:19, Ос. 11:8, Јоило 2:13, Јона 3:10

15. Тада се врати Мојсије, и сиђе с горе са две плоче сведочанства у рукама својим; и плоче беху писане с обе стране, отуд и одовуд писане.

5 Мој. 9:15

16. И беху плоче дело Божје, и писмо беше писмо Божје, урезано на плочама.

2 Мој. 31:18

17. А Исус чувши вику у народу, кад викаху, рече Мојсију; вика убојна у логору.

18. А он рече: Није то вика како вичу који су јачи, нити је вика како вичу који су слабији, него чујем вику оних који певају.

19. И кад дође близу логора, угледа теле и игре, те се разгневи Мојсије, и баци из руку својих плоче, и разби их под гором.

20. Па узе теле које беху начинили и спали га огњем, и сатре га у прах, и просу га по води, и запоји синове Израиљеве.

21. И рече Мојсије Арону: Шта ти је учинио овај народ, те га ували у толики грех?

1 Мој. 20:9

22. А Арон му рече: Немој се гневити, господару; ти знаш овај народ да је брз на зло.

2 Мој. 15:24

23. Јер рекоше ми: Начини нам богове, који ће ићи пред нама, јер том Мојсију који нас изведе из земље мисирске не знамо шта би.

24. А ја им рекох: Ко има злата, нека га скида са себе. И дадоше ми, а ја га бацих у ватру, и изађе то теле.

25. А Мојсије видећи народ го, јер га оголи Арон на срамоту пред противницима његовим,

2 Мој. 33:4, 2 Дн. 28:19

26. Стаде Мојсије на врата од логора, и рече: К мени ко је Господњи. И скупише се пред њега сви синови Левијеви.

2 Дн. 23:8, Псал. 94:16

27. И рече им: Овако каже Господ Бог Израиљев: Припашите сваки свој мач уз бедро своје, па прођите тамо и амо по логору од врата до врата, и побијте сваки брата свог и пријатеља свог и ближњег свог.

4 Мој. 25:5, 5 Мој. 33:9

28. И учинише синови Левијеви по заповести Мојсијевој, и погибе народа у онај дан до три хиљаде људи.

29. Јер Мојсије рече: Посветите данас руке своје Господу, свак на сину свом и на брату свом, да би вам дао данас благослов.

30. А сутрадан рече Мојсије народу: Ви љуто сагрешисте; зато сада идем горе ка Господу, еда бих га умолио да вам опрости грех.

1 Сам. 12:20, 2 Сам. 16:12, Амос 5:15

31. И врати се Мојсије ка Господу, и рече: Молим Ти се; народ овај љуто сагреши начинивши себи богове од злата.

32. Али опрости им грех: Ако ли нећеш, избриши ме из књиге своје, коју си написао.

5 Мој. 9:14, Псал. 56:8, Псал. 69:28, Псал. 139:16, Дан. 12:1, Рим. 9:3, Филиб. 4:3, Откр. 3:5, Откр. 20:12, Откр. 20:15, Откр. 22:19

33. А Господ рече Мојсију: Ко ми је згрешио, оног ћу избрисати из књиге своје.

3 Мој. 23:30, Језек. 18:4

34. А сада иди, води тај народ куда сам ти казао. Ево, мој ће анђео ићи пред тобом, а кад их походим, походићу на њима грех њихов.

4 Мој. 20:16, Амос 3:14, Рим. 2:5

35. И Господ би народ зато што начинише теле, које сали Арон.

2 Сам. 12:9


2. Mojsijeva, glava 33

2. Мојсијева, глава 33

1. И рече Господ Мојсију: Иди, дигни се одатле ти и народ, који си извео из земље мисирске, пут земље за коју се заклех Авраму, Исаку и Јакову говорећи: Семену твом даћу је.

1 Мој. 12:7

2. И послаћу пред тобом анђела, и изагнаћу Хананеје, Амореје и Хетеје и Ферезеје и Јевеје и Јевусеје.

5 Мој. 7:22, Ис.Н. 24:11

3. И одвешће вас у земљу где тече млеко и мед; јер нећу сам ићи с тобом зато што си народ тврдоврат, па бих те могао сатрти путем.

2 Мој. 32:9, 5 Мој. 9:6

4. А народ чувши ову злу реч ожалости се, и нико не метну на се свог накита.

2 Сам. 19:24

5. Јер Господ рече Мојсију: Кажи синовима Израиљевим: Ви сте народ тврдоврат; доћи ћу часом усред тебе, и истребићу те; а сада скини накит свој са себе, и знаћу шта ћу чинити с тобом.

Псал. 139:23

6. И поскидаше са себе синови Израиљеви наките своје код горе Хорива.

7. А Мојсије узе шатор и разапе га себи иза логора далеко, и назва га шатор од састанка, и ко год тражаше Господа, долажаше к шатору од састанка иза логора.

2 Сам. 21:1

8. И кад Мојсије иђаше у шатор, сав народ устајаше, и свак стајаше на вратима свог шатора, и гледаху за Мојсијем док не уђе у шатор.

4 Мој. 16:27

9. А кад Мојсије улажаше у шатор, спушташе се ступ од облака и устављаше се на вратима од шатора, и Господ говораше с Мојсијем.

Псал. 99:7

10. И сав народ видећи ступ од облака где стоји на вратима од шатора, устајаше сав народ, и свак се клањаше на вратима од свог шатора.

11. И Господ говораше с Мојсијем лицем к лицу као што говори човек с пријатељем својим. Потом се враћаше Мојсије у логор, а слуга његов Исус син Навин, момак, не излажаше из шатора.

1 Мој. 32:30, 2 Мој. 24:13, 5 Мој. 5:24, 5 Мој. 34:10

12. И рече Мојсије Господу: Гледај, Ти ми кажеш: Води тај народ. А ниси ми казао кога ћеш послати са мном, а рекао си: Знам те по имену и нашао си милост преда мном.

Псал. 1:6, Јер. 1:5, Јован 10:14, 2 Тим. 2:19

13. Ако сам дакле нашао милост пред Тобом, покажи ми пут свој, да Те познам и нађем милост пред Тобом; и види да је овај народ Твој народ.

2 Мој. 34:9, 5 Мој. 9:26, Псал. 25:4, Псал. 27:11, Псал. 86:11, Псал. 119:33, Јоило 2:17

14. И рече Господ: Моје ће лице ићи напред, и даћу ти одмор.

2 Мој. 40:34, 5 Мој. 3:20, Ис.Н. 21:44, Ис.Н. 22:4, Ис.Н. 23:1, Псал. 95:11, Иса. 63:9

15. А Мојсије му рече: Ако неће ићи напред лице Твоје, немој нас кретати одавде.

2 Мој. 34:9

16. Јер по чему ће се познати да смо нашли милост пред Тобом, ја и народ Твој? Зар не по томе што Ти идеш с нама? Тако ћемо се разликовати ја и народ Твој од сваког народа на земљи.

4 Мој. 14:14, 5 Мој. 4:34, 2 Сам. 7:23, Псал. 147:20, Титу 2:14

17. А Господ рече Мојсију: Учинићу и то што си казао, јер си нашао милост преда мном и знам те по имену.

1 Мој. 19:21, Јаков 5:16

18. Опет рече Мојсије: Молим Те, покажи ми славу своју.

1 Тим. 6:16

19. А Господ му рече: Учинићу да прође све добро моје испред тебе, и повикаћу по имену: Господ пред тобом. Смиловаћу се коме се смилујем, и пожалићу кога пожалим.

Јер. 31:14, Рим. 4:14, Рим. 9:15

20. И рече: Али нећеш моћи видети лице моје, јер не може човек мене видети и остати жив.

1 Мој. 32:30, 5 Мој. 4:33, 5 Мој. 5:24, Суд. 13:22, Иса. 6:5, Откр. 1:16

21. И рече Господ: Ево место код мене, па стани на стену.

22. И кад стане пролазити слава моја, метнућу те у раселину камену, и заклонићу те руком својом док не прођем.

Псал. 91:1, Псал. 91:4, Иса. 2:21

23. Потом ћу дигнути руку своју, и видећеш ме с леђа, а лице се моје не може видети.

Јован 1:18, 1 Тим. 6:16, 1 Јов. 4:12


2. Mojsijeva, glava 34

2. Мојсијева, глава 34

1. И рече Господ Мојсију: Истеши себи две плоче од камена као што су биле прве, да напишем на тим плочама речи које су биле на првим плочама, које си разбио.

5 Мој. 10:1, 5 Мој. 10:4, Јер. 36:28

2. И буди готов за сутра да рано изађеш на гору Синајску, и станеш преда ме на врх горе.

3. Али нека нико не иде с тобом, и нико нека се не покаже на свој гори, ни овце ни говеда да не пасу близу горе.

3 Мој. 16:17

4. И истеса Мојсије две плоче од камена као што су биле прве, и уставши рано изађе на гору Синајску, као што му заповеди Господ, и узе у руку своју две плоче камене.

5. А Господ сиђе у облаку, и стаде онде с њим, и повика по имену: Господ.

6. Јер пролазећи Господ испред њега викаше: Господ, Господ, Бог милостив, жалостив, спор на гнев и обилан милосрђем и истином.

Нем. 9:17, Псал. 108:4, Јоило 2:13, Јона 4:2, Рим. 2:4, 1 Јов. 4:8

7. Који чува милост хиљадама, прашта безакоња и неправде и грехе, који не правда кривога, и походи грехе отачке на синовима и на унуцима до трећег и четвртог колена.

Ис.Н. 24:19, Јов 10:14, Јер. 32:18, Дан. 9:4, Ефес. 4:32, 1 Јов. 1:9

8. А Мојсије брже сави главу до земље и поклони се,

9. И рече: Ако сам нашао милост пред Тобом, Господе, нека иде Господ посред нас, јер је народ тврдоврат: и опрости нам безакоње наше и грех наш, и узми нас за наследство.

Псал. 94:14, Зах. 2:12

10. А Он рече: Ево постављам завет; пред целим народом твојим учинићу чудеса, која нису учињена нигде на земљи ни у коме народу, и видећете дело Господње сав народ, међу којим си, јер ће бити страшно шта ћу ја учинити с тобом.

5 Мој. 29:12, 2 Сам. 7:23, Псал. 147:20, Иса. 64:3

11. Држи шта ти данас заповедам; ево, ја ћу изагнати испред тебе Амореје и Хананеје и Хетеје и Ферезеје и Јевеје и Јевусеје.

5 Мој. 12:28

12. Чувај се да не хваташ вере с онима који живе у земљи у коју ћеш доћи, да ти не буду замка усред тебе.

Суд. 2:2

13. Него олтаре њихове оборите, и ликове њихове изломите, и гајеве њихове исеците.

2 Цар. 18:4

14. Јер не ваља да се клањаш другом Богу: јер се Господ зове ревнитељ, Бог је ревнитељ.

2 Мој. 20:5, Иса. 57:15

15. Немој хватати вере с онима који живе у оној земљи, да не би чинећи прељубу за боговима својим и приносећи жртву боговима својим позвали те, и ти јео жртве њихове.

Језек. 6:9, 1 Кор. 8:4, 1 Кор. 10:27

16. И да не би кћерима њиховим женио синове своје, и да не би кћери њихове чинећи прељубу за боговима својим учиниле да синови твоји чине прељубу за боговима њиховим.

4 Мој. 25:1, Јован 1:18, 1 Тим. 6:16, 1 Јов. 4:12

17. Ливене богове не гради себи.

3 Мој. 19:4

18. Празник пресних хлебова држи; седам дана једи пресне хлебове, као што сам ти заповедио, на време, месеца Авива, јер си тог месеца изашао из Мисира.

2 Мој. 13:4, 2 Мој. 23:15

19. Све што отвара материцу моје је, и свако мушко у стоци твојој што отвара материцу, говече или ситна стока.

2 Мој. 22:29, Језек. 44:30, Лука 2:23

20. Али магаре које отвори материцу откупи јагњетом или јаретом; ако ли га не би откупио, сломи му врат; и сваког првенца између синова својих откупи; и да се нико не покаже празан преда мном.

4 Мој. 18:15, 5 Мој. 16:16, 2 Сам. 24:24

21. Шест дана ради, а у седми дан почини, и од орања и од жетве почини.

5 Мој. 5:12, Лука 13:14

22. Празнуј празник седмица, првина жетве пшеничне, и празник бербе на свршетку године.

2 Мој. 23:16

23. Три пута у години да се свако мушко између вас покаже пред Господом Богом Израиљевим.

5 Мој. 16:16, Језек. 46:9

24. Јер ћу изагнати народе испред тебе, и међе твоје раширићу, и нико неће пожелети земље твоје, кад станеш долазити да се покажеш пред Господом Богом својим три пута у години.

1 Мој. 35:5, 3 Мој. 18:24, 5 Мој. 7:1, 5 Мој. 19:8, Ис.Н. 24:8, Ис.Н. 24:10, 1 Дн. 17:10, Псал. 78:55, Псал. 80:8, Приче 16:7

25. Немој приносити крв од жртве моје уз хлебове киселе, и да не преноћи до јутра жртва празника пасхе.

2 Мој. 12:10, 2 Мој. 23:18

26. Првине од првог рода земље своје донеси у кућу Господа Бога свог; немој кувати јаре у млеку мајке његове.

5 Мој. 26:2, 5 Мој. 26:10, Нем. 10:35, Приче 3:9

27. И рече Господ Мојсију: Напиши себи те речи; јер по тим речима учиних завет с тобом и с Израиљем.

5 Мој. 31:9, Иса. 30:8

28. И Мојсије оста онде код Господа четрдесет дана и четрдесет ноћи, хлеба не једући ни воде пијући; и написа Господ на плоче речи завета, десет речи.

2 Мој. 31:18, 2 Мој. 32:16, 5 Мој. 9:9, 5 Мој. 9:18, 5 Мој. 10:2

29. И кад Мојсије силажаше с горе Синајске, и држаше у руци две плоче сведочанства силазећи с горе, не знаше да му кожа на лицу поста светла докле говораше с њим.

2 Мој. 32:15, 5 Мој. 10:5, Мат. 17:2

30. И виде Арон и сви синови Израиљеви Мојсија, а то му се светли кожа на лицу, и не смеше приступити к њему.

31. Али их зовну Мојсије, и вратише се к њему Арон и сви главари у збору, и говори с њима Мојсије.

32. Потом приступише сви синови Израиљеви, и заповеди им све што му каза Господ на гори Синајској.

2 Мој. 24:3

33. А кад им Мојсије изговори, застре лице своје покривалом.

2 Кор. 3:13

34. Али кад Мојсије долажаше пред Господа да с Њим говори, скидаше покривало докле не би изашао; а изашавши казиваше синовима Израиљевим шта му се заповедаше.

35. Тада виђаху синови Израиљеви лице Мојсијево, где се светли кожа на лицу његовом, те Мојсије опет застираше покривалом лице своје докле не би опет ушао да говори с Њим.


2. Mojsijeva, glava 35

2. Мојсијева, глава 35

1. Потом сабра Мојсије сав збор синова Израиљевих, и рече им: Ово је заповедио Господ да чините:

2 Мој. 34:32

2. Шест дана да се ради, а седми да вам је свет, субота почивања Господњег; ко би радио у тај дан, да се погуби.

2 Мој. 31:14, 3 Мој. 23:3, 4 Мој. 15:32, 5 Мој. 5:12, Лука 13:14

3. Ватре не ложите по становима својим у дан суботни.

2 Мој. 16:23

4. Још рече Мојсије свему збору синова Израиљевих говорећи: Ово је заповедио Господ и рекао:

2 Мој. 25:1

5. Скупите између себе прилог Господу; ко год хоће драге воље, нека донесе прилог Господу: злато и сребро и бронзу,

2 Мој. 25:2, 2 Цар. 12:4, 2 Кор. 9:7

6. И порфиру и скерлет и црвац и танко платно и кострет,

7. И коже овнујске црвене обојене и коже јазавичије и дрво ситим,

8. И уље за видело, и мирисе за уље помазања и за кад мирисни,

9. И камење онихово, и камење за укивање по оплећку и по напрснику.

10. И који су год вешти међу вама нека дођу да раде шта је заповедио Господ:

2 Мој. 31:6, 1 Цар. 7:14, Иса. 28:26

11. Шатор, и наслон његов, и покривач његов, и куке његове, и даске његове, преворнице његове, ступове његове и стопице његове,

2 Мој. 25:9, 2 Мој. 26:1, 2 Мој. 29:42, 2 Мој. 31:7, 2 Мој. 33:7, 2 Мој. 36:8, 2 Мој. 39:32, 2 Мој. 40:2, Дела 7:44, Јевр. 8:2, Јевр. 8:5, Јевр. 9:2, Јевр. 9:11, Откр. 21:3

12. Ковчег, и полуге његове, и заклопац, и завес,

2 Мој. 25:10

13. Сто, и полуге његове и све справе његове, и хлеб за постављање,

2 Мој. 25:23, 2 Мој. 25:30

14. И свећњак за видело са справама његовим, и жишке његове, и уље за видело,

15. И олтар кадиони, и полуге његове, и уље помазања, и кад мирисни, и завес на врата од шатора,

2 Мој. 27:1, 2 Мој. 30:23, 1 Сам. 2:28, 1 Дн. 23:13, 2 Дн. 29:11, Лука 1:9

16. Олтар за жртву паљеницу, и решетку његову од бронзе, полуге његове и све справе његове, умиваоницу и подножје њено,

2 Мој. 27:1

17. Завесе за трем, ступове његове и стопице његове, и завес на врата од трема,

2 Мој. 27:9

18. Коље за шатор, и коље за трем с ужима њиховим.

19. Хаљине службене за службу у светињи, и хаљине свете Арону свештенику, и хаљине синовима његовим за службу свештеничку.

2 Мој. 31:10, 2 Мој. 39:1, 2 Мој. 39:41, 4 Мој. 4:5

20. Тада отиде сав збор синова Израиљевих од Мојсија;

21. И вратише се, сваки ког подиже срце његово и кога год дух покрете драговољно, и донесоше прилог Господу за грађење шатора од састанка и за сву службу у њему и за хаљине свете.

2 Мој. 25:2, 2 Мој. 36:2, 1 Дн. 28:2, 1 Дн. 28:9, 1 Дн. 29:9, Језд. 7:27, 2 Кор. 8:12, 2 Кор. 9:7

22. Долазише људи и жене, ко год беше драговољног срца, и доносише споне и обоце и прстење и наруквице и свакојаке наките златне; и сваки донесе прилог злата Господу.

23. Ко год имаше порфире, скерлета, црвца, танког платна, кострети, кожа овнујских црвених обојених и кожа јазавичијих, сваки доношаше.

1 Дн. 29:8

24. И ко год прилагаше сребро или бронзу, доношаше у прилог Господу; и у кога год беше дрвета ситима, за сваку употребу у служби доношаше.

25. И све жене веште предоше својим рукама, и доносише шта напредоше за порфиру, скерлет, црвац и танко платно.

2 Мој. 28:3, 2 Мој. 31:6, 2 Мој. 36:1, 2 Цар. 23:7, 1 Дн. 28:21, Приче 22:1, Приче 22:24, Приче 31:19

26. И све жене које подиже срце њихово и беху веште, предоше кострет.

27. А главари доносише камење онихово и камење за укивање по оплећку и по напрснику,

1 Дн. 29:6, Језд. 2:68

28. И мирисе и уље за видело и уље за помазање и за кад мирисни.

2 Мој. 30:23

29. Сви људи и жене, које подиже драговољно срце да доносе шта треба за све дело које Господ заповеди преко Мојсија да се начини, донесоше синови Израиљеви драговољни прилог Господу.

1 Дн. 29:9

30. Тада рече Мојсије синовима Израиљевим: Видите, Господ позва по имену Веселеила сина Урије сина Оровог од племена Јудиног,

2 Мој. 31:2

31. И напуни га духа Божијег, мудрости, разума и знања и вештине за сваки посао,

1 Мој. 41:38, Јов 32:8, Приче 2:6

32. Да вешто измишља како се шта ради од злата и сребра и од бронзе,

33. Да уме резати камење и укивати, да уме тесати дрво и радити сваки посао врло вешто.

34. И даде му у срце, њему и Елијаву сину Ахисамаховом од племена Дановог, да могу учити друге.

2 Мој. 31:6

35. Напуни их вештине да раде сваки посао, да кују, тешу, везу, и ткају порфиру, скерлет, црвац и танко платно, и да раде свакојаке послове вешто измишљајући.

2 Мој. 31:3, 2 Мој. 31:6, 2 Мој. 35:31, 2 Мој. 36:1, 1 Цар. 7:14, 2 Дн. 2:14, Иса. 28:26, Јаков 1:5


2. Mojsijeva, glava 36

2. Мојсијева, глава 36

1. И стаде радити Веселеило и Елијав и сви људи вешти, којима беше Господ дао мудрост и разум да умеју радити сваки посао за службу у светињи, и све што је заповедио Господ.

2 Мој. 28:3, 2 Мој. 31:6, 2 Мој. 35:10, 2 Мој. 35:35, 3 Мој. 4:6, 3 Мој. 19:30, 4 Мој. 18:5, 4 Мој. 30:9, 1 Цар. 6:16, 1 Дн. 28:21, Јов 32:8, Псал. 96:6, Псал. 134:2, Псал. 150:1, Приче 2:6, Приче 25:8, Иса. 28:26, Иса. 63:18, Плач 1:10

2. И позва Мојсије Веселеила и Елијава и све људе веште, којима Господ даде мудрост у срце, које год подиже срце њихово да дођу да раде тај посао.

2 Мој. 35:2, 2 Мој. 35:26, 1 Дн. 29:5

3. И узеше од Мојсија све прилоге, које донесоше синови Израиљеви да се уради дело за службу у светињи. Али још доношаху к њему драговољне прилоге свако јутро.

2 Мој. 35:27

4. Тада дођоше сви вешти људи, који рађаху дело за светињу, сваки од свог посла, који рађаху,

5. И рекоше Мојсију говорећи: Више доноси народ него што треба да се уради дело, које је Господ заповедио да се уради.

2 Кор. 8:2

6. И заповеди Мојсије да се огласи по логору говорећи: Ни човек ни жена да не доноси више прилоге за светињу. И забрани се народу да не доноси.

7. Јер беше свега доста да се уради све дело, и још претецаше.

8. И људи вешти између оних, који радише ово дело, начинише шатор од десет завеса од танког платна узведеног и од порфире и од скерлета и од црвца, с херувимима, вешто везеним начинише.

1 Мој. 3:24, 2 Мој. 26:1, 1 Цар. 6:23, 2 Дн. 1:3, 2 Дн. 3:10, Јов 32:8, Приче 10:8, Приче 15:14, Приче 16:1, Приче 18:15, Приче 21:1, Језек. 1:5, Језек. 1:26, Језек. 10:1

9. У дужину беше један завес од двадесет и осам лаката а у ширину од четири лакта; сви завеси беху једне мере.

10. И саставише пет завеса један с другим, и пет других завеса саставише један с другим.

11. И начинише петље од порфире по крају првог завеса на оној страни где ће се саставити с другим; и тако начинише на сваком завесу по крају где ће се саставити с другим.

12. Педесет петаља начинише на првом завесу, и педесет петаља начинише на крају сваког завеса где се саставља с другим; петље беху једна према другој.

2 Мој. 26:5

13. И начинише педесет златних кука, и саставише кукама завесе један с другим; тако се шатор састави.

14. И начинише завесе од кострети за наслон над шатором; једанаест таквих завеса начинише.

2 Мој. 26:7

15. У дужину беше један завес од тридесет лаката а у ширину од четири лакта; једне мере беше свих једанаест завеса.

16. И саставише пет завеса заједно, а других шест завеса заједно.

17. И начинише педесет петаља по крају једног завеса где се саставља са другим, и педесет петаља начинише по крају другог завеса да се састави.

18. И начинише педесет кука од бронзе да се састави наслон.

19. И начинише покривач на наслон од кожа овнујских црвених обојених, и покривач од кожа јазавичијих озго.

2 Мој. 26:14

20. И начинише даске шатору од дрвета ситима, које ће стајати право.

2 Мој. 25:5, 2 Мој. 25:10, 4 Мој. 25:1, 5 Мој. 10:3, Ис.Н. 2:1

21. Даска беше дуга десет лаката а подруг лакта широка свака даска.

22. По два чепа беху на дасци, један према другом; тако начинише на свим даскама за шатор.

23. А ових дасака за шатор начинише двадесет дасака за јужну страну;

24. И четрдесет стопица сребрних начинише под двадесет дасака, две стопице под једну даску за два чепа њена, а две стопице под другу даску за два чепа њена.

25. Тако и на другој страни шатора, према северу, начинише двадесет дасака,

26. И четрдесет стопица сребрних под њих, две стопице под једну даску а две стопице под другу даску.

27. А на западној страни шатора начинише шест дасака;

28. И још две даске начинише на углове шатору с обе стране;

29. Оне беху састављене оздо, и беху састављене озго биочугом; тако начинише с обе стране на два угла.

30. И тако беше осам дасака и шеснаест стопица њихових сребрних, по две стопице под сваку даску.

31. И начинише преворнице од дрвета ситима: пет за даске на једној страни шатора,

2 Мој. 26:26

32. И пет преворница за даске на другој страни шатора, и пет преворница за даске на западној страни шатора до оба угла.

33. И начинише преворницу средњу да иде преко среде дасака од једног краја до другог.

34. А даске оковаше златом, и биочуге на њих начинише од злата, да у њима стоје преворнице, и оковаше златом преворнице.

35. И начинише завес од порфире и од скерлета и од црвца и од танког платна узведеног, с херувимима вешто везеним начинише га.

2 Мој. 26:31, Мат. 27:51, Јевр. 6:19, Јевр. 10:20

36. И начинише за њ четири ступа од дрвета ситима, и оковаше их златом, а куке на њима беху од злата, и салише им четири стопице од сребра.

37. И начинише завес на врата наслону од порфире и од скерлета и од црвца и од танког платна узведеног везен,

2 Мој. 26:36

38. И пет ступова за њ с кукама њиховим, и врхове им и појасе оковаше златом, и пет стопица под њих од бронзе.

1 Цар. 7:16, 2 Дн. 4:12, Јер. 52:22


2. Mojsijeva, glava 37

2. Мојсијева, глава 37

1. И начини Веселеило ковчег од дрвета ситима, два и по лакта дуг и подруг лакта широк и подруг лакта висок.

2 Мој. 25:10, 2 Мој. 35:30

2. И покова га чистим златом изнутра и споља; и начини му златан венац унаоколо.

3. И сали му четири биочуга од злата на четири угла његова: два биочуга с једне стране а два с друге.

4. И начини полуге од дрвета ситима, и окова их златом.

4 Мој. 4:6

5. И провуче полуге кроз биочуге с обе стране ковчегу, да се може носити ковчег.

4 Мој. 1:50, 2 Сам. 6:3

6. И начини заклопац од чистог злата, у дужину од два и по лакта, а у ширину од подруг лакта.

2 Мој. 25:17

7. И начини два херувима од злата, једноставне начини их, на два краја заклопцу,

8. Једног херувима на крају одовуд, а другог херувима на крају одонуд; заклопцу на оба краја начини херувиме.

9. И у херувима беху крила раширена у вис, и заклањаху крилима својим заклопац, и лицем беху окренути један другом, и гледаху према заклопцу херувими.

1 Мој. 3:24, 2 Мој. 25:22, 1 Цар. 6:23, 2 Дн. 3:10, Псал. 80:1, Језек. 1:5, Језек. 1:26, Језек. 10:1, Јован 1:51, Филиб. 2:10, 1 Тим. 3:16, Јевр. 1:14, 1 Пет. 1:12

10. И начини сто од дрвета ситима, у дужину од два лакта а у ширину од лакта, и од подруг лакта у висину.

2 Мој. 25:23, Мал. 1:7, Мал. 1:12

11. И покова га чистим златом, и начини му венац златан унаоколо.

12. И начини му оплату с подланице унаоколо, и начини венац златан уз оплату унаоколо.

13. И сали му четири биочуга од злата, и метну биочуге на четири угла, који му беху на четири ноге.

14. Према оплати беху биочузи, а у њима полуге, да се може носити сто.

15. А полуге начини од дрвета ситима, и окова их златом, да се може носити сто.

16. И начини од чистог злата посуђе што се меће на сто: зделе и чаше и котлиће и ведра, којим ће се преливати.

2 Мој. 25:29

17. И начини свећњак од чистог злата, једноставан начини свећњак; ступ му и гране, чашице и јабуке и цветови излажаху из њега.

2 Мој. 25:31, 3 Мој. 24:4, 1 Дн. 28:15, Зах. 4:2, Мат. 5:15, Јован 5:35, Филиб. 2:15, 1 Пет. 2:9, Откр. 1:20

18. Шест грана излажаху му са страна; три гране свећњака с једне стране а три гране свећњака с друге стране;

2 Мој. 25:32

19. Три чашице као бадем на једној грани и јабука и цвет, а три чашице као бадем на другој грани и јабука и цвет; тако на свих шест грана које излажаху из свећњака.

20. А на самом свећњаку беху четири чашице као бадем са својим јабукама и цветовима,

4 Мој. 17:8, Јер. 1:11

21. Једна јабука беше под две гране из њега, и једна јабука под друге две гране из њега, и једна јабука под друге две гране из њега; тако под шест грана које излажаху из њега.

22. Јабуке њихове и гране им излажаху из њега, све беше од чистог злата једноставно.

23. И начини му седам жижака и усекаче и спремице за гар од чистог злата.

Откр. 1:20, Откр. 4:5

24. Од таланта чистог злата начини га са свим справама његовим.

25. И начини олтар кадиони од дрвета ситима у дужину од једног лакта, и у ширину од једног лакта, четвороугласт, и од два лакта у висину; из њега излажаху му рогови.

2 Мој. 30:1, 2 Мој. 40:26, 1 Цар. 9:25, 1 Дн. 29:6, Иса. 60:6, Мал. 1:11, Јевр. 7:25, 1 Пет. 2:5, Откр. 8:3

26. И покова га чистим златом озго и са стране унаоколо, и рогове; и начини му венац од злата унаоколо.

27. И два биочуга од злата начини му испод венца на два угла његова с обе стране, да у њима стоје полуге да се може носити о њима.

28. А полуге начини од дрвета ситима, и окова их златом.

29. И начини уље за свето помазање и чисти кад мирисни вештином апотекарском.

Псал. 141:2, Пес. 4:14, Мал. 1:11, Јевр. 5:7, Јевр. 7:25, Откр. 5:8


2. Mojsijeva, glava 38

2. Мојсијева, глава 38

1. И начини од дрвета ситима олтар за жртве паљенице у дужину од пет лаката, и у ширину од пет лаката, четвороугласт, висок три лакта.

2 Мој. 27:1, 2 Дн. 29:23, Псал. 51:15, Иса. 61:8, Језек. 44:11, Јевр. 9:14, Јевр. 13:10

2. И начини му на четири угла његова рогове; из њега излажаху рогови, и окова га у бронзу.

3. И начини све посуђе за олтар, лонце и лопатице и котлиће и виљушке и клешта; све му посуђе начини од бронзе.

1 Цар. 7:45

4. И начини олтару решетку као мрежу од бронзе испод олтара унаоколо ода дна до средине.

5. И сали четири биочуга за четири угла решетке бронзане, да се кроз њих провуку полуге.

6. А полуге начини од дрвета ситима, и окова их у бронзу.

7. И провуче полуге кроз биочуге с обе стране олтара, да се може носити, од дасака начини га шупљег.

8. И начини умиваоницу бронзану и подножје јој бронзано од огледала која доношаху гомилама жене долазећи на врата шатору од састанка.

2 Мој. 30:18, 1 Сам. 2:22, 2 Цар. 16:17, 2 Дн. 4:2, Псал. 26:6, Језек. 36:25, Зах. 13:1, 2 Кор. 7:1, Јевр. 10:22, 1 Јов. 5:6

9. И начини трем на јужној страни, и завесе трему од танког платна узведеног од сто лаката,

2 Мој. 27:9, Псал. 84:2, Псал. 84:10, Псал. 92:13

10. И двадесет ступова за њих и двадесет стопица под њих од бронзе, а куке на ступове и преворнице од сребра.

11. Тако и на северној страни завесе од сто лаката, двадесет ступова за њих и двадесет стопица под њих од бронзе; а куке на ступове и преворнице њихове од сребра;

12. А на западној страни завесе од педесет лаката, десет ступова за њих и десет стопица њихових од бронзе, куке на ступовима и појасеве њихове од сребра;

13. А на предњој страни према истоку завесе од педесет лаката;

14. С једне стране завесе од петнаест лаката, три ступа за њих и три стопице под њих;

15. А с друге стране, до врата од трема и отуда и одовуда, завесе од петнаест лаката, три ступа за њих и три стопице под њих.

16. Сви завеси на трему унаоколо беху од танког платна узведеног;

17. А стопице под ступовима од бронзе, куке на ступовима и појасеви на њима од сребра; и врхови им беху сребрни; сви ступови у трему беху опасани сребром.

18. А завес на вратима од трема беше од порфире и од скерлета и од црвца и од танког платна узведеног, везен, у дужину од двадесет лаката а у висину по ширини пет лаката, као и други завеси у трему.

2 Дн. 3:14

19. И четири ступа за њ, и четири стопице под њих од бронзе, чепови на њима од сребра и врхови им и појасеви од сребра.

20. А све коље шатору и трему унаоколо беше од бронзе.

21. Те су ствари пребројане за шатор, шатор од сведочанства, које је пребројао по заповести Мојсијевој Итамар, син Арона свештеника за службу левитску.

4 Мој. 1:50, 4 Мој. 1:53, 4 Мој. 4:28, 4 Мој. 4:33, 4 Мој. 9:15, 2 Дн. 24:6, Дела 7:44, Откр. 15:5

22. А Веселеило, син Урије сина Оровог од племена Јудиног, начини све то што заповеди Господ Мојсију,

2 Мој. 31:2, 2 Мој. 31:6

23. И с њим Елијав, син Ахисамахов од племена Дановог, дрводеља и вешт ткати и вести по порфири, по скерлету, по црвцу и по танком платну.

24. А свега злата што отиде на ово дело, на све дело за светињу, које злато беше приложено, свега га беше двадесет и девет таланата, седам стотина и тридесет сикала, по светом сиклу;

2 Мој. 30:13, 3 Мој. 5:15, 3 Мој. 27:3, 3 Мој. 27:25, 4 Мој. 3:47, 4 Мој. 18:16

25. А сребра што дође од збора, сто таланата, и хиљада седам стотина и седамдесет и пет сикала, по светом сиклу;

2 Мој. 30:12, 2 Мој. 30:16

26. Пола сикла од главе, по сиклу светом, од сваког који уђе у број, од двадесет година и више, од шест стотина и три хиљаде и пет стотина и педесет.

2 Мој. 27:9, 4 Мој. 1:46, 4 Мој. 11:21, Псал. 84:2, Псал. 84:10, Псал. 92:13

27. Од сто таланата сребра салише се стопице за светињу и стопице за завес; сто стопица од сто таланата, таланат на стопицу.

2 Мој. 26:19, 2 Мој. 26:21, 2 Мој. 26:25, 2 Мој. 26:32

28. А од хиљаду и седам стотина и седамдесет и пет сикала начини куке на ступове, и окова им врхове и опаса их.

29. А бронзе приложене беше седамдесет таланата, и две хиљаде и четири стотине сикала.

30. И од тога начини стопице на вратима шатора од састанка, и бронзани олтар и решетку бронзану за њ, и све справе за олтар,

31. И стопице у трему унаоколо, и стопице на вратима од трема, и све коље за шатор и све коље за трем унаоколо.

2 Мој. 27:19, 2 Дн. 3:9, Језд. 9:8, Иса. 22:23, Ефес. 2:21


2. Mojsijeva, glava 39

2. Мојсијева, глава 39

1. А од порфире и скерлета и црвца начинише хаљине за службу, да се служи у светињи; и начинише свете хаљине Арону, као што беше заповедио Господ Мојсију.

2 Мој. 31:10, 2 Мој. 35:19, 2 Мој. 35:23, Псал. 93:5, Језек. 28:4, Језек. 43:12

2. Начинише оплећак од злата, и од порфире и од скерлета и од црвца и од танког платна узведеног.

2 Мој. 28:6, 3 Мој. 8:7

3. Истеглише листове од злата, и исекоше жице, те извезоше порфиру и скерлет и црвац и танко платно врло вешто.

4. Пораменице му начинише да се састављају, да се саставља на два краја своја.

5. И појас на оплећку излажаше од њега и беше исте направе, од злата и од порфире и од скерлета и од црвца и од танког платна узведеног; као што беше заповедио Господ Мојсију.

Иса. 11:5, Откр. 1:13

6. И уковаше два камена ониха у злато, и изрезаше на њима имена синова Израиљевих, као што се режу печати.

2 Мој. 28:9, Јов 28:16, Иса. 49:16, Откр. 2:17

7. И ударише их на пораменице од оплећка, да буду камени за спомен синовима Израиљевим, као што беше заповедио Господ Мојсију.

2 Мој. 28:12, Ис.Н. 4:7, Нем. 2:20

8. И начинише напрсник врло веште направе као што је направа у оплећка, од злата и од порфире и од скерлета и од црвца и од танког платна узведеног;

2 Мој. 28:15, Иса. 59:17

9. Четвороугласт и двострук начинише напрсник, у дужину с педи и у ширину с педи, двострук.

10. И ударише по њему четири реда камења; у првом реду: сардоникс, топаз и смарагд;

2 Мој. 28:17

11. А у другом реду: карбункул, сафир и дијамант;

12. А у трећем реду: лигур, ахат и аметист;

13. А у четвртом реду: хрисолит, оних и јаспис, све опточено златом у својим редовима.

14. Тих камена с именима синова Израиљевих беше дванаест према њиховим именима, резани као печати, за дванаест племена, свако по свом имену.

15. И начинише на напрсник ланце једнаке, плетене, од чистог злата.

16. И начинише две копче златне и две гривне златне, и метнуше те две гривне на два краја напрснику,

17. И провукоше два златна ланца кроз две гривне на крајевима напрснику,

18. А друга два краја од два ланца запеше за две копче, и притврдише их за пораменице на оплећку спред.

19. И начинише још две златне гривне, и метнуше их на два краја напрснику, на страни према оплећку изнутра.

20. И начинише још две гривне златне, које метнуше на две пораменице на оплећку оздо напред где се саставља, више појаса на оплећку.

21. Тако привезаше напрсник кроз гривне на њему и гривне на оплећку врпцом од порфире, да стоји сврх појаса од оплећка и да се не раздваја напрсник од оплећка, као што беше заповедио Господ Мојсију.

22. И начинише плашт под оплећак, ткан, сав од порфире.

2 Мој. 28:31, 3 Мој. 8:7, 1 Сам. 2:18, 2 Сам. 6:14

23. И прорез на плашту у среди као прорез на оклопу, и око прореза оплату да се не раздре.

24. И начинише по скуту од плашта шипке од порфире и од скерлета и од црвца и од танког платна узведеног.

25. И начинише звонца од чистог злата, и метнуше звонца међу шипке, по скуту од плашта унаоколо између шипака.

2 Мој. 28:33

26. Звонце па шипак, звонце па шипак по скуту од плашта унаоколо, за службу, као што беше заповедио Господ Мојсију.

27. И начинише кошуље од танког платна изметаног Арону и синовима његовим;

2 Мој. 28:39, 3 Мој. 8:13, Иса. 61:10, Рим. 3:22, Гал. 3:27

28. И капу од танког платна, и капице кићене од танког платна, и гаће платнене од танког платна узведеног;

2 Мој. 28:4, 2 Мој. 28:42, 3 Мој. 6:10, 3 Мој. 16:4, Језек. 44:17, Језек. 44:18

29. И појас од танког платна узведеног и од порфире и од скерлета и од црвца, везен, као што беше заповедио Господ Мојсију.

30. И начинише плочицу за свето оглавље од чистог злата, и написаше на њој писмом како се реже на печатима: Светиња Господу.

2 Мој. 28:36, Псал. 93:5, Иса. 23:18, Зах. 14:20

31. И притврдише за њу врпцу од порфире да се веже за капу озго, као што беше заповедио Господ Мојсију.

32. И тако се сврши сав посао око шатора и наслона од састанка. И начинише синови Израиљеви све; како беше заповедио Господ Мојсију, тако начинише.

2 Мој. 25:40

33. И донесоше к Мојсију шатор, наслон и све справе његове, куке, даске, преворнице, ступове и стопице,

Јевр. 9:1

34. И покривач од кожа овнујских црвених обојених и покривач од кожа јазавичијих, и завес,

35. И ковчег од сведочанства и полуге за њ, и заклопац,

36. Сто са свим справама, и хлеб за постављање,

37. Свећњак чисти, жишке његове, жишке наређане, и све справе његове, и уље за видело.

2 Мој. 27:21, Мат. 5:14, Филиб. 2:15, Откр. 1:13

38. И олтар златни, и уље помазања, и кад мирисни, и завес на врата од шатора.

39. Олтар бронзани и решетку бронзану за њ, полуге његове и све справе његове, умиваоницу и подножје њено,

2 Мој. 38:30, 1 Цар. 8:64

40. Завесе за трем, ступове за њих и стопице њихове, и завес на врата од трема, ужа његова и коље његово, и све справе за службу у шатору, за шатор од састанка.

Откр. 3:12

41. Хаљине за службу, да се служи у светињи, хаљине свете Арону свештенику и хаљине синовима његовим, да врше службу свештеничку.

42. Све како беше заповедио Господ Мојсију, онако урадише синови Израиљеви све ово дело.

2 Мој. 35:10

43. И погледа Мојсије све то дело, и гле, начинише га, као што беше заповедио Господ, тако га начинише; и благослови их Мојсије.

1 Мој. 14:19, 3 Мој. 9:22, 4 Мој. 6:23, Ис.Н. 22:6, 2 Сам. 6:18, 1 Цар. 8:14, 2 Дн. 30:27


2. Mojsijeva, glava 40

2. Мојсијева, глава 40

1. И Господ рече Мојсију говорећи:

2. Први дан првог месеца подигни шатор, шатор од састанка,

2 Мој. 12:2, 2 Мој. 13:4, 2 Мој. 25:9, 2 Мој. 26:1, 2 Мој. 26:30, 4 Мој. 7:1, 4 Мој. 9:1, Дела 7:44, Јевр. 8:2, Јевр. 9:2, Јевр. 9:11, Откр. 21:3

3. И метни онде ковчег од сведочанства, и заклони га завесом.

4 Мој. 4:5

4. И унеси сто, и уреди шта треба уредити на њему; унеси и свећњак, и запали жишке на њему.

2 Мој. 26:35, 3 Мој. 24:5

5. И намести златни олтар кадиони пред ковчегом од сведочанства; и обеси завес на вратима од шатора.

Јевр. 9:24, Јевр. 10:19

6. И метни олтар за жртву паљеницу пред врата шатору, шатору од састанка,

7. И метни умиваоницу између шатора од састанка и олтара, и у њу налиј воде.

2 Мој. 30:18

8. И подигни трем унаоколо, и метни завес на врата од трема.

9. И узми уље помазања, и помажи шатор и све што је у њему, и освети га и све справе његове, и биће свет.

2 Мој. 30:23

10. Помажи и олтар за жртву паљеницу и све справе његове, те ћеш осветити олтар, и олтар ће бити светиња над светињом.

2 Мој. 29:36, 2 Мој. 29:37

11. Помажи и умиваоницу и подножје њено, и освети је.

12. И кажи Арону и синовима његовим да приступе на врата шатора од састанка, и умиј их водом;

3 Мој. 8:1

13. И обуци Арона у свете хаљине и помажи га и освештај га, да ми врши службу свештеничку.

2 Мој. 28:41, 3 Мој. 7:36, 4 Мој. 18:8, Псал. 133:2

14. И синовима његовим заповеди нека ми приступе, и обуци им кошуље.

Јевр. 7:23

15. И помажи их, као што помажеш оца њиховог, да ми врше службу свештеничку; и помазање њихово биће им, за вечно свештенство од колена до колена.

4 Мој. 18:8, 4 Мој. 25:13, Јевр. 7:11, 1 Пет. 2:5, 1 Пет. 2:9, Откр. 1:6

16. И учини Мојсије све, како му заповеди Господ тако учини.

17. И подиже се шатор друге године првог месеца први дан.

4 Мој. 7:1

18. И Мојсије подиже шатор, и подметну му стопице, и намести даске, и повуче преворнице, и исправи ступове.

19. Па разапе наслон над шатор, и метну покривач на наслон озго, као што беше заповедио Господ Мојсију.

20. И узевши сведочанство метну га у ковчег, и провуче полуге на ковчегу, и метну заклопац озго на ковчег.

2 Мој. 25:16, 5 Мој. 10:5, Псал. 78:5, Иса. 8:20

21. И унесе ковчег у шатор, и обеси завес, те заклони ковчег са сведочанством, као што беше заповедио Господ Мојсију.

2 Мој. 35:12

22. И намести сто у шатору од састанка на северну страну шатора пред завесом,

2 Мој. 26:35

23. И постави на њему хлеб пред Господом као што беше заповедио Господ Мојсију.

24. И намести свећњак у шатору од састанка, према столу на јужну страну шатора.

2 Мој. 26:35

25. И запали жишке на њему пред Господом, као што беше заповедио Господ Мојсију.

2 Мој. 25:37, 4 Мој. 8:2

26. И намести олтар златни у шатору од сведочанства пред завесом.

2 Мој. 30:6

27. И покади на њему кадом мирисним, као што беше заповедио Господ Мојсију.

28. И обеси завес на врата од шатора.

2 Мој. 26:36

29. И олтар за жртву паљеницу намести на врата од шатора, шатора од састанка, и принесе на њему жртву паљеницу, и дар, као што беше заповедио Господ Мојсију.

2 Мој. 29:38

30. И метну умиваоницу између шатора од састанка и олтара, и нали у њу воде за умивање.

2 Мој. 30:18

31. И праше из ње руке и ноге своје Мојсије и Арон и синови његови.

2 Мој. 30:19

32. Кад улажаху у шатор од сведочанства и кад приступаху к олтару, умиваху се најпре, као што беше заповедио Господ Мојсију.

33. И подиже трем око шатора и олтара, и метну завес на врата трему. Тако сврши Мојсије посао тај.

2 Мој. 27:9

34. Тада облак покри шатор од састанка, и напуни се шатор славе Господње.

3 Мој. 16:2, 4 Мој. 9:15, 1 Цар. 8:10, 1 Дн. 17:5, 2 Дн. 7:2, Иса. 6:4, Језек. 43:4, Откр. 15:8

35. И не могаше Мојсије ући у шатор од састанка, јер беше на њему облак, и славе Господње беше пун шатор.

1 Цар. 8:11, 2 Дн. 5:14, Псал. 78:14

36. А кад се подизаше облак са шатора, тада полажаху синови Израиљеви, докле год путоваху.

4 Мој. 10:11, Нем. 9:19

37. А кад се не подизаше облак, онда ни они не полажаху до дана кад се подиже.

4 Мој. 9:19

38. Јер облак Господњи беше на шатору дању, а ноћу огањ беше на њему пред очима свега дома Израиљевог, докле год путоваху.

2 Мој. 13:21, 4 Мој. 9:15


Pesma nad pesmama, glava 1

Песма над песмама

Глава 1

1. Соломунова песма над песмама.

1 Цар. 4:32

2. Да ме хоће пољубити пољупцем уста својих! Јер је твоја љубав боља од вина.

3. Мирисом су твоја уља прекрасна; име ти је уље разлито; зато те љубе девојке.

Пес. 6:7, Мат. 25:1, 2 Кор. 11:2

4. Вуци ме, за тобом ћемо трчати; уведе ме цар у ложницу своју; радоваћемо се и веселићемо се тобом, спомињаћемо љубав твоју више него вино; прави љубе те.

Псал. 45:14, Јер. 31:3, Ос. 11:4, Јован 6:44, Јован 14:2, Ефес. 2:6, Филиб. 3:12

5. Црна сам, али сам лепа, кћери јерусалимске, као шатори кидарски, као завеси Соломунови.

Пес. 5:12

6. Не гледајте ме што сам црна, јер ме је сунце опалило; синови матере моје расрдивши се на ме поставише ме да чувам винограде, и не чувах свој виноград, који ја имам.

7. Кажи ми ти, ког љуби душа моја, где пасеш, где пландујеш? Јер зашто бих лутала међу стадима другова твојих?

Јован 10:27

8. Ако не знаш, најлепша између жена, пођи трагом за стадом, и паси јариће своје покрај станова пастирских.

9. Ти си ми, драга моја, као коњи у колима Фараоновим.

2 Дн. 1:16, Пес. 2:2

10. Образи су твоји окићени гривнама, и грло твоје низовима.

Језек. 16:11

11. Начинићемо ти златне гривне са шарама сребрним.

12. Док је цар за столом, нард мој пушта свој мирис.

13. Драги ми је мој кита смирне, која међу дојкама мојим почива.

14. Драги ми је мој грозд кипров из винограда енгадских.

15. Лепа ти си, драга моја, лепа ти си! Очи су ти као у голубице.

Пес. 4:1

16. Леп ти си, драги мој, и љубак! И постеља наша зелени се.

17. Греде су нам у кућама кедрове, даске су нам јелове.


Pesma nad pesmama, glava 2

Песма над песмама, глава 2

1. Ја сам ружа саронска, љиљан у долу.

2. Шта је љиљан међу трњем, то је драга моја међу девојкама.

3. Шта је јабука међу дрветима шумским, то је драги мој међу момцима; желех хлад њен, и седох, и род је њен сладак грлу мом.

1 Мој. 3:6, Откр. 22:1

4. Уведе ме у кућу где је гозба, а застава му је љубав к мени.

5. Поткрепите ме жбановима, придржите ме јабукама, јер сам болна од љубави.

6. Лева је рука његова мени под главом, а десном ме грли.

Пес. 8:3

7. Заклињем вас, кћери јерусалимске, срнама и кошутама пољским, не будите љубави моје, не будите је, док јој не буде воља.

Пес. 3:5

8. Глас драгог мог; ево га, иде скачући преко гора, поскакујући преко хумова.

Јован 10:4

9. Драги је мој као срна или као јеленче; ево га, стоји иза нашег зида, гледа кроз прозор, вири кроз решетку.

10. Проговори драги мој и рече ми: Устани, драга моја, лепотице моја, и ходи.

11. Јер гле, зима прође, минуше дажди, отидоше.

12. Цвеће се види по земљи, дође време певању, и глас грличин чује се у нашој земљи.

13. Смоква је пустила заметке своје, и лоза винова уцвала мирише. Устани, драга моја, лепотице моја, и ходи.

14. Голубице моја у раселинама каменим, у заклону врлетном! Дај да видим лице твоје, дај да чујем глас твој; јер је глас твој сладак и лице твоје красно.

Пес. 8:13, Јер. 48:28

15. Похватајте нам лисице, мале лисице, што кваре винограде, јер наши виногради цвату.

Псал. 80:13, Језек. 13:4, Лука 13:32

16. Мој је драги мој, и ја сам његова, он пасе међу љиљанима.

Пес. 6:2

17. Док захлади дан и сенке отиду, врати се, буди као срна, драги мој, или као јеленче по горама раздељеним.

Пес. 2:9, Пес. 4:6, Пес. 8:14, Лука 1:78, Рим. 13:12, 2 Пет. 1:19


Pesma nad pesmama, glava 3

Песма над песмама, глава 3

1. На постељи својој ноћу тражих оног кога љуби душа моја, тражих га, али га не нађох.

Псал. 4:6, Псал. 6:6, Иса. 26:9

2. Сада ћу устати, па идем по граду, по трговима и по улицама тражићу оног кога љуби душа моја. Тражих га, али га не нађох.

3. Нађоше ме стражари, који обилазе по граду. Видесте ли оног кога љуби душа моја?

Пес. 5:7, Иса. 21:6, Иса. 21:11

4. Мало их заминух, и нађох оног кога љуби душа моја; и ухватих га, и нећу га пустити докле га не одведем у кућу матере своје и у ложницу родитељке своје.

Приче 4:13, Приче 8:17, Рим. 8:35, Рим. 8:39

5. Заклињем вас, кћери јерусалимске, срнама и кошутама пољским, не будите љубави моје, не будите је, док јој не буде воља.

Пес. 2:7

6. Ко је она што иде горе из пустиње као ступови од дима, поткађена смирном и тамјаном и свакојаким прашком апотекарским?

Пес. 8:5, Јер. 2:2, Јоило 2:30

7. Гле, одар Соломунов, а око њега шездесет јунака између јунака Израиљевих:

8. Сви имају мачеве, вешти су боју, у сваког је мач о бедру ради страха ноћног.

9. Одар је начинио себи цар Соломун од дрвета ливанског;

10. Ступце му је начинио од сребра, узглавље од злата, небо од скерлета, а изнутра настрт љубављу за кћери јерусалимске.

Мат. 22:37, Јован 13:1, Јован 13:34, Рим. 5:8, Ефес. 3:19, 1 Пет. 1:7

11. Изиђите, кћери сионске, и гледајте цара Соломуна под венцем којим га мати његова окити на дан свадбе његове и на дан весеља срца његовог.

Псал. 110:3, Иса. 62:5, Откр. 11:15


Pesma nad pesmama, glava 4

Песма над песмама, глава 4

1. Лепа ти си, драга моја, лепа ти си, очи су ти као у голубице између витица твојих; коса ти је као стадо коза које се виде на гори Галаду;

Пес. 1:15, Пес. 1:16, Пес. 6:4

2. Зуби су ти као стадо оваца једнаких, кад излазе из купала, које се све близне, а ниједне нема јалове.

Пес. 6:5

3. Усне су ти као конац скерлета, а говор ти је љубак; као кришка шипка јагодице су твоје између витица твојих;

4. Врат ти је као кула Давидова сазидана за оружје, где висе хиљадама штитови и свакојако оружје јуначко;

2 Сам. 22:51, Нем. 3:19, Пес. 1:10

5. Две су ти дојке као два ланета близанца, који пасу међу љиљанима.

Приче 5:19, Пес. 1:13, Иса. 66:10, 1 Пет. 2:2

6. Док дан захлади и сенке отиду, ићи ћу ка гори смирновој и ка хуму тамјановом.

7. Сва си лепа драга моја, и нема недостатака на теби.

Ефес. 5:27

8. Ходи са мном с Ливана, невесто, ходи са мном с Ливана, да гледаш с врха аманског, с врха сенирског и ермонског, из пећина лавовских, с гора рисовских.

5 Мој. 3:9

9. Отела си ми срце, сестро моја невесто, отела си ми срце једним оком својим и једним ланчићем с грла свог.

Иса. 54:5, Јован 3:29, 2 Кор. 11:2, Откр. 19:7

10. Лепа ли је љубав твоја, сестро моја невесто, боља је од вина љубав твоја, и мирис уља твојих од свих мирисних ствари.

11. С усана твојих капље саће, невесто, под језиком ти је мед и млеко, и мирис је хаљина твојих као мирис ливански.

1 Мој. 27:27, Приче 24:13, Ос. 14:6

12. Ти си као врт затворен, сестро моја невесто, извор затворен, студенац запечаћен.

Иса. 58:11, Ос. 3:3

13. Биље је твоје воћњак од шипака с воћем красним, од кипра и нарда.

14. Од нарда и шафрана, од иђирота и цимета са свакојаким дрвљем за кад, од смирне и алоја и са сваким прекрасним мирисима.

15. Изворе вртовима, студенче воде живе и која тече с Ливана!

Јован 4:10

16. Устани севере, и ходи јуже, и дуни по врту мом да капљу мириси његови; нека дође драги мој у врт свој, и једе красно воће своје.

Пес. 5:1, Гал. 5:22


Pesma nad pesmama, glava 5

Песма над песмама, глава 5

1. Дођох у врт свој, сестро моја невесто, берем смирну своју и мирисе своје, једем саће своје и мед свој, пијем вино своје и млеко своје; једите, пријатељи, пијте, и опијте се, мили моји!

Пес. 4:16, Лука 15:7, Јован 3:29

2. Ја спавам, а срце је моје будно; ето гласа драгог мог, који куца: Отвори ми, сестро моја, драга моја, голубице моја, безазлена моја; јер је глава моја пуна росе и коса моја ноћних капи.

Приче 8:4, Дан. 10:9, Откр. 3:20

3. Свукла сам хаљину своју, како ћу је обући? Опрала сам ноге своје, како ћу их каљати?

4. Драги мој промоли руку своју кроз рупу, а шта је у мени устрепта од њега.

5. Ја устах да отворим драгом свом, а с руку мојих прокапа смирна, и низ прсте моје потече смирна на држак од браве.

6. Отворих драгом свом, али драгог мог не беше, отиде. Бејах изван себе кад он проговори. Тражих га, али га не нађох; виках га, али ми се не одазва.

Плач 3:8, Ос. 5:15

7. Нађоше ме стражари, који обилазе по граду, бише ме, ранише ме, узеше превес мој с мене стражари по зидовима.

Пес. 3:3, Дела 20:29

8. Заклињем вас, кћери јерусалимске, ако нађете драгог мог, шта ћете му казати? Да сам болна од љубави.

9. Шта је твој драги бољи од других драгих, о најлепша међу женама? Шта је твој драги бољи од других драгих, те нас тако заклињеш?

Пес. 1:8

10. Драги је мој бео и румен, заставник између десет хиљада;

11. Глава му је најбоље злато, коса му је кудрава, црна као гавран;

12. Очи су му као у голуба на потоцима воденим, млеком умивене, и стоје у обиљу;

Пес. 1:15

13. Образи су му као лехе мирисног биља, као цвеће мирисно; усне су му као љиљан, с њих капље смирна житка;

14. На рукама су му златни прстени, на којима су уковани вирили; трбух му је као светла слонова кост обложена сафирима.

15. Гњати су му као ступови од мрамора, углављени на златном подножју; стас му је Ливан, красан као кедри.

16. Уста су му слатка и сав је љубак. Такав је мој драги, такав је мој мили, кћери јерусалимске.

Псал. 45:2, Јер. 31:3, Рим. 8:35, Филиб. 3:8

17. Куда отиде драги твој, најлепша међу женама? Куда замаче драги твој, да га тражимо с тобом?

Пес. 1:8


Pesma nad pesmama, glava 6

Песма над песмама, глава 6

1. Драги мој сиђе у врт свој, к лехама мирисног биља, да пасе по вртовима и да бере љиљане.

Иса. 40:11, Иса. 56:8, Соф. 3:17, Јован 10:16, Откр. 7:17

2. Ја сам драгог свог, и мој је драги мој, који пасе међу љиљанима.

Пес. 2:16, Откр. 21:2

3. Лепа си, драга моја, као Терса, красна си као Јерусалим, страшна као војска са заставама.

2 Кор. 10:4

4. Одврати очи своје од мене, јер ме распаљују. Коса ти је као стадо коза које се виде на Галаду.

Пес. 4:1

5. Зуби су ти као стадо оваца кад излазе из купала, које се све близне, а ниједне нема јалове.

Пес. 4:2

6. Јагодице су твоје између витица твојих као кришка шипка.

7. Шездесет има царица и осамдесет иноча, и девојака без броја;

8. Али је једна голубица моја, безазлена моја, јединица у матере своје, изабрана у родитељке своје. Видеше је девојке и назваше је блаженом; и царице и иноче хвалише је.

9. Ко је она што се види као зора, лепа као месец, чиста као сунце, страшна као војска са заставама?

10. Сиђох у орашје да видим воће у долу, да видим цвате ли винова лоза, пупе ли шипци.

Пес. 7:12

11. Не дознах ништа, а душа ме моја посади на кола Аминадавова.

12. Врати се, врати се Суламко, врати се, врати се, да те гледамо. Шта ћете гледати на Суламци? Као чете војничке.


Pesma nad pesmama, glava 7

Песма над песмама, глава 7

1. Како су лепе ноге твоје у обући, кћери кнежевска; саставци су бедара твојих као гривне, дело руку уметничких.

Псал. 45:13

2. Пупак ти је као чаша округла, који није никад без пића; трбух ти је као стог пшенице ограђен љиљанима;

3. Две дојке твоје као два близанца срнчета;

Пес. 4:5

4. Врат ти је као кула од слонове кости; очи су ти као језера у Есевону на вратима ватравимским; нос ти је као кула ливанска која гледа према Дамаску;

Пес. 4:4

5. Глава је твоја на теби као Кармил, и коса на глави твојој као царска порфира у боре набрана.

6. Како си лепа и како си љупка, о љубави у милинама!

7. Узраст ти је као палма, и дојке као гроздови.

8. Рекох: Попећу се на палму, дохватићу гране њене; и биће дојке твоје као гроздови на виновој лози, и мирис носа твог као јабуке;

9. И грло твоје као добро вино, које иде право драгом мом и чини да говоре усне оних који спавају.

10. Ја сам драгог свог, и њега је жеља за мном.

Псал. 45:11, Пес. 2:16, Гал. 2:20

11. Ходи, драги мој, да идемо у поље, да ноћујемо у селима.

12. Ранићемо у винограде да видимо цвате ли винова лоза, замеће ли се грожђе, цвату ли шипци; онде ћу ти дати љубав своју.

Псал. 63:3, Псал. 73:25, Пес. 4:16, Пес. 6:10

13. Мандрагоре пуштају мирис, и на вратима је нашим свакојако красно воће, ново и старо, које за те дохраних, драги мој.

1 Мој. 30:14, Пес. 5:1, Мат. 13:52, Јован 15:8


Pesma nad pesmama, glava 8

Песма над песмама, глава 8

1. О да би ми брат био, да би сао сисе матере моје! Нашавши те на пољу пољубила бих те, и не бих била прекорна.

2. Повела бих те и довела бих те у кућу матере своје; ти би ме учио, а ја бих те појила вином мирисавим, соком од шипака.

Приче 9:2

3. Лева је рука његова мени под главом, а десном ме грли.

Пес. 2:6, Иса. 62:4, 2 Кор. 12:9

4. Заклињем вас, кћери јерусалимске, не будите љубави моје, не будите је, докле јој не буде воља.

Пес. 3:5

5. Ко је она што иде горе од пустиње наслањајући се на драгог свог? Под јабуком пробудих те, где те роди мати твоја, где те роди родитељка твоја.

Пес. 3:6, Јован 17:14

6. Метни ме као печат на срце своје, као печат на мишицу своју. Јер је љубав јака као смрт, и љубавна сумња тврда као гроб; жар је њен као жар огњен, пламен Божји.

2 Мој. 28:29, Иса. 49:16, Јер. 22:24, Агеј 2:23, Филиб. 3:8

7. Многа вода не може угасити љубави, нити је реке потопити. Да ко даје све имање дома свог за ту љубав, осрамотио би се.

Приче 6:35, Јован 21:7

8. Имамо сестру малену, која још нема дојака. Шта ћемо чинити са сестром својом кад буде реч о њој?

Псал. 22:27

9. Ако је зид, заградићемо на њему двор од сребра; ако ли врата, утврдићемо их даскама кедровим.

Откр. 3:20

10. Ја сам зид и дојке су моје као куле. Тада постах у очима његовим као она која нађе мир.

Језек. 16:7, Кол. 2:7

11. Виноград имаше Соломун у Валамону; даде виноград чуварима да сваки доноси за род његов по хиљаду сребрника.

Мат. 21:33

12. Мој виноград који ја имам, преда мном је. Нека теби, Соломуне, хиљада, и две стотине онима који чувају род његов.

13. Која наставаш у вртовима! Другови слушају глас твој, дај ми да га чујем.

Пес. 2:14

14. Брже, драги мој! И буди као срна или као јеленче на горама мирисним.

Пес. 2:17


Isaija, glava 1

Књига пророка Исаије

Глава 1

1. Утвара Исаије сина Амосовог, коју виде за Јуду и за Јерусалим за времена Озије, Јоатама, Ахаза и Језекије, царева Јудиних.

4 Мој. 12:6, 2 Цар. 15:1

2. Чујте, небеса, и слушај, земљо; јер Господ говори: Синове одгојих и подигох, а они се окренуше од мене.

5 Мој. 32:1, Псал. 49:1, Иса. 34:1, Јер. 6:18, Мих. 6:1

3. Во познаје господара свог и магарац јасле господара свог, а Израиљ не познаје, народ мој не разуме.

Јер. 9:3, Јер. 9:6, Језек. 16:31

4. Да грешног народа! Народа огрезлог у безакоњу! Семена зликовачког, синова покварених! Оставише Господа, презреше Свеца Израиљевог, одступише натраг.

Иса. 57:3, Јер. 32:32

5. Што бисте још били бијени кад се све више одмећете? Сва је глава болесна и све срце изнемогло.

Иса. 9:13, Јер. 2:30

6. Од пете до главе нема ништа здраво, него убој и модрице и ране гнојаве, ни исцеђене ни завијене ни уљем заблажене.

Јер. 8:22, Јер. 32:32

7. Земља је ваша пуста, градови ваши огњем попаљени; ваше њиве једу туђини на ваше очи, и пустош је као што опустошавају туђини.

5 Мој. 28:51, Плач 5:2, Мих. 5:11

8. И оста кћи сионска као колиба у винограду, као сеница у градини од краставаца, као град опкољен.

9. Да нам Господ над војскама није оставио мало остатка, били бисмо као Содом, изједначили бисмо се с Гомором.

Амос 7:5, Рим. 9:29

10. Чујте реч Господњу, кнезови содомски, послушајте закон Бога нашег, народе гоморски!

Језек. 16:46

11. Шта ће ми мноштво жртава ваших? Вели Господ. Сит сам жртава паљеница од овнова и претилине од гојене стоке, и не марим за крв јунчију и јагњећу и јарећу.

Псал. 50:8, Јевр. 10:4

12. Кад долазите да се покажете преда мном, ко иште то од вас, да газите по мом трему?

13. Не приносите више жртве залудне; на кад гадим се; а о младинама и суботама и о сазивању скупштине не могу подносити безакоња и светковине.

4 Мој. 10:2

14. На младине ваше и на празнике ваше мрзи душа моја, досадише ми, додија ми подносити.

Иса. 7:13

15. Зато кад ширите руке своје, заклањам очи своје од вас; и кад множите молитве, не слушам; руке су ваше пуне крви.

Јов 27:9, Јер. 4:31, Плач 1:17, Језек. 11:6, 1 Тим. 2:8

16. Умијте се, очистите се, уклоните злоћу дела својих испред очију мојих, престаните зло чинити.

Јер. 4:14, Рим. 12:9

17. Учите се добро чинити, тражите правду, исправљајте потлаченог, дајите правицу сиротој, браните удовицу.

Мих. 6:8

18. Тада дођите, вели Господ, па ћемо се судити: ако греси ваши буду као скерлет, постаће бели као снег; ако буду црвени као црвац, постаће као вуна.

1 Сам. 12:7, Псал. 51:7, Иса. 41:1, Иса. 41:21, Иса. 43:26, Иса. 44:22, Мих. 6:2, Мих. 7:18, Рим. 5:16, Ефес. 1:6

19. Ако хоћете слушати, добро земаљско јешћете.

5 Мој. 28:1

20. Ако ли нећете, него будете непокорни, мач ће вас појести, јер уста Господња рекоше.

Јер. 46:14, Титу 1:2

21. Како поста курва верни град? Пун беше правице, правда наставаше у њему, а сада крвници.

22. Сребро твоје поста троска, вино твоје помеша се с водом.

23. Кнезови су твоји одметници и другови лупежима; сваки милује мито и иде за даровима; сиротој не дају правице, и парница удовичка не долази пред њих.

2 Дн. 36:14, Јер. 5:5, Језек. 22:6, Дан. 9:5, Ос. 9:15

24. Зато говори Господ, Господ над војскама, силни Израиљев: Аха! Разрачунаћу се са противницима својим, и осветићу се непријатељима својим.

5 Мој. 28:63

25. И окренућу руку своју на те, и сажећи ћу троске твоје да те пречистим, и уклонићу све олово твоје.

Откр. 3:19

26. И поставићу ти опет судије као пре, и саветнике као испочетка; тада ћеш се звати град праведни, град верни.

Мих. 4:8

27. Сион ће се откупити судом, и правдом они који се у њ врате.

28. А одметници и грешници сви ће се сатрти, и који остављају Господа, изгинуће.

Иса. 24:20

29. Јер ћете се посрамити од гајева које желесте, и застидети се од вртова које изабрасте.

Иса. 57:5, Иса. 65:3

30. Јер ћете бити као храст коме опада лишће и као врт у коме нема воде.

31. И биће јунак као кучине и дело његово као искра, и обоје ће се запалити, и неће бити никога да угаси.


Isaija, glava 2

Исаија, глава 2

1. Реч која дође у утвари Исаији сину Амосовом за Јуду и за Јерусалим.

2. Биће у потоња времена гора дома Господњег утврђена уврх гора и узвишена изнад хумова, и стицаће се к њој сви народи.

Иса. 66:20, Језек. 17:23, Језек. 20:40, Дан. 2:35, Мих. 4:1, Зах. 8:3, Дела 2:17, Рим. 11:12, Откр. 14:1

3. И ићи ће многи народи говорећи: Ходите да идемо на гору Господњу, у дом Бога Јаковљевог, и учиће нас својим путевима, и ходићемо стазама Његовим. Јер ће из Сиона изаћи закон, и реч Господња из Јерусалима.

5 Мој. 33:18, 2 Дн. 32:23, Језек. 17:23, Зах. 8:21, Лука 24:47, Јован 12:20, Дела 8:27, 1 Кор. 14:36

4. И судиће међу народима, и караће многе народе, те ће расковати мачеве своје на раонике, и копља своја на српове, неће дизати мача народ на народ, нити ће се више учити боју.

Ос. 2:18, Јован 5:22

5. Доме Јаковљев, ходи да идемо по светлости Господњој.

Дела 26:23

6. Али си оставио свој народ, дом Јаковљев, јер су пуни зала источних и гатају као Филистеји, и мили су им синови туђински.

5 Мој. 18:14

7. И земља је њихова пуна сребра и злата, и благу њиховом нема краја; земља је њихова пуна коња, и колима њиховим нема краја.

8. Пуна је земља њихова идола; делу руку својих клањају се, што начинише прсти њихови.

1 Цар. 16:7, Иса. 10:11, Иса. 37:19

9. И клањају се прости људи, и савијају се главни људи; немој им опростити.

Псал. 59:5

10. Уђи у стену, и сакриј се у прах од страха Господњег и од славе величанства Његовог.

Откр. 6:15

11. Поносите очи човечје понизиће се, и висина људска угнуће се, а Господ ће сам бити узвишен у онај дан.

Приче 30:13, Иса. 2:17, Иса. 12:1, Иса. 12:4, Иса. 25:9, Иса. 37:23, Јоило 3:18, Мих. 2:3, Мих. 5:10

12. Јер ће доћи дан Господа над војскама на све охоле и поносите и на сваког који се подиже, те ће бити понижени,

Мих. 2:3, Мих. 5:11, Зах. 14:1, Мат. 20:16

13. И на све кедре ливанске велике и високе и на све храстове васанске,

Иса. 10:34, Откр. 8:7

14. И на све горе високе и на све хумове издигнуте,

15. И на сваку кулу високу и на сваки зид тврди,

16. И на све лађе тарсиске и на све ликове миле.

Иса. 23:14, Откр. 8:9

17. Тада ће се поноситост људска угнути и висина се људска понизити, и Господ ће сам бити узвишен у онај дан.

18. И идола ће нестати сасвим.

19. И људи ће ићи у пећине камене и у рупе земаљске од страха Господњег и од славе величанства Његовог, кад устане да потре земљу.

Псал. 7:6, Јер. 49:8, Ос. 10:8, Агеј 2:6, Лука 23:30, 2 Сол. 1:9, Јевр. 12:26, Откр. 6:16

20. Тада ће бацити човек идоле своје сребрне и идоле своје златне, које начини себи да им се клања, кртицама и слепим мишевима,

Језек. 7:19

21. Улазећи у раселине камене и у пећине камене од страха Господњег и од славе величанства Његовог, кад устане да потре земљу.

Иса. 2:10, Откр. 6:15

22. Прођите се човека, коме је дах у носу; јер шта вреди?

Приче 23:4


Isaija, glava 3

Исаија, глава 3

1. Јер гле, Господ, Господ над војскама узеће Јерусалиму и Јуди потпору и помоћ, сваку потпору у хлебу и сваку потпору у води,

3 Мој. 26:26, 5 Мој. 28:18, Језек. 14:13, Мих. 4:9

2. Јунака и војника, судију и пророка и мудраца и старца,

Иса. 9:15

3. Педесетника и угледног човека, и саветника и вештог уметника и човека речитог.

Јов 22:8

4. И даћу им кнезове младиће, и деца ће им бити господари.

Проп. 10:16

5. И чиниће силу у народу један другом и сваки ближњем свом; дете ће устајати на старца и непоштен човек на поштеног.

5 Мој. 28:50, Плач 4:16, Мих. 3:1

6. И човек ће ухватити брата свог из куће оца свог говорећи: Имаш хаљину, буди нам кнез, овај расап нека је под твојом руком.

7. А он ће се заклети у онај дан говорећи: Нећу бити лекар, нити имам код куће хлеба ни хаљину, не постављајте ме кнезом народу.

8. Јер се обори Јерусалим и Јуда паде, јер се језик њихов и дела њихова противе Господу да драже очи славе Његове.

9. Шта се види на лицу њиховом сведочи на њих, разглашују грех свој као Содом, не таје; тешко души њиховој! Јер сами себи чине зло.

Иса. 1:10, Јер. 5:3

10. Реците праведнику да ће му добро бити, јер ће јести плод од дела својих.

11. Тешко безбожнику! Зло ће му бити, јер ће му се наплатити руке његове.

12. Народу мом чине силу деца, и жене су им господари. Народе мој! Који те воде, заводе те, и кваре пут хода твог.

Јов 30:13

13. Устаје Господ на парбу, стоји да суди народима.

14. Господ ће доћи на суд са старешинама народа свог и с кнезовима његовим, јер ви потрсте виноград, грабеж од сиромаха у вашим је кућама.

Мат. 21:33

15. Зашто газите народ мој и лице сиромасима сатирете? Говори Господ, Господ над војскама.

Језек. 18:2

16. Још говори Господ: Што се понеше кћери сионске и иду опруженог врата и намигујући очима, ситно корачају и звекећу ногама,

1 Цар. 16:13

17. Зато ће Господ учинити да оћелави теме кћерима сионским, и откриће Господ голотињу њихову.

18. Тада ће Господ скинути накит с обуће и везове и месечиће,

19. Низове и ланчиће и трепетљике,

20. Укоснике и подвезе и појасе и стакалца мирисна и обоце,

21. Прстене и почеонике,

22. Свечане хаљине и огртаче и привесе и тобоце,

23. И огледала и кошуљице и оглавља и покривала.

24. И место мириса биће смрад, и место појаса распојасина, место плетеница ћела, место широких скута припасана врећа, и место лепоте огорелина.

25. Твоји ће људи пасти од мача и јунаци твоји у рату.

26. И тужиће и плакаће врата његова, а он ће пуст лежати на земљи.

Јер. 14:2, Плач 1:4, Језек. 12:20


Isaija, glava 4

Исаија, глава 4

1. И у оно време седам ће жена ухватити једног човека говорећи: Свој ћемо хлеб јести и своје ћемо одело носити, само да се зовемо твојим именом, скини с нас срамоту.

Иса. 3:6, Иса. 13:12, Јер. 15:8, Јер. 31:22, Лука 1:25

2. У оно време биће клица Господња на славу и част, и плод земаљски на красоту и дику остатку Израиљевом.

4 Мој. 17:8, Иса. 11:1, Иса. 28:5, Иса. 37:31, Јер. 23:5, Језек. 36:8, Рим. 1:3

3. И ко остане у Сиону и ко још буде у Јерусалиму, зваће се свет, сваки ко буде записан за живот у Јерусалиму,

4. Кад Господ опере нечистоћу кћери сионских, и из Јерусалима очисти крв његову Духом који суди и сажиже.

Иса. 3:16, Мал. 3:2

5. Господ ће створити над сваким станом на гори сионској и над зборовима њеним облак дању с димом и светлост пламена огњеног ноћу, јер ће над свом славом бити заклон.

2 Мој. 13:21, 5 Мој. 1:33, Иса. 60:2

6. И биће колиба, да сеном заклања дању од врућине и да буде уточиште и заклон од поплаве и од дажда.

Псал. 55:8


Isaija, glava 5

Исаија, глава 5

1. Запеваћу сада драгом свом песму драгог свог о винограду његовом. Драги мој има виноград на родном брдашцету.

Псал. 80:8, Плач 1:7

2. И огради га, и отреби из њега камење, и насади га племенитом лозом, и сазида кулу усред њега, и ископа пивницу у њему, и почека да роди грожђем, а он роди вињагом.

5 Мој. 32:6, Јер. 11:17

3. Па сада, становници јерусалимски и људи Јудејци, судите између мене и винограда мог.

Рим. 3:4

4. Шта је још требало чинити винограду мом шта му не учиних? Кад чеках да роди грожђем, зашто роди вињагом?

Јер. 24:2

5. Сада ћу вам казати шта ћу учинити винограду свом. Оборићу му ограду, нека опусти; развалићу му зид, нека се погази;

Јер. 45:4, Плач 2:6

6. Упарложићу га, неће се резати ни копати, него ће расти чкаљ и трње, и заповедићу облацима да не пуштају више дажд на њ.

7. Да, виноград је Господа над војскама дом Израиљев, и људи су Јудејци мили сад Његов; Он чека суд, а гле насиља, чека правду, а гле вике.

8. Тешко онима који састављају кућу с кућом, и њиву на њиву настављају, да већ не буде места и ви сами останете у земљи.

Псал. 83:12, Мих. 2:2

9. Од Господа над војскама чух: Многе куће опустеће, у великим и лепим неће бити никога.

10. Јер ће десет рала винограда дати један ват, и гомер семена даће ефу.

3 Мој. 27:16, Јер. 48:33

11. Тешко онима који ране, те иду на силовито пиће и остају до мрака док их вино распали.

Приче 23:29

12. И на гозбама су им гусле и псалтири и бубњи и свирале и вино; а не гледају на дела Господња и не виде рад руку Његових.

Јов 34:27, Ос. 4:11, Амос 6:5

13. Зато се народ мој одведе у ропство што не знају, и које поштује гладују, и људство његово гине од жеђи.

Иса. 1:3, Иса. 1:7, Ос. 4:6, Лука 19:44, Рим. 1:28, 2 Пет. 3:5

14. Зато се раширио гроб и развалио ждрело своје превећ, и сићи ће у њ слава његова и мноштво његово и врева његова и који се веселе у њему.

15. И погнуће се прост човек, и високи ће се понизити, и поносите очи обориће се;

Иса. 2:9

16. Господ над војскама узвисиће се судом, и Бог Свети посветиће се правдом.

Језек. 20:41

17. И јагањци ће пасти по свом обичају, и дошљаци ће јести с пустих места претилину.

Иса. 7:25

18. Тешко онима који вуку безакоње узицама од таштине, и грех као ужем колским,

19. Који говоре: Нека похита, нека брзо дође дело Његово, да видимо, и нека се приближи и дође шта је наумио Светац Израиљев, да познамо.

Иса. 66:5, Јер. 17:15, Језек. 12:22, Амос 5:18, 2 Пет. 3:3

20. Тешко онима који зло зову добро, а добро зло, који праве од мрака светлост, а од светлости мрак, који праве од горког слатко а од слатког горко.

Иса. 5:23

21. Тешко онима који мисле да су мудри, и сами су себи разумни.

22. Тешко онима који су јаки пити вино и јунаци у мешању силовитог пића.

23. Који правдају безбожника за поклон, а праведнима узимају правду.

24. Зато као што огањ прождире стрњику и слама нестаје у пламену, тако ће корен њихов бити као трулеж и цвет њихов отићи ће као прах, јер одбацише закон Господа над војскама и презреше реч Свеца Израиљевог.

1 Цар. 17:14, 2 Цар. 19:22, Јов 18:16, Јоило 2:5, Лука 7:30, Јован 12:48

25. Зато се распали гнев Господњи на народ Његов, и махнув руком својом на њ удари га да се горе задрмаше и мртва телеса његова бише као блато по улицама. Код свега тога гнев се Његов не одврати, него је рука Његова још подигнута.

Иса. 14:19, Иса. 25:11, Иса. 34:3, Јер. 46:5, Мих. 4:11

26. И подигнуће заставу народима далеким, и зазвиждаће им с краја земље; и гле, они ће доћи одмах, брзо.

Иса. 18:3, Зах. 10:8

27. Неће бити међу њима уморног ни сусталог, ни дремљивог ни сањивог, никоме се неће распасати појас око њега, нити ће се коме откинути ремен на обући.

Приче 3:23

28. Стреле ће им бити оштре, и сви лукови њихови запети; копита у коња њихових биће као кремен и точкови њихови као вихор.

Језек. 38:9, Дан. 7:4, Дан. 11:40

29. Рика ће им бити као у лава, и рикаће као лавићи; бучаће и уграбиће плен и однети га, и неће бити никога да отме.

Иса. 10:6, Дан. 7:4, Наум 2:11

30. Бучаће над њим у то време као што море бучи. Тада ће погледати на земљу, а то мрак и страх, и светлост ће се помрачити над погибљу њиховом.

Иса. 13:4, Иса. 17:12, Јер. 13:16, Јер. 50:42, Амос 5:18


Isaija, glava 6

Исаија, глава 6

1. Године које умре цар Озија видех Господа где седи на престолу високом и издигнутом, и скут Му испуњаваше цркву.

1 Цар. 22:19, 2 Цар. 15:7, Језек. 1:26, Јован 12:41

2. Серафими стајаху више Њега, сваки их имаше шест крила: двема заклањаше лице своје и двема заклањаше ноге своје, а двема летеше.

Језек. 1:11, Откр. 4:8

3. И викаху један другом говорећи: Свет, свет, свет је Господ над војскама; пуна је сва земља славе Његове.

4. И задрмаше се прагови на вратима од гласа којим викаху, и дом се напуни дима.

5. И рекох: Јао мени! Погибох, јер сам човек нечистих усана, и живим усред народа нечистих усана, јер Цара Господа над војскама видех својим очима.

Језек. 12:2, Дан. 10:8, Лука 5:8

6. А један од серафима долете к мени држећи у руци жив угљен, који узе с олтара клештима,

3 Мој. 16:12

7. И дотаче се уста мојих, и рече: Ево, ово се дотаче уста твојих, и безакоње твоје узе се, и грех твој очисти се.

Дан. 10:16

8. Потом чух глас Господњи где рече: Кога ћу послати? И ко ће нам ићи? А ја рекох: Ево мене, пошаљи мене.

1 Мој. 1:26

9. А Он рече: Иди, и реци том народу: Слушајте али нећете разумети, гледајте али нећете познати.

10. Учини да одебља срце том народу и уши да им отежају, и очи им затвори, да не виде очима својим и ушима својим да не чују и срцем својим да не разумеју и не обрате се и не исцеле.

11. А ја рекох: Докле, Господе? А Он рече: Докле не опусте градови да буду без становника и куће да буду без људи, и земља докле сасвим не опусти,

Иса. 13:12, Иса. 24:3, Мих. 2:4

12. И докле Господ оправи далеко људе и буде сама пустош у земљи.

5 Мој. 28:64, Иса. 10:23

13. Али ће још бити у њој десетина, па ће се и она затрти; али као храст или брест, којима и кад збаце лишће остаје стабло, тако ће свето семе бити њено стабло.

Рим. 11:5


Isaija, glava 7

Исаија, глава 7

1. У време Ахаза сина Јотама сина Озије цара Јудиног дође Ресин цар сирски и Факеј син Ремалијин цар Израиљев на Јерусалим да га бију, али га не могоше узети.

2 Цар. 16:5

2. И дође глас дому Давидовом и рекоше: Сирија се сложи с Јефремом. А срце Ахазово и срце народа његовог устрепта као дрвеће у шуми од ветра.

Иса. 7:13

3. Тада рече Господ Исаији: Изађи на сусрет Ахазу, ти и Сеар-јасув, син твој, накрај јаза горњег језера, на пут код поља бељаревог.

2 Цар. 18:17, Иса. 36:2

4. И реци му: Чувај се и буди миран, не бој се и срце твоје нека се не плаши од два краја ових главњи што се пуше, од распаљеног гнева Ресиновог и сирског и сина Ремалијиног.

Иса. 37:6

5. Што се Сирци и Јефрем и син Ремалијин договорише на твоје зло говорећи:

6. Хајдемо на јудејску да јој досадимо и да је освојимо и да поставимо у њој царем сина Тавеиловог.

7. Зато овако вели Господ Бог: Неће се то учинити, неће бити.

8. Јер је глава Сирији Дамаск, а Дамаску је глава Ресин; и до шездесет и пет година сатрће се Јефрем тако да више неће бити народ.

2 Сам. 8:6, Иса. 17:3

9. И глава је Јефрему Самарија, а Самарији је глава син Ремалијин. Ако не верујете, нећете се одржати.

Јер. 43:2

10. И још рече Господ Ахазу говорећи:

11. Ишти знак од Господа Бога свог, ишти оздо из дубине или озго с висине.

12. А Ахаз рече: Нећу искати, нити ћу кушати Господа.

13. Тада рече Исаија: Слушајте сада, доме Давидов; мало ли вам је што досађујете људима, него досађујете и Богу мом?

Иса. 1:14

14. Зато ће вам сам Господ дати знак; ето девојка ће затруднети и родиће Сина, и наденуће Му име Емануило.

Иса. 9:6, Мат. 1:20, Мат. 1:23, 1 Тим. 3:16

15. Масло и мед јешће, док не научи одбацити зло а изабрати добро.

16. Јер пре него научи дете одбацити зло а изабрати добро, оставиће земљу, на коју се гадиш, два цара њена.

2 Цар. 15:30, Иса. 17:1

17. Господ ће пустити на те и на народ твој и на дом оца твог дане, каквих није било откад се Јефрем одвоји од Јуде, преко цара асирског.

1 Цар. 12:16, 2 Дн. 28:19, Јоило 1:2

18. И тада ће Господ зазвиждати мувама које су накрај река мисирских, и пчелама које су у земљи асирској;

19. И доћи ће и попадаће све у пусте долине и у камене раселине и на све честе и на свако дрвце.

20. Тада ће Господ обријати бритвом закупљеном испреко реке, царем асирским, главу и длаке по ногама, и браду сву.

2 Цар. 16:7, Иса. 10:5, Јер. 27:6, Језек. 5:1

21. И тада ко сачува кравицу и две овце,

22. Од мноштва млека што ће давати јешће масло; јер масло и мед јешће ко год остане у земљи.

23. И тада ће свако место где има хиљаду чокота за хиљаду сребрњака зарасти у чкаљ и трње.

Иса. 32:10

24. Са стрелама и с луком ићи ће се онамо, јер ће сва земља бити чкаљ и трње.

25. А на све горе које су се копале мотиком, на њих неће доћи страх од чкаља и трња, него ће бити испуст воловима и газиће их овце.

Иса. 17:9, Соф. 2:6


Isaija, glava 8

Исаија, глава 8

1. И рече ми Господ: Узми књигу велику и напиши у њој писмом човечјим: Брз на плен, хитар на грабеж.

2. И узех верне сведоке, Урију свештеника и Захарију сина Јеверехијиног.

2 Цар. 16:10

3. Потом приступих к пророчици, и она затрудне и роди сина. А Господ ми рече: Надени му име: Брз на плен, хитар на грабеж.

4. Јер пре него дете научи викати: Оче мој и мајко моја, однеће се благо дамаштанско и плен самаријски пред царем асирским.

Иса. 7:16, Иса. 17:1

5. И још ми рече Господ говорећи:

6. Што овај народ не мари за воду силоамску која тече тихо, и радује се Ресину и сину Ремалијином,

Нем. 3:15, Јован 9:7

7. Зато, ево, Господ ће навести на њих воду из реке силну и велику, цара асирског и сву славу његову, те ће изаћи из свих потока својих, и тећи ће поврх свих брегова својих,

Иса. 37:24, Јер. 51:42, Језек. 26:19, Амос 8:8, Амос 9:5, Мих. 5:5, Откр. 17:15

8. И навалиће преко Јуде, плавиће и разливаће се и доћи до грла, и крила ће јој се раширити преко свеколике земље твоје, Емануило!

Иса. 7:14, Језек. 26:19, Дан. 11:10, Мат. 1:23

9. Здружујте се, народи, али ћете се потрти; чујте сви који сте у далекој земљи: оружајте се, али ћете се потрти; оружајте се, али ћете се потрти.

Иса. 17:12, Језек. 38:7

10. Договарајте се, договор ће вам се разбити: реците реч, неће бити од ње ништа, јер је с нама Бог.

5 Мој. 20:1, Ис.Н. 1:5, Јов 5:12, Псал. 46:7, Псал. 46:11, Иса. 9:6, Мат. 1:23, Дела 5:38, Рим. 8:31

11. Јер ми овако рече Господ ухвативши ме за руку и опоменувши ме да не идем путем овог народа, говорећи:

12. Не говорите "Буна" кад год овај народ каже "Буна", и не бојте се чега се он боји, и не плашите се.

1 Пет. 3:14

13. Господа над војскама светите; и Он нека вам је страх и бојазан.

4 Мој. 20:12, Лука 12:5

14. И биће вам светиња, а камен за спотицање и стена за саблазан обема домовима Израиљевим, замка и мрежа становницима јерусалимским.

Језек. 11:16, Лука 2:34, Рим. 9:33, 1 Пет. 2:8

15. И спотакнуће се многи и пашће и сатрће се, заплешће се и ухватиће се.

Лука 20:18

16. Свежи сведочанство, запечати закон мојим ученицима.

Дан. 12:4

17. Чекаћу дакле Господа, који је сакрио лице своје од дома Јаковљевог, и уздаћу се у Њ.

Авак. 2:3, Лука 2:25

18. Ево ја и деца коју ми је дао Господ јесмо знак и чудо Израиљу од Господа над војскама, који настава на гори Сиону.

Псал. 71:7, Иса. 20:3, Језек. 4:3, Зах. 3:8, Јевр. 2:13

19. И ако вам кажу: Питајте враче и гатаре, који шапћу и мрмљају, реците: Не треба ли народ да пита Бога свог? Или ће питати мртве место живих?

1 Сам. 28:8, 2 Цар. 1:3, Псал. 106:28, Иса. 26:14

20. Закон и сведочанство тражите. Ако ли ко не говори тако, њему нема зоре.

Јер. 28:9, 1 Јов. 4:6

21. И ходиће по земљи потуцајући се и гладујући; и кад буде гладан, љутиће се и псовати цара свог и Бога свог горе.

2 Цар. 3:10, 2 Цар. 6:33

22. А кад погледа на земљу, а то невоља и мрак и тешка мука, и он загнан у таму.

Иса. 5:30


Isaija, glava 9

Исаија, глава 9

1. Али неће се онако замрачити притешњена земља као пре кад се дотаче земље Завулонове и земље Нефталимове, или као после кад досађиваше на путу к мору с оне стране Јордана Галилеји незнабожачкој.

3 Мој. 26:24, 2 Цар. 15:29, 1 Дн. 5:26, 2 Дн. 16:4, Мат. 4:15

2. Народ који ходи у тами видеће видело велико, и онима који седе у земљи где је смртни сен засветлиће видело.

Иса. 50:10, Јован 8:12, Ефес. 5:8

3. Умножио си народ, а ниси му увеличао радости; али ће се радовати пред Тобом као што се радују о жетви, као што се веселе кад деле плен.

Јов 12:23, Псал. 4:7

4. Јер си сломио јарам у коме вуцијаше, и штап којим га бијаху по плећима и палицу насилника његовог као у дан мадијански.

Суд. 7:22, Псал. 83:9, Иса. 10:26, Наум 1:13

5. Јер ће обућа сваког ратника који се бије у граји и одело у крв уваљано изгорети и бити храна огњу.

6. Јер нам се роди Дете, Син нам се даде, коме је власт на рамену, и име ће Му бити: Дивни, Саветник, Бог силни, Отац вечни, Кнез мирни.

Суд. 13:18, Псал. 45:3, Псал. 45:6, Иса. 22:22, Јер. 23:6, Јер. 32:18, Мат. 28:18, Лука 2:11, Јован 1:1, Јован 3:16, 1 Кор. 15:25, Ефес. 2:14, Кол. 1:20, Титу 2:13, Јевр. 7:24, Јевр. 13:20

7. Без краја ће расти власт и мир на престолу Давидовом и у царству његовом да се уреди и утврди судом и правдом од сада довека. То ће учинити ревност Господа над војскама.

2 Цар. 19:31, Псал. 72:2, Иса. 16:5, Иса. 37:32, Језек. 37:24, Дан. 2:44, Лука 1:1, Лука 1:32, Јевр. 7:24

8. Господ посла реч Јакову, и она паде у Израиљу.

9. И знаће сав народ, Јефрем и становници самаријски, који охоло и поноситог срца говоре:

10. Падоше опеке, али ћемо ми зидати од тесаног камена; дудови су посечени, али ћемо их заменити кедрима.

11. Али ће Господ подигнути противнике Ресинове на њ, и скупиће непријатеље његове,

12. Сирце с истока и Филистеје са запада, те ће ждрети Израиља на сва уста. Код свега тога неће се одвратити гнев Његов, него ће рука Његова још бити подигнута.

Иса. 5:25, Језек. 16:27

13. Јер се народ неће обратити к ономе ко га бије, и неће тражити Господа над војскама.

Јер. 5:3

14. Зато ће одсећи Господ Израиљу главу и реп, грану и ситу у један дан.

Иса. 19:15

15. Старешина и угледан човек то је глава, а пророк који учи лаж то је реп.

Ос. 4:5

16. Јер који воде тај народ, они га заводе, а које воде, они су пропали.

Ос. 4:5, Мат. 15:13, Лука 6:39

17. Зато се Господ неће радовати младићима његовим, и на сироте његове и на удовице његове неће се смиловати, јер су свиколики лицемери и зликовци, и свака уста говоре неваљалство. Код свега тога неће се одвратити гнев Његов, него ће рука Његова још бити подигнута.

18. Јер ће се разгорети безбожност као огањ, који сажеже чкаљ и трње, па упали густу шуму, те отиде у дим високо.

Псал. 83:14, Иса. 50:11

19. Од гнева Господа над војскама замрачиће се земља и народ ће бити као храна огњу, нико неће пожалити брата свог.

20. И зграбиће с десне стране, па ће опет бити гладан, и јешће с леве стране, па се опет неће наситити; сваки ће јести месо од мишице своје,

3 Мој. 26:26, Јер. 13:14

21. Манасија Јефрема, и Јефрем Манасију, а обојица ће се сложити на Јуду. Код свега тога неће се одвратити гнев Његов, него ће рука Његова још бити подигнута.

Иса. 11:13, Зах. 11:14


Isaija, glava 10

Исаија, глава 10

1. Тешко онима који постављају законе неправедне и који пишу неправду,

2. Да одбију од суда убоге, и да отимају правицу сиромасима народа мог, да би им плен биле удовице и сироте грабеж.

3. А шта ћете чинити у дан похођења и погибли која ће доћи издалека? Коме ћете прибећи за помоћ? Где ли ћете оставити славу своју?

Иса. 17:4, Иса. 20:6, Ос. 9:7, Лука 19:44

4. Да се не би унизила међу робље и међу побијене пала? Код свега тога неће се одвратити гнев Његов, него ће рука Његова још бити подигнута.

Иса. 5:25

5. Тешко Асиру, шиби гнева мог, ако и јесте палица у руци његовој моја јарост.

2 Цар. 19:25, Иса. 10:15, Јер. 51:20, Авак. 1:12

6. На народ лицемерни послаћу га, и заповедићу му за народ на који се гневим, да плени и отима, и да га изгази као блато на улицама.

2 Сам. 22:43, 2 Цар. 19:25, Иса. 8:8, Јер. 47:7, Јер. 51:20, Наум 2:12

7. Али он неће тако мислити и срце његово неће тако судити, него му је у срцу да затре и истреби многе народе.

Мих. 4:12

8. Јер ће рећи: Кнезови моји нису ли сви цареви?

2 Цар. 18:24

9. Није ли Халан као Хархемис? Није ли Емат као Арфад? Није ли Самарија као Дамаск?

4 Мој. 13:22, 2 Сам. 8:9, 2 Цар. 16:9, 2 Цар. 23:33, 2 Дн. 32:14, 2 Дн. 35:20, Иса. 10:9, Иса. 37:11, Иса. 37:18, Јер. 46:2, Амос 6:2, Авак. 1:10

10. Како је рука моја нашла царства лажних богова, којих ликови беху јачи од јерусалимских и самаријских,

11. Нећу ли учинити Јерусалиму и његовим лажним боговима онако како сам учинио Самарији и њеним лажним боговима?

12. Али кад сврши Господ све дело своје на гори сионској и у Јерусалиму, тада ћу обићи плод охолог срца цара асирског и славу поноситих очију његових.

Језек. 31:11

13. Јер рече: Крепошћу руке своје учиних и мудрошћу својом, јер сам разуман; и преместих међе народима и благо њихово заплених и као јунак оборих становнике.

2 Мој. 15:9, Псал. 20:7, Иса. 37:24, Авд. 1:6

14. И рука моја нађе као гнездо богатство у народа, и како се купе јаја остављена тако покупих сву земљу, и не би никога да махне крилом или да отвори уста и писне.

2 Мој. 5:14

15. Хоће ли се секира величати над оним који њом сече? Хоће ли се пила разметати над оним који њом ради? Као да би прут махао оним који га дигне, као да би се хвалио штап да није од дрвета.

Јер. 51:20, Рим. 9:20

16. Зато ће Господ, Господ над војскама, пустити на претиле његове мршу, и славу ће његову потпалити да гори као огањ.

Псал. 78:31, Псал. 106:15

17. Јер ће видело Израиљево бити огањ, и Светац ће његов бити пламен, и упалиће и сажећи трње његово и чкаљ његов у један дан.

Зах. 12:6

18. И красоту шуме његове и њиве његове, од душе до тела, уништиће, и биће као бегунац кад изнемогне.

Иса. 37:24

19. И шта остане дрвета шуме његове, биће мало, да би их дете могло пописати.

20. И у то време остатак Израиљев и који се избаве у дому Јаковљевом неће се више ослањати на оног ко их бије, него ће се ослањати на Господа Свеца Израиљевог истином.

Псал. 18:18, Иса. 4:2

21. Остатак ће се обратити, остатак Јаковљев, к Богу силном.

22. Јер ако буде народа твог, Израиљу, као песка морског, остатак ће се његов обратити. Погибао је одређена, разлиће се правда.

Језд. 2:64, Мих. 5:3, Рим. 9:27

23. Јер ће Господ, Господ над војскама, извршити погибао одређену у свој земљи.

Иса. 28:22, Дан. 9:27

24. Зато овако вели Господ, Господ над војскама: Не бој се Асирца, народе мој, који наставаш на гори Сиону; прутом ће те ударити и штап свој подигнуће на те као у Мисиру.

25. Јер још мало, и гнев ће престати; тада ће се јарост моја обратити на њихову погибао.

Дан. 11:36

26. Јер ће подигнути на њ Господ над војскама бич, те ће бити као расап мадијански код камена Орива и као штап његов на мору, и подигнуће га као у Мисиру.

27. И тада ће се скинути бреме његово с рамена твог и јарам његов с врата твог, и изломиће се јарам од помазања.

Псал. 105:15

28. Дође у Ајат, прође у Мигрон, у Михмасу распрти пртљаг свој.

1 Сам. 14:2, Нем. 11:31

29. Пођоше кланцем, у Гаваји заноћише, препаде се Рама, Гаваја Саулова побеже.

1 Сам. 13:23

30. Вичи гласно, кћери Галимова; нек се чује у Лаис, јадни Анатоте!

1 Сам. 25:44

31. Мадмина побеже, становници гевимски утекоше.

Ис.Н. 15:31

32. Још један дан, па ће стајати у Нову, махнуће руком својом на гору кћери сионске, на хум јерусалимски.

1 Сам. 21:1

33. Гле, Господ, Господ над војскама, окресаће силом гране; шта је високо посећи ће, и шта је уздигнуто снизиће.

Иса. 10:18, Језек. 31:3

34. И густу ће шуму исећи секиром, и Ливан ће пасти од Силнога.

Иса. 10:18


Isaija, glava 11

Исаија, глава 11

1. Али ће изаћи шибљика из стабла Јесејевог, и изданак из корена његовог изникнуће.

Псал. 110:2, Иса. 53:2, Јер. 23:5, Јер. 40:11, Зах. 3:8, Зах. 6:12, Дела 13:23, Рим. 15:12, Откр. 22:16

2. И на Њему ће почивати Дух Господњи, дух мудрости и разума, дух савета и силе, дух знања и страха Господњег.

Иса. 42:1, Језек. 46:18, Мат. 3:16, Јован 1:32, Дела 10:38

3. И мирисање ће Му бити у страху Господњем, а неће судити по виђењу својих очију, нити ће по чувењу својих ушију карати.

Псал. 72:3, Језек. 46:18

4. Него ће по правди судити сиромасима и по правици карати кротке у земљи, и удариће земљу прутом уста својих, и духом усана својих убиће безбожника.

Псал. 72:2, Псал. 72:4, Иса. 9:7, Мал. 4:6, 2 Сол. 2:8, Откр. 2:16, Откр. 19:11

5. И правда ће Му бити појас по бедрима, и истина појас по боцима.

Ефес. 6:14

6. И вук ће боравити с јагњетом, и рис ће лежати с јаретом, теле и лавић и угојено живинче биће заједно, и мало дете водиће их.

Јов 5:23, Ос. 2:18

7. И крава и медведица заједно ће пасти, млад њихова лежаће заједно, и лав ће јести сламу као во.

8. И дете које сиса играће се над рупом аспидином, и дете одбијено од сисе завлачиће руку своју у рупу змије василинске.

9. Неће удити ни потирати на свој светој гори мојој, јер ће земља бити пуна познања Господњег као море воде што је пуно.

Иса. 66:20, Јер. 31:34, Авак. 2:14, Соф. 3:11

10. И у то ће време за корен Јесејев, који ће бити застава народима, распитивати народи, и почивалиште Његово биће славно.

Иса. 11:12, Иса. 62:10, Иса. 66:19, Дела 15:15, Рим. 15:10, Јевр. 4:1

11. И тада ће Господ опет подигнути руку своју да задобије остатак народа свог, шта остане од асирске и од Мисира и од Патроса и од етиопске и од Елама и од Сенара и од Емата и од острва морских.

Јер. 44:2, Ос. 11:11, Соф. 2:7, Зах. 10:10

12. И подигнуће заставу народима и прогнане Израиљеве и расејане Јудине сабраће с четири краја земље,

Јован 7:35

13. И нестаће зависти Јефремове, и непријатељи Јудини истребиће се; Јефрем неће завидети Јуди, а Јуда неће злобити Јефрему.

Јер. 33:24, Гал. 3:28

14. Него ће сложно летети на плећа Филистејима к западу; заједно ће пленити народе источне; на Едомце и Моавце дигнуће руке своје, и синови Амонови биће им покорни.

Јер. 49:28

15. И Господ ће пресушити залив мора мисирског, и махнуће руком својом сврх реке са силним ветром својим, и удариће је по седам кракова да се може прелазити у обући.

Откр. 16:12

16. И биће пут остатку народа његовог, што остане од Асирске, као што је био Израиљу кад изађе из земље мисирске.

2 Мој. 14:29, Иса. 51:10


Isaija, glava 12

Исаија, глава 12

1. И рећи ћеш у оно време: Хвалим Те, Господе, јер си се био разгневио на ме, па се одвратио гнев Твој, и утешио си ме.

Иса. 2:11, Зах. 1:16, Зах. 8:11, Зах. 14:20

2. Гле, Бог је спасење моје, уздаћу се и нећу се бојати, јер ми је сила и песма Господ Бог, Он ми би Спаситељ.

Иса. 49:5

3. С радошћу ћете црпсти воду из извора овог спасења.

Јер. 2:13, Јован 4:10, Јован 4:14

4. И тада ћете рећи: Хвалите Господа, гласите име Његово, јављајте по народима дела Његова, напомињите да је високо име Његово.

5. Појте Господу, јер учини велике ствари, нека се зна по свој земљи.

6. Кликуј и певај, која седиш у Сиону, јер је Светац Израиљев велик посред вас.

Псал. 46:11, Иса. 54:1, Језек. 48:8, Језек. 48:35, Соф. 3:14, Лука 19:37


Isaija, glava 13

Исаија, глава 13

1. Бреме Вавилону, које виде Исаија син Амосов.

Иса. 21:13

2. На гори високој подигните заставу, вичите им гласно, машите руком, нека уђу на врата кнежевска.

Иса. 5:26, Јер. 50:2, Јер. 51:25

3. Ја сам заповедио изабранима својим и дозвао сам јунаке своје да изврше гнев мој који се радују с величине моје.

Јоило 3:11

4. Вика стоји људства на горама као да је велик народ, вика и врева царства скупљених народа; Господ над војскама прегледа војску убојиту.

Јер. 21:4

5. Долазе из далеке земље, с краја небеса, Господ и оруђа срдње Његове, да затре сву земљу.

Иса. 7:18

6. Ридајте, јер је близу дан Господњи; доћи ће као пустош од Свемогућег.

Језек. 30:2, Амос 5:18, Соф. 1:7, Откр. 6:17

7. Зато ће свака рука клонути, и свако срце човечје растопити се.

Псал. 22:14, Језек. 21:12

8. И они ће се смести, муке и болови спопашће их, мучиће се као породиља, препашће се један од другог, лица ће им бити као пламен.

Јер. 48:41, Јер. 49:24, Језек. 21:3, Јоило 2:6

9. Ево, иде дан Господњи љути с гневом и јарошћу да обрати земљу у пустош, и грешнике да истреби из ње.

Мал. 4:1

10. Јер звезде небеске и прилике небеске неће пустити светлост своју, сунце ће помрчати о рађању свом, и месец неће пустити светлост своју.

Јов 9:7, Мат. 24:29

11. И походићу васиљену за злоћу, и безбожнике за безакоње; и укинућу разметање охолих, и понос силних оборићу.

12. Учинићу да ће човек више вредети него злато чисто, више него злато офирско.

Иса. 4:1, Плач 4:2

13. Зато ћу затрести небо, и земља ће се покренути са свог места од јарости Господа над војскама и у дан кад се распали гнев Његов.

Иса. 2:19, Плач 1:12, Јоило 3:16, Агеј 2:6, Мат. 24:29

14. И биће као срна поплашена и као стадо које нико не сабира; свако ће гледати за својим народом, и свако ће бежати у своју земљу.

Јер. 50:16

15. Ко се год нађе, биће прободен, и који се год скупе, погинуће од мача.

16. И децу ћу им размрскати на њихове очи, куће ћу им опленити и жене ћу им срамотити.

Наум 3:10

17. Ево, ја ћу подигнути на њих Миде, који неће марити за сребро, нити ће злато искати.

Иса. 21:2, Јер. 51:11, Дан. 5:28

18. Него ће из лукова децу убијати, ни на плод у утроби неће се смиловати, нити ће децу жалити око њихово.

Јер. 18:21

19. И Вавилон, урес царствима и дика слави халдејској, биће као Содом и Гомор кад их Бог затре.

Иса. 14:4

20. Неће се у њему живети нити ће се ко населити од колена до колена, нити ће Арапин разапети у њему шатор, нити ће пастири почивати онуда.

Иса. 14:23

21. Него ће почивати онде дивље звери, и куће ће њихове бити пуне великих змија, и онде ће наставати сове, и авети ће скакати онуда.

Иса. 34:14, Соф. 2:14

22. И довикиваће се буљине у пустим кућама и змајеви у дворовима веселим. А доћи ће његово време, и близу је, и дани његови неће се протегнути.

Јер. 48:16, Плач 4:3


Isaija, glava 14

Исаија, глава 14

1. Јер ће се смиловати Господ на Јакова, и опет ће изабрати Израиља, и наместиће их у земљи њиховој, и прилепиће се к њима дошљаци и придружиће се дому Јаковљевом.

Псал. 102:13, Псал. 102:16, Иса. 54:7, Иса. 56:3, Иса. 60:4, Иса. 60:10, Јер. 23:8, Јер. 31:3, Јер. 31:10, Зах. 1:17

2. Јер ће их узети народи и одвести на место њихово, и наследиће их Израиљци у земљи Господњој да им буду слуге и слушкиње, и заробиће оне који их беху заробили, и биће господари својим насилницима.

Иса. 61:5, Језек. 39:10, Јоило 3:8

3. И кад те смири Господ од труда твог и муке и од љутог ропства у коме си робовао,

4. Тада ћеш изводити ову причу о цару вавилонском и рећи ћеш: Како неста настојника, неста данка?

Иса. 13:19, Авак. 2:6

5. Сломи Господ штап безбожницима, палицу владаоцима,

Јер. 48:17

6. Која је љуто била народе без престанка, и гневно владала над народима, и гонила немилице.

Јер. 50:23

7. Сва земља почива и мирна је; певају гласно.

8. Веселе се с тебе и јеле и кедри ливански говорећи: Откако си пао, не долази нико да нас сече.

Иса. 55:12, Језек. 31:16

9. Пакао доле усколеба се тебе ради да те сретне кад дођеш, пробуди ти мртваце и све кнезове земаљске, диже с престола њихових све цареве народне.

Језек. 28:17

10. Сви ће проговорити и рећи теби: и ти ли си изнемогао као ми? Изједначио се с нама?

11. Спусти се у пакао понос твој, звека псалтира твојих; прострти су пода те мољци, а црви су ти покривач.

12. Како паде с неба, звездо данице, кћери зорина? Како се обори на земљу који си газио народе?

Откр. 8:10

13. А говорио си у срцу свом: Изаћи ћу на небо, више звезда Божјих подигнућу престо свој, и сешћу на гори зборној на страни северној;

Јов 20:6, Псал. 48:2, Јер. 49:16, Плач 2:1, Језек. 28:2, Језек. 31:2, Језек. 40:2, Дан. 8:10, Мат. 11:23, Откр. 12:4

14. Изаћи ћу у висине над облаке, изједначићу се с Вишњим.

Авд. 1:4, Соф. 2:15, 2 Сол. 2:4

15. А ти се у пакао сврже, у дубину гробну.

Иса. 47:8, Језек. 28:8, Мат. 11:23, Дела 12:23

16. Који те виде погледаће на те, и гледаће те говорећи: То ли је онај који је тресао земљу, који је дрмао царства,

Наум 3:6, Авак. 1:10

17. Који је васиљену обраћао у пустињу, и градове њене раскопавао? Робље своје није отпуштао кући?

Јер. 50:33, Плач 3:34

18. Сви цареви народни, свиколики, леже славно, сваки у својој кући.

19. А ти се избаци из гроба свог, као гадна грана, као хаљина побијених, мачем пободених, који силазе у јаму камену, као погажен стрв.

Иса. 13:15

20. Нећеш се здружити с њима погребом, јер си земљу своју затро, народ си свој убио; неће се спомињати семе зликовачко док је века.

21. Приправите покољ синовима његовим за безакоње отаца њихових да се не подигну и не наследе земљу и не напуне васиљену градовима.

2 Мој. 20:5, Јов 18:19, Мат. 23:35

22. Јер ћу устати на њих, говори Господ над војскама, и затрћу име Вавилону и остатак, и сина и унука, говори Господ.

1 Цар. 14:10, Јов 18:19, Приче 10:7

23. И начинићу од њега стан ћуковима и језера водена, и омешћу га метлом погибли, говори Господ над војскама.

24. Закле се Господ над војскама говорећи: Доиста, биће како сам смислио, и како сам наумио извршиће се.

25. Потрћу Асирца у земљи својој, на горама својим изгазићу га; тада ће се скинути с њих јарам његов, и бреме његово с плећа њихових скинуће се.

Иса. 10:12

26. То је намишљено свој земљи, и то је рука подигнута на све народе.

Иса. 25:11

27. Јер је Господ над војскама наумио, ко ће разбити? И Његову руку подигнуту ко ће одвратити?

2 Дн. 20:6, Јов 40:3, Иса. 23:9, Јер. 4:28

28. Године које умре цар Ахаз би објављено ово бреме:

2 Цар. 16:20, 2 Дн. 28:27

29. Немој се радовати, земљо филистејска сваколика, што се сломи прут оног који те је био; јер ће из корена змијског никнути змија василинска, и плод ће му бити змај огњени крилати.

30. И првенци сиромашки нахраниће се, и убоги ће почивати без страха; а твој ћу корен уморити глађу, и остатак твој он ће побити.

31. Ридајте, врата; вичи, граде; растопила си се, сва земљо филистејска, јер са севера иде дим и нико се неће осамити у зборовима његовим.

Јер. 47:2, Јер. 47:4, Језек. 30:2

32. И шта ће се одговорити посланицима народним? Да је Господ основао Сион и да ће у њ утецати невољници народа Његовог.


Isaija, glava 15

Исаија, глава 15

1. Бреме Моаву. Да, обноћ се раскопа Ар моавски и пропаде; да, обноћ се раскопа Кир моавски и пропаде.

4 Мој. 21:28, Иса. 11:14, Иса. 25:11, Јер. 9:26, Јер. 48:1, Соф. 2:9

2. Отиде у дом и у Девон, на висине, да плаче: Моав ће ридати за Невоном и за Медевом, све ће му главе бити ћелаве, свака брада оскубена.

Иса. 22:12, Јер. 7:29, Јер. 47:2

3. По улицама ће његовим припасивати кострет, на крововима његовим и на улицама његовим све ће ридати сузе лијући.

4. И викаће Есевон и Елеала, до Јасе чуће им се глас; и војници ће моавски викати, душа ће се у сваком узмучити.

4 Мој. 32:3, Иса. 16:9, Јер. 48:34

5. Срце моје вапије за Моавом; бегунци његови побегоше дори до Сигора као јуница трећакиња; јер ће се ићи уз брдо луитско плачући, и путем оронајимским разлегаће се јаук.

Јер. 48:5

6. Јер ће нестати вода нимримских, јер ће посахнути биље, нестаће траве, зелени неће бити.

Јер. 14:5

7. И зато што су остављали и што су чували однеће се на поток арапски.

Иса. 30:6

8. Јер ће вика ићи око међа моавских, до Еглаима јаук њихов, и до Вир-Елима јаук њихов.

9. Јер ће се вода димонска напунити крви; и још ћу дометнути Димону, на бегунце моавске и на остатак земаљски послаћу лавове.


Isaija, glava 16

Исаија, глава 16

1. Шаљите јагањце господару земаљском, од Селе до пустиње, ка гори кћери сионске.

2 Цар. 3:4

2. Јер ће бити кћери моавске на бродовима арнонским као птица која лута, отерана с гнезда.

4 Мој. 21:13, Приче 26:2, Јер. 48:9

3. Учини веће, народе, начини сен у подне као ноћ, заклони изагнане, немој издати бегунце.

Авд. 1:14

4. Нека код тебе бораве изгнани моји, Моаве; буди им заклон од пустошника; јер ће нестати насилника, престаће пустошење, истребиће се са земље који газе друге.

Јер. 40:11

5. И утврдиће се престо милошћу, и на њему ће седети једнако у шатору Давидовом који ће судити и тражити што је право и бити брз да чини правду.

Псал. 89:14, Приче 20:28, Дан. 7:14

6. Чусмо за охолост Моава врло поноситог, за понос његов и охолост и обест његову; лажи његове неће бити тврде.

Јер. 48:29, Соф. 2:10

7. Зато ће ридати Моавац над Моавцем, сви ће ридати; над темељима кир-аресетским уздисаћете јер су разваљени.

2 Цар. 3:25

8. И поља есевонска посушише се и чокот сивамски; господа народна потрше красне лозе његове, које досезаху до Јазира и вијаху се по пустињи; одводе његове пружаху се и прелажаху преко мора.

9. Зато ћу плакати плачем јазирским за чокотом сивамским; заливаћу те сузама својим, Есевоне и Елеало, јер песма о летини твојој и о жетви твојој паде.

Јер. 40:10

10. И неста радости и весеља с поља родног, у виноградима се не пева ни подвикује, вина у кацама не гази газилац; учиних крај песмама.

11. Зато утроба моја јечи као гусле за Моавом, и срце моје за Кир-Ересом.

Јер. 48:36

12. И кад се види да се уморио Моав на висини својој, ући ће у светињу своју да се помоли; али ништа неће свршити.

4 Мој. 22:4, Иса. 15:2, Јер. 48:35

13. Ово је реч што рече Господ за Моава давно.

14. А сада вели Господ говорећи: До три године, као што су године најамничке, олошаће слава Моавова са свим мноштвом његовим, и шта остане биће врло мало и нејако.

5 Мој. 15:18, Иса. 15:5


Isaija, glava 17

Исаија, глава 17

1. Бреме Дамаску. Гле, Дамаск ће се укинути да не буде више град, него ће бити гомила развалина.

5 Мој. 13:16, Иса. 37:26, Јер. 49:23, Амос 1:3, Зах. 9:1

2. Градови ароирски биће остављени, биће за стада, те ће у њима почивати, и нико их неће плашити.

Иса. 27:10, Јер. 7:33, Језек. 25:5, Језек. 39:26

3. Нестаће градова Јефремових и царства у Дамаску и остатку сирском, биће као слава синова Израиљевих, вели Господ над војскама.

Иса. 7:16, Ос. 10:14

4. И у тај ће дан истанчати слава Јаковљева, и дебело тело његово омршаће.

Иса. 10:16

5. Јер ће бити као кад жетелац сабира жито и руком жање класје, и биће као кад се купи класје у долини рафајској.

Јер. 51:33, Откр. 14:15

6. Али ће се оставити у њој пабирци као кад се отресе маслина, па две три остану у врху, и четири пет на родним гранама, вели Господ Бог Израиљев.

Јер. 49:9

7. У то ће време човек погледати на Творца свог, и очи његове гледаће на Свеца Израиљевог;

2 Дн. 30:11, Псал. 34:5, Иса. 10:20, Ос. 5:15, Мих. 7:7, Зах. 12:10

8. А неће погледати на олтаре, дело руку својих, нити ће гледати на оно што су начинили прсти његови, ни на лугове ни на ликове сунчане.

9. У то ће време тврди градови његови бити као остављен грм и огранак, јер ће се оставити ради синова Израиљевих, и биће пустош.

10. Јер си заборавио Бога спасења свог, и ниси се сећао Стене силе своје; зато сади красне садове и лозу страну пресађуј;

Псал. 106:13, Псал. 106:21

11. Дању ради да узрасте шта посадиш, и јутром гледај да ти семе никне; али кад дође до брања разграбиће се, и остаће ти љута жалост.

Иса. 18:5, Агеј 1:9

12. Тешко мноштву великих народа, што буче као што буче мора, и узаврелим народима, којих стоји врева као силних вода;

Иса. 5:30, Иса. 8:7, Иса. 13:4

13. Врева стоји народа као великих вода; али ће повикати на њих, и они ће побећи далеко, и биће гоњени као плева по брдима од ветра и као прах од вихора.

Иса. 13:14, Иса. 22:18, Иса. 40:15

14. Увече ето страха, и пре него сване нема никога. То је део оних који нас газе, и наследство оних који отимају од нас.

Суд. 5:31, Псал. 8:3, Псал. 8:9, Приче 22:23, Иса. 29:5, Иса. 33:18


Isaija, glava 18

Исаија, глава 18

1. Тешко земљи која сен чини крилима с оне стране река етиопских;

Језек. 30:9

2. Која шаље посланике преко мора, у лађама од сите по водама, говорећи: Идите, брзи гласници, к народу расејаном и оплењеном, к народу страшном откако је досад, к народу размереном и погаженом, коме земљу разносе реке.

Језек. 30:9

3. Сви који живите на свету и станујете на земљи, кад се дигне застава на горама, гледајте, и кад затруби труба, слушајте.

4. Јер овако ми рече Господ: Умирићу се и гледаћу из стана свог, као врућина која суши после дажда и као росан облак о врућини жетвеној.

5. Јер пре бербе, кад напупе пупци и од цвета постане грозд и стане зрети, окресаће одводе српом, и узеће лозу и одсећи.

Иса. 10:33

6. Све ће се оставити птицама горским и зверима земаљским; и птице ће летовати на њима, а свакојаке звери земаљске зимоваће.

7. Тада ће се донети дар Господу над војскама од народа расејаног и оплењеног, од народа страшног откако је досад, од народа размереног и погаженог, коме земљу разносе реке, к месту имена Господа над војскама, ка гори сионској.

Псал. 68:31, Соф. 3:10, Мал. 1:11


Isaija, glava 19

Исаија, глава 19

1. Бреме Мисиру. Гле, Господ седећи на облаку лаком доћи ће у Мисир; и затрешће се од Њега идоли мисирски, и срце ће се растопити у Мисирцима.

Псал. 104:3, Језек. 30:4, Наум 1:3

2. И раздражићу Мисирце једне на друге, те ће војевати брат на брата и пријатељ на пријатеља, град на град, царство на царство.

Суд. 7:22, 1 Сам. 14:16, 2 Дн. 20:23, Јер. 46:12, Мат. 24:7

3. И нестаће духа Мисиру, и намеру његову разбићу; тада ће питати своје идоле и опсенаре и враче и гатаре.

4. И предаћу Мисирце у руке жестоким господарима, и љут ће цар владати њима, вели Господ, Господ над војскама.

Иса. 20:4, Језек. 30:12, Наум 3:10

5. И нестаће воде из мора, и река ће пресахнути и засушити се.

Јов 14:11, Јер. 51:36, Језек. 30:12

6. И реке ће отећи, опашће и пресахнути потоци мисирски, трска и сита посушиће се.

2 Цар. 19:24

7. Трава крај потока, на ушћу потока, и сви усеви крај потока посахнуће и нестаће их и пропашће.

8. И тужиће рибари и биће сетни сви који бацају удицу, и који разапињу мрежу по водама забринуће се.

9. И стидеће се који раде од танког лана, и који ткају танко бело платно.

10. И насипи ће му се развалити, и који заграђују рибњаке, сви ће бити жалосног срца.

11. Доиста, кнезови су соански безумни, и савет мудрих саветника Фараонових луд је. Како можете говорити Фараону: Ја сам син мудрих, син старих царева?

Псал. 78:12, Иса. 30:4

12. Где су? Где су мудраци твоји? Нека ти кажу ако знају шта је наумио за Мисир Господ над војскама.

Иса. 41:22, Дела 7:22, 1 Кор. 1:20

13. Полудеше кнезови соански; преварише се кнезови нофски; преластише Мисир главе племена његових.

Јер. 2:16, Ос. 9:6

14. Господ је излио међу њих дух преваран, те учинише да посрће Мисир у свим пословима као што посрће пијан човек бљујући.

2 Дн. 18:22

15. И неће бити дела у Мисиру што би учинила глава или реп, грана или сита.

16. Тада ће бити Мисирци као жене; бојаће се и дрхтати од руке Господа над војскама кад замахне на њих.

Псал. 48:6, Иса. 30:17, Јер. 30:5, Јер. 30:7, Наум 3:13, Зах. 2:9

17. И земља ће Јудина бити страх Мисиру; ко је се год опомене, препашће се ради намере Господа над војскама што је наумио супрот њему.

18. У то ће време бити пет градова у земљи мисирској који ће говорити језиком хананским и заклињати се Господом над војскама; један ће се звати град Ахерес.

Иса. 65:16, Јер. 43:13, Соф. 3:9

19. У то ће време бити олтар Господњи усред земље мисирске, и споменик Господњи на међи њеној;

1 Мој. 12:7, 2 Мој. 24:4, Ис.Н. 22:10, Јевр. 13:10

20. И биће знак и сведочанство Господу над војскама, у земљи мисирској. Кад стану викати ка Господу на насилнике, Он ће им послати спаситеља и кнеза и избавиће их.

Ис.Н. 4:20, Иса. 55:13

21. И биће познат Господ Мисирцима, и познаће Мисирци Господа у то време, и служиће Му жртвама и даровима, и заветоваће завете Господу, и извршаваће.

Мал. 1:11

22. Тако ће Господ ударити Мисир, и ударивши исцелиће, јер ће се обратити ка Господу, умолиће Му се, и исцелиће их.

Језек. 29:13

23. У то ће време бити пут из Мисира у Асирску, и Асирац ће ићи у Мисир и Мисирац у Асирску, и служиће Господу Мисирци с Асирцима.

Иса. 11:15

24. У то ће време Израиљ бити трећи с Мисирцима и Асирцима, и биће благослов посред земље.

25. Јер ће их благословити Господ над војскама говорећи: Да је благословен мој народ мисирски и асирски, дело руку мојих, и наследство моје, Израиљ.

Псал. 100:3, Ос. 2:23, Рим. 3:29, Ефес. 2:10, Филиб. 1:6


Isaija, glava 20

Исаија, глава 20

1. Године које дође Тартан на Азот, кад га посла Саргон цар асирски, те би Азот и узе га,

2 Цар. 18:17

2. У то време рече Господ преко Исаије сина Амосовог говорећи: Иди, скини кострет са себе, и изуј обућу с ногу својих. И учини тако и иђаше го и бос.

1 Сам. 19:24, Мих. 1:8, Зах. 13:4

3. Тада рече Господ: Како иде слуга мој Исаија го и бос за знак и чудо шта ће бити до три године Мисиру и етиопској,

Иса. 8:18

4. Тако ће одвести цар асирски у ропство Мисирце, и Етиопљане у сужањство, децу и старце, голе и босе и голих задњица, на срамоту Мисирцима.

2 Сам. 10:4, Јер. 46:19, Амос 9:7, Мих. 1:11, Наум 3:10

5. И препашће се и посрамиће се од етиопске, узданице своје, и од Мисира, поноса свог.

2 Цар. 18:21, Иса. 30:3, Иса. 31:1, Језек. 29:6

6. И рећи ће тада који живе на овом острву: Гле, то је узданица наша, ка којој притецасмо за помоћ да се сачувамо од цара асирског; како ћемо се избавити?


Isaija, glava 21

Исаија, глава 21

1. Бреме пустињи на мору. Као вихори који пролазе на југ, тако ће доћи из пустиње, из земље страшне.

Зах. 9:14

2. Љута утвара јави ми се. Неверник неверу чини, пустошник пустоши; ходи, Еламе; опколи, Мидијо! Свему уздисању учинићу крај.

1 Сам. 24:14, Иса. 13:17, Иса. 24:16, Јер. 49:34

3. Зато су бедра моја пуна бола; муке ме обузеше као кад се мучи породиља; згурих се чујући, препадох се видећи.

Јер. 48:41

4. Срце ми се смете, гроза ме подузе; ноћ милина мојих претвори ми се у страх.

5 Мој. 28:67

5. Постави сто, стражар нека стражи; једи, пиј; устајте кнезови, мажите штитове.

Дан. 5:5

6. Јер овако ми рече Господ: Иди, постави стражара да ти јави шта види.

7. И виде кола, и два реда коњика; кола с магарцима и кола с камилама; и пажаше добро великом пажњом.

8. И повика као лав: Господару, ја стојим једнако на стражи дању, и стојим на стражи по сву ноћ.

Авак. 2:1

9. И ево дођоше на колима људи, у два реда коњици. Тада повика и рече: Паде, паде Вавилон, и сви резани ликови богова његових разбише се о земљу.

Иса. 13:19, Јер. 50:2, Откр. 14:8, Откр. 18:10

10. Вршају мој, и пшенице гумна мог! Шта чух од Господа над војскама, Бога Израиљевог, јавих вам.

Јер. 51:33, Мих. 4:13, Авак. 3:12

11. Бреме Думи. Виче к мени неко са Сира: Стражару! Шта би ноћас? Стражару! Шта би ноћас?

1 Дн. 1:30, Језек. 35:2, Авд. 1:1

12. Стражар рече: Доћи ће јутро, али и ноћ; ако ћете тражити, тражите, вратите се, дођите.

13. Бреме арапској. По шумама у арапској ноћиваћете, путници дедански!

1 Дн. 1:9, Јер. 25:23

14. Изнесите воде пред жедне, који живите у земљи Теми, сретните с хлебом бегунца.

Јов 6:19

15. Јер ће бежати од мача, од мача голог, од лука запетог и од жестоког боја.

Иса. 22:3

16. Јер овако ми рече Господ: За годину, као што је година најамничка, нестаће све славе кидарске.

1 Мој. 25:13, Псал. 120:5, Пес. 1:5, Иса. 60:7

17. И што остане храбрих стрелаца синова кидарских, биће мало; јер Господ Бог Израиљев рече.

4 Мој. 23:19, 1 Сам. 15:29, Иса. 1:20, Мат. 24:35, Мар. 13:31, Лука 21:33, 1 Пет. 1:25


Isaija, glava 22

Исаија, глава 22

1. Бреме долини виђења. Шта ти је те си сва изашла на кровове?

Иса. 22:5, Јер. 48:38

2. Граде пуни вике и вреве, граде весели! Твоји побијени нису побијени мачем нити погибоше у боју.

Иса. 23:7

3. Главари твоји узмакоше свиколики, повезаше их стрелци; шта се год нађе твојих, сви су повезани, ако и побегоше далеко.

4. Зато рекох: Прођите ме се, да плачем горко; не трудите се да ме тешите за погибљу кћери народа мог.

Језек. 21:6

5. Јер је ово дан муке и потирања и сметње од Господа, Господа над војскама, у долини виђења; обалиће зид, и вика ће бити до горе.

Јест. 3:15, Иса. 63:3, Плач 1:5, Језек. 7:7, Мих. 7:4, Соф. 1:15

6. И Елам узе Тул, с колима људи и с коњицима, и Кир истаче штит.

Иса. 21:2, Јер. 49:35

7. И красне долине твоје напунише се кола, и коњици се наместише пред вратима.

Јер. 1:15

8. И одастре се застирач Јудин; и погледао си у то време на оружје у кући шумској.

1 Цар. 7:2

9. И видесте да је много пролома на граду Давидовом, и сабрасте воду у доњем језеру.

2 Цар. 20:20, 2 Дн. 32:4, 2 Дн. 32:30, Пес. 4:4

10. И избројасте куће јерусалимске, и развалисте куће да утврдите зид.

11. И начинисте јаз међу два зида за воду из старог језера; али не погледасте на Оног који је то учинио и не обазресте се на Оног који је то одавно спремио.

Нем. 3:16

12. И зва вас Господ над војскама у онај дан да плачете и ридате и да скубете косе и припашете кострет;

Иса. 58:3, Ос. 9:1

13. А гле, радост и весеље, убијају говеда, кољу овце, једу месо и пију вино говорећи: Једимо и пијмо, јер ћемо сутра умрети.

Иса. 5:12, Иса. 56:12, Амос 6:3, Лука 17:26, 1 Кор. 15:32

14. Али Господ над војскама јави ми: Неће вам се опростити ово безакоње до смрти, вели Господ, Господ над војскама.

1 Сам. 3:14, Језек. 24:13

15. Овако вели Господ, Господ над војскама: Иди к оном ризничару, к Сомни, управитељу дворском,

1 Цар. 4:6, 2 Цар. 18:37, Иса. 36:3

16. И реци му: Шта ћеш ти ту? И ко ти је ту, те си ту истесао себи гроб? Истесао си себи гроб на високом месту и спремио си себи стан у камену.

17. Ево, човече, Господ ће те бацити далеко и затрпаће те.

18. Завитлаће те и хитити као лопту у земљу пространу; онде ћеш умрети и онде ће бити кола славе твоје, срамото дому господара свог;

Псал. 52:5

19. И сврћи ћу те с места твог, и истераћу те из службе твоје.

20. И у то време позваћу слугу свог Елијакима сина Хелкијиног;

2 Цар. 18:18

21. И обући ћу му твоју хаљину, и твојим ћу га појасом опасати, и твоју ћу му власт дати у руку, и биће отац Јерусалимљанима и дому Јудином.

Јов 29:16

22. И метнућу му кључ од дома Давидовог на раме: кад он отвори, неће нико затворити, и кад он затвори, неће нико отворити.

23. И као клин углавићу га на тврдом месту, и биће престо славе дому оца свог;

Језд. 9:8, Зах. 10:4

24. И о њему ће се вешати сва слава дома оца његовог, синова и унука, свакојаки судови, и најмањи, и чаше и мехови.

25. У то време, вели Господ над војскама, помериће се клин углављен на тврдом месту, и извадиће се и пашће, и тежа што је на њему пропашће; јер Господ рече.


Isaija, glava 23

Исаија, глава 23

1. Бреме Тиру. Ридајте лађе тарсиске, јер је раскопан, да нема куће нити ко долази. Из земље китимске јави им се.

Иса. 24:10, Јер. 25:22, Језек. 26:1, Језек. 26:19, Амос 1:9, Зах. 9:2

2. Умукните који живите на острву, које трговци сидонски поморци пунише.

3. И доходи му беху по великим водама семе сиорско, жетва с реке, и беше трг народима.

Језек. 27:3

4. Стиди се, Сидоне, јер говори море, сила морска вели: Не мучим се порођајем, не рађам, не одгајам момке, не подижем девојке.

5. Као што се ожалостише кад чуше за Мисир, тако ће се ожалостити кад чују за Тир.

Иса. 19:16, Језек. 26:18

6. Идите у Тарсис, ридајте острвљани!

7. Је ли то ваш весели град, чија је старина од давнина? Његове ће га ноге занети далеко у туђинство.

Иса. 22:1, Иса. 22:2

8. Ко је то смислио на Тир, који раздаваше венце, чији трговци беху кнезови, и прекупци славни на земљи?

Иса. 2:12, Језек. 26:12, Језек. 28:2, 1 Тим. 3:4

9. Господ је над војскама то смислио, да осрамоти понос сваке славе и да поништи све славне на земљи.

10. Пређи преко земље своје као поток, кћери тарсиска; нема више појаса.

11. Руку своју подиже на море, задрма царства; Господ је заповедио за Ханан да се раскопају градови његови.

Иса. 5:25, Језек. 26:4

12. И вели: Нећеш се више веселити, осрамоћена девојко, кћери сидонска. Устани, иди у Китим, ни онде нећеш имати мира.

Плач 1:6, Агеј 2:22, Откр. 18:22

13. Ето земље халдејске; тог народа није било; Асур је основа за оне који живеху у пустињама, подигоше куле у њој, поградише дворове; и обрати се у развалине.

Псал. 71:3

14. Ридајте лађе тарсиске, јер је раскопан ваш град.

Иса. 2:16, Језек. 27:25, Откр. 18:22

15. И тада ће Тир бити заробљен седамдесет година, за век једног цара, а после седамдесет година певаће се Тиру као курви:

16. Узми гусле, иди по граду, заборављена курво; добро ударај, певај и попевај, еда би те се опет опоменули.

Језек. 26:13

17. Јер после седамдесет година Господ ће походити Тир, а он ће се вратити на курварску заслугу своју, и курваће се са свим царствима на земљи.

1 Мој. 10:15, 1 Мој. 10:19, Ис.Н. 11:8, Наум 3:4, Откр. 17:2

18. Али ће трговина његова и заслуга његова бити посвећена Господу, неће се остављати ни чувати, него ће трговина његова бити онима који наставају пред Господом да једу до ситости и имају одело добро.

5 Мој. 28:65, Псал. 45:12, Плач 1:3, Језек. 26:12, Зах. 14:20


Isaija, glava 24

Исаија, глава 24

1. Гле, Господ ће испразнити земљу и опустети је, преврнуће је и расејаће становнике њене.

2. И биће свештеник као народ, господар као слуга, госпођа као слушкиња, продавац као купац, који даје у зајам као који узима у зајам, који узима добит као који даје.

Језек. 7:12

3. Сасвим ће се испразнити земља, и сасвим ће се опленити. Јер Господ рече ову реч.

Мих. 2:4

4. Тужиће земља и опасти, изнемоћи ће васиљена и опасти; изнемоћи ће главари народа земаљског.

Ос. 4:3

5. Јер се земља оскврни под становницима својим, јер преступише законе, изменише уредбе, раскидоше завет вечни.

1 Мој. 3:17, 3 Мој. 18:25, 4 Мој. 35:33

6. Зато ће проклетство прождрети земљу, и затрће се становници њени; зато ће изгорети становници земаљски, и мало ће људи остати.

3 Мој. 26:15, 5 Мој. 28:15, Иса. 9:19, Дан. 9:11, Мал. 2:2

7. Тужиће вино, увенуће лоза винова, уздисаће сви који су веселог срца.

8. Престаће весеље уз бубње, нестаће граја оних који се веселе, престаће весеље уз гусле.

Откр. 18:22

9. Неће пити вино уз песме, огорчаће силовито пиће онима који га пију.

10. Разбиће се пусти град, затворене ће бити све куће да нико не улази.

11. Тужњава ће бити по улицама ради вина, проћи ће свако весеље, отићи ће радост земаљска.

12. Пустош ће остати у граду, и врата ће се развалити.

13. Јер ће бити у земљи и у народима као кад се оберу маслине, и као кад се паљеткује после бербе.

14. Ови ће подигнути глас свој и певаће, ради величанства Господњег подвикиваће од мора.

15. Зато славите Господа у долинама, на острвима морским име Господа Бога Израиљевог.

Иса. 11:11, Иса. 66:19, Мал. 1:11

16. С краја земље чусмо песме у славу Праведном; али рекох: Олошах! Олошах! Тешко мени! Неверници неверу чине, баш неверници неверу чине.

Јер. 3:20

17. Страхота и јама и замка пред тобом је, становниче земаљски!

Јер. 48:43, Језек. 12:13, Амос 5:19

18. И ко утече чувши за страхоту, пашће у јаму; а ко изађе из јаме, ухватиће се у замку; јер ће се уставе на висини отворити и затрешће се темељи земље.

1 Мој. 7:11, Јов 20:24, Псал. 18:7

19. Сва ће се земља разбити, сва ће се земља распасти, сва ће се земља усколебати.

Јер. 4:23

20. Сва ће се земља љуљати као пијан човек, и преместиће се као колиба, јер ће јој отежати безакоње њено, те ће пасти и неће више устати.

21. И у то ће време походити Господ на висини војску високу и на земљи све цареве земаљске.

Псал. 76:12

22. И скупиће се као што се скупљају сужњи у јаму, и биће затворени у тамницу, и после много времена биће похођени.

Иса. 10:4, Откр. 20:2

23. И посрамиће се месец и сунце ће се застидети кад Господ над војскама стане царовати на гори Сиону и у Јерусалиму, и пред старешинама својим прослави се.

Јевр. 12:22, Откр. 19:4


Isaija, glava 25

Исаија, глава 25

1. Господе, Ти си Бог мој, узвишаваћу Те, славићу име Твоје, јер си учинио чудеса; намере Твоје од старине вера су и истина.

2 Мој. 15:2, 4 Мој. 23:19

2. Јер си од града начинио гомилу, и од тврдог града зидине; од града двор за странце, довека се неће саградити.

Јер. 51:37

3. Зато ће Те славити народ силан, град страшних народа бојаће Те се.

Откр. 11:13

4. Јер си био крепост убогом, крепост сиромаху у невољи његовој, уточиште од поплаве, заклон од жеге, јер је гнев насилнички као поплава која обаљује зид.

Псал. 46:1, Наум 1:7

5. Вреву иностранаца прекинуо си као припеку на сувом месту; као припека сеном од облака, тако се певање насилника прекиде.

6. И Господ ће над војскама учинити свим народима на овој гори гозбу од претила меса, гозбу од чистог вина, од претилог меса с можданима, од вина без талога.

Приче 9:2, Дан. 7:14, Мат. 8:11, Мат. 22:4

7. И поквариће на овој гори застирач којим су застрти сви народи, и покривач којим су покривени сви народи.

2 Кор. 3:15, Ефес. 1:17

8. Уништиће смрт заувек, и утрће Господ Господ сузе са сваког лица, и срамоту народа свог укинуће са све земље; јер Господ рече.

Иса. 26:19, Ос. 13:14, 1 Кор. 15:54, 2 Кор. 5:4, Јевр. 2:14, Откр. 7:17

9. И рећи ће се у оно време: Гле, ово је Бог наш, Њега чекасмо, и спашће нас; ово је Господ, Њега чекасмо; радоваћемо се и веселићемо се за спасење Његово.

1 Мој. 49:18, Иса. 40:9, Титу 2:13

10. Јер ће рука Господња починути на овој гори, а Моав ће се изгазити на свом месту као што се гази слама за гној.

Иса. 16:14

11. И размахнуће рукама својим сред њега, као што размахује пливач да плива, и обориће охолост његову мишицама руку својих.

Јов 40:6, Иса. 2:10, Иса. 2:15

12. И град и високе зидове твоје снизиће, обориће, бациће на земљу у прах.

Иса. 2:15, Иса. 26:5


Isaija, glava 26

Исаија, глава 26

1. Тада ће се певати ова песма у земљи Јудиној: Имамо тврд град; зидови су и опкоп спасење.

Иса. 12:1, Иса. 14:32, Иса. 60:18

2. Отворите врата да уђе народ праведни, који држи веру.

Псал. 24:7, Псал. 118:19, Иса. 60:11, Откр. 21:13, Откр. 21:24

3. Ко се Тебе држи, чуваш га једнако у миру, јер се у Тебе узда.

4. Уздајте се у Господа довека, јер је Господ Господ Вечна стена.

5. Јер понижује оне који наставају на висини, град високи обара, обара га на земљу, обраћа га у прах.

Језек. 26:11

6. Те га гази нога, ноге убогих, стопала невољних.

7. Пут је праведнику прав, Ти равниш стазу праведноме.

5 Мој. 32:4, Јер. 10:23

8. И на путу судова Твојих, Господе, чекамо Те; Твоје име и Твој спомен жуди душа.

Псал. 18:22, Иса. 64:5, Мал. 4:4, Лука 1:6

9. Душом својом жудим Тебе ноћу, и духом својим што је у мени тражим Те јутром; јер кад су судови Твоји на земљи, уче се правди који живе у васиљеној.

1 Дн. 16:14, Псал. 63:6, Псал. 83:16, Пес. 3:1, Језек. 5:15, Лука 6:12

10. Ако се и помилује безбожник, не учи се правди, у земљи најправеднијој чини безакоње и не гледа на величанство Господње.

2 Мој. 9:30, 1 Цар. 20:34, Псал. 143:10, Проп. 8:12, Рим. 2:4

11. Господе! Рука је Твоја високо подигнута, а они не виде; видеће и посрамиће се од ревности за народ, и огањ ће прождрети непријатеље Твоје.

2 Цар. 1:11, Јов 34:27

12. Господе! Нама ћеш дати мир, јер сва дела наша Ти си нам учинио.

13. Господе Боже наш, господарише над нама господари други осим Тебе, али само Тобом помињемо име Твоје.

Псал. 66:12

14. Помреше, неће оживети, мртви будући неће устати, јер си их Ти походио и истребио, затро сваки спомен њихов.

Проп. 9:5

15. Господе, умножио си народ, умножио си народ и прославио си се, али си их загнао на све крајеве земаљске.

Јов 12:23

16. Господе, у невољи тражише Те, и зваше покорну молитву кад си их карао.

2 Дн. 33:12, Јер. 2:27, Ос. 5:15, Јона 1:14

17. Као трудна жена кад хоће да се породи па се мучи и виче од бола, такви бејасмо ми пред Тобом, Господе!

18. Затруднесмо, мучисмо се да родимо, и као да родисмо ветар, никако не помогосмо земљи, нити падоше који живе у васиљеној.

Псал. 17:14

19. Оживеће мртви твоји, и моје ће мртво тело устати. Пробудите се, и певајте који станујете у праху; јер је Твоја роса роса на трави, и земља ће изметнути мртваце.

Иса. 25:8, Језек. 37:3, Дан. 12:2, Ос. 13:14, Јован 5:28

20. Хајде народе мој, уђи у клети своје, и закључај врата своја за собом, прикриј се зачас, докле прође гнев.

1 Мој. 7:1, Јов 14:13, Псал. 30:5, Приче 22:3, 2 Кор. 4:17

21. Јер, гле, Господ излази из места свог да походи становнике земаљске за безакоње њихово, и земља ће открити крв своју нити ће више покривати побијене своје.

Јов 16:18, Иса. 18:4, Мих. 1:3, Јуда 1:14


Isaija, glava 27

Исаија, глава 27

1. Тада ће Господ покарати мачем својим љутим и великим и јаким левијатана, пругу змију, и левијатана, кривуљасту змију, и убиће змаја који је у мору.

Јов 40:20, Псал. 74:13, Језек. 29:3, Амос 9:3

2. Тада певајте о винограду који рађа црвено вино:

3. Ја Господ чувам га, у свако доба заливаћу га, дан ноћ чуваћу га да га ко не оштети.

4. Нема гнева у мене; ко ће ставити у бој насупрот мени чкаљ и трње? Ја ћу погазити и спалити све.

2 Сам. 23:6, Иса. 10:17

5. Или нека се ухвати за силу моју да учини мир са мном; учиниће мир са мном.

Јов 22:21, Иса. 53:4, Ефес. 2:12

6. Једном ће се укоренити Јаков, процветаће и узрасти Израиљ, и напуниће васиљену плодом.

Иса. 35:2, Иса. 37:31, Ос. 14:5

7. Је ли га ударио онако како је ударио оне који њега удараше? Је ли га убио онако како су убијени они које је убио?

8. С мером га је карао, кад га је одбацио, кад га је однео силним ветром својим источним.

Јов 23:6, Псал. 6:1, Јер. 10:24, 1 Кор. 10:13

9. Зато ће се тиме очистити безакоње Јаковљево и то ће бити сва корист што ће се узети грех његов кад све камење олтарно разметне као раздробљено кречно камење и не буде више гајева ни сунчаних ликова,

10. Јер ће тврди град опустети и биће стан остављен и занемарен као пустиња; онде ће пасти теле и онде ће легати, и појешће му гране.

Иса. 17:2

11. Кад се посуше гране, поломиће се; жене ће долазити и ложити их на огањ. Јер је народ неразуман; зато га неће жалити који га је створио, и који га је саздао неће се смиловати на њ.

5 Мој. 32:18, 5 Мој. 32:28, Псал. 28:5, Иса. 1:3, Иса. 44:2, Јер. 4:22, Језек. 15:4, Ос. 1:6, 2 Сол. 1:8

12. У то ће време Господ овијати од обале реке до потока мисирског, а ви, синови Израиљеви, сабраћете се један по један.

13. И тада ће се затрубити у велику трубу, и који се беху изгубили у земљи асирској и који беху загнани у земљу мисирску, доћи ће и клањаће се Господу на светој гори у Јерусалиму.

4 Мој. 10:2, Псал. 81:3, Иса. 2:11, Ос. 8:1, Мат. 24:31, Откр. 11:15


Isaija, glava 28

Исаија, глава 28

1. Тешко гиздавом венцу пијаница Јефремових, увелом цвету красног накита њиховог, који су уврх родног дола, пијани од вина!

Иса. 1:30

2. Гле, у Господа има неко јак и силан као пљусак од града, као олуја која све ломи, као поплава силне воде, кад навали, обориће све на земљу руком.

Иса. 30:30, Језек. 13:11, Наум 1:8

3. Ногама ће се изгазити гиздави венац, пијанице Јефремове.

Иса. 26:6

4. И увели цвет красног накита њиховог, што је уврх родног дола, биће као воће узрело пре лета, које чим ко види, узме у руку и поједе.

5. У оно ће време Господ над војскама бити славна круна и дичан венац остатку народа свог,

6. И дух суда ономе који седи да суди, и сила онима који узбијају бој до врата.

Иса. 4:4

7. Али се и они заносе од вина, и посрћу од силовитог пића: свештеник и пророк заносе се од силовитог пића, освојило их је вино, посрћу од силовитог пића, заносе се у пророковању, спотичу се у суђењу.

3 Мој. 10:9, 5 Мој. 29:6, Приче 20:1, Иса. 19:14, Иса. 56:10, Иса. 56:12, Ос. 4:11

8. Јер су сви столови пуни бљувотине и нечистоће, нема места чистог.

9. Кога ће учити мудрости, и кога ће упутити да разуме науку? Децу, којој се не даје више млеко, која су одбијена од сисе?

Јер. 6:10

10. Јер заповест по заповест, заповест по заповест, правило по правило, правило по правило, овде мало, онде мало даваше се.

11. Зато ће неразумљивом беседом и туђим језиком говорити том народу;

Иса. 33:19, Јер. 5:15, 1 Кор. 14:21

12. Јер им рече: Ово је починак, оставите уморног да почине; ово је одмор; али не хтеше послушати.

2 Дн. 14:7, Иса. 11:10

13. И биће им реч Господња, заповест по заповест, заповест по заповест, правило по правило, правило по правило, мало овде, мало онде, да иду и падају наузнако и разбију се, и да се заплету у замке и ухвате.

14. Зато слушајте реч Господњу, људи подсмевачи, који владате народом што је у Јерусалиму.

Језек. 12:27

15. Што рекосте: Ухватисмо веру са смрћу, и уговорисмо с гробом; кад зађе бич као поводањ, неће нас дохватити, јер од лажи начинисмо себи уточиште, и за превару заклонисмо се;

16. Зато овако вели Господ Господ: Ево, ја мећем у Сиону камен, камен изабран, камен од угла, скупоцен, темељ тврд; ко верује неће се плашити.

1 Мој. 49:24, Псал. 118:22, Иса. 14:32, Језек. 41:8, Мат. 21:42, Дела 4:11, Рим. 9:33, Ефес. 2:20

17. И извршићу суд по правилу и правду по мерилима; и град ће потрти лажно уточиште и вода ће потопити заклон.

Мат. 7:14

18. И вера ваша са смрћу уништиће се, и уговор ваш с гробом неће остати, а кад зађе бич као поводањ, потлачиће вас.

19. Чим зађе, однеће вас, јер ће залазити свако јутро, дању и ноћу, и кад се чује вика, биће сам страх.

20. Јер ће одар бити кратак да се човек не може пружити, и покривач узак да се не може умотати.

21. Јер ће Господ устати као на гори Ферасиму, разгневиће се као у долу гаваонском, да учини дело своје, необично дело своје, да сврши посао свој, необичан посао свој.

4 Мој. 16:30, Ис.Н. 10:10, 1 Сам. 3:11, 2 Сам. 5:20, Јер. 30:14, Плач 3:33, Језек. 5:16, Лука 19:27, Рим. 11:8

22. Немојте се дакле више подсмевати да не постану јачи окови ваши, јер чух од Господа Господа над војскама погибао одређену свој земљи.

Иса. 10:22

23. Слушајте, и чујте глас мој, пазите и чујте беседу моју.

24. Оре ли орач сваки дан да посеје? Или бразди и повлачи њиву своју?

25. Кад поравни одозго, не сеје ли грахор и ким? И не меће ли пшеницу на најбоље место, и јечам на згодно место, и крупник на његово место?

26. И Бог га његов учи и упућује како ће радити.

27. Јер се грахор не врше браном, нити се точак колски обрће по киму, него се цепом млати грахор и ким прутом.

28. Пшеница се врше, али неће једнако врећи нити ће је сатрти точком колским на зупцима раздробити.

29. И то долази од Господа над војскама, који је диван у савету, велик у мудрости.

Псал. 40:5, Јер. 32:19, Рим. 11:23


Isaija, glava 29

Исаија, глава 29

1. Тешко Арилу, Арилу, граду где је стајао Давид. Додајте годину на годину, нека кољу жртве празничне.

2. Али ћу притеснити Арила, и биће жалост и туга, јер ће ми бити као Арил.

3. Јер ћу те опколити војском, и стегнућу те опкопима и подигнућу супрот теби куле.

4. Те ћеш оборен говорити са земље и из праха ћеш муцати, и глас ће ти бити са земље као у бајача и из праха ћеш шапћући говорити.

Иса. 8:19

5. А мноштво непријатеља твојих биће као ситан прах и мноштво насилника као плева кад се размеће; и то ће бити зачас, изненада.

6. Господ над војскама походиће га громом и трусом и хуком великом, вихором и буром и пламеном огњеним који прождире.

Језек. 38:8

7. И мноштво свих народа који војују на Арил и сви који ударају на њ и на зидове његове и који га притешњују, биће као утвара ноћна у сну.

Иса. 40:17

8. Биће као кад гладан сни да једе, па кад се пробуди а душа му празна; или кад сни жедан да пије, па кад се пробуди, а он изнемогао и душа му жедна; тако ће бити мноштво свих народа што војују на гору сионску.

9. Станите и чудите се; вапијте и вичите: Пијани су, али не од вина; посрћу, али не од силовитог пића.

Авак. 1:5

10. Јер је Господ излио на вас дух тврдог сна и затворио вам очи, ослепио пророке и видеоце, главаре ваше.

Псал. 69:23, Иса. 6:10, Мих. 3:6, Рим. 11:8, 2 Сол. 2:10

11. И свака утвара биће вам као речи у запечаћеној књизи, коју дају човеку који зна читати говорећи: Читај то; а он рече: Не могу, јер је запечаћено.

Иса. 8:16, Дан. 12:4, Мат. 11:25, Откр. 5:1

12. Или да дају књигу оном који не зна читати говорећи: Читај то; а он рече: Не знам читати.

13. Зато рече Господ: Што се овај народ приближује устима својим и уснама својим поштује ме, а срце им далеко стоји од мене, и страх којим ме се боје заповест је људска којој су научени,

1 Сам. 15:30, Псал. 17:1, Иса. 48:1, Јер. 12:2, Језек. 33:30, Језек. 33:31, Мат. 6:5, Мар. 7:6, Кол. 2:22

14. Зато ћу ево још радити чудесно с тим народом, чудесно и дивно, и мудрост мудрих његових погинуће и разум разумних нестаће.

Јов 12:17, Јер. 49:7, Авак. 1:5, 1 Кор. 1:19

15. Тешко онима који дубоко сакривају од Господа намеру, који раде у мраку и говоре: Ко нас види? И ко нас зна?

Јов 22:13, Псал. 10:11, Псал. 10:13

16. Наопаке мисли ваше нису ли као као лончарски? Говори ли дело за оног који га је начинио: Није ме начинио? И лонац говори ли за оног који га је начинио: Не разуме?

Псал. 94:9, Рим. 9:20

17. Неће ли се доскора и Ливан претворити у поље, и поље се узимати за шуму?

18. И у тај ће дан глуви чути речи у књизи, и из таме и мрака видеће очи слепих.

19. И кротки ће се веома радовати у Господу, и ништи између људи веселиће се са Свеца Израиљевог.

Јован 15:11, Јаков 2:5

20. Јер насилника неће бити, и нестаће подсмевача, и истребиће се сви који гледају да чине безакоње,

Псал. 10:18, Иса. 41:13, Мих. 2:1

21. Који окривљују човека за реч, и мећу замку оном који кара на вратима, и обарају праведног лажју.

Приче 28:21, Јер. 20:10, Јер. 36:29, Амос 5:10

22. Зато Господ, који је откупио Аврама, овако говори за дом Јаковљев: Неће се више Јаков постидети, нити ће му лице побледети.

Ис.Н. 24:3

23. Јер кад види усред себе децу своју, дело руку мојих, тада ће они светити име моје, светиће Свеца Јаковљевог и бојаће се Бога Израиљевог.

Иса. 19:25, Ос. 3:5, 2 Кор. 5:5, Ефес. 2:10, 1 Пет. 4:11

24. И који лутају духом оразумиће се, и викачи ће примити науку.

Иса. 28:7


Isaija, glava 30

Исаија, глава 30

1. Тешко синовима одметницима, говори Господ, који састављају намере које нису од мене, заклањају се за заклон који није од мог Духа, да домећу грех на грех;

5 Мој. 29:19, Ис.Н. 9:14, Јер. 42:19, Рим. 2:5, 2 Тим. 3:13

2. Који силазе у Мисир не питајући шта ћу ја рећи, да се укрепе силом Фараоновом и да се заклоне под сенком мисирском.

4 Мој. 27:21, Ис.Н. 9:14, Суд. 9:15, 1 Сам. 27:1, 1 Цар. 22:7, Јер. 21:2, Јер. 37:7

3. Јер ће вам сила Фараонова бити на срамоту, и заклон под сенком мисирском на поругу.

Иса. 36:6, Јер. 37:5, Јер. 37:7

4. Јер кнезови његови бише у Соану, и посланици његови дођоше у Ханес.

5. Али ће се сви посрамити с народа, који им неће помоћи, нити ће им бити на корист ни на добит, него на срамоту и на поругу.

Јер. 2:36

6. Товар ће бити на стоци јужној: у земљу где је невоља и мука, где су лавови и лавићи, гује и змајеви огњени крилати, однеће благо своје магарцима на раменима и богатство своје камилама на грбама, к народу који неће помоћи.

Ос. 8:9, Ос. 12:2

7. Јер ће Мисирци узалуд и напразно помагати; зато вичем о том: јачина им је да седе с миром.

Иса. 20:6, Јер. 37:7

8. Сада иди, напиши ово пред њима на дашчицу, напиши у књигу, да остане за времена која ће доћи, довека;

Јов 19:23, Јер. 29:32, Дан. 7:1

9. Јер су народ непокоран, синови лажљиви, синови који неће да слушају закон Господњи;

5 Мој. 32:20

10. Који говоре видеоцима: Немојте виђати, и пророцима: Немојте нам пророковати шта је право, говорите нам миле ствари, пророкујте превару;

1 Цар. 22:13, 2 Дн. 18:12, Јер. 11:21

11. Сврните с пута, одступите од стазе, нека нестане испред нас Светац Израиљев.

Дела 13:8

12. Зато овако вели Светац Израиљев: Кад одбацујете ову реч, и уздате се у превару и опачину и на њу се ослањате,

13. Зато ће вам то безакоње бити као пукотина у зиду који хоће да падне, која издигне зид високо, те се нагло уједанпут обори.

Иса. 29:5, Иса. 58:12

14. И разбиће га као што се разбија разбијен суд лончарски, не жали се, те се не нађе ни црепа кад се разбије да узмеш огањ с огњишта или да захватиш воду из јаме.

Псал. 2:9, Јер. 19:11, Плач 4:2, 2 Пет. 2:4

15. Јер овако говори Господ Господ, Светац Израиљев: Ако се повратите и будете мирни, избавићете се, у миру и уздању биће сила ваша; али ви нећете.

Псал. 81:11, Приче 1:24, Иса. 7:4, Иса. 11:10, Јер. 44:16, Мат. 23:37

16. Него говорите: Не; него ћемо на коњима побећи. Зато ћете бежати. Појахаћемо брзе коње. Зато ће бити бржи који ће вас терати.

17. Бежаће вас хиљаду кад један повиче; кад повичу петорица, бежаћете сви, док не останете као окресано дрво наврх горе и као застава на хуму.

3 Мој. 26:8, 5 Мој. 28:20, 5 Мој. 28:25, Ис.Н. 23:10

18. А зато чека Господ да се смилује на вас, и зато ће се узвисити да вас помилује; јер је Господ праведан Бог; благо свима који Га чекају.

Псал. 2:12, Приче 16:20, Јер. 17:7, 2 Пет. 3:9

19. Јер ће народ наставати у Сиону, у Јерусалиму; нећеш више плакати, доиста ће те помиловати кад повичеш; чим те чује, одазваће ти се.

20. Премда ће вам Господ дати хлеб тужни и воду невољничку; али ти се више неће узимати учитељи твоји, него ће очи твоје гледати учитеље твоје,

21. И уши ће твоје слушати реч иза тебе где говори: То је пут, идите њим, ако бисте сврнули надесно или налево.

5 Мој. 5:32, Ис.Н. 1:7, 2 Цар. 22:2, Приче 4:27, Иса. 29:24

22. И опрзнићете посребрене ликове своје резане и златно одело ликова ливених, и бацићете их као нечистоћу, и рећи ћеш им: Одлазите.

2 Дн. 31:1, Иса. 2:20, Језек. 7:19

23. И даће дажд семену твом које посејеш на њиви, и хлеб од рода земаљског биће обилат и сит; тада ће стока твоја пасти на паши пространој.

Зах. 8:12, Мат. 6:33, 1 Тим. 4:8

24. Волови и магарци, што раде земљу, јешће чисту зоб овејану лопатом и решетом.

25. И на свакој гори високој и на сваком хуму високом биће извори и потоци, кад буде покољ велики, кад попадају куле.

26. И светлост ће месечева бити као светлост сунчева, а светлост ће сунчева бити седам пута већа, као светлост од седам дана, кад Господ завије улом народу свом и исцели ране које му је задао.

Јов 5:18, Иса. 60:19, Зах. 2:5, Откр. 21:23

27. Гле, име Господње иде издалека, гнев Његов гори и врло је тежак; усне су Му пуне љутине и језик Му је као огањ који сажиже.

28. А Дух Му је као поток који плави и допире до грла, да расеје народе да оду у ништа, и биће у чељустима народима узда која ће их гонити да лутају.

Иса. 40:17, 2 Сол. 2:8

29. Певаћете као ноћу уочи празника, и веселићете се од срца као онај који иде са свиралом на гору Господњу, к стени Израиљевој,

30. И Господ ће пустити да се чује слава гласа Његовог, и показаће како маше руком својом с љутим гневом и пламеном огњеним који прождире, с расапом и са силним даждем и с градом.

Јов 38:22, Псал. 18:12

31. Јер ће се од гласа Господњег препасти Асирац, који је био палицом.

32. И куда год прође палица поуздана, којом ће Господ навалити на њ, биће бубњи и гусле, и ратовима жестоким ратоваће на њих.

33. Јер је већ приправљен Тофет, и самом цару приправљен је, начинио је дубок и широк; места, огња и дрва има много; дах Господњи као поток сумпорни упалиће га.

Јер. 7:31


Isaija, glava 31

Исаија, глава 31

1. Тешко онима који иду у Мисир за помоћ, који се ослањају на коње, и уздају се у кола што их је много, и у коњанике што их је велико мноштво, а не гледају на Свеца Израиљевог и не траже Господа.

5 Мој. 17:16, 5 Мој. 20:1, 5 Мој. 28:68, Псал. 20:7, Иса. 30:16, Језек. 17:15, Дан. 9:13, Ос. 7:7, Ос. 11:8

2. Али је и он мудар, и навући ће зло, и неће порећи своје речи, него ће устати на дом неваљалих људи и на оне који помажу онима који чине безакоње.

Иса. 45:7

3. А Мисирци су људи а не Бог, и коњи су њихови тело а не Дух; и зато ће Господ махнути руком својом, те ће пасти помагач, пашће и онај коме помаже, и сви ће заједно погинути.

Псал. 9:20, Иса. 30:5, Језек. 28:2, Језек. 28:9, Амос 2:15

4. Јер овако ми рече Господ: Као што лав и лавић риче над ловом својим, и ако се и свиче на њ мноштво пастира, он се не плаши од вике њихове нити се покорава на буку њихову, тако ће Господ над војскама сићи да војује за гору сионску и за хум њен.

Ос. 11:10, Откр. 10:3

5. Као птице крилима Господ ће над војскама заклањати Јерусалим, и заклањајући избавиће, и обилазећи сачуваће.

5 Мој. 32:11, Псал. 91:4

6. Вратите се к Њему, од ког се сасвим одвргосте, синови Израиљеви!

Ос. 9:9

7. Јер ће у онај дан сваки одбацити идоле своје сребрне, и златне своје идоле, које вам руке ваше начинише на грех.

1 Цар. 12:30

8. И Асирац ће пасти од мача не човечјег, и мач не човечји појешће га, и бежаће испред мача, и младићи ће његови плаћати данак.

2 Цар. 19:35, Иса. 10:12, Језек. 21:34

9. И стена ће његова проћи од страха, и кнезови ће се његови препасти од заставе, вели Господ, чији је огањ на Сиону и пећ у Јерусалиму.

3 Мој. 6:13


Isaija, glava 32

Исаија, глава 32

1. Ево, цар ће царовати право и кнезови ће владати по правди.

2 Дн. 31:20, Псал. 7:1, Псал. 72:3, Иса. 9:7, Јер. 23:5, Зах. 9:9, Јевр. 1:8, Откр. 19:11

2. И човек ће бити као заклон од ветра, и као уточиште од поплаве, као потоци на сувом месту, као сен од велике стене у земљи сасушеној.

3. И очи оних који виде неће бити заслепљене, и уши оних који чују слушаће.

Иса. 29:18

4. И срце неразумних разумеће мудрост, и језик мутавих говориће брзо и разговетно.

5. Неваљалац се неће више звати кнез, нити ће се тврдица називати подашним.

6. Јер неваљалац о неваљалству говори, и срце његово гради безакоње, радећи лицемерно и говорећи на Бога лаж, да испразни душу гладном и напој жедном да узме.

7. И справе тврдичине зле су; смишља лукавштине да затре ниште речима лажним и кад сиромах говори право.

Иса. 29:21

8. Али кнез смишља кнежевски, и устаје да ради кнежевски.

9. Устаните, жене мирне, слушајте глас мој; кћери безбрижне, чујте речи моје.

Јер. 9:20, Амос 6:1

10. За много година бићете у сметњи, ви безбрижне; јер неће бити бербе, и сабирање неће доћи.

Јоило 1:5

11. Страшите се, ви мирне; дрхтите, ви безбрижне, свуците се, будите голе, и припашите око себе кострет,

12. Бијући се у прса за лепим њивама, за родним чокотима.

13. Трње и чкаљ никнуће на земљи народа мог, и по свим кућама веселим, у граду веселом.

Иса. 22:1, Иса. 23:7, Јер. 33:4, Ос. 9:6

14. Јер ће се дворови оставити, врева градска нестаће; куле и стражаре постаће пећине довека, радост дивљим магарцима и паша стадима,

Јов 39:11, Иса. 27:10, Јер. 6:5, Соф. 2:7

15. Докле се не излије на нас Дух с висине и пустиња постане њива а њива се стане узимати за шуму.

Псал. 104:30, Иса. 35:2

16. Тада ће суд становати у пустињи, и правда ће стајати на њиви.

Зах. 8:3

17. И мир ће бити дело правде, шта ће правда учинити биће покој и безбрижност довека.

Псал. 72:2, Мих. 4:4, Лука 2:14

18. И мој ће народ седети у мирном стану и у шаторима поузданим, на почивалиштима тихим.

19. Али ће град пасти на шуму, и град ће се врло снизити.

Зах. 11:2

20. Благо вама који сејете покрај сваке воде, и пуштате волове и магарце.

Иса. 30:24


Isaija, glava 33

Исаија, глава 33

1. Тешко теби, који пустошиш а тебе не пустоше, и који чиниш неверу а теби се не чини невера; кад престанеш пустошити, бићеш опустошен, кад престанеш чинити неверу, чиниће ти се невера.

Језек. 39:10, Авак. 2:8, Откр. 13:10

2. Господе, смилуј се на нас, Тебе чекамо; буди им мишица свако јутро, и спасење наше у невољи.

Плач 3:23

3. Народи побегоше од јаке вике, расејаше се народи што се ти подиже.

4. И покупиће се плен ваш као што се купе гусенице, скочиће на њ као што скачу скакавци.

Језек. 25:7

5. Узвишен је Господ, јер настава на висини; напуниће Сион суда и правде.

Псал. 97:9

6. И тврђа времена твог, сила спасења твог биће мудрост и знање; страх Господњи биће благо твоје.

Приче 1:7, Мат. 6:33

7. Ето, јунаци њихови вичу на пољу, и посланици мирни плачу горко:

2 Цар. 18:18

8. Путеви опустеше, путници не путују; поквари уговор, одбаци градове, не мари за човека.

Суд. 5:6, 2 Цар. 18:14

9. Земља тужи и чезне, Ливан се стиди и вене, Сарон је као пустиња, Васан и Кармил оголеше.

Иса. 24:4

10. Сада ћу устати, вели Господ, сада ћу се узвисити, сада ћу се подигнути.

5 Мој. 32:36, 5 Мој. 32:43, Псал. 12:5, Иса. 42:13, Соф. 3:8

11. Затруднећете сламом, родићете стрњику; гнев ваш прождреће вас као огањ.

12. И народи ће бити као пећи кречне, изгореће огњем као трње посечено.

13. Слушајте који сте далеко шта сам учинио, и који сте близу познајте моћ моју.

14. Грешници у Сиону уплашиће се, дрхат ће спопасти лицемере, и рећи ће: Ко ће од нас остати код огња који прождире? Ко ће од нас остати код вечне жеге?

15. Ко ходи у правди и говори шта је право; ко мрзи на добитак од насиља; ко отреса руке своје да не прими поклон; ко затискује уши своје да не чује за крв, и зажима очи своје да не види зло;

16. Он ће наставати на високим местима; градови на стенама биће му уточиште, хлеб ће му се давати, вода му неће недостајати.

17. Очи ће ти видети цара у красоти његовој, гледаће земљу далеку.

18. Срце ће твоје мислити о страху говорећи: Где је писар? Где бројач? Где је онај што прегледа куле?

1 Кор. 1:20

19. Нећеш видети жесток народ, народ који говори из дубина да се не разбира, у кога је језик мутав да се не разуме.

Јер. 5:15

20. Погледај на Сион, град празника наших; очи твоје нека виде Јерусалим, мирни стан, шатор, који се неће однети, коме се коље неће никада померити, и ниједно му се уже неће откинути.

21. Него ће нам онде Господ велики бити место река и потока широких, по којима неће ићи лађа с веслима, нити ће велика лађа пролазити онуда.

Зах. 2:5

22. Јер је Господ наш судија, Господ је који нам поставља законе, Господ је цар наш, Он ће нас спасти.

Псал. 44:4, Мат. 21:5, Откр. 19:16

23. Ослабише твоја ужа, не могу тврдо држати катарке своје ни разапети једра; тада ће се разделити велик плен, хроми ће разграбити плен.

24. И нико од становника неће рећи: Болестан сам. Народу који живи у њему опростиће се безакоње.

Иса. 12:2, Рим. 11:27


Isaija, glava 34

Исаија, глава 34

1. Приступите, народи, да чујете; пазите, народи; нека чује земља и шта је у њој, васиљена и шта се год рађа у њој.

2. Јер се Господ разгневио на све народе, и разљутио се на сву војску њихову, затрће их, предаће их на покољ.

Јер. 25:32

3. И побијени њихови бациће се, и од мртваца њихових дизаће се смрад и горе ће се расплинути од крви њихове.

Наум 3:3

4. И сва ће се војска небеска растопити, и савиће се небеса као књига, и сва војска њихова попадаће као што пада лист с винове лозе и као што пада са смокве.

Псал. 102:26, Језек. 32:7, Јоило 2:31, Мат. 24:29, 2 Пет. 3:10, 2 Пет. 3:12

5. Јер је опојен на небу мач мој, ево, сићи ће на суд на Едомце и на народ који сам проклео да се затре.

Јер. 46:10, Јер. 49:7, Језек. 21:15, Мал. 1:4

6. Мач је Господњи пун крви и тован од претилине, од крви јагњеће и јарчије, од претилине бубрега овнујских; јер Господ има жртву у Восору и велико клање у земљи едомској.

Иса. 63:1, Јер. 46:10, Соф. 1:7

7. И једнорози ће сићи с њима и јунци с биковима; земља ће се њихова опити од крви и прах ће њихов утити од претилине.

8. Јер ће бити дан освете Господње, година плаћања, да би се осветио Сион.

9. И потоци ће се њени претворити у смолу, и прах њен у сумпор, и земља ће њихова постати смола разгорела.

10. Неће се гасити ни ноћу ни дању, довека ће се дизати дим њен, од колена до колена остаће пуста, нико неће прелазити преко ње довека.

Мал. 1:4, Откр. 14:11, Откр. 18:18, Откр. 19:3

11. Него ће је наследити гем и ћук, сова и гавран населиће се у њој, и Господ ће растегнути преко ње уже погибли и мерила пустоши.

Иса. 24:10

12. Племиће њене зваће да царују, али неће бити ниједног, и сви ће кнезови њени отићи у ништа.

13. И трње ће изникнути у дворима њиховим, коприва и чкаљ у градовима њиховим, и биће стан змајевима и насеље совама.

Псал. 44:19, Иса. 32:13, Ос. 9:6

14. И сретаће се дивље звери с буљинама, авети ће се довикивати, онде ће се населити вештице и наћи почивалиште.

15. Онде ће се гнездити ћук и носити јаја и лећи птиће и сабирати их под сен свој; онде ће се састајати и јастребови један с другим.

16. Тражите у књизи Господњој и читајте, ништа од овог неће изостати и ниједно неће бити без другог; јер шта кажем, Он је заповедио, и Дух ће их Његов сабрати.

Псал. 56:8, Дан. 7:10, Мал. 3:16

17. Јер им Он баци жреб, и рука Његова раздели им земљу ужем, и њихова ће бити довека, од колена до колена наставаће у њој.

Псал. 78:55, Приче 16:33


Isaija, glava 35

Исаија, глава 35

1. Радоваће се томе пустиња и земља сасушена, веселиће се пустош и процветати као ружа.

Пес. 2:1

2. Процветаће обилно, и веселиће се радујући се и попевајући; слава ливанска даће јој се и красота кармилска и саронска; та ће места видети славу Господњу, красоту Бога нашег.

3. Укрепите клонуле руке, и колена изнемогла утврдите.

Јов 4:3, Јевр. 12:12

4. Реците онима којима се срце уплашило: Охрабрите се, не бојте се; ево Бога вашег; освета иде, плата Божја, сам иде, и спашће вас.

Иса. 40:2

5. Тада ће се отворити очи слепима, и уши глувима отвориће се.

Иса. 29:18, Мат. 9:27, Мат. 11:5, Мар. 7:32, Јован 9:6

6. Тада ће хроми скакати као јелен, и језик немог певаће, јер ће у пустињи проврети воде и потоци у земљи сасушеној.

Мат. 9:32, Мат. 11:5, Лука 7:22, Јован 5:8, Јован 7:38, Дела 3:2, Дела 3:8, Дела 14:10

7. И суво ће место постати језеро, и земља сасушена извори водени, у стану змајевском, по ложама њиховим, биће трава, трска и сита.

Псал. 44:19

8. И онде ће бити насап и пут, који ће се звати свети пут; неће ићи по њему нечисти, него ће бити за њих; ко узиде њим, ни луд неће заћи.

Псал. 118:20, Приче 8:9, Јоило 3:17, Откр. 21:27

9. Неће онде бити лава, и љута звер неће ићи по њему, нити ће се онде наћи, него ће ходити избављени.

3 Мој. 26:6, Иса. 11:9

10. И које искупи Господ, вратиће се и доћи ће у Сион певајући, и вечна ће радост бити над главом њиховом, добиће радост и весеље, а жалост и уздисање бежаће.

Иса. 25:8, Иса. 51:11, Јован 16:22, Ефес. 1:7, Откр. 7:17


Isaija, glava 36

Исаија, глава 36

1. Четрнаесте године царовања Језекијиног подиже се Сенахирим цар асирски на све тврде градове Јудине, и узе их.

2 Дн. 32:1, 2 Дн. 32:32

2. И посла цар асирски Равсака из Лахиса у Јерусалим к цару Језекији с великом војском; и он стаде код јаза горњег језера на путу код поља бељаревог.

Ис.Н. 10:3, Ис.Н. 10:5, 2 Цар. 14:19, Мих. 1:13

3. Тада изађе к њему Елијаким син Хелкијин, који беше над двором, и Сомна писар и Јоах син Асафов паметар.

Иса. 22:15

4. И рече им Равсак: Кажите Језекији: Овако каже велики цар, цар асирски: Каква је то узданица у коју се уздаш?

5. Да кажем, али су празне речи, да имаш савета и силе за рат. У шта се дакле уздаш, те си се одметнуо од мене?

6. Гле, уздаш се у штап од трске сломљене, у Мисир, на који ако се ко наслони, ући ће му у руку и пробошће је; такав је Фараон цар мисирски свима који се уздају у њ.

Иса. 30:3

7. Ако ли ми кажеш: Уздамо се у Господа Бога свог; није ли то онај чије је висине и олтаре оборио Језекија и заповедио Јуди и Јерусалиму: Пред овим олтаром клањајте се?

2 Цар. 18:4

8. Хајде затеци се мом господару, цару асирском, и даћу ти две хиљаде коња, ако можеш добавити који ће јахати.

9. Како ћеш дакле одбити и једног војводу између најмањих слугу господара мог? Али се ти уздаш у Мисир за кола и коњике.

10. Сврх тога, еда ли сам ја без Господа дошао на ово место да га затрем? Господ ми је рекао: Иди на ту земљу, и затри је.

11. Тада Елијаким и Сомна и Јоах рекоше Равсаку: Говори слугама својим сирски, јер разумемо, а немој нам говорити јудејски да слуша народ на зиду.

Дан. 1:4

12. А Равсак рече: Еда ли ме је господар мој послао ка господару твом или к теби да кажем ове речи? Није ли к тим људима, што седе на зиду, да једу своју нечист и да пију своју мокраћу с вама?

Језек. 4:12

13. Тада стаде Равсак и повика гласно јудејски и рече: Чујте речи великог цара асирског.

14. Овако каже цар: Немојте да вас вара Језекија, јер вас не може избавити.

15. Немојте да вас наговори Језекија да се поуздате у Господа, говорећи: Господ ће нас избавити, овај се град неће дати у руке цару асирском.

Иса. 37:10

16. Не слушајте Језекију; јер овако каже цар асирски: Учините мир са мном и ходите к мени, па једите сваки са свог чокота и сваки са своје смокве, и пијте сваки из свог студенца,

Мих. 4:4, Зах. 3:10

17. Докле не дођем и однесем вас у земљу као што је ваша, у земљу обилну житом и вином, у земљу обилну хлебом и виноградима.

18. Немојте да вас вара Језекија говорећи: Господ ће нас избавити. Је ли који између богова других народа избавио своју земљу из руке цара асирског?

Језек. 25:8

19. Где су богови ематски и арфадски? Где су богови сефарвимски? Јесу ли избавили Самарију из мојих руку?

4 Мој. 34:8, Ис.Н. 13:5

20. Који су између свих богова ових земаља избавили земљу своју из моје руке? А Господ ће избавити Јерусалим из моје руке?

2 Дн. 32:15, Псал. 50:21, Иса. 37:23, Дан. 3:15

21. Али они ћутаху, и не одговорише му ни речи, јер цар беше заповедио и рекао: Не одговарајте му.

Псал. 38:13, Приче 9:7, Амос 5:13, Мат. 7:6

22. Тада Елијаким син Хелкијин, који беше над двором, и Сомна писар и Јоах син Асафов, паметар, дођоше к Језекији раздревши хаљине, и казаше му речи Равсакове.

1 Мој. 37:34, 1 Сам. 4:12, 2 Сам. 1:11, 2 Цар. 18:18, 2 Цар. 18:37, Јов 1:20, Иса. 33:7


Isaija, glava 37

Исаија, глава 37

1. А кад то чу цар Језекија, раздре хаљине своје и веза око себе кострет, па отиде у дом Господњи.

2 Цар. 19:1, 2 Дн. 6:24, 2 Дн. 32:32, Псал. 50:15, Зах. 13:9, Лука 18:1, Рим. 12:12, 1 Сол. 5:17

2. И посла Елијакима, који беше над двором, и Сомну писара и најстарије свештенике обучене у кострет к Исаији пророку сину Амосовом.

2 Цар. 22:14, Иса. 37:21

3. И рекоше му: Овако вели Језекија: Ово је дан невоље и кара и руга, јер приспеше деца до порођаја, а нема снаге да се роде.

2 Цар. 19:3, Псал. 39:11, Псал. 50:15, Иса. 66:9, Ос. 5:9, Ос. 13:13

4. Да ако је чуо Господ Бог твој што рече Равсак, кога посла цар асирски господар његов да ружи Бога Живог и да Га вређа речима које је чуо Господ Бог твој, помоли се за остатак који се налази.

1 Сам. 7:8, 2 Цар. 19:4, Јаков 5:14, Јаков 5:18

5. И дођоше к Исаији слуге цара Језекије.

6. И рече им Исаија: Овако реците господару свом: Овако вели Господ: Не плаши се од речи које си чуо, којима хулише на ме слуге цара асирског.

7. Ево, ја ћу пустити на њ дух, те ће чути глас и вратити се у своју земљу, и учинићу да погине од мача у својој земљи.

8. И тако вративши се Равсак нађе цара асирског где бије Ливну, јер беше чуо да је отишао од Лахиса.

Ис.Н. 15:39, Ис.Н. 15:42, 2 Дн. 11:9, Нем. 11:30, Јер. 34:7

9. А он чу за Тираку цара хуског где казаше: Иде да се бије с тобом. И чувши посла посланике к Језекији говорећи:

Иса. 14:32

10. Овако реците Језекији цару Јудином: Немој да те вара Бог твој, у кога се уздаш говорећи: Неће се дати Јерусалим у руке цару асирском.

Иса. 36:15

11. Ето, чуо си шта су учинили цареви асирски свим земљама потрвши их сасвим; а ти ли ћеш се избавити?

12. Јесу ли народе које сатрше оци моји избавили богови њихови, Госанце, Харанце, Ресефе и синове Еденове који беху у Теласару?

1 Мој. 11:31

13. Где је цар ематски и цар арфадски и цар од града Сефарвима, од Ене и Аве?

Јер. 49:23

14. А кад Језекија прими књигу из руку посланика и прочита је, отиде у дом Господњи, и разви је Језекија пред Господом.

15. И помоли се Језекија Господу говорећи:

16. Господе над војскама, Боже Израиљев, који седиш на херувимима, Ти си сам Бог свим царствима на земљи, Ти си створио небо и земљу.

2 Мој. 25:22

17. Пригни, Господе, ухо своје и чуј; отвори, Господе, очи своје и види; чуј све речи Сенахирима, који посла да ружи Бога Живог.

Дан. 9:18

18. Истина је, опустошили су цареви асирски све оне народе и земље њихове,

19. И побацали су богове њихове у огањ, јер не беху богови, него дело руку човечјих, дрво и камен, зато их потрше.

20. И зато, Господе Боже наш, избави нас из руку његових, да познају сва царства на земљи да си Ти сам Господ.

21. Тада посла Исаија син Амосов к Језекији и поручи му: Овако вели Господ Бог Израиљев: Услишио сам за шта си ми се молио ради Сенахирима цара асирског.

22. Ово је реч коју изрече Господ за њ: Руга ти се и подсмева ти се девојка, кћи сионска, за тобом маше главом кћи јерусалимска.

Плач 2:13

23. Кога си ружио и хулио? И на кога си подигао глас? И подигао увис очи своје? На Свеца Израиљевог.

Псал. 74:22

24. Преко слуга својих ружио си Господа и рекао си: С мноштвом кола својих изађох на високе горе, на стране ливанске, и посећи ћу високе кедре његове, и лепе јеле његове, и доћи ћу на највиши крај његов, у шуму његовог Кармила.

Иса. 10:13, Јер. 46:8

25. Ја сам копао, и пио воду, и исушио сам стопама својим све потоке градовима.

Иса. 19:6

26. Ниси ли чуо да ја то одавна чиним и од искона да сам тако уредио? Сада пуштам то, да превратиш тврде градове у пусте гомиле.

27. Зато који у њима живе изнемогоше, уплашише се и сметоше се, посташе као трава пољска, као зелена травица, као трава на крововима, која се суши пре него сазри.

28. Знам сеђење твоје и полажење твоје и долажење твоје и како бесниш на ме.

29. Јер бесниш на ме, и твоја обест дође до мојих ушију, зато ћу метнути брњицу своју на ноздрве твоје, и узду своју у губицу твоју, па ћу те одвести натраг путем којим си дошао.

Јов 40:21, Псал. 32:9, Иса. 30:28, Иса. 36:9, Језек. 29:4, Амос 4:2, Јаков 3:3

30. А теби ово нека буде знак: јешћете ове године шта само од себе роди, а друге године шта опет само од себе роди; а треће године сејте и жањите и садите винограде и једите род из њих.

31. Јер остатак дома Јудиног, што остане, опет ће пустити жиле оздо и родити озго.

32. Јер ће из Јерусалима изаћи остатак, и из горе Сиона, који се сачувају. Ревност Господа над војскама учиниће то.

2 Цар. 19:31

33. Зато овако вели Господ за цара асирског: Неће ући у овај град, нити ће бацити амо стреле, неће се примаћи к њему са штитом, нити ће ископати опкопе око њега.

Иса. 33:19

34. Вратиће се путем којим је дошао, а у град овај неће ући, вели Господ.

35. Јер ћу бранити тај град и сачуваћу га себе ради и ради Давида слуге свог.

2 Цар. 20:6, 1 Дн. 17:19, Иса. 27:3

36. Тада изађе анђео Господњи и поби у логору асирском сто и осамдесет и пет хиљада; и кад усташе ујутру, а то све сами мртваци.

2 Цар. 19:35, Наум 3:3

37. Те се подиже Сенахирим цар асирски, и отиде, и вративши се оста у Ниневији.

38. И кад се клањаше у дому Нисрока бога свог, Адрамелех и Сарасар синови његови убише га мачем, а сами побегоше у земљу араратску, и на његово се место зацари Есарадон, син његов.


Isaija, glava 38

Исаија, глава 38

1. У то време разболе се Језекија на смрт; и дође к њему пророк Исаија син Амосов и рече му: Овако вели Господ: Нареди за кућу своју, јер ћеш умрети и нећеш остати жив.

2 Цар. 20:1, 2 Дн. 32:24, 2 Дн. 32:32

2. А Језекија се окрете лицем к зиду, и помоли се Господу,

2 Сам. 12:22

3. И рече: Ох, Господе, опомени се да сам једнако ходио пред Тобом верно и с целим срцем, и творио шта је Теби угодно. И плака Језекија веома.

Нем. 5:19

4. Тада дође реч Господња Исаији говорећи:

5. Иди и реци Језекији: Овако вели Господ Бог Давида оца твог: Чуо сам молитву твоју, и видео сам сузе твоје, ево додаћу ти веку петнаест година.

6. И избавићу тебе и овај град из руку цара асирског, и бранићу овај град.

Иса. 37:35

7. И ово нека ти буде знак од Господа да ће учинити Господ шта је рекао.

2 Цар. 20:8, Иса. 37:30, Иса. 38:22

8. Ево ја ћу вратити сен по коленцима по којима је сишао на сунчанику Ахазовом натраг за десет коленаца. И врати се сунце за десет коленаца по коленцима по којима беше сишло.

Ис.Н. 10:13

9. Ово написа Језекија цар Јудин кад се разболе, и оздрави од болести своје:

10. Ја рекох, кад се пресекоше дани моји: Идем к вратима гробним, узе ми се остатак година мојих.

Псал. 102:24

11. Рекох: Нећу видети Господа Господа у земљи живих, нећу више видети човека међу онима који станују на свету.

Јов 35:14, Псал. 27:13, Псал. 31:22, Псал. 116:9

12. Век мој прође и пренесе се од мене као шатор пастирски; пресекох живот свој као ткач, одсећи ће ме од оснутка; од јутра до вечера учинићеш ми крај.

Јов 7:6, Псал. 102:11, Псал. 102:23, 2 Кор. 5:4

13. Мишљах за јутра да ће као лав потрти све кости моје; од јутра до вечера учинићеш ми крај.

Јов 10:16

14. Пиштах као ждрал и као ластавица, уках као голубица, очи ми ишчилеше гледајући горе: Господе, у невољи сам, олакшај ми.

Псал. 55:2, Иса. 59:11, Језек. 7:16, Наум 2:7

15. Шта да кажем? Он ми каза, и учини. Проживећу све године своје по јаду душе своје.

Јов 7:11

16. Господе, о том се живи и у том је свему живот духа мог, исцелио си ме и сачувао у животу.

17. Ево, на мир дође ми љут јад; али Теби би мило да извучеш душу моју из јаме погибли, јер си бацио за леђа своја све грехе моје.

Псал. 51:9

18. Јер неће гроб Тебе славити, неће Те смрт хвалити, и који сиђу у гроб не надају се Твојој истини.

Псал. 6:5, Псал. 30:9, Проп. 9:10

19. Живи, живи, они ће Те славити као ја данас: отац ће синовима јављати истину Твоју.

5 Мој. 4:9, Псал. 78:3, Псал. 145:4

20. Господ ме спасе, зато ћемо певати песме моје у дому Господњем док смо год живи.

Псал. 9:13, Псал. 46:1, Псал. 66:12

21. А Исаија беше рекао да узму груду сувих смокава и превију на оток, те ће оздравити.

2 Цар. 20:7

22. И Језекија беше рекао: Шта ће бити знак да ћу отићи у дом Господњи?


Isaija, glava 39

Исаија, глава 39

1. У то време Меродах-Валадан, син Валаданов, цар вавилонски, посла књигу с даром Језекији; јер беше чуо да је био болестан и оздравио.

2 Цар. 20:12, 2 Дн. 32:31, 2 Дн. 32:32

2. И Језекија се обрадова томе, и показа им све ризнице своје, сребро и злато и мирисе, и најбоље уље, и кућу где му беше оружје, и шта се год налажаше у ризницама његовим, не оста ништа да им не показа Језекија у кући својој и у свему господству свом.

2 Дн. 32:31

3. Тада дође пророк Исаија к цару Језекији и рече му: Шта су говорили ти људи и одакле су дошли к теби? А Језекија рече: Из далеке земље дошли су к мени, из Вавилона.

4. А он рече: Шта су видели у твом двору? А Језекија рече: Видели су све што има у мом двору; није остало ништа у ризницама мојим да им нисам показао.

5. Тада рече Исаија Језекији: Чуј реч Господа над војскама.

6. Ево доћи ће време кад ће се однети у Вавилон све што има у кући твојој, и што су сабирали оци твоји до данас, неће остати ништа, вели Господ.

3 Мој. 26:33, 5 Мој. 28:64, 1 Цар. 14:15, 2 Цар. 24:13, 2 Дн. 36:18, Амос 5:27

7. И синове твоје, који ће изаћи од тебе, које ћеш родити, узеће да буду дворани у двору цара вавилонског.

2 Цар. 24:12, Дан. 1:2, Дан. 1:3

8. А Језекија рече Исаији: Добра је реч Господња коју си рекао. Још рече: Је ли? За мог века биће мир и вера?

1 Сам. 3:18


Isaija, glava 40

Исаија, глава 40

1. Тешите, тешите народ мој, говори Бог ваш.

2. Говорите Јерусалиму љубазно, и јављајте му да се навршио рок његов, да му се безакоње опростило, јер је примио из руке Господње двојином за све грехе своје.

Плач 4:22

3. Глас је некога који виче: Приправите у пустињи пут Господњи, поравните у пустоши стазу Богу нашем.

Мал. 3:1, Мат. 3:3, Мар. 1:3, Лука 1:76, Лука 3:4, Лука 7:27, Јован 1:23

4. Све долине нека се повисе, и све горе и брегови нека се слегну, и што је криво нека буде право, и неравна места нека буду равна.

Иса. 2:14, Лука 3:5

5. И јавиће се слава Господња, и свако ће тело видети; јер уста Господња говорише.

2 Мој. 16:7, Псал. 72:19, Језек. 36:23, Лука 2:10

6. Глас говори: Вичи. И рече: Шта да вичем? Да је свако тело трава и све добро његово као цвет пољски.

Јов 34:15

7. Суши се трава, цвет опада кад дух Господњи дуне на њ; доиста је народ трава.

8. Суши се трава, цвет опада; али реч Бога нашег остаје довека.

1 Пет. 1:25

9. Изађи на високу гору, Сионе, који јављаш добре гласове; подигни силно глас свој, Јерусалиме, који јављаш добре гласове; подигни, не бој се. Кажи градовима Јудиним: Ево Бога вашег.

10. Ево, Господ Бог иде на јаког, и мишица ће Његова овладати њим; ево плата је његова код Њега и дело његово пред Њим.

Иса. 62:11

11. Као пастир пашће стадо своје; у наручје своје сабраће јагањце, и у недрима ће их носити, а дојилице ће водити полако.

4 Мој. 11:12, Иса. 49:10, Језек. 34:23, Јован 10:11, Јевр. 13:20, 1 Пет. 2:25, Откр. 7:17

12. Ко је измерио воду грстима својим и небеса премерио пеђу? Ко је мером измерио прах земаљски, и горе измерио на мерила и брегове на потег?

1 Мој. 1:2, Јов 28:25, Јов 38:5, Авак. 3:6

13. Ко је управљао Духом Господњим? Или Му био саветник и научио Га?

Јов 36:23, 1 Кор. 2:16

14. С ким се договарао и ко Га је уразумио и научио путу суда, и научио Га знању и показао Му пут разума?

15. Гле, народи су као кап из ведра, и као прашка на мерилима броје се; гле, премешта острва као прашак.

16. Ни Ливан не би био доста за огањ, и животиње његове не би биле доста за жртву паљеницу.

17. Сви су народи као ништа пред Њим, мање неголи ништа и таштина вреде Му.

18. С ким ћете дакле изједначити Бога? И какву ћете Му прилику наћи?

Дела 17:29

19. Уметник лије лик, и златар га позлаћује, и верижице сребрне лије.

Јер. 10:9

20. А ко је сиромах, те нема шта принети, бира дрво које не труне, и тражи вештог уметника да начини резан лик, који се не помиче.

Иса. 46:7, Јер. 10:4

21. Не знате ли? Не чујете ли? Не казује ли вам се од искона? Не разумете ли од темеља земаљских?

Псал. 19:1, Иса. 37:26, Дела 14:17, Рим. 1:19

22. Он седи над кругом земаљским, и њени су Му становници као скакавци; Он је разастро небеса као платно и разапео их као шатор за стан.

1 Мој. 1:1, 1 Мој. 1:6, Јов 9:8, Псал. 104:2, Јер. 10:12

23. Он обраћа кнезове у ништа, судије земаљске чини да су као таштина.

Јов 12:21

24. Као да нису посађени ни посејани, и као да им се стабло није укоренило у земљи, чим дуне на њих, посахну, и вихор као плеву разнесе их.

Иса. 40:7

25. С ким ћете ме дакле изједначити да бих био као он? вели Свети.

5 Мој. 4:15, Иса. 40:18, Дела 17:24

26. Подигните горе очи своје и видите; ко је то створио? Ко изводи војску свега тога на број и зове свако по имену, и велике ради силе Његове и јаке моћи не изостаје ниједно?

Псал. 147:4, Иса. 51:6

27. Зашто говориш, Јакове, и кажеш, Израиљу: Сакривен је пут мој од Господа, и ствар моја не излази пред Бога мог?

28. Не знаш ли? Ниси ли чуо да Бог вечни Господ, који је створио крајеве земаљске, не сустаје нити се утруђује? Разуму Његовом нема мере.

Рим. 11:33

29. Он даје снагу уморном, и нејаком умножава крепост.

Суд. 15:19

30. Деца се море и сустају, и младићи падају;

Јер. 48:15, Јер. 49:26, Јер. 50:30, Плач 1:15, Амос 8:13

31. Али који се надају Господу, добијају нову снагу, подижу се на крилима као орлови, трче и не сустају, ходе и не море се.

Јов 17:9, Псал. 25:3, Иса. 8:17, Јер. 48:15, Плач 3:25, Мар. 9:29, 2 Кор. 4:8, 2 Кор. 4:16


Isaija, glava 41

Исаија, глава 41

1. Умукните преда мном, острва; и народи нека се поткрепе, нека приступе, и тада нека кажу: Хајдемо да се судимо.

Иса. 43:26

2. Ко је подигао правду с истока? Ко је дозвао да иде за њим устопце? Ко јој је покорио народе и дао јој власт над царевима и учинио те су као прах мачу њеном и као развејана плева луку њеном?

Иса. 45:1, Иса. 45:13, Иса. 46:11, Откр. 16:12

3. Погна их, прође мирно путем, којим не беше ходао ногама својим.

4. Ко је урадио и учинио то? И зове нараштаје од искона? Ја, Господ, први и последњи, ја исти.

Иса. 43:10, Иса. 44:7, Иса. 48:12, Дела 15:18, Откр. 1:8, Откр. 1:11, Откр. 1:17

5. Видеше острва и уплашише се, крајеви земаљски задрхташе, приближише се и дођоше.

Језек. 26:18

6. Један другом помагаше, и брату свом говораше: Буди храбар.

7. Дрводеља храбраше златара: који клепље храбраше оног који кује на наковњу, говорећи: Добро је за спајање. И притврђиваше клинцима да се не помиче.

8. Али ти, Израиљу, слуго мој; Јакове, кога изабрах, семе Аврама пријатеља мог;

1 Мој. 18:19, 2 Дн. 20:7, Нем. 9:7

9. Ти, кога узех с крајева земаљских, и између изабраних њених дозвах те, и рекох ти: Ти си мој слуга, ја те изабрах, и не одбацих тебе;

10. Не бој се, јер сам ја с тобом; не плаши се, јер сам ја Бог твој; укрепићу те и помоћи ћу ти, и подупрећу те десницом правде своје.

5 Мој. 31:6, Рим. 8:31, Јевр. 2:18

11. Гле, постидеће се и посрамиће сви који се љуте на тебе; биће као ништа и изгинуће противници твоји.

2 Мој. 23:22, Јер. 30:16, Зах. 12:3

12. Потражићеш супарнике своје, али их нећеш наћи, биће као ништа, и који војују на те, нестаће их.

13. Јер ја Господ Бог твој држим те за десницу, и кажем ти: Не бој се, ја ћу ти помагати.

Јер. 30:10

14. Не бој се, црвићу Јаковљев, народићу Израиљев, ја ћу ти помагати, говори Господ и Избавитељ твој, Светац Израиљев.

Јов 19:25

15. Гле, учинићу те да будеш као справа за вршење нова са зупцима: врећи ћеш горе и сатрћеш их, и брда ћеш обратити у плеву.

Јер. 51:21, Мих. 4:13, Зах. 12:6, 2 Кор. 10:4

16. Вијаћеш их, и ветар ће их однети и вихор ће их расути, а ти ћеш се веселити у Господу и хвалићеш се Свецем Израиљевим.

Иса. 28:5, Јер. 51:2

17. Сиромахе и убоге, који траже воде а ње нема, којима се језик осушио од жеђи, њих ћу услишити ја Господ, ја Бог Израиљев нећу их оставити.

Иса. 62:12

18. Отворићу реке на висовима, и изворе усред долина, пустињу ћу обратити у језеро водено, и суву земљу у изворе водене.

Псал. 107:35, Иса. 35:6

19. Посадићу у пустињи кедар, ситим, мирту и маслину; посадићу у пустој земљи јелу, брест и шимшир,

20. Да виде и познају и да промисле и разумеју да је то урадила рука Господња, и Светац Израиљев да је то створио.

Јов 12:9

21. Изнесите парбу своју, вели Господ, покажите разлоге своје, вели цар Јаковљев.

22. Нека дођу и нека нам објаве шта ће бити; објавите нам шта је прво било, да промислимо и познамо шта ће бити иза тога; или кажите нам шта ће бити унапредак.

23. Кажите шта ће бити после, и познаћемо да сте богови; или учините шта добро или зло, и дивићемо се и гледати сви.

5 Мој. 18:22, Јер. 10:5, Дан. 2:9

24. Гле, ви нисте ништа, и дело ваше није ништа; који вас избира, гад је.

Јер. 10:5

25. Подигох једног са севера, и доћи ће; од истока сунчаног призваће име моје, ступаће по главарима као по калу и као што лончар гази блато.

Језд. 1:2

26. Ко је објавио од искона, да бисмо знали, или од старина, да бисмо рекли: Истина је? Али нема никога да би објавио, нити има кога да је напред казао, нити има кога да би чуо речи ваше.

27. Ја први Сиону кажем: Ето, ето тога. У Јерусалиму ћу дати ко ће јављати добре гласове.

28. Јер погледам, али нема никога, нема међу њима ниједнога ко би саветовао; питам их, али не одговарају ни речи.

Иса. 63:5, Дан. 2:10

29. Гле, сви су таштина, ништа су дела њихова; ливени су ликови њихови ветар и ништавило.

Јер. 14:22


Isaija, glava 42

Исаија, глава 42

1. Ево слуге мог, кога подупирем, изабраника мог, који је мио души мојој; метнућу Дух свој на Њега, суд народима јављаће.

Иса. 11:2, Иса. 49:3, Иса. 49:6, Иса. 52:13, Мат. 3:17, Мат. 12:18, Јован 3:35, Ефес. 1:6, Филиб. 2:7, Кол. 1:12

2. Неће викати ни подизати, нити ће се чути глас Његов по улицама.

3. Трску стучену неће преломити, и свештило које се пуши неће угасити; јављаће суд по истини.

Псал. 94:15, Иса. 9:7

4. Неће Му досадити, нити ће се уморити, докле не постави суд на земљи, и острва ће чекати науку Његову.

1 Мој. 49:10, Иса. 11:11, Иса. 24:15, Иса. 49:1, Јевр. 12:2

5. Овако говори Бог Господ, који је створио небеса и разапео их, који је распростро земљу и шта она рађа, који даје дисање народу што је на њој и дух онима што ходе по њој:

Иса. 44:24, Зах. 12:1, Дела 17:25

6. Ја Господ дозвах Те у правди, и држаћу Те за руку, и чуваћу Те, и учинићу Те да будеш завет народу, видело народима;

Иса. 41:13, Иса. 49:8, Лука 2:32, Дела 13:47

7. Да отвориш очи слепима, да изведеш сужње из затвора и из тамнице који седе у тами.

Иса. 9:2, Мат. 4:16, Лука 4:18, 2 Тим. 2:26, Јевр. 2:14

8. Ја сам Господ, то је име моје, и славу своју нећу дати другом ни хвалу своју ликовима резаним.

2 Мој. 3:14, Иса. 48:11

9. Ево, пређашње дође, и ја јављам ново, пре него настане казујем вам.

10. Певајте Господу песму нову, хвалу Његову од краја земље, који се плавите по мору и све што је у њему, острва и који живите на њима.

Псал. 33:3, Псал. 40:3, Псал. 107:23

11. Пустиња и градови њени, села где станује Кидар, нека подигну глас, нека певају који живе по стенама, нека кликују саврх гора.

12. Нека дају славу Господу, и хвалу Његову нека јављају по острвима.

13. Господ ће изаћи као јунак, подигнуће ревност своју као војник, викаће и кликовати, надвладаће непријатеље своје.

Псал. 78:65, Јер. 25:30, Ос. 11:10, Амос 1:2

14. Ћутах дуго, чињах се глув, устезах се; али ћу сада викати као жена кад се порађа, и све ћу потрти и истребити.

Псал. 50:21

15. Опустећу горе и брегове, и сваку траву на њима осушићу, и од река ћу начинити острва, и језера ћу исушити.

16. И водићу слепе путем који нису знали; водићу их стазама које нису знали; обратићу пред њима мрак у светлост и шта је неравно у равно. То ћу им учинити, и нећу их оставити.

17. Тада ће се вратити натраг и посрамити се који се уздају у лик резани, који говоре ликовима ливеним: Ви сте наши богови.

Јер. 46:5

18. Чујте, глуви; прогледајте, слепи, да видите.

19. Ко је слеп осим слуге мог? И ко је глув као посланик мој кога шаљем? Ко је слеп као Савршени? Ко је слеп као слуга Господњи?

Иса. 43:8, Језек. 12:2, Јован 9:39

20. Гледаш много, али не видиш; отворене су ти уши, али не чујеш.

5 Мој. 4:3, Иса. 1:3, Рим. 2:21

21. Господу беше мио ради правде Његове, учини закон великим и славним.

Псал. 138:2

22. А народ је оплењен и потлачен, сви су колики повезани у пећинама и сакривени у тамницама; посташе плен, а нема никога да би избавио; посташе грабеж, а нема никога да би рекао: Врати.

Иса. 24:22

23. Ко између вас чује ово и пази и слуша за после?

24. Ко је дао Јакова да се потлачи и Израиља отимачима? Није ли Господ, коме згрешисмо? Јер не хтеше ходити путевима Његовим нити слушаше закон Његов.

25. Зато изли на њих жестоку јарост своју и силан рат, и запали га унаоколо, али он не разуме; запали га, али он не мари.

2 Цар. 25:9, Ос. 7:9


Isaija, glava 43

Исаија, глава 43

1. Али сада овако вели Господ, који те је створио, Јакове, и који те је саздао, Израиљу: не бој се, јер те откупих, позвах те по имену твом; мој си.

Иса. 42:6, Иса. 44:6, Иса. 44:24, Иса. 45:3, 1 Кор. 1:9, 2 Тим. 1:9

2. Кад пођеш преко воде, ја ћу бити с тобом, или преко река, неће те потопити; кад пођеш кроз огањ, нећеш изгорети и неће те пламен опалити.

5 Мој. 31:6, 5 Мој. 31:8, Псал. 66:12, Дан. 3:25

3. Јер сам ја Господ, Бог твој, Светац Израиљев, Спаситељ твој; дадох у откуп за те Мисир, Етиопску и Севу место тебе.

Приче 21:18

4. Откако си ми постао драг, прославио си се и ја те љубих; и дадох људе за те и народе за душу твоју.

2 Мој. 19:5, Иса. 49:5

5. Не бој се, јер сам ја с тобом; од истока ћу довести семе твоје, и од запада сабраћу те.

Иса. 41:10, Иса. 41:14, Иса. 44:2, Иса. 49:12

6. Казаћу северу: Дај, и југу: Не брани; доведи синове моје из далека и кћери моје с крајева земаљских,

Иса. 49:12, Иса. 66:20, Зах. 6:6

7. Све, који се зову мојим именом и које створих на славу себи, саздах и начиних.

Псал. 100:3, Иса. 29:23, Иса. 63:19, Јован 3:3, 2 Кор. 5:17, Ефес. 2:10

8. Изведи народ слепи који има очи, и глуви који има уши.

Иса. 6:9, Иса. 42:19

9. Сви народи нека се скупе, и нека се саберу племена; ко је између њих напред казао то или нам казао шта је било пре? Нека доведу сведоке своје и оправдају се; или нека чују, и кажу: Истина је.

Иса. 41:22

10. Ви сте моји сведоци, вели Господ, и слуга мој кога изабрах, да бисте знали и веровали ми и разумели да сам ја; пре мене није било Бога нити ће после мене бити.

Иса. 41:8, Иса. 44:8, Јован 1:7, Дела 1:8, Јевр. 12:1, Откр. 1:5

11. Ја сам, ја сам Господ, и осим мене нема Спаситеља.

12. Ја објавих, и спасох, и напред казах, и никоји туђ бог међу вама, и ви сте ми сведоци, вели Господ, и ја сам Бог.

5 Мој. 32:16

13. Ја сам од пре него дан поста, и нико не може избавити из моје руке; кад радим, ко ће смести?

Јов 11:10, Псал. 90:2, Приче 8:23, Мих. 5:2, Мат. 19:26

14. Овако говори Господ Избавитељ ваш, Светац Израиљев: Вас ради послаћу у Вавилон и побацаћу све преворнице, и Халдејце с лађама, којима се хвале.

15. Ја сам Господ Светац ваш, Створитељ Израиљев, цар ваш.

Ос. 13:10

16. Овако говори Господ који је начинио по мору пут и по силним водама стазу,

Псал. 77:19

17. Који изводи кола и коње, војску и силу, да сви попадају и не могу устати, да се угасе као што се гаси свештило:

2 Мој. 14:4

18. Не помињите шта је пре било и не мислите о старим стварима.

Јер. 23:7

19. Ево, ја ћу учинити ново, одмах ће настати; нећете ли га познати? Још ћу начинити у пустињи пут, реке у сувој земљи.

Псал. 126:4, 2 Кор. 5:17, Откр. 21:5

20. Славиће ме звери пољске, змајеви и сове, што сам извео у пустињу воде, реке у земљи сувој, да напојим народ свој, изабраника свог.

Иса. 48:21

21. Народ који саздах себи, приповедаће хвалу моју.

Псал. 102:18, Лука 1:74, Ефес. 1:5

22. А ти, Јакове, не призива ме, и бејах ти досадан, Израиљу.

2 Дн. 16:12, Мал. 1:13

23. Ниси ми принео јагњета на жртву паљеницу, и жртвама својим ниси ме почастио; нисам те нагонио да ми служиш приносима, нити сам те трудио да ми кадиш.

24. Ниси ми купио за новце када, нити си ме претилином жртава својих наситио, него си ме мучио својим гресима, и досадио си ми безакоњем својим.

Иса. 1:14, Језек. 6:9, Мал. 2:17, Јуда 1:4

25. Ја, ја сам бришем твоје преступе себе ради, и грехе твоје не помињем.

Псал. 51:9, Иса. 44:22, Јер. 31:34, Језек. 36:22, Мих. 7:18, Зах. 3:4

26. Опомени ме, да се судимо, казуј, да се оправдаш.

Иса. 41:1

27. Отац твој први сагреши, и учитељи твоји скривише ми.

Рим. 5:12

28. Зато ћу избацити из светиње кнезове, и даћу Јакова у проклетство и Израиља у срамоту.

Псал. 79:4, Иса. 47:6, Јер. 24:9, Плач 2:2, Дан. 9:11, Зах. 8:13


Isaija, glava 44

Исаија, глава 44

1. Али сада чуј, Јакове, слуго мој, и Израиљу, кога изабрах.

Иса. 41:8, Јер. 30:10

2. Овако вели Господ, који те је створио и саздао од утробе материне, и који ти помаже: не бој се, слуго мој Јакове, и мили, кога изабрах.

5 Мој. 32:15, Иса. 49:1, Иса. 49:5

3. Јер ћу излити воду на жеднога и потоке на суву земљу, излићу Дух свој на семе твоје и благослов свој на твоје натражје.

Мал. 3:10, Јован 7:38

4. И процветаће као у трави, као врбе покрај потока.

5. Овај ће рећи: Ја сам Господњи, а онај ће се звати по имену Јаковљевом, а други ће се писати својом руком Господњи, и презиваће се именом Израиљевим.

2 Мој. 13:9, Нем. 9:38, Јер. 32:10

6. Овако говори Господ Цар Израиљев и Избавитељ његов, Господ над војскама: ја сам први и ја сам последњи, и осим мене нема Бога.

Иса. 41:4, Иса. 43:1, Откр. 1:8

7. И ко као ја оглашује и објављује ово, или ми уређује откако населих стари народ? Нека им јави шта ће бити и шта ће доћи.

8. Не бојте се и не плашите се; нисам ли ти давно казао и објавио? Ви сте ми сведоци; има ли Бога осим мене? Да, нема стене, не знам ни једне.

5 Мој. 4:35, 1 Сам. 2:2, 2 Сам. 22:32

9. Који граде резане ликове, сви су ништа, и миле ствари њихове не помажу ништа, и оне су им сведоци да не виде и не разумеју, да би се посрамили.

5 Мој. 4:28, Псал. 115:4, Псал. 115:8, Иса. 41:24, Иса. 41:29, Иса. 42:17

10. Ко гради бога и лије лик, није ни на какву корист.

Иса. 40:20, Јер. 10:5, Авак. 2:18

11. Гле, сви ће се другови његови посрамити, и уметници више од других људи; нека се скупе сви и стану, биће их страх и посрамиће се сви.

Псал. 97:7, Иса. 42:17

12. Ковач клештима ради на живом угљевљу, и кује чекићем, и ради снагом своје руке, гладује, те изнемогне, и не пије воде, те сустане.

Иса. 40:19

13. Дрводеља растеже врпцу и бележи црвенилом, теше и заокружује, и начиња као лик човечји, као лепог човека, да стоји у кући.

Иса. 41:7

14. Сече себи кедре, и узима чесевину и храст или шта је најчвршће међу дрвећем шумским; сади јасен, и од дажда расте.

15. И бива човеку за огањ, и узме га, те се греје; упали га, те пече хлеб; и још гради од њега бога и клања му се; гради од њега лик резан, и пада на колена пред њим.

16. Половину ложи на огањ, уз половину једе месо испекавши печење, и бива сит, и греје се и говори: Аха, огрејах се, видех огањ.

17. А од остатка гради бога, резан лик свој, пада пред њим на колена и клања се, и моли му се и говори: Избави ме, јер си ти бог мој.

18. Не знају, нити разумеју, јер су им очи заслепљене да не виде, и срца, да не разумеју.

Псал. 81:12, Иса. 45:20, Рим. 11:8, Рим. 11:10, 2 Сол. 2:11

19. Нити узимају на ум, нема знања ни разума да би који рекао: Половину овог спалих на огањ, и на угљу од њега испекох хлеб, испекох месо и једох; и од остатка еда ли ћу начинити гад, и пању дрвеном хоћу ли се клањати?

20. Такав се храни пепелом, преварено срце заводи га да не може избавити душу своју, нити рећи: Није ли лаж што ми је у десници?

5 Мој. 11:16, Псал. 144:8, Приче 16:25, Ос. 4:12, Рим. 1:21, 2 Сол. 2:11

21. Памти то, Јакове и Израиљу, јер си мој слуга; ја сам те саздао, слуга си мој, Израиљу, нећу те заборавити.

22. Расућу као облак преступе твоје, и грехе твоје као маглу; врати се к мени, јер сам те избавио.

Иса. 1:18, Иса. 43:1, Иса. 43:25, Иса. 53:11, Јер. 33:8, Мих. 7:18, Рим. 5:16, 1 Кор. 6:20, Кол. 1:14, 1 Пет. 1:18

23. Певајте, небеса, јер Господ учини, подвикујте, низине земаљске, попевајте, горе, шуме и сва дрва у њима, јер избави Господ Јакова и прослави се у Израиљу.

Псал. 69:34, Псал. 148:9, Иса. 42:10, Откр. 18:20

24. Овако говори Господ, Избавитељ твој, који те је саздао од утробе материне: ја Господ начиних све: разапех небо сам, распрострех земљу сам собом;

Јов 9:8, Јов 19:25, Псал. 104:2, Иса. 40:22, Иса. 43:1, Иса. 43:14, Иса. 49:1

25. Уништавам знаке лажљивцима, и враче обезумљујем, враћам натраг мудраце, и претварам мудрост њихову у лудост;

Јер. 50:36, Мих. 3:7, 1 Кор. 1:20

26. Потврђујем реч слуге свог, и навршујем савет гласника својих; говорим Јерусалиму: Населићеш се, и градовима Јудиним: Сазидаћете се; и пустолине њихове подигнућу;

Дан. 9:12, Зах. 1:6, Зах. 1:17, Мат. 5:18

27. Говорим дубини: Пресахни и исушићу реке твоје;

Јер. 50:38

28. Говорим Киру: Пастир си мој; и извршиће сву вољу моју, и казаће Јерусалиму: Сазидаћеш се, и цркви: Основаћеш се.

2 Дн. 36:22


Isaija, glava 45

Исаија, глава 45

1. Овако говори Господ помазанику свом Киру, кога држим за десницу, да оборим пред њим народе и цареве распашем, да се отварају врата пред њим и да не буду врата затворена:

Псал. 73:23, Иса. 41:2, Иса. 41:13, Језек. 30:24, Дан. 8:4, Мих. 2:13, Наум 2:6, Наум 3:13

2. Ја ћу ићи пред тобом, и путеве неравне поравнићу, врата бронзана разбићу и преворнице гвоздене сломићу.

Псал. 107:16, Мих. 2:13

3. И даћу ти благо тајно и богатство сакривено, да познаш да сам ја Господ Бог Израиљев, који те зовем по имену.

2 Мој. 33:12, Јер. 41:8

4. Ради слуге свог Јакова и Израиља изабраника свог прозвах те именом твојим и презименом, премда ме не знаш.

Иса. 44:1, Дела 17:23, Гал. 4:8, Ефес. 2:12, 1 Сол. 4:5

5. Ја сам Господ, и нема другог, осим мене нема бога; опасах те, премда ме не знаш,

5 Мој. 4:35, Псал. 18:32, Псал. 18:38

6. Да би познали од истока сунчаног и од запада да нема другог осим мене; ја сам Господ и нема другог,

Псал. 102:15, Мал. 1:11

7. Који правим светлост и стварам мрак, градим мир и стварам зло; ја Господ чиним све то.

Плач 3:38, Амос 3:6

8. Росите, небеса, озго, и облаци нека капљу правдом, нека се отвори земља и нека роди спасењем и заједно нека узрасте правда; ја Господ створих то.

Псал. 85:11

9. Тешко оном ко се свађа с Творцем својим; цреп с другим цреповима нека се свађа; али хоће ли као рећи лончару свом: Шта радиш? За твој посао нема руку.

Јов 9:32, Иса. 64:8, Јер. 18:6, Језек. 22:14, Рим. 9:20

10. Тешко оном ко говори оцу: Што рађаш? И жени: Што се порађаш?

11. Овако вели Господ Светац Израиљев и Творац његов: Питајте ме шта ће бити; за синове моје и за дело руку мојих наређујте ми.

Иса. 29:23, Јер. 31:9

12. Ја сам начинио земљу и човека на њој створио, ја сам разапео небеса својим рукама, и свој војсци њиховој дао заповест.

Јер. 27:5

13. Ја га подигох у правди, и све путеве његове поравнићу; он ће сазидати мој град и робље моје отпустиће, не за новце ни за дарове, вели Господ над војскама.

Језд. 1:1, Иса. 52:3, Рим. 3:24

14. Овако вели Господ: Труд мисирски и трговина етиопска и Саваца људи високог раста доћи ће к теби и бити твоја; за тобом ће пристати, у оковима ће ићи, и теби ће се клањати, теби ће се молити говорећи: Доиста, Бог је у теби, и нема другог Бога.

Псал. 68:31, Иса. 2:2, Иса. 49:23, Иса. 56:3, Зах. 8:22, Зах. 8:23, 1 Кор. 14:25

15. Да, ти си Бог, који се кријеш, Бог Израиљев, Спаситељ.

5 Мој. 29:29, Псал. 36:6, Иса. 8:17, Рим. 11:33

16. Они ће се сви постидети и посрамити, отићи ће са срамотом свиколики који граде ликове.

17. А Израиља ће спасти Господ спасењем вечним, нећете се постидети нити ћете се осрамотити довека.

2 Сам. 23:5, Псал. 103:17, Ос. 1:7, Рим. 11:26

18. Јер овако вели Господ, који је створио небо, Бог, који је саздао земљу и начинио је и утврдио, и није је створио напразно, него је начинио да се на њој настава: ја сам Господ, и нема другог.

19. Нисам говорио тајно ни на мрачном месту на земљи, нисам рекао семену Јаковљевом: Тражите ме узалуд. Ја Господ говорим правду, јављам шта је право.

5 Мој. 30:11, Нем. 9:13, Псал. 19:8, Иса. 48:16, Рим. 7:12

20. Скупите се и дођите, приступите сви који сте се избавили између народа. Ништа не знају који носе дрво од свог лика и моле се богу који не може помоћи.

Иса. 44:17, Иса. 46:7, Јер. 44:28, Рим. 1:22

21. Огласите, и доведите, нека већају заједно: ко је то од старине казао? Ко је јавио још онда? Нисам ли ја, Господ? Нема осим мене другог Бога, нема Бога праведног и Спаситеља другог осим мене.

22. Погледајте у мене, и спашћете се сви крајеви земаљски; јер сам ја Бог, и нема другог.

Иса. 43:6

23. Собом се заклех; изађе из уста мојих реч праведна, и неће се порећи, да ће им се поклонити свако колено, и заклињати се сваки језик,

1 Мој. 22:16, 1 Мој. 31:53, 5 Мој. 6:13, Псал. 63:11, Иса. 19:18, Јер. 22:5, Рим. 14:11, Филиб. 2:10, Јевр. 6:13

24. И говориће: У Господу је правда и сила; к Њему ће доћи; али ће се посрамити сви који се гневе на Њ.

25. У Господу ће се оправдати и прославити све семе Израиљево.


Isaija, glava 46

Исаија, глава 46

1. Паде Вил, извали се Нево; ликови њихови метнуше се на животињу и на стоку; шта носите, тешко је, и умориће.

Иса. 30:6, Јер. 10:5, Јер. 51:44

2. Извалише се, падоше сви, не могоше избавити товар, него и сами одоше у ропство.

Иса. 30:6

3. Слушајте ме, доме Јаковљев и сви који сте остали од дома Израиљевог, које носим од утробе, које држим од рођења.

2 Мој. 19:4, 5 Мој. 1:31

4. И до старости ваше ја ћу бити исти, и ја ћу вас носити до седог века; ја сам створио и ја ћу носити, ја ћу вас носити и избавићу.

Псал. 48:14, Псал. 102:27, Мал. 3:6

5. С ким ћете ме изједначити и упоредити? Кога ћете ми узети за прилику да би био као ја?

6. Просипају злато из тобоца и мере сребро на мерила, плаћају златару да начини од њега бога, пред којим падају и клањају се.

7. Мећу га на раме и носе га, и постављају га на место његово, те стоји и не миче се с места свог; ако га ко зове, не одзива се нити га избавља из невоље његове.

1 Сам. 5:3, Иса. 46:2, Јер. 10:5

8. Памтите то, и покажите се да сте људи, узмите на ум, преступници!

9. Памтите шта је било од старине; јер сам ја Бог, и нема другог Бога, и нико није као ја,

5 Мој. 32:7

10. Који од почетка јављам крај и издалека шта још није било; који кажем: намера моја стоји и учинићу све што ми је воља.

Псал. 33:11, Дела 5:39, Јевр. 6:17

11. Зовем с истока птицу и из далеке земље човека који ће извршити шта сам наумио. Рекох и довешћу то, наумих и учинићу.

4 Мој. 23:19, Иса. 18:6, Титу 1:2

12. Слушајте ме, који сте упорног срца, који сте далеко од правде.

Рим. 10:3

13. Приближих правду своју, није далеко, и спасење моје неће одоцнити, јер ћу у Сиону поставити спасење, у Израиљу славу своју.

Псал. 24:5, Иса. 56:1, Иса. 62:11, Јоило 2:32, Зах. 9:9, Мат. 3:2, Дела 13:26, Рим. 1:17, 1 Тим. 1:15


Isaija, glava 47

Исаија, глава 47

1. Сиђи и седи у прах, девојко, кћери вавилонска; седи на земљу, нема престола, кћери халдејска; јер се нећеш више звати нежна и љупка.

Јер. 48:18, Плач 2:10, Откр. 18:19

2. Узми жрвње, и мељи брашно, откриј косу своју, изуј се, загали ноге, иди преко река.

2 Мој. 11:5, Иса. 20:4

3. Откриће се голотиња твоја, и видеће се срамота твоја; осветићу се, и нико ми неће сметати.

Наум 3:5, Мат. 7:2, Рим. 12:19

4. Име је Избавитељу нашем Господ над војскама, Светац Израиљев.

Амос 4:12

5. Седи ћутећи, и уђи у таму, кћери халдејска; јер се нећеш више звати госпођа царствима.

1 Сам. 2:9, Дан. 2:37

6. Разгневих се на народ свој, оскврних наследство своје и предадох га теби у руке; а ти им не показа милост; на старце си метала претешки јарам свој;

5 Мој. 28:50, 2 Дн. 28:9, Иса. 10:6, Иса. 14:6, Зах. 1:15

7. И говорила си: Довека ћу бити госпођа; али никад ниси то узимала на ум, нити си помишљала шта ће бити на послетку.

Иса. 47:5, Авд. 1:3, Откр. 18:7

8. Сада дакле чуј ово, која живиш у сластима и без бриге седиш и говориш у срцу свом: Ја сам, и нема друге осим мене, нећу бити удовица нити ћу осиротети.

Соф. 2:15, Откр. 18:7

9. То ће ти обоје доћи уједанпут, у исти дан, да осиротиш и обудовиш, доћи ће ти потпуно, ради мноштва чини твојих и ради велике силе чарања твог.

Дан. 2:2, Наум 3:4, 1 Сол. 5:3, Откр. 9:21

10. Јер си се поуздала у злоћу своју говорећи: Нико ме не види. Мудрост твоја и знање твоје преварише те, те си говорила у срцу свом: Ја сам, и осим мене нема друге.

Псал. 52:7, Језек. 8:12

11. Зато ће доћи на те зло, а нећеш знати одакле излази, и попашће те невоља, да је нећеш моћи одбити, и доћи ће на те уједанпут погибао, за коју нећеш знати.

Иса. 13:6, Језек. 7:26, Дан. 5:30, Лука 17:27

12. Стани сада с врачањем својим и с мноштвом чини својих, око којих си се трудила од младости своје, не би ли се помогла, не би ли се окрепила.

13. Уморила си се од мноштва намера својих; нека стану сада звездари, који гледају звезде, који проричу сваког месеца, и нека те сачувају од оног што ће доћи на те.

14. Гле, они су као плева, огањ ће их спалити, ни сами себе неће избавити из пламена; неће остати угља да се ко огреје, ни огња да би се поседело код њега.

Наум 1:10, Мал. 4:1

15. Такви ће бити они с којима си се трудила и с којима си трговала од младости своје, разбећи ће се сваки на своју страну; неће бити никога да те избави.

Иса. 13:14, Откр. 18:11


Isaija, glava 48

Исаија, глава 48

1. Чујте ово, доме Јаковљев, који се зовете именом Израиљевим, и из воде Јудине изађосте, који се кунете именом Господњим, и Бога Израиљевог помињете, али не по истини и по правди.

5 Мој. 6:13, Јер. 7:9, Соф. 1:5

2. Јер се именују по Светом граду, ослањају се на Бога Израиљевог, коме је име Господ над војскама.

Мих. 3:11, Рим. 2:17

3. Шта је пре бивало, казивах напред одавно, и шта из мојих уста изађе и објавих, учиних брзо и зби се.

Ис.Н. 21:45

4. Знао сам да си упоран, и врат да ти је гвоздена жила, и чело да ти је од бронзе.

2 Мој. 32:9, 5 Мој. 31:27

5. И зато ти одавна објавих, пре него се зби казах ти, да не би рекао: Идол мој учини то, и лик мој резани и лик мој ливени заповедише тако.

6. Чуо си; погледај све то; а ви нећете ли објављивати? Одселе ти јављам ново и сакривено, шта ниси знао;

7. Сада се створи, и недавно, и пре овог дана ниси чуо, да не кажеш: Гле, знао сам.

8. Нити си чуо ни знао, и пре ти се уши не отворише, јер знадох да ћеш чинити неверу, и да се зовеш преступник од утробе материне.

Псал. 58:3

9. Имена свог ради устегнућу гнев свој, и ради хвале своје уздржаћу се према теби, да те не истребим.

Ис.Н. 7:9, Псал. 106:8

10. Ево, претопићу те, али не као сребро, пребраћу те у пећи невоље.

Псал. 66:10, Иса. 1:25, Мал. 3:3

11. Себе ради, себе ради учинићу, јер како би се хулило на име моје? И славе своје нећу дати другом.

5 Мој. 32:26, Иса. 37:35, Иса. 42:8

12. Чуј ме, Јакове и Израиљу, ког ја позвах: ја сам први, ја сам и последњи.

5 Мој. 32:39, Откр. 1:17, Откр. 22:13

13. И моја је рука основала земљу, и моја је десница измерила небеса пеђу; кад их зовнем, сви дођу.

Псал. 102:25

14. Скупите се сви и чујте: ко је од њих објавио ово? Господ га милује, он ће извршити вољу Његову на Вавилону, и мишица ће Његова бити насупрот Халдејцима.

15. Ја, ја рекох, и позвах га, довешћу га, и биће срећан на свом путу.

16. Приступите к мени, чујте ово: од почетка нисам говорио тајно; откако то би, бејах онде; а сада Господ Господ посла ме и Дух Његов.

Иса. 45:19, Зах. 2:8

17. Овако вели Господ, Избавитељ твој, Светац Израиљев: Ја сам Господ Бог твој који те учим да би напредовао, водим те путем којим треба да идеш.

Псал. 32:8

18. О, да си пазио на заповести моје! Мир би твој био као река, и правда твоја као валови морски;

5 Мој. 5:29, Псал. 81:13

19. И семена би твог било као песка, и порода утробе твоје као зрна његових; име се њихово не би затрло ни истребило испред мене.

1 Мој. 22:17, Ос. 1:10

20. Изађите из Вавилона, бежите од Халдејаца; гласно певајући објављујте, казујте, разглашујте до крајева земаљских; реците: Избави Господ слугу свог Јакова.

2 Мој. 19:4, Иса. 52:11, Јер. 50:28, Зах. 2:6, Откр. 18:4

21. Неће ожеднети кад их поведе преко пустиње; воду из стене точиће им, јер ће расцепити камен и потећи ће вода.

4 Мој. 20:11, Нем. 9:15, Псал. 105:41, 1 Кор. 10:4

22. Нема мира безбожницима, вели Господ.


Isaija, glava 49

Исаија, глава 49

1. Послушајте ме, острва, и пазите народи далеки. Господ ме позва од утробе; од утробе матере моје помену име моје.

Јер. 1:5, Мат. 1:20, Лука 1:15

2. И учинио је уста моја да су као оштар мач, у сену руке своје сакри ме; учинио ме је сјајном стрелом, и тулу свом сакри ме.

Ос. 6:5

3. И рече ми: Ти си слуга мој, у Израиљу ћу се тобом прославити.

Иса. 44:23, Зах. 3:8, Мат. 17:17, Јован 13:31

4. А ја рекох: Узалуд се трудих, узалуд и напразно потроших силу своју; али опет суд је мој у Господа и посао мој у Бога мог.

3 Мој. 26:20, Језек. 3:19

5. А сада говори Господ, који ме је саздао од утробе материне да сам Му слуга, да Му доведем натраг Јакова; ако се Израиљ и не сабере, опет ћу се прославити пред Господом, и Бог ће мој бити сила моја.

6. И рече ми: Мало је да ми будеш слуга да се подигне племе Јаковљево и да се врати остатак Израиљев, него те учиних виделом народима да будеш моје спасење до крајева земаљских.

Иса. 9:2, Лука 2:32

7. Овако вели Господ, Избавитељ Израиљев, Светац његов, ономе кога презиру, на кога се гади народ, слузи оних који господаре: цареви ће видети и устати, и кнезови ће се поклонити ради Господа, који је веран, ради Свеца Израиљевог, који те је изабрао.

Псал. 47:9

8. Овако вели Господ: У време милосно услиших те, и у дан спасења помогох ти; и чуваћу те и даћу те да будеш завет народу да утврдиш земљу и наследиш опустело наследство;

Псал. 69:13, 2 Кор. 6:2

9. Да кажеш сужњима: Изађите; онима који су у мраку: Покажите се. Они ће покрај путева пасти, и паша ће им бити по свим високим местима.

Иса. 42:7, Зах. 9:12

10. Неће бити гладни ни жедни, неће их бити врућина ни сунце; јер коме их је жао, он ће их водити, и покрај извора водених проводиће их.

Псал. 22:26, Псал. 23:2, Псал. 121:6, Јован 6:35, Откр. 7:16

11. И све горе своје обратићу у путеве, и стазе ће моје бити повишене.

12. Гле, ови ће из далека доћи, гле, и они од севера и од запада, и они из земље синске.

Иса. 2:2

13. Певајте, небеса, и весели се, земљо, подвикујте, горе, весело; јер Господ утеши свој народ, и на невољнике своје смилова се.

14. Али Сион рече: Остави ме Господ, и заборави ме Господ.

Иса. 54:6, Језек. 37:11

15. Може ли жена заборавити пород свој да се не смилује на чедо утробе своје? А да би га и заборавила, ја нећу заборавити тебе.

Псал. 103:13, Плач 4:3, Мат. 7:11, Рим. 11:29

16. Гле, на длановима сам те изрезао; зидови су твоји једнако преда мном.

2 Мој. 13:9, 2 Мој. 39:6, Пес. 8:6, Јер. 22:24, Зах. 2:8

17. Похитаће синови твоји, а који те раскопаваше и пустошише, отићи ће од тебе.

18. Подигни очи своје унаоколо, и види: сви се они скупљају и иду к теби. Тако био ја жив, вели Господ, свима њима као накитом заоденућеш се, и уресићеш се њима као невеста.

Приче 17:6, Јер. 43:12

19. Јер развалине твоје и пустолине и потрвена земља твоја биће тада тесна за становнике кад се удаље они који те прождираше.

Иса. 54:1, Зах. 2:4, Зах. 10:10

20. И деца коју ћеш имати, пошто си била без деце, рећи ће да чујеш: Тесно ми је ово место, помакни се да се могу настанити.

Мат. 3:9, Рим. 11:11

21. А ти ћеш рећи у срцу свом: Ко ми их роди, јер бејах сирота и инокосна, заробљена и прогнана? И ко их отхрани? Ето, ја бејах остала сама, а где они беху?

1 Мој. 42:13, Јер. 31:15

22. Овако вели Господ Господ: Ево, подигнућу руку своју к народима, и к племенима ћу подигнути заставу своју, и донеће синове твоје у наручју, и кћери твоје на раменима ће се носити.

Иса. 11:10, Иса. 14:2, Иса. 66:20

23. И цареви ће бити хранитељи твоји и царице њихове твоје дојкиње, и клањаће ти се лицем до земље, и прах с ногу твојих лизаће, и познаћеш да сам ја Господ, и да се неће осрамотити они који мене чекају.

4 Мој. 11:12, Псал. 34:22, Псал. 72:9, Јоило 2:27, Мих. 7:17, Рим. 5:5

24. Хоће ли се јунаку узети плен и хоће ли се отети робље праведноме?

Мат. 12:29, Мар. 3:27, Лука 11:21

25. Јер овако говори Господ: и робље јунаку узеће се и плен јакоме отеће се, јер ћу се ја прети с онима који се с тобом пру, и синове твоје ја ћу избавити;

26. И који ти криво чине, нахранићу их њиховим месом и опиће се својом крвљу као новим вином; и познаће свако тело да сам ја Господ Спаситељ твој и Избавитељ твој, јаки Бог Јаковљев.

Псал. 9:16, Иса. 9:20, Иса. 43:3, Иса. 51:13, Наум 3:11, Откр. 14:20


Isaija, glava 50

Исаија, глава 50

1. Овако вели Господ: Где је распусна књига матере ваше којом је пустих? Или који је између рукодавалаца мојих коме вас продадох? Гле, за безакоња своја продадосте се и за ваше преступе би пуштена мати ваша.

5 Мој. 24:1, Суд. 2:14, 2 Цар. 4:1, Ос. 2:2, Мат. 18:25

2. Зашто кад дођох не би никога? Кад звах, нико се не одазва? Да није како год окраћала рука моја, те не може искупити? Или нема у мене снаге да избавим? Гле, претњом својом исушујем море; обраћам реке у пустињу да се усмрде рибе њихове зато што нестане воде, и мру од жеђи.

1 Мој. 18:14, 4 Мој. 11:23, Приче 1:24, Иса. 59:1, Иса. 65:12, Јер. 7:13, Јер. 14:9, Наум 1:4

3. Облачим небеса у мрак, и кострет им дајем за покривач.

4. Господ Господ даде ми језик учен да умем проговорити згодну реч уморном; буди свако јутро, буди ми уши, да слушам као ученици.

2 Мој. 4:11, Приче 15:23, Мат. 7:29, Мат. 11:28, Мар. 6:7, Лука 4:22, Лука 4:32

5. Господ Господ отвори ми уши, и ја се не противих, не одступих натраг.

Језек. 2:8, Мат. 26:39, Филиб. 2:8, Јевр. 10:5

6. Леђа своја подметах онима који ме бијаху и образе своје онима који ме чупаху; не заклоних лице своје од руга ни од запљувања.

Плач 3:30, Мих. 5:1, Мат. 5:39, Мат. 26:67, Јован 19:1

7. Јер ми Господ Господ помаже, зато се не осрамотих, зато ставих чело своје као кремен, и знам да се нећу постидети.

Језек. 3:8, Рим. 8:31

8. Близу је Онај који ме правда; ко ће се прети са мном? Станимо заједно; ко је супарник мој? Нека приступи к мени.

1 Кор. 4:4

9. Гле, Господ Господ помагаће ми: ко ће ме осудити? Гле, сви ће они као хаљина оветшати, мољац ће их изјести.

Јов 13:28, Псал. 39:11, Јевр. 1:11

10. Ко се међу вама боји Господа и слуша глас слуге Његовог? Ко ходи по мраку и нема видела, нека се узда у име Господње и нека се ослања на Бога свог.

2 Дн. 20:20, Псал. 18:18, Иса. 10:20

11. Гле, сви који ложите огањ и опасујете се искрама, идите у светлости огња свог и у искрама које распалисте. То вам је из моје руке, у мукама ћете лежати.

Приче 26:18, Јован 9:39, Рим. 10:3


Isaija, glava 51

Исаија, глава 51

1. Послушајте ме који идете за правдом, који тражите Господа; погледајте стену из које сте исечени, и дубоку јаму из које сте ископани;

Приче 15:9, Мат. 6:33, Рим. 9:30

2. Погледајте Аврама, оца свог, и Сару, која вас је родила, како га инокосног позвах и благослових га и умножих га.

Језек. 33:24, Рим. 4:1, Јевр. 11:11

3. Јер ће Господ утешити Сион, утешиће све развалине његове, и пустињу његову учиниће да буде као Едем и пустош његова као врт Господњи, радост ће се и весеље налазити у њему, захваљивање и певање.

1 Мој. 13:10, Псал. 51:18, Псал. 102:13, Иса. 40:1, Јоило 2:3

4. Послушај ме, народе мој, и чуј ме, роде мој; јер ће закон од мене изаћи и суд свој поставићу да буде видело народима.

5. Близу је правда моја, изаћи ће спасење моје, и мишице ће моје судити народима; мене ће острва чекати и у моју ће се мишицу уздати.

Иса. 24:15, Иса. 46:13, Иса. 56:1, Рим. 1:16

6. Подигните к небу очи своје и погледајте доле на земљу; јер ће небеса ишчезнути као дим и земља ће као хаљина оветшати, и који на њој живе помреће такође; а спасење ће моје остати довека, а правде моје неће нестати.

Мат. 24:35, 2 Пет. 3:10

7. Послушајте ме који знате правду, народе, коме је у срцу закон мој. Не бојте се ружења људског и од хуљења њиховог не плашите се.

Псал. 37:31, Мат. 10:28, Лука 12:4, Дела 5:41

8. Јер ће их мољац изјести као хаљину, и као вуну изјешће их црв; а правда моја остаје довека и спасење моје од колена на колено.

9. Пробуди се, пробуди се, обуци се у силу, мишицо Господња; пробуди се као у старо време, за нараштаја прошлих; ниси ли ти исекла Раву и ранила змаја?

Јов 26:12, Псал. 87:4, Иса. 27:1, Језек. 29:3, Откр. 11:17

10. Ниси ли ти исушила море, воду бездана великог, од дубине морске начинила пут да прођу избављени?

2 Мој. 14:21

11. Тако они које искупи Господ нека се врате и дођу у Сион певајући, и весеље вечно нека буде над главом њиховом; радост и весеље нека задобију, а жалост и уздисање нека бежи.

12. Ја, ја сам утешитељ ваш; ко си ти да се бојиш човека смртног и сина човечјег, који је као трава?

Псал. 118:6, 2 Кор. 1:3, 1 Пет. 1:24

13. И заборавио си Бога Творца свог, који је разапео небеса и основао земљу? И једнако се бојиш сваки дан гнева оног који те притешњује кад се спрема да затире? А где је гнев оног који притешњује?

Јов 9:8, Јов 20:7

14. Брзо ће се опростити сужањ, неће умрети у јами, нити ће бити без хлеба.

Зах. 9:11

15. Јер сам ја Господ Бог твој, који раскидам море, да валови његови буче; Господ над војскама име ми је.

2 Мој. 14:21, 3 Мој. 11:44, Псал. 74:13, Псал. 93:3, Иса. 17:12, Иса. 43:16

16. Ја ти метнух у уста речи своје и сеном руке своје заклоних те, да утврдим небеса и оснујем земљу, и кажем Сиону: Ти си мој народ.

5 Мој. 18:18, Иса. 49:2, Иса. 59:21, Иса. 65:17, Јован 3:34, 2 Пет. 3:13

17. Пробуди се, пробуди се, устани, Јерусалиме! Који си пио из руке Господње чашу гнева Његовог, пио си, и талог из страшне чаше испио си.

5 Мој. 28:28, 5 Мој. 28:34, Псал. 60:3, Иса. 29:9, Откр. 14:10

18. Од свих синова које је родио ниједан га није водио, и од свих синова које је отхранио ниједан га није прихватио за руку.

Јер. 10:20

19. Ово те двоје задеси; ко те пожали? Пустош и расап, и глад и мач; ко ће те утешити?

Јер. 15:5, Амос 7:2

20. Синови твоји обамрли леже по крајевима свих улица као биво у мрежи пуни гнева Господњег, и карања Бога твог.

Плач 2:11, Плач 2:19

21. Зато чуј ово, невољни, и пијани, не од вина.

22. Овако вели Господ твој, Господ и Бог твој, који брани свој народ: Ево узимам из твоје руке чашу страшну, талог у чаши гнева свог; нећеш више пити.

Јер. 50:34

23. Него ћу је дати у руке онима који те муче, који говорише души твојој: Сагни се да пређемо, и ти си им подметао леђа своја да буду као земља и као улица онима који прелазе.

Псал. 66:11, Псал. 66:12, Зах. 12:2


Isaija, glava 52

Исаија, глава 52

1. Пробуди се, пробуди се, обуци се у силу своју, Сионе; обуци красне хаљине своје, Јерусалиме граде свети; јер неће више ући у тебе необрезани и нечисти.

Иса. 26:2, Наум 1:15, Откр. 21:2, Откр. 21:27

2. Отреси прах са себе, устани, седи, Јерусалиме; скини окове с врата свог, заробљена кћери сионска.

Зах. 2:7

3. Јер овако вели Господ: Забадава се продадосте, и искуписте се без новца.

Псал. 44:12, Иса. 45:13, 1 Пет. 1:18

4. Јер овако вели Господ Господ: У Мисир сиђе мој народ пре да онде живе као дошљаци, али Мисирци им чинише силу ни за шта.

5. А сада шта ћу ту? вели Господ. Јер је народ мој заборављен низашта; који владају њим, цвеле га, вели Господ, и једнако сваки дан хули се на име моје.

2 Сам. 12:14, Рим. 2:24

6. Зато ће познати народ мој име моје, зато ће познати у онај дан да сам ја који говорим: Ево ме.

2 Мој. 6:3

7. Како су красне на горама ноге оног који носи добре гласе, који оглашује мир, који јавља добро, оглашује спасење, говори Сиону: Бог твој царује.

Рим. 10:14, Рим. 10:15

8. Стражари ће твоји подигнути глас, подигнуће глас, и сви ће запевати, јер ће очима видети где Господ води натраг Сион.

Соф. 3:9

9. Кликујте и певајте, развалине јерусалимске, јер Господ утеши народ свој, избави Јерусалим.

10. Загали Господ свету мишицу своју пред свим народима, да виде сви крајеви земаљски спасење Бога нашег.

Иса. 63:5, Лука 2:31, Лука 3:6

11. Одступите, одступите, изађите одатле, не дотичите се ничег нечистог; изађите испред њега, очистите се ви који носите судове Господње.

3 Мој. 11:8, 3 Мој. 14:36, Јер. 50:8, Откр. 18:4

12. Јер нећете изаћи у хитњи, нити ћете ићи бежећи; јер ће Господ ићи пред вама, и задња војска биће вам Бог Израиљев.

2 Мој. 12:33, 2 Мој. 14:19, 4 Мој. 10:25, Ис.Н. 6:9, Суд. 4:14, Мих. 2:13

13. Гле, слуга ће мој бити срећан, подигнуће се и узвисиће се и прославиће се.

Иса. 42:1, Филиб. 2:9

14. Како се многи зачудише Теби, што беше нагрђен у лицу мимо сваког човека, и у стасу мимо синова човечјих,

Псал. 22:6, Иса. 53:3

15. Тако ће опет удивити многе народе, цареви ће пред Њим затиснути уста своја, јер ће видети шта им није казивано и разумеће шта нису слушали.

Иса. 49:7, Језек. 36:25, Дела 2:33, Рим. 15:21, Ефес. 3:5, Јевр. 9:13


Isaija, glava 53

Исаија, глава 53

1. Ко верова проповедању нашем, и мишица Господња коме се откри?

Јован 12:38, Рим. 10:16, 1 Кор. 1:18

2. Јер изниче пред Њим као шибљика, и као корен из суве земље; не би обличја ни лепоте у Њега; и видесмо Га, и не беше ништа на очима, чега ради бисмо Га пожелели.

Зах. 6:12, Мар. 9:12

3. Презрен беше и одбачен између људи, болник и вичан болестима, и као један од кога свак заклања лице, презрен да Га низашта не узимасмо.

Псал. 22:6, Псал. 69:19, Мат. 27:28, Јован 1:10, Јевр. 4:15

4. А Он болести наше носи и немоћи наше узе на се, а ми мишљасмо да је рањен, да Га Бог бије и мучи.

Зах. 3:9, Мат. 8:17, Мат. 26:66

5. Али Он би рањен за наше преступе, избијен за наша безакоња; кар беше на Њему нашег мира ради, и раном Његовом ми се исцелисмо.

Јован 19:1

6. Сви ми као овце зађосмо, сваки нас се окрену својим путем, и Господ пусти на Њ безакоње свих нас.

3 Мој. 16:21

7. Мучен би и злостављен, али не отвори уста својих; као јагње на заклање вођен би и као овца нема пред оним који је стриже не отвори уста својих.

Псал. 44:22, Јер. 11:19, Мар. 14:49, Дела 8:32, 1 Пет. 1:19

8. Од тескобе и од суда узе се, а род Његов ко ће исказати? Јер се истрже из земље живих и за преступе народа мог би рањен.

Дан. 9:26

9. Одредише Му гроб са злочинцима, али на смрти би с богатим, јер не учини неправду, нити се нађе превара у устима Његовим.

Мат. 27:25, Мат. 27:60, Мар. 15:46, Лука 23:53, Јован 19:42, 1 Пет. 2:22

10. Али Господу би воља да Га бије, и даде Га на муке; кад положи душу своју у принос за грех, видеће натражје, продужиће дане, и шта је Господу угодно напредоваће Његовом руком.

3 Мој. 9:15, Рим. 6:9, 2 Кор. 5:21, Гал. 3:13, Ефес. 1:5

11. Видеће труд душе своје и наситиће се; праведни слуга мој оправдаће многе својим познањем, и сам ће носити безакоња њихова.

Јован 17:3, Рим. 5:15, Рим. 5:18, Филиб. 3:8, 1 Јов. 2:1

12. Зато ћу Му дати део за многе, и са силнима ће делити плен, јер је дао душу своју на смрт, и би метнут међу злочинце, и сам носи грехе многих, и за злочинце се моли.

Псал. 110:7, Мар. 15:28, Лука 11:22, Лука 22:37, Лука 23:34, Филиб. 2:9, Кол. 2:15


Isaija, glava 54

Исаија, глава 54

1. Весели се, нероткињо која не рађаш, запевај и покликни ти, која не трпиш муке од порођаја, јер пуста има више деце него ли она која има мужа, вели Господ.

1 Сам. 2:5, Иса. 66:7, Дела 15:16, Гал. 4:27

2. Рашири место шатора свог, и завесе стана твог нека се разастру, не брани, продужи ужа своја, коље своје утврди.

3. Јер ћеш се надесно и налево распространити, и семе ће твоје наследити народе, и пусте ће градове населити.

4. Не бој се, јер се нећеш осрамотити, и немој се стидети, јер нећеш бити прекорна, него ћеш заборавити срамоту младости своје, и прекора удовиштва свог нећеш се више сећати.

Иса. 4:1, Иса. 25:8, Зах. 10:6

5. Јер ти је муж Творац твој, име Му је Господ над војскама, и Избавитељ ти је Светац Израиљев, Бог свој земљи зваће се.

Јов 19:25, Иса. 44:6, Рим. 3:29

6. Јер као жену остављену и у духу ожалошћену дозва те Господ, и као младу жену пуштену, говори Господ.

7. Замало оставих те, али с великом милошћу прибраћу те.

Иса. 12:1, Наум 1:12, 2 Кор. 4:17

8. У малом гневу сакрих за час лице своје од тебе, али ћу те вечном милошћу помиловати, вели Избавитељ твој Господ.

Јер. 31:3, Језек. 39:29, Наум 1:12, Зах. 1:16

9. Јер ми је то као потоп Нојев: јер као што се заклех да потоп Нојев неће више доћи на земљу, тако се заклех да се нећу разгневити на те нити ћу те карати.

1 Мој. 9:15, Јер. 31:35

10. Ако ће се и горе помакнути и хумови се поколебати, опет милост моја неће се одмакнути од тебе, и завет мира мог неће се поколебати, вели Господ, који ти је милостив.

Псал. 46:2, Псал. 89:33, Јер. 31:36

11. Невољнице, коју ветар размеће, која си без утехе, ево ја ћу наместити камење твоје на мрамору порфирном, и основаћу те на сафирима.

12. И начинићу ти прозоре од кристала, и врата од камена рубина, и све међе твоје од драгог камења.

13. А синови ће твоји сви бити научени од Господа, и обилан мир имаће синови твоји.

Иса. 11:9, Јер. 31:34, Зах. 10:7, Јован 6:45, 1 Сол. 4:9

14. Правдом ћеш се утврдити, далеко ћеш бити од насиља, те се нећеш бојати, и од страхоте, јер ти се неће приближити.

15. Гле, биће их који ће се сабирати на те, али неће бити од мене; који се год саберу на те, пашће.

16. Гле, ја сам створио ковача који распаљује угљевље и вади оруђе за свој посао, ја сам створио и крвника да убија.

17. Никакво оружје начињено против тебе неће бити срећно, и сваки језик који се подигне на те на суду сапрећеш. То је наследство слуга Господњих и правда њихова од мене, вели Господ.

1 Сам. 26:25, Псал. 24:5, Иса. 45:24, Иса. 50:8, Дела 6:10, 2 Кор. 2:14, Откр. 12:10


Isaija, glava 55

Исаија, глава 55

1. Ој жедни који сте год, ходите на воду, и који немате новца, ходите, купујте и једите; ходите, купујте без новца и без плате вино и млеко.

Мат. 13:44, Јован 4:14, Јован 7:37, 1 Кор. 1:22, Откр. 3:18, Откр. 21:6

2. Зашто трошите новце своје на оно што није храна, и труд свој на оно што не сити? Слушајте ме, па ћете јести шта је добро, и душа ће се ваша насладити претилине.

3. Пригните ухо своје и ходите к мени; послушајте, и жива ће бити душа ваша, и учинићу с вама завет вечан, милости Давидове истините.

2 Сам. 7:8, 2 Дн. 6:42, Псал. 89:28, Иса. 54:8, Јер. 30:9, Јер. 38:20, Мат. 11:28, Дела 13:34

4. Ево, дадох га за сведока народима, за вођу и заповедника народима.

Језек. 34:23, Дан. 9:25, Мал. 3:5, 1 Тим. 6:13, Јевр. 2:10, Откр. 1:5

5. Ево, зваћеш народ који ниси знао, и народи који те нису знали стећи ће се к теби, ради Господа Бога твог и Свеца Израиљевог, јер те прослави.

2 Сам. 22:44, Псал. 18:43, Иса. 52:15, Иса. 60:9, Дела 3:13, Ефес. 2:11

6. Тражите Господа, док се може наћи; призивајте Га, докле је близу.

Псал. 32:6, Амос 5:4, Амос 5:14, Мат. 5:25, Јован 7:34, 2 Кор. 6:2, Јевр. 3:13

7. Нека безбожник остави свој пут и неправедник мисли своје; и нека се врати ка Господу, и смиловаћу се на њ, и к Богу нашем, јер прашта много.

Јер. 3:12, Зах. 8:17

8. Јер мисли моје нису ваше мисли, нити су ваши путеви моји путеви, вели Господ;

1 Сам. 16:7, 2 Цар. 5:11, Ос. 11:9

9. Него колико су небеса више од земље, толико су путеви моји виши од ваших путева, и мисли моје од ваших мисли.

10. Јер како пада дажд или снег с неба и не враћа се онамо, него натапа земљу и учини да рађа и да се зелени, да даје семе да се сеје и хлеб да се једе,

Јов 14:9, Ос. 2:21, 2 Кор. 9:10

11. Тако ће бити реч моја кад изађе из мојих уста: неће се вратити к мени празна, него ће учинити шта ми је драго, и срећно ће свршити на шта је пошаљем.

12. Јер ћете с весељем изаћи, и у миру ћете бити вођени; горе и брегови певаће пред вама од радости, и сва ће дрвета пољска пљескати рукама.

Језек. 17:24, Јоило 3:18

13. Место трња никнуће јела, место коприве никнуће мирта; и то ће бити Господу у славу, за вечан знак, који неће нестати.

Јер. 33:9


Isaija, glava 56

Исаија, глава 56

1. Овако вели Господ: Пазите на суд, и творите правду, јер ће скоро доћи спасење моје, и правда ће се моја објавити.

Мат. 3:2, Рим. 13:11

2. Благо човеку који тако чини, и сину човечјем који се држи тога чувајући суботу да се не оскврни, чувајући руку своју да не учини зло.

2 Мој. 20:11, Иса. 58:13

3. И нека не говори туђин који пристане уз Господа: Господ ме је одлучио од свог народа; и нека не говори ушкопљеник: Гле, ја сам суво дрво.

5 Мој. 23:1, Дела 8:27, 1 Пет. 1:1

4. Јер овако вели Господ за ушкопљенике: Који држе суботе моје и избирају шта је мени угодно, и држе завет мој,

5. Њима ћу дати у дому свом и међу зидовима својим место и име боље него синова и кћери, име вечно даћу свакоме од њих, које се неће затрти.

Соф. 3:20, Јован 1:12, Ефес. 2:22, 1 Тим. 3:15, Јевр. 3:6, Откр. 3:12

6. А туђине који пристану уз Господа да Му служе и да љубе име Господње, да Му буду слуге, који год држе суботу да је не оскврне и држе завет мој,

Зах. 6:15

7. Њих ћу довести на свету гору своју и развеселићу их у дому свом молитвеном; жртве њихове паљенице и друге жртве биће угодне на олтару мом, јер ће се дом мој звати дом молитве свим народима.

Псал. 4:5, Иса. 66:20, Дан. 9:20, Соф. 3:11, Мал. 1:11, Мат. 21:13, Мар. 11:17, Лука 19:46, Рим. 12:1, Јевр. 13:15, Јаков 5:20, 1 Пет. 1:1, 1 Пет. 2:5

8. Господ Господ говори, који сабира прогнанике Израиљеве: Још ћу му сабрати осим оних који су сабрани.

1 Мој. 49:10, Иса. 43:6, Ефес. 1:10

9. Све звери пољске, ходите да једете, све звери шумске.

Иса. 18:6, Језек. 39:17

10. Сви су му стражари слепи, ништа не знају, сви су пси неми, не могу лајати, сањиви су, леже, мио им је дремеж.

Мат. 15:14, Филиб. 3:2, 2 Сол. 3:11

11. И пси су прождрљиви, који не знају за ситост; и пастири су који не знају за разум, сваки се окреће својим путем, сваки за својом коришћу са свог краја.

Мих. 3:5

12. Ходите, узећу вина и напићемо се силовитог пића, и сутра ће бити као данас, и још много више.


Isaija, glava 57

Исаија, глава 57

1. Праведник мре, и нико не мари; и побожни се људи узимају, а нико се не сећа да се пред зло узима праведник;

Јер. 22:10, Језек. 21:8, Мих. 7:2, Јевр. 11:38

2. Долази у мир и почива на постељи својој ко год ходи правим путем.

Псал. 12:1

3. А ви синови врачарини, роде курварски, који се курвате, приступите овамо.

Ос. 2:4, Мал. 3:5

4. Ким се ругате? На кога разваљујете уста и плазите језик? Нисте ли синови преступнички, семе лажно?

5. Који се упаљујете за луговима, под сваким зеленим дрветом, кољете синове своје у потоцима, под врлетима каменим.

6. Део ти је међу глатким камењем поточним; то је, то је твој део; њему лијеш налив свој, приносиш дар; тиме ли ћу се умирити?

7. На гори високој и узвишеној мећеш постељу своју; и онамо излазиш да принесеш жртву.

Језек. 23:41

8. И иза врата и иза довратака мећеш спомен свој; одступивши од мене откриваш се, и изашавши горе шириш одар свој, уговараш с њима, мила ти је постеља њихова, где угледаш место.

Језек. 16:26

9. Идеш к цару с уљем, с многим мирисима својим; шаљеш посланике своје далеко и понижујеш се до гроба.

Језек. 16:33, Језек. 23:40, Ос. 12:2

10. Од далеког пута свог уморна не кажеш: Залуду. Налазиш живот руци својој, зато не сустајеш.

11. И од кога си се уплашила и кога си се побојала, те си слагала и ниси се мене опомињала нити си марила? Што ја ћутах одавна, зато ли ме се не бојиш?

Псал. 50:21

12. Ја ћу објавити твоју правду и твоја дела; али ти неће помоћи.

13. Кад станеш викати, нека те избаве они које си сабрала; али ће их све ветар однети, и узеће их таштина. Али ко се у ме узда, наследиће земљу и добиће свету гору моју.

Псал. 37:3, Псал. 37:9, Мат. 5:5

14. И рећи ће се: Поравните, поравните, приправите пут, уклоните сметње с пута народа мог.

Јер. 18:15

15. Јер овако говори Високи и узвишени, који живи у вечности, коме је име Свети: На висини и у светињи станујем и с оним ко је скрушеног срца и смерног духа оживљујући дух смерних и оживљујући срце скрушених.

Јов 6:10, Псал. 34:18, Псал. 68:4, Зах. 2:13, Лука 1:49

16. Јер се нећу једнако прети нити ћу се довека гневити, јер би ишчезао преда мном дух и душе које сам створио.

Псал. 78:38, Псал. 103:9, Мих. 7:18, Јевр. 12:9

17. За безакоње лакомости његове разгневих се, и ударих га, сакрих се и разгневих се, јер одметнувши се отиде путем срца свог.

Језек. 33:31

18. Видим путеве његове, али ћу га исцелити, водићу га и даћу опет утеху њему и његовима који туже.

Псал. 73:24

19. Ја стварам плод уснама: мир, мир ономе ко је далеко и ко је близу, вели Господ, и исцелићу га.

Соф. 3:9, Дела 2:39, Јевр. 13:15

20. А безбожници су као море усколебано, које се не може умирити и вода његова измеће нечистоћу и блато.

21. Нема мира безбожницима, вели Бог мој.


Isaija, glava 58

Исаија, глава 58

1. Вичи из грла, не устежи се, подигни глас свој као труба, и објави народу мом безакоња његова и дому Јаковљевом грехе њихове,

1 Цар. 13:2, Језек. 33:3

2. Премда ме сваки дан траже и ради су знати путеве моје, као народ који твори правду и не оставља суд Бога свог; ишту од мене судове праведне, желе приближити се к Богу.

3. Зашто постисмо, веле, а Ти не погледа, мучисмо душе своје, а Ти не хте знати? Гле, кад постите, чините своју вољу и изгоните све шта вам је ко дужан.

Мал. 3:14

4. Ето постите да се прете и свађате и да бијете песницом безбожно. Немојте постити тако као данас, да би се чуо горе глас ваш.

5. Такав ли је пост који изабрах да човек мучи душу своју један дан? Да савија главу своју као сита и да стере пода се кострет и пепео? То ли ћеш звати пост и дан угодан Господу?

Зах. 7:5

6. А није ли ово пост што изабрах: да развежеш свезе безбожности, да разрешиш ремење од бремена, да отпустиш потлачене, и да изломите сваки јарам?

7. Није ли да преламаш хлеб свој гладноме, и сиромахе прогнане да уведеш у кућу? Кад видиш голог, да га оденеш, и да се не кријеш од свог тела?

1 Мој. 29:14, Нем. 5:5, Псал. 112:9, Приче 22:9, Проп. 11:1, Дан. 4:27, Мат. 15:5, Мат. 25:35, Лука 11:41

8. Тада ће синути видело твоје као зора, и здравље ће твоје брзо процвасти, и пред тобом ће ићи правда твоја, слава Господња биће ти задња стража.

9. Тада ћеш призивати, и Господ ће те чути; викаћеш, и рећи ће: Ево ме. Ако избациш између себе јарам и престанеш пружати прст и говорити зло;

10. И ако отвориш душу своју гладноме, и наситиш душу невољну; тада ће засјати у мраку видело твоје и тама ће твоја бити као подне.

Јов 11:17

11. Јер ће те Господ водити вазда, и ситиће душу твоју на суши, и кости твоје крепиће, и бићеш као врт заливен и као извор коме вода не пресише.

12. И твоји ће сазидати старе пустолине, и подигнућеш темеље који ће стајати од колена до колена, и прозваћеш се: Који сазида развалине и оправи путеве за насеље.

13. Ако одвратиш ногу своју од суботе да не чиниш шта је теби драго на мој свети дан, и ако прозовеш суботу милином, свети дан Господњи славним, и будеш га славио не идући својим путевима и не чинећи шта је теби драго, ни говорећи речи,

3 Мој. 19:30, Иса. 56:2, Мат. 12:36

14. Тада ћеш се веселити у Господу, и извешћу те на висине земаљске, и даћу ти да једеш наследство Јакова оца свог; јер уста Господња рекоше.

5 Мој. 32:13, Јов 22:26, Иса. 1:20, Мих. 4:4, Мат. 24:3, Мат. 24:5


Isaija, glava 59

Исаија, глава 59

1. Гле, није окраћала рука Господња да не може спасти, нити је отежало ухо Његово да не може чути.

4 Мој. 11:23, Иса. 50:2

2. Него безакоња ваша раставише вас с Богом вашим, и греси ваши заклонише лице Његово од вас, да не чује.

Лука 16:26

3. Јер су руке ваше оскврњене крвљу и прсти ваши безакоњем; усне ваше говоре лаж и језик ваш изриче опачину.

Иса. 1:15, Иса. 1:21, Ос. 4:2, Мих. 3:10, Рим. 3:15

4. Нема никога да виче за правду, нити има да се пре за истину; уздају се у ништавило, и говоре лаж; зачињу невољу, и рађају муку.

Јов 15:35, Псал. 7:14

5. Носе јаја аспидина и ткају паучину; ко поједе јаје њихово умре, и ако које разбије, изађе гуја.

Јов 8:14

6. Платно њихово није за хаљине, нити ће се они оденути својим послом; посао је њихов безакоње и у рукама је њиховим насиље.

7. Ноге им трче на зло и брзе су на проливање крви праве; мисли су њихове безакоње; на путевима је њиховим пустош и расап.

Приче 1:16, Иса. 15:5, Јер. 41:7

8. Пут мирни не знају, и на путевима њиховим нема правде; начинили су себи криве стазе; ко год иде по њима, не зна за мир.

Псал. 125:5, Приче 2:15

9. Зато је суд далеко од нас, и правда не долази до нас; чекамо видело, а оно, ето мрак; светлост, а оно ходимо по тами.

Јер. 8:15, Јер. 13:16

10. Пипамо као слепци зид, као они који немају очију пипамо; спотичемо се у подне као у сумрачје; у обиљу смо као мртви.

5 Мој. 28:29, Амос 8:9, Соф. 1:17

11. Ричемо свиколики као медведи, и једнако учемо као голубице; чекамо суд, а њега нема, спасење, а оно је далеко од нас.

12. Јер се преступи наши умножише пред Тобом и греси наши сведоче на нас; јер су преступи наши код нас и безакоња своја знамо,

13. Да неверу учинисмо и слагасмо Господу, и одступисмо од Бога свог, говорисмо о насиљу и одмету, да, састављасмо и износисмо из срца речи лажне.

Амос 6:12, Мат. 12:34

14. Зато суд одступи натраг, и правда стоји далеко; јер истина паде на улици и правда не може да прође.

Нем. 8:1, Иса. 28:7

15. И истине је нестало, и ко се уклања од зла, постаје плен. То виде Господ, и не би Му мило што нема суда.

16. И виде где нема човека, и зачуди се што нема посредника; зато учини Му спасење мишица Његова, и правда Његова подупре Га.

Иса. 63:5, Јер. 5:1, Језек. 22:30, Мар. 6:6

17. Јер се обуче у правду као у оклоп, и шлем спасења метну на главу; одену се осветом као оделом, и огрте се ревношћу као плаштем.

Псал. 35:2, Иса. 9:7, 2 Кор. 6:7, 1 Сол. 5:8, Откр. 19:11

18. По делима, по делима да врати гнев противницима својим, плату непријатељима својим, острвима да плати.

19. И бојаће се имена Господњег са запада, и славе Његове с истока сунчаног; јер ће непријатељ навалити као река, а Дух ће Господњи подигнути заставу супрот њему.

Псал. 113:3, Мал. 1:11, Откр. 12:15

20. И доћи ће Избавитељ у Сион и к онима од Јакова који се обраћају од греха, вели Господ.

Рим. 11:26

21. А ово ће бити завет мој с њима, вели Господ: Дух мој, који је у теби, и речи моје, које метнух у уста твоја, неће отићи од уста твојих ни од уста семена твог, ни од уста семена семена твог, вели Господ, одселе и довека.

Иса. 57:19, Иса. 61:1, Језек. 36:37, Јевр. 8:10


Isaija, glava 60

Исаија, глава 60

1. Устани, светли се, јер дође светлост твоја, и слава Господња обасја те.

Псал. 87:3, Иса. 4:5, Иса. 28:5, Мал. 4:2

2. Јер, гле, мрак ће покрити земљу и тама народе; а тебе ће обасјати Господ и слава Његова показаће се над тобом.

3. И народи ће доћи к виделу твом и ка светлости која ће те обасјати.

Мат. 2:2, Откр. 21:24

4. Подигни очи своје унаоколо, и види: сви се скупљају и иду к теби, синови ће твоји из далека доћи и кћери твоје носиће се у наручју.

Иса. 66:12

5. Тада ћеш видети, и обрадоваћеш се, и срце ће ти се удивити и раширити, јер ће се к теби окренути мноштво морско и сила народа доћи ће к теби.

6. Мноштво камила прекрилиће те, дромедари из Мадијана и Ефе; сви из Саве доћи ће, злато и кад донеће, и славу Господњу јављаће.

1 Мој. 25:4, Псал. 72:10, Псал. 72:15, Мат. 2:11

7. Сва стада кидарска скупиће се к теби, овнови навајотски биће ти за потребу; принесени на олтару мом биће угодни, и дом славе своје прославићу.

1 Мој. 25:13, Језек. 27:21, Агеј 1:8, Агеј 2:7, Агеј 2:9, Зах. 2:8

8. Ко су оно што лете као облаци и као голубови на прозоре своје?

Ос. 11:11

9. Острва ће ме чекати и прве лађе тарсиске, да довезу синове твоје из далека, и с њима сребро њихово и злато њихово, имену Господа Бога твог и Свеца Израиљевог, јер те прослави.

Псал. 72:10, Иса. 24:15, Иса. 55:5, Јер. 3:17, Мих. 4:13, Зах. 14:14, Гал. 4:26

10. И туђини ће сазидати зидове твоје, и цареви њихови служиће ти; јер у гневу свом ударих те, а по милости својој помиловаћу те.

Иса. 14:2, Иса. 61:5, Зах. 6:15, Откр. 21:24

11. И твоја ће врата бити свагда отворена, неће се затворити ни дању ни ноћу, да ти се доведе сила народа, и цареви њихови да се доведу.

12. Јер народ и царство, које ти не би служило, погинуће, такви ће се народи сасвим затрти.

Псал. 2:12, Зах. 14:17, Мат. 21:44, Лука 19:27, Откр. 2:26

13. Слава ливанска теби ће доћи, јела, брест и шимшир, да украсе место светиње моје да би прославио место ногу својих.

1 Дн. 28:2, Иса. 35:2, Јевр. 12:22

14. И синови оних који су те мучили доћи ће к теби клањајући се, и сви који те презираше падаће к стопалима ногу твојих, и зваће те градом Господњим, Сионом Свеца Израиљевог.

Јоило 3:8, Соф. 3:19, Зах. 8:23, Јевр. 12:22, Откр. 3:9, Откр. 14:1

15. Што си био остављен и мрзак тако да нико није пролазио кроза те, место тога ћу ти учинити вечну славу, и весеље од колена до колена.

16. Јер ћеш млеко народа сати, и сисе царске дојићеш, и познаћеш да сам ја Господ Спаситељ твој и Избавитељ твој, Силни Јаковљев.

Псал. 68:29, Псал. 98:2, Иса. 43:3, Језек. 34:30, Откр. 5:9

17. Место бронзе донећу злата, и место гвожђа донећу сребра, и бронзе место дрва, и гвожђа место камења, и поставићу ти за управитеље мир и за настојнике правду.

18. Неће се више чути насиље у твојој земљи ни пустошење и потирање на међама твојим; него ћеш звати зидове своје спасењем и врата своја хвалом.

Иса. 26:1

19. Неће ти више бити сунце видело дању, нити ће ти сјајни месец светлити; него ће ти Господ бити видело вечно и Бог твој биће ти слава.

Зах. 2:5, 1 Кор. 13:10, Откр. 21:23

20. Неће више залазити сунце твоје, нити ће месец твој помрчати; јер ће ти Господ бити видело вечно, и дани жалости твоје свршиће се.

Плач 5:21, Амос 8:9

21. И твој ће народ бити сав праведан, наследиће земљу навек; младица коју сам посадио, дело руку мојих биће на моју славу.

Псал. 37:11, Иса. 24:16, Иса. 26:12, Мат. 5:5, Мат. 15:13, Ефес. 2:10

22. Од малог ће постати хиљада и од нејаког силан народ; ја Господ брзо ћу учинити то кад буде време.

Ос. 1:10, Мат. 13:31


Isaija, glava 61

Исаија, глава 61

1. Дух је Господа Бога на мени, јер ме Господ помаза да јављам добре гласове кроткима, посла ме да завијем рањене у срцу, да огласим заробљенима слободу и сужњима да ће им се отворити тамница.

Псал. 34:18, Псал. 110:7, Иса. 11:2, Ос. 6:1, Зах. 9:12, Лука 4:18, Јован 1:32, Јован 8:32

2. Да огласим годину милости Господње и дан освете Бога нашег, да утешим све жалосне,

3 Мој. 25:9, Мал. 4:1, Мал. 4:3, Мат. 5:4

3. Да учиним жалоснима у Сиону и дам им накит место пепела, уље радости уместо жалости, одело за похвалу уместо духа тужног, да се прозову храстови правде, сад Господњи за славу Његову.

Псал. 30:11, Иса. 60:21, Јован 15:8

4. И они ће сазидати давнашње пустолине, подигнуће старе развалине и поновиће градове пусте, што леже разваљени од много нараштаја.

Псал. 46:8, Језек. 36:33

5. И туђини ће стајати и пасти стада ваша, и иностранци ће бити ваши орачи и виноградари.

Ефес. 2:12

6. А ви ћете се звати свештеници Господњи, Слуге Бога нашег говориће вам се, благо народа јешћете и славом њиховом хвалићете се.

2 Мој. 19:6

7. За двоструку срамоту вашу, и што се певаше: Руг је део њихов, зато ће у земљи њиховој наследити двојином и имаће вечну радост.

2 Цар. 2:9, Иса. 40:2, Зах. 8:12, Зах. 9:12

8. Јер ја Господ љубим правду и мрзим на грабеж са жртвом паљеницом, и даћу им плату уистину, и вечан завет учинићу с њима.

Иса. 55:3

9. И семе ће се њихово знати у народима и натражје њихово међу племенима; ко их год види познаће их да су семе које је благословио Господ.

Соф. 3:20, Мал. 3:12

10. Веома ћу се радовати у Господу, и душа ће се моја веселити у Богу мом, јер ме обуче у хаљине спасења и плаштем правде огрте ме, као кад женик намести накит и као кад се невеста украси уресом својим.

Јоило 2:23, Откр. 21:2

11. Јер као што из земље расте биље и у врту ниче шта се посеје, тако ће Господ Бог учинити да никне правда и похвала пред свим народима.

Псал. 72:3, Иса. 45:8, Иса. 46:13, Иса. 60:18


Isaija, glava 62

Исаија, глава 62

1. Сиона ради нећу умукнути, и Јерусалима ради нећу се умирити, докле не изађе као светлост правда његова и спасење се његово разгори као свећа.

2. Тада ће видети народи правду твоју и сви цареви славу твоју, и прозваћеш се новим именом, које ће уста Господња изрећи.

Иса. 65:15, Откр. 3:12

3. И бићеш красан венац у руци Господњој и царска круна у руци Бога свог.

Зах. 9:16

4. Нећеш се више звати остављена, нити ће се земља твоја звати пустош, него ћеш се звати милина моја и земља твоја удата, јер ћеш бити мио Господу и земља ће твоја бити удата.

2 Сам. 15:26, Ос. 1:10, 1 Пет. 2:10

5. Јер као што се момак жени девојком, тако ће се синови твоји оженити тобом; и како се радује женик невести, тако ће се теби радовати Бог твој.

Соф. 3:17

6. На зидовима твојим, Јерусалиме, поставих стражаре, који неће умукнути никада, ни дању ни ноћу. Који помињете Господа, немојте ћутати.

Пес. 3:3, Иса. 52:8, Језек. 3:17, Јевр. 13:17

7. И не дајте да се умукне о Њему докле не утврди и учини Јерусалим славом на земљи.

Иса. 61:11, Соф. 3:20

8. Закле се Господ десницом својом и крепком мишицом својом: нећу више дати жито твоје непријатељима твојим да једу, нити ће туђини пити вино твоје, око кога си се трудио;

5 Мој. 28:31, Иса. 65:22, Јер. 5:17

9. Него који га жању, они ће га јести и хвалити Господа, и који га беру они ће га пити у тремовима светиње моје.

5 Мој. 12:12, Зах. 3:7

10. Прођите, прођите кроз врата, приправите пут народу; поравните, поравните пут, уклоните камење, подигните заставу народима.

11. Ево, Господ огласи до крајева земаљских; реците кћери сионској: ево, Спаситељ твој иде; ево, плата је Његова код Њега и дело Његово пред Њим.

Иса. 40:10, Иса. 49:4, Зах. 9:9, Мат. 21:5, Мар. 11:9, Јован 12:15, Откр. 22:12

12. И они ће се прозвати народ свети, искупљеници Господњи; а ти ћеш се прозвати: тражени, град неостављени.

Иса. 1:27


Isaija, glava 63

Исаија, глава 63

1. Ко је оно што иде из Едома, из Восора, у црвеним хаљинама? Красно одевен, корачајући у величини силе своје? Ја сам, који говорим правду и вредан сам спасти.

2. Зашто Ти је црвено одело и хаљине Ти као у оног који гази у каци?

1 Мој. 49:11, Откр. 19:13

3. Газих сам у каци, и нико између народа не беше са мном; али их изгазих у гневу свом и потлачих у љутини својој; и крв њихова попрска ми хаљине и искаљах све одело своје.

Јов 40:7, Псал. 108:13, Плач 1:15, Јоило 3:13, Мал. 4:3, Откр. 14:19

4. Јер је дан од освете у срцу мом, и дође година да се моји искупе.

5. Погледах, а никога не беше да помогне, и зачудих се што никога не беше да подупре; али ме десница моја избави и јарост моја подупре ме.

Псал. 44:3, Псал. 98:1, Иса. 40:10, Иса. 51:9, Јован 16:32

6. И изгазих народе у гневу свом, и опојих их јарошћу својом, и пролих на земљу крв њихову.

Јер. 25:27, Откр. 16:6

7. Помињаћу доброту Господњу, хвалу Господњу за све што нам је учинио Господ, и мноштво добра што је учинио дому Израиљевом по милости својој и по великој доброти својој.

8. Јер рече: Доиста су мој народ, синови, који неће изневерити. И би им Спаситељ.

9. У свакој тузи њиховој Он беше тужан, и анђео, који је пред Њим, спасе их. Љубави своје ради и милости своје ради Он их избави, и подиже их и носи их све време.

2 Мој. 14:19, 2 Мој. 19:4, 5 Мој. 7:7, Псал. 22:24, Ос. 12:5, Мал. 3:1, Дела 9:4, Дела 12:11

10. Али се одметаше и жалостише Свети Дух Његов; зато им поста непријатељ, и ратова на њих.

Псал. 78:8, Псал. 78:40, Јер. 21:5, Дела 7:51, Ефес. 4:30, Јевр. 10:29

11. Али се опомену старих времена, Мојсија, народа свог: где је Онај који их изведе из мора с пастиром стада свог? Где је Онај што метну усред њих Свети Дух свој?

12. Који их води славном мишицом својом за десницу Мојсијеву? Који раздвоји воду пред њима, да стече себи вечно име?

13. Који их води преко бездана као коња преко пустиње, да се не спотакоше?

14. Дух Господњи води их тихо, као кад стока силази у долину; тако си водио свој народ да стечеш себи славно име.

15. Погледај с неба, и види из стана светиње своје и славе своје, где је ревност Твоја и сила Твоја, мноштво милосрђа Твог и милости Твоје? Еда ли ће се мени устегнути?

16. Ти си заиста Отац наш, ако и не зна Аврам за нас, и Израиљ нас не познаје; Ти си, Господе, Отац наш, име Ти је, откако је века, Избавитељ наш.

Гал. 3:28

17. Зашто си нам дао да зађемо, Господе, с путева Твојих? Да нам отврдне срце да Те се не бојимо? Врати се ради слуга својих, ради племена наследства свог.

Псал. 119:10, Иса. 6:10, Мат. 13:15

18. Замало наследи народ светости Твоје; непријатељи наши погазише светињу Твоју.

Јер. 12:10, Дан. 8:24

19. Постасмо као они којима ниси никада владао нити је призивано име Твоје над њима.


Isaija, glava 64

Исаија, глава 64

1. О да би раздро небеса и сишао, да се растопе горе од Тебе,

2 Сам. 22:10, Псал. 144:5, Мих. 1:4

2. Као што се на огњу разгори грање и вода узаври од огња, да име Твоје познају непријатељи Твоји и да народи дрхћу од Тебе.

Мих. 1:4

3. Кад си чинио страхоте којима се не надасмо, Ти си силазио, и горе се растапаху од Тебе.

4. Откако је века не чу се, нити се ушима дозна, нити око виде Бога осим Тебе да би тако учинио онима који Га чекају.

Псал. 31:19, 1 Кор. 2:9, Кол. 1:26, 1 Тим. 3:16, Откр. 21:1

5. Сретао си оног који се радује творећи правду; помињу Те на путевима Твојим; гле, Ти си се разгневио што грешисмо; да на њима једнако остасмо, бисмо се спасли.

Мал. 3:6, Дела 10:35

6. Али сви бејасмо као нечисто шта, и сва наша правда као нечиста хаљина; зато опадосмо сви као лист, и безакоња наша као ветар однесоше нас.

3 Мој. 13:47, Филиб. 3:9

7. Никога не би да призива име Твоје, да устане да се Тебе држи, јер си сакрио лице своје од нас и растопио си нас безакоњем нашим.

Ос. 7:7

8. Али сада, Господе, Ти си наш Отац; ми смо као, а Ти си наш лончар, и сви смо дело руку Твојих.

Јер. 18:6, Јер. 32:27, Ефес. 2:10

9. Господе, не гневи се веома, и не помињи довека безакоње; ево, погледај; ми смо сви Твој народ.

Језек. 29:16

10. Градови светости Твоје опустеше; Сион опусте, Јерусалим поста пустош.

11. Дом наше светиње и наше красоте, у коме Те славише оци наши, изгоре огњем, и све што нам беше драго потрвено је.

2 Цар. 25:9, Псал. 74:7, Језек. 24:21

12. Хоћеш ли се на то уздржати, Господе, и ћутати, и једнако нас мучити?


Isaija, glava 65

Исаија, глава 65

1. Потражише ме који не питаху за ме; нађоше ме који ме не тражаху; рекох народу који се не зове мојим именом: Ево ме, ево ме.

Псал. 22:27, Иса. 2:2, Иса. 63:19, Ос. 1:10, Рим. 10:20, Ефес. 2:12

2. Вас дан пружах руке своје народу непокорном, који иде за својим мислима путем који није добар,

5 Мој. 32:5, Псал. 36:4, Рим. 10:21

3. Народу, који ме једнако гневи у очи, који приноси жртве у вртовима и кади на опекама;

3 Мој. 17:5, Иса. 1:29

4. Који седе код гробова и ноће у пећинама, једу месо свињско и супа им је нечиста у судовима;

3 Мој. 11:7, 5 Мој. 18:11, Језек. 4:14

5. Који говоре: Одлази, не дохватај ме се, јер сам светији од тебе, ти су дим у ноздрвама мојим, дим који гори вас дан.

Језек. 16:56, Мат. 9:11, Лука 5:30, Јуда 1:19

6. Ето, написано је преда мном: нећу ћутати, него ћу платити, платићу им у недра.

5 Мој. 32:34, Мал. 3:16

7. За безакоња ваша и за безакоња отаца ваших, вели Господ, који кадише на горама, и на хумовима ружише ме, измерићу им у недра плату за дела која чинише од почетка.

3 Мој. 26:39, Псал. 106:6, Дан. 9:8, Мат. 23:32

8. Овако вели Господ: Као кад ко нађе вино у грозду, па рече: Не квари га, јер је благослов у њему, тако ћу учинити ради слуга својих, нећу их потрти све,

Јоило 2:14, Мат. 24:22

9. Јер ћу извести семе из Јакова и из Јуде наследника горама својим, и наследиће их изабраници моји, и слуге моје населиће се онде.

Иса. 30:19, Мат. 24:22

10. А Сарон ће бити тор за овце и долина ахорска почивалиште за говеда народу мом који ме тражи.

Ос. 2:15

11. А ви, који остављате Господа, који заборављате свету гору моју, који постављате сто Гаду и лијете налив Менију,

Језек. 23:41, 1 Кор. 10:21

12. Вас ћу избројати под мач, и сви ћете припасти на клање, јер звах а ви се не одазивасте, говорих а ви не слушасте, него чинисте шта је зло преда мном и изабрасте шта мени није по вољи.

Приче 1:24, Иса. 66:4, Јер. 7:13, Зах. 7:7

13. Зато овако вели Господ Господ: Гле, слуге ће моје јести, а ви ћете гладовати; гле, слуге ће моје пити, а ви ћете бити жедни; гле, слуге ће се моје веселити, а ви ћете се стидети.

Иса. 62:9, Језек. 35:14

14. Гле, слуге ће моје певати од радости у срцу, а ви ћете викати од жалости у срцу и ридаћете од туге у духу.

15. И оставићете име своје изабранима мојим за уклин; и Господ ће те Бог убити, а слуге ће своје назвати другим именом.

Приче 10:7, Јер. 29:22, Јер. 42:18, Дела 11:26

16. Ко се узблагосиља на земљи, благосиљаће се Богом истинитим; а ко се ускуне на земљи, клеће се Богом истинитим; јер ће се прве невоље заборавити и сакривене ће бити од очију мојих.

Иса. 19:18

17. Јер, гле, ја ћу створити нова небеса и нову земљу, и шта је пре било неће се помињати нити ће на ум долазити.

2 Пет. 3:13

18. Него се радујте и веселите се довека ради оног што ћу ја створити; јер гле, ја ћу створити Јерусалим да буде весеље и народ његов да буде радост.

19. И ја ћу се веселити ради Јерусалима, и радоваћу се ради народа свог, и неће се више чути у њему плач ни јаук.

Откр. 7:17

20. Неће више бити онде малог детета ни старца који не би навршио дана својих; јер ће дете умирати од сто година, а грешник од сто година биће проклет.

Проп. 8:12

21. И они ће градити куће и седеће у њима; и садиће винограде и јешће род њихов.

3 Мој. 26:16, Јер. 31:5, Језек. 28:26, Амос 9:14

22. Неће они градити а други се населити, неће садити а други јести, јер ће дани народу мом бити као дани дрвету, и изабраницима ће мојим оветшати дела руку њихових.

23. Неће радити узалуд, нити ће рађати за страх, јер ће бити семе благословених од Господа, и натражје ће њихово бити с њима.

5 Мој. 28:41, Иса. 49:4, Ос. 9:12, Мал. 3:12

24. И пре него повичу, ја ћу се одазвати; још ће говорити, а ја ћу услишити.

1 Мој. 24:15, 1 Мој. 24:45, 2 Цар. 20:4, Псал. 32:5, Дан. 9:21, Мат. 6:8, Дела 4:31

25. Вук и јагње заједно ће пасти, и лав ће јести сламу као во; а змији ће бити храна прах; неће удити ни потирати на свој светој гори мојој, вели Господ.

1 Мој. 3:14, Јов 5:23, Иса. 2:2, Иса. 11:6, Дан. 2:35, Рим. 16:20, Откр. 14:1


Isaija, glava 66

Исаија, глава 66

1. Овако вели Господ: Небо је престо мој и земља подножје ногама мојим: где је дом који бисте ми сазидали, и где је место за моје почивање?

1 Дн. 28:2, 2 Дн. 6:18, Псал. 11:4, Мат. 5:34, Дела 7:48, Дела 7:50

2. Јер је све то рука моја створила, то је постало све, вели Господ. Али на кога ћу погледати? На невољног и на оног ко је скрушеног духа и ко дрхће од моје речи.

Језд. 9:4, Псал. 34:18, Псал. 119:120, Псал. 119:161, Приче 28:14, Дела 7:50, 1 Кор. 12:23

3. Ко коље вола, то је као да убије човека; ко коље овцу, то је као да закоље пса; ко приноси дар, то је као да принесе крв свињску; ко кади кадом, то је као да благослови идола. То они изабраше на путевима својим, и души се њиховој миле гадови њихови.

4. Изабраћу и ја према неваљалству њиховом, и пустићу на њих чега се боје; јер звах а нико се не одазва, говорих а они не слушаше, него чинише шта је зло преда мном и изабраше шта мени није по вољи.

Приче 1:24, Језек. 11:7, Језек. 14:4

5. Слушајте реч Господњу, који дрхћете од Његове речи: браћа ваша, која мрзе на вас и изгоне вас имена мог ради, говоре: Нека се покаже слава Господња. И показаће се на вашу радост, а они ће се посрамити.

Иса. 5:19, Мат. 24:9, Јован 15:18, 2 Сол. 1:10, Титу 2:13

6. Вика иде из града, глас из цркве, глас Господњи који плаћа непријатељима својим.

7. Она се породи пре него осети болове, пре него јој дођоше муке, роди детића.

8. Ко је икада чуо то? Ко је видео такво шта? Може ли земља родити у један дан? Може ли се народ родити уједанпут? А Сион роди синове своје чим осети болове.

9. Еда ли ја, који отварам материцу, не могу родити? вели Господ. Еда ли ћу ја, који дајем да се рађа, бити без порода, вели Бог твој.

10. Радујте се с Јерусалимом и веселите се у њему сви који га љубите; радујте се с њим сви који га жалисте.

11. Јер ћете сати сисе од утехе његове, и наситићете се, јешћете и наслађиваћете се у светлости славе његове.

12. Јер овако вели Господ: Гле, ја ћу као реку довести к њему мир и славу народа као поток бујан, па ћете сати; бићете ношени на рукама и миловани на коленима.

Иса. 48:18, Иса. 49:22, Иса. 60:4, Иса. 60:5, Иса. 60:16

13. Као кад кога мати његова теши тако ћу ја вас тешити, и утешићете се у Јерусалиму.

14. Видећете и обрадоваће се срце ваше и кости ће се ваше помладити као трава, и знаће се рука Господња на слугама Његовим и гнев на непријатељима Његовим.

Језек. 37:1

15. Јер, гле, Господ ће доћи с огњем, и кола ће Му бити као вихор, да излије гнев свој у јарости и претњу у пламену огњеном.

Иса. 9:5, Јер. 46:15, Амос 7:4, 2 Сол. 1:8

16. Јер ће Господ судити огњем и мачем својим сваком телу, и много ће бити побијених од Господа.

Иса. 27:1, Јер. 25:33, Јоило 3:2

17. Који се освештавају и који се очишћавају у вртовима један за другим јавно, који једу месо свињско и ствари гадне и мишеве, сви ће изгинути, вели Господ.

Иса. 1:29, Иса. 65:3

18. А ја знам дела њихова и мисли њихове, и доћи ће време, те ћу сабрати све народе и језике, и доћи ће и видеће славу моју.

Јоило 3:2, Зах. 8:23, Јевр. 4:13, Откр. 2:2

19. И поставићу знак на њих, и послаћу између њих који се спасу к народима у Тарсис, у Фул и у Луд, који натежу лук, у Тувал и у Јаван и на далека острва, која не чуше глас о мени нити видеше славу моју, и јављаће славу моју по народима.

Мал. 1:11, Лука 2:34

20. И сву ће браћу вашу из свих народа довести Господу на дар на коњима и на колима и на носилима и на мазгама и на камилама ка светој гори мојој у Јерусалим, вели Господ, као што приносе синови Израиљеви дар у чистом суду у дом Господњи.

Иса. 2:2, Мих. 4:1, Рим. 12:1, Рим. 15:16

21. И између њих ћу узети свештенике и Левите, вели Господ.

2 Мој. 19:6, Иса. 61:6

22. Јер као што ће нова небеса и нова земља, што ћу ја начинити, стајати преда мном, вели Господ, тако ће стајати семе ваше и име ваше.

Иса. 51:16, 2 Пет. 3:13, Откр. 21:1

23. И од младине до младине, и од суботе до суботе долазиће свако тело да се поклони преда мном, вели Господ.

Псал. 65:2, Зах. 14:16

24. И излазиће и гледаће мртва телеса оних људи који се одметнуше од мене; јер црв њихов неће умрети и огањ њихов неће се угасити, и биће гад сваком телу.

Језек. 39:9


Jeremija, glava 1

Књига пророка Јеремије

Глава 1

1. Речи Јеремије, сина Хелкијиног, између свештеника који беху у Анатоту у земљи Венијаминовој,

Ис.Н. 21:18

2. Коме дође реч Господња у време Јосије сина Амоновог, цара Јудиног, тринаесте године царовања његовог,

Иса. 25:3, 2 Пет. 1:21

3. И у време Јоакима сина Јосијиног, цара Јудиног, до свршетка једанаесте године царовања Седекије сина Јосијиног над Јудом, док не би пресељен Јерусалим, петог месеца.

2 Цар. 25:8, Јер. 39:2, Јер. 52:12

4. И дође ми реч Господња говорећи:

5. Пре него те саздах у утроби, знах те; и пре него изиђе из утробе, посветих те; за пророка народима поставих те.

Јер. 25:13, Лука 1:15

6. А ја рекох: Ох, Господе, Господе! Ево, не знам говорити, јер сам дете.

2 Мој. 4:10

7. А Господ ми рече: Не говори: Дете сам; него иди куда те год пошаљем, и говори шта ти год кажем.

2 Мој. 7:1, 4 Мој. 22:20, 1 Цар. 22:14, Језек. 2:3, Мат. 28:20, Мар. 16:15

8. Не бој их се, јер сам ја с тобом да те избављам, говори Господ.

2 Мој. 3:12, 5 Мој. 31:6, Јер. 39:11, Дела 26:17

9. И пруживши Господ руку своју дотаче се уста мојих, и рече ми Господ: Ето, метнух речи своје у твоја уста.

Иса. 6:7, Иса. 51:16, Дан. 10:16

10. Види, постављам те данас над народима и царствима да истребљујеш и обараш, и да затиреш и раскопаваш, и да градиш и да садиш.

1 Цар. 17:1, Јер. 18:7, Јер. 25:15, Јер. 31:28, Језек. 21:24, 2 Кор. 10:4, Откр. 11:3

11. После ми дође реч Господња говорећи: Шта видиш, Јеремија? И рекох: Видим прут бадемов.

12. Тада ми рече Господ: Добро си видео, јер ћу настати око речи своје да је извршим.

5 Мој. 32:35

13. Опет ми дође реч Господња другом говорећи: Шта видиш? И рекох: Видим лонац где ври, и предња му је страна према северу.

Језек. 11:3, Језек. 24:3

14. Тада ми рече Господ: Са севера ће навалити зло на све становнике ове земље.

Јер. 6:1, Јер. 47:2, Зах. 6:6

15. Јер, гле, ја ћу сазвати све породице из северних царстава, вели Господ, те ће доћи, и сваки ће метнути свој престо на вратима јерусалимским и око свих зидова његових и око свих градова Јудиних.

Јер. 34:1, Јер. 39:3

16. И изрећи ћу им суд свој за сву злоћу њихову што ме оставише, и кадише другим боговима, и клањаше се делу руку својих.

3 Мој. 26:15, 5 Мој. 28:20, Јер. 4:12

17. Ти дакле опаши се и устани и говори им све што ћу ти заповедити; не бој их се, да те не бих сатро пред њима.

2 Мој. 3:12, 1 Цар. 18:46

18. Јер ево ја те постављам данас као тврд град и као ступ гвозден и као зидове бронзане свој овој земљи, царевима Јудиним и кнезовима његовим и свештеницима његовим и народу земаљском.

Језек. 3:9

19. Они ће ударити на те, али те неће надвладати, јер сам ја с тобом, вели Господ, да те избављам.

4 Мој. 14:9, Псал. 27:1, Рим. 8:31


Jeremija, glava 2

Јеремија, глава 2

1. Опет ми дође реч Господња говорећи:

2. Иди и вичи Јерусалиму да чује и говори: Овако вели Господ: Опомињем те се по милости у младости твојој и по љубави о веридби твојој, кад иђаше за мном по пустињи, и по земљи где се не сеје.

Иса. 40:6, Језек. 16:8, Језек. 16:22, Ос. 2:15, Ос. 9:10

3. Израиљ беше светиња Господу и првина од родова Његових; који је јеђаху сви беху криви, зло долажаше на њих, вели Господ.

5 Мој. 7:6, Јаков 1:18, Откр. 14:4

4. Чујте реч Господњу, доме Јаковљев и све породице дома Израиљевог.

5. Овако вели Господ: Какву неправду нађоше оци ваши у мене, те одступише од мене, и присташе за ништавилом, и посташе ништави?

Иса. 5:4, Иса. 44:9, Мих. 6:3, Рим. 1:21

6. И не рекоше: Где је Господ који нас је извео из земље мисирске, који нас је водио по пустињи, по земљи пустој и пуној пропасти, по земљи сувој и где је сен смртни, по земљи преко које нико није ходио и у којој нико није живео?

7. И кад вас доведох у земљу родну да једете род њен и добра њена, дошавши оскврнисте земљу моју и од наследства мог начинисте гад.

8. Свештеници не рекоше: Где је Господ? И који се баве законом не познаше ме, и пастири одусташе ме, и пророци пророковаше Валом и идоше за стварима залудним.

Мал. 2:6, Рим. 2:20

9. За то ћу се још прети с вама, вели Господ, и са синовима синова ваших прећу се.

Иса. 3:13, Ос. 2:2, Мих. 6:2

10. Јер прођите острва китимска и видите и пошљите у Кидар, и разгледајте добро, и видите, је ли било такво шта:

Јер. 18:13

11. Је ли који народ променио богове, ако и нису богови? А мој народ промени славу своју на ствар залудну.

1 Сам. 4:22, Псал. 106:20, Мих. 4:5, Рим. 1:23

12. Чудите се томе, небеса, и згрозите се и упропастите се! Вели Господ.

13. Јер два зла учини мој народ: оставише мене, извор живе воде, и ископаше себи студенце, студенце испроваљиване, који не могу да држе воде.

Псал. 36:9, Јер. 17:13, Откр. 21:6

14. Је ли Израиљ роб? Је ли роб у кући рођен? Зашто поста грабеж?

15. Рикаше на њ лавићи и дизаше глас свој, и обратише земљу његову у пустош; градови су му попаљени, те нема никога да живи у њима.

Јер. 51:38, Зах. 11:3

16. И синови нофски и тафнески опасоше ти теме.

Језек. 30:18

17. Ниси ли то сам себи учинио оставивши Господа Бога свог кад те вођаше путем?

18. А сада шта ће ти пут мисирски да пијеш воде сиорске? Шта ли ће ти пут асирски да пијеш воде из реке?

Иса. 30:1, Језек. 16:28, Језек. 17:15

19. Твоја ће те злоћа покарати и твоје ће те одметање прекорити. Познај дакле и види да је зло и горко што си оставио Господа Бога свог и што нема страха мог у теби, вели Господ Господ над војскама.

Иса. 3:9, Ос. 5:5, Мих. 1:5

20. Јер давно изломих јарам твој и раскидох свезе твоје, и ти рече: Нећу бити слуга; а на сваки високи хум и под свако зелено дрво идеш да се курваш.

2 Мој. 19:8

21. Ја те посадих, лозу изабрану, све семе истинито; па како ми се промени и изметну се одвода од туђе лозе?

Псал. 80:8, Мат. 21:33, Мар. 12:1

22. Да се измијеш салитром и узмеш много сапуна, опет ће се познавати безакоње твоје преда мном, вели Господ Господ.

5 Мој. 32:34, Јов 9:30, Псал. 90:8, Приче 6:33, Ос. 13:12

23. Како можеш рећи: Нисам се оскврнио, нисам ишао за Валима? Погледај пут свој по долу; познај шта си учинила, брза камило, која остављаш знаке на својим путевима.

1 Мој. 3:12, Приче 30:12, Јер. 7:31, Рим. 3:19

24. Као дивља магарица, која је навикла на пустињу и по жељи душе своје вуче у се ветар, кад навали, ко ће је вратити? Који је траже неће се уморити, наћи ће је у месецу њеном.

Јов 39:8

25. Чувај ногу своју, да није боса, и грло своје, да не жедни. Али ти велиш: Од тога нема ништа; не, јер љубим туђе, и за њима ћу ићи.

Иса. 57:10, Јер. 22:20, Плач 1:2

26. Као што се лупеж посрами кад се ухвати, тако ће се посрамити дом Израиљев, они, цареви њихови, кнезови њихови, и свештеници њихови и пророци њихови,

Јер. 48:27, Језек. 16:54

27. Који говоре дрвету: Ти си отац мој; и камену: Ти си ме родио; јер ми окренуше леђа, а не лице; а кад су у невољи говоре: Устани и избави нас.

Суд. 10:10, 2 Дн. 29:6, Језек. 8:16

28. А где су богови твоји које си начинио себи? Нека устану, ако те могу избавити кад си у невољи, јер имаш, Јуда, богова колико градова.

5 Мој. 32:37, Иса. 45:20, Јер. 11:13, Јер. 37:19

29. Зашто хоћете да се правдате са мном? Ви сте се сви одметнули од мене, вели Господ.

30. Узалуд бих синове ваше, не примише науке; мач ваш прождре пророке ваше као лав који дави.

2 Дн. 36:16, Јер. 26:23, Мат. 23:29, Лука 13:33, Дела 7:52, 1 Сол. 2:15

31. О роде! Видите реч Господњу; бејах ли пустиња Израиљу или мрачна земља? Зашто говори мој народ: Господари смо, нећемо више доћи к теби?

Мих. 6:3

32. Заборавља ли девојка свој накит и невеста урес свој? А народ мој заборави ме толико дана да им нема броја.

Псал. 106:21, Јер. 13:25, Ос. 8:14

33. Зашто говориш да је добар твој пут тражећи шта љубиш? Па си и неваљале жене научио својим путевима.

34. И још на скутовима твојим налази се крв сиромаха правих; не налазим копајући, него је на свима њима.

Псал. 106:38, Јер. 19:4

35. А ти говориш: Нисам крив, гнев се Његов одвратио од мене. Ево ја ћу се прети с тобом што говориш: Нисам згрешио.

Приче 28:13

36. Зашто трчкаш тако мењајући свој пут? Посрамићеш се од Мисирца како си се посрамио од Асирца.

2 Дн. 28:16, 2 Дн. 28:21, Иса. 30:3, Јер. 31:22, Јер. 37:7, Ос. 5:13

37. Отићи ћеш и одатле с рукама над главом својом, јер Господ одбацује узданице твоје, и нећеш бити срећан у њима.

4 Мој. 14:41, 2 Сам. 13:19


Jeremija, glava 3

Јеремија, глава 3

1. Говоре: Ако ко пусти жену своју, и она отишавши од њега уда се за другог, хоће ли се онај вратити к њој? Не би ли се сасвим оскврнила она земља? А ти си се курвала с многим милосницима; али опет врати се к мени, вели Господ.

1 Мој. 3:12, 5 Мој. 24:4, Приче 30:12, Јер. 2:20, Јер. 4:1, Плач 1:2, Ос. 2:5, Ос. 14:1, Зах. 1:3, Лука 15:16, Рим. 3:19

2. Подигни очи своје к висинама, и погледај где се ниси курвала; на путевима си седела чекајући их као Арапин у пустињи, и оскврнила си земљу курварством својим и злоћом својом.

1 Мој. 38:14, 5 Мој. 12:2, Приче 23:28, Језек. 8:5

3. Зато се уставише дажди, и не би позног дажда; али у тебе беше чело жене курве, и не хте се стидети.

3 Мој. 26:19, Соф. 3:5

4. Хоћеш ли одселе викати к мени: Оче мој, Ти си вођ младости моје?

Приче 2:17, Јер. 2:2, Ос. 2:15, Мал. 2:14

5. Хоће ли се срдити једнако? Хоће ли се гневити до века? Ето, говориш, а чиниш зло колико год можеш.

6. Још ми рече Господ за времена цара Јосије: Јеси ли видео шта учини одметница, Израиљ? Како одлази на свако високо брдо и под свако зелено дрво, и курва се онде.

7. И, пошто учини све то, рекох: Врати се к мени; али се не врати; и то виде неверница, сестра њена, Јуда.

2 Цар. 17:13, Мал. 2:11

8. И свиде ми се за све то што учини прељубу одметница Израиљ да је пустим и дам јој књигу распусну; али се не побоја неверница сестра јој Јуда, него отиде, те се и она прокурва.

Језек. 23:11

9. И срамотније курвањем својим оскврни земљу, јер чињаше прељубу с каменом и с дрветом.

Језек. 23:21

10. И код свега тога не врати се к мени неверница сестра јој Јуда свим срцем својим, него лажно, говори Господ.

Ос. 7:14

11. За то ми рече Господ: Одметница Израиљ оправда се више него неверница Јуда.

12. Иди и вичи ове речи к северу, и реци: Врати се, одметнице Израиљу, вели Господ, и нећу пустити да падне гнев мој на вас, јер сам милостив, вели Господ, нећу се гневити до века.

Иса. 44:22, Јер. 4:1

13. Само познај безакоње своје, да си се одметнула Господу Богу свом, те си тумарала к туђима под свако дрво зелено, и нисте слушали глас мој, вели Господ.

3 Мој. 26:40, 3 Мој. 26:42, Приче 28:13, Јер. 31:18, Лука 15:18

14. Обратите се, синови одметници, вели Господ, јер сам ја муж ваш, и узећу вас, једног из града и два из породице, и одвешћу вас у Сион.

Рим. 11:5

15. И даћу вам пастире по срцу свом, који ће вас пасти знањем и разумом.

Јер. 23:4, Дела 20:28, Ефес. 4:11

16. И кад се умножите и народите у земљи, онда се, вели Господ, неће више говорити: Ковчег завета Господњег; нити ће им долазити на ум нити ће га помињати, нити ће ходити к њему, нити ће га више оправљати.

Јован 4:21

17. У то ће се време Јерусалим звати престо Господњи, и сви ће се народи сабрати у њ, к имену Господњем у Јерусалиму, и неће више ићи по мисли срца свог злог.

Јер. 17:12, Јер. 33:9

18. У то ће време дом Јудин ићи с домом Израиљевим, и доћи ће заједно из земље северне у земљу коју дадох у наследство оцима вашим.

Иса. 11:13, Ос. 1:11, Амос 9:15, Зах. 2:6

19. Али ја рекох: Како бих те поставио међу синове и дао ти земљу жељену, красно наследство мноштва народа? И рекох: Ти ћеш ме звати: Оче мој; и нећеш се одвратити од мене.

Иса. 63:16

20. Доиста као што жена изневери друга свог, тако изневеристе мене, доме Израиљев, вели Господ.

Јер. 5:11

21. Глас по високим местима нека се чује, плач, молбе синова Израиљевих, јер превратише пут свој, заборавише Господа Бога свог.

Иса. 15:2, Јер. 31:18

22. Вратите се, синови одметници, и исцелићу одмете ваше. Ево, ми идемо к Теби, јер си Ти Господ Бог наш.

Ос. 6:1, Ос. 14:1

23. Доиста, залуду су хумови, мноштво гора; доиста, у Господу је Богу нашем спасење Израиљево.

Псал. 3:8, Псал. 121:1, Иса. 12:2

24. Јер та срамота прождре труд отаца наших од детињства нашег, овце њихове и говеда њихова, синове њихове и кћери њихове.

Ос. 9:10

25. Лежимо у срамоти својој, и покрива нас руг наш; јер Господу Богу свом грешисмо ми и оци наши од детињства свог до данас, и не слушасмо глас Господа Бога свог.

Језд. 9:7


Jeremija, glava 4

Јеремија, глава 4

1. Ако ћеш се вратити, Израиљу, вели Господ, к мени се врати, и ако уклониш гадове своје испред мене, нећеш се скитати.

Јоило 2:12

2. И клећеш се истинито, верно и право: Тако да је жив Господ. И народи ће се благосиљати Њим, и Њим ће се хвалити.

5 Мој. 10:20, 2 Цар. 23:3, Иса. 45:23, Иса. 45:25, Иса. 48:1, Јер. 33:9, 1 Кор. 1:31, Гал. 3:8

3. Јер овако вели Господ Јудејцима и Јерусалимљанима: орите себи крчевину, и не сејте у трње.

Ос. 10:12, Мат. 13:7

4. Обрежите се Господу, и скините окрајак са срца свог, Јудејци и Јерусалимљани, да не изиђе јарост моја као огањ и разгори се да не буде никога ко би угасио за зла дела ваша.

5 Мој. 10:16, Соф. 2:2, Кол. 2:11

5. Објавите у Јудеји и огласите у Јерусалиму и реците: трубите у трубу по земљи; вичите, сазовите народ и реците: Скупите се, и уђимо у тврде градове.

4 Мој. 10:3, Језек. 33:3

6. Подигните заставу према Сиону, бежите и не стајте, јер ћу довести зло од севера и погибао велику.

Јер. 1:13, Јер. 1:14, Јер. 6:1, Зах. 6:6

7. Излази лав из честе своје и који затире народе кренувши се иде с места свог да обрати земљу твоју у пустош, градови твоји да се раскопају да не буде никога у њима.

Јер. 5:6, Јер. 25:38, Језек. 12:20, Дан. 7:4

8. За то припашите кострет, плачите и ридајте, јер се жестоки гнев Господњи није одвратио од нас.

Иса. 22:12, Јер. 6:26

9. И тада ће, вели Господ, нестати срца цару и срца кнезовима, и свештеници ће се удивити и пророци ће се зачудити.

10. И рекох: Ах Господе Господе! Баш си преварио овај народ и Јерусалим говорећи: Имаћете мир, а мач дође до душе.

Иса. 63:17, Језек. 14:9, 2 Сол. 2:11

11. У то ће се време казати овом народу и Јерусалиму: Ветар врућ с високих места у пустињи дува ка кћери народа мог, не да провеје ни прочисти.

Иса. 27:8, Јер. 51:1, Језек. 17:10, Ос. 13:5, Лука 12:55

12. Ветар јачи од тих доћи ће ми; и ја ћу им сада изрећи суд.

Јер. 39:5

13. Гле, као облак подиже се, и кола су му као вихор, коњи су му бржи од орлова. Тешко нама! Пропадосмо.

5 Мој. 28:49, Иса. 5:28, Јер. 49:21, Плач 4:19, Језек. 26:10, Језек. 38:9, Ос. 8:1, Авак. 1:8

14. Умиј срце своје од зла, Јерусалиме, да би се избавио; докле ће стајати у теби мисли твоје ништаве?

Иса. 1:16, Јаков 4:8

15. Јер глас јавља од Дана, и оглашује зло од горе Јефремове.

Јер. 8:16

16. Казујте народима; ево оглашујте за Јерусалим да иду стражари из далеке земље, и пуштају глас свој на градове Јудине.

Јер. 1:15, Јер. 5:15

17. Као чувари пољски стаће око њега, јер се одметну од мене, вели Господ.

2 Цар. 25:1, Јер. 6:3

18. Пут твој и дела твоја то ти учинише; то је од зла твог да је горко и да ти допире до срца.

Јов 20:6, Псал. 107:17, Приче 1:31, Иса. 50:1, Јер. 2:17

19. Јаох утроба, јаох утроба! Боли ме у срцу; срце ми бије; не могу ћутати; јер глас трубни чујеш, душо моја, вику убојну.

Иса. 16:11, Јер. 42:14, Јер. 49:2, Лука 19:41

20. Погибао на погибао оглашује се; јер се пустоши сва земља, наједанпут ће се опустошити моји шатори, завеси моји за час.

Псал. 42:7, Иса. 15:5, Јер. 10:20

21. Докле ћу гледати заставу? Слушати глас трубни?

22. Јер је народ мој безуман, не познаје ме, луди су синови и без разума, мудри су да зло чине, а добро чинити не умију.

Рим. 1:22, Рим. 16:19, 1 Кор. 14:20

23. Погледах на земљу, а гле, без обличја је и пуста; и на небо, а светлости његове нема.

1 Мој. 1:2, Иса. 24:19, Јер. 2:12

24. Погледах на горе, а гле, тресу се и сви хумови дрмају се.

Јер. 9:10, Језек. 38:20

25. Погледах, а гле, нема човека, и све птице небеске одлетеле.

Јер. 12:4, Ос. 4:3, Соф. 1:3

26. Погледах, а гле, Кармил је пустиња и сви градови његови оборени од Господа, од жестоког гнева Његовог.

27. Јер овако говори Господ: Сва ће земља опустети; али нећу сасвим затрти.

Јер. 5:10, Јер. 5:18

28. Зато ће тужити земља, и небо ће горе потамнети, јер рекох, намислих, и нећу се раскајати, нити ћу ударити натраг.

4 Мој. 23:19, Иса. 33:9, Иса. 50:3, Јер. 12:4, Ос. 4:3

29. Од вике коњика и стрелаца побећи ће сви градови, отићи ће у густе шуме и на стене ће се попети; сви ће градови бити остављени и нико неће у њима живети.

2 Цар. 25:4, Иса. 6:11

30. А ти, опустошена, шта ћеш чинити? Ако се и облачиш у скерлет, ако се и китиш накитом златним, и мажеш лице своје, залуду се красиш, презиру те милосници, траже душу твоју.

2 Цар. 9:30, Плач 1:2, Плач 1:19

31. Јер чујем глас као породиљин, цвиљење као жене која се први пут порађа, глас кћери сионске, која рида, пружа руке своје говорећи: Тешко мени! Јер ми нестаје душа од убилаца.

Иса. 1:15, Плач 1:17


Jeremija, glava 5

Јеремија, глава 5

1. Прођите по улицама јерусалимским, и видите сада и разберите и потражите по улицама његовим, хоћете ли наћи човека, има ли ко да чини што је право и да тражи истину, па ћу опростити.

Псал. 12:1, Језек. 22:30, Мих. 7:2

2. Ако и говоре: Тако да је жив Господ! Опет се криво куну.

Титу 1:16

3. Господе! Не гледају ли очи Твоје на истину! Бијеш их, али их не боли; сатиреш их, али неће да приме науке, тврђе им је лице од камена, неће да се обрате.

2 Дн. 16:9, Приче 27:22, Иса. 1:5, Јер. 7:28, Соф. 3:2

4. И ја рекох: Сиромаси су, лудо раде, јер не знају пут Господњи, закон Бога свог.

Јер. 8:7

5. Идем к властељима, и њима ћу говорити, јер они знају пут Господњи, закон Бога свог; али и они изломише јарам, покидаше свезе.

Псал. 2:3, Мих. 3:1

6. За то ће их побити лав из шуме, вук ће их вечерњи потрти, рис ће вребати код градова њихових, ко год изиђе из њих биће растргнут, јер је много греха њихових и силни су одмети њихови.

Псал. 80:13, Јер. 4:7, Ос. 13:7, Авак. 1:8

7. Како ћу ти опростити то? Синови твоји оставише мене, и куну се онима који нису богови. Како их наситих, стадоше чинити прељубу, и у кућу курвину стичу се гомилом.

5 Мој. 32:15, Ис.Н. 23:7, Јер. 12:16, Плач 3:42, Амос 8:14, Мих. 5:1, Гал. 4:8

8. Јутром су кад устају као товни коњи, сваки рже за женом ближњег свог.

2 Сам. 11:2, Јов 31:9, Јер. 13:27, Језек. 22:11

9. За то ли нећу походити? Вели Господ, и душа моја неће ли се осветити таквом народу?

Иса. 1:24, Јер. 44:22, Плач 3:42, Језек. 7:9

10. Изађите му на зидове и развалите, али немојте сасвим затрти, скините му преворнице, јер нису Господње.

3 Мој. 26:31, Јер. 4:27, Јер. 39:8, Дан. 11:15

11. Јер ме сасвим изневери дом Израиљев и дом Јудин, вели Господ.

Јер. 3:20

12. Ударише у бах Господу и рекоше: Није тако, неће нас зло задесити, и нећемо видети мача ни глади.

2 Дн. 36:16, Иса. 28:15, Јер. 14:13

13. А ти пророци отићи ће у ветар, и речи нема у њима, њима ће бити тако.

14. Зато овако вели Господ Господ над војскама: Кад тако говорите, ево ја ћу учинити да речи моје у устима твојим буду као огањ, а овај народ дрва, те ће их спалити.

Јер. 1:9, Ос. 6:5, Откр. 11:5

15. Гле, ја ћу довести на вас народ из далека, доме Израиљев, вели Господ, народ јак, народ стар, народ коме језика нећеш знати нити ћеш разумети шта говори;

5 Мој. 28:49, Иса. 5:26, Иса. 39:3, Јер. 1:15

16. Коме је тул као гроб отворен, сви су јаки.

17. И појешће летину твоју и хлеб твој, што синови твоји и кћери твоје хтеше јести, појешће овце твоје и говеда твоја, појешће винову лозу твоју и смокве твоје, и мачем ће затрти тврде градове твоје у које се уздаш.

3 Мој. 26:16, 5 Мој. 28:31, 5 Мој. 28:33, Суд. 6:3

18. Али ни тада, вели Господ, нећу вас сасвим затрти.

19. Јер кад кажете: Зашто нам чини Господ Бог наш све ово? Тада им реци: Како остависте мене и служисте туђим боговима у земљи својој, тако ћете служити туђинцима у земљи која није ваша.

5 Мој. 28:48, 5 Мој. 29:24, 1 Цар. 9:8, Јер. 13:22, Јер. 16:10

20. Јавите ово у дому Јаковљевом, и огласите у Јуди, говорећи:

21. Чујте ово, луди и безумни народе, који имате очи, а не видите, који имате уши, а не чујете.

Мат. 13:14, Јован 12:40, Дела 28:26

22. Мене ли се нећете бојати? Вели Господ; од мене ли нећете дрхтати? Који поставих песак мору за међу вечном наредбом, и неће прећи преко ње; ако му и устају вали, неће надјачати, ако и буче, неће је прећи.

1 Мој. 1:9, Јов 26:10, Приче 8:29, Откр. 15:4

23. Али је у народа овог срце упорно и непокорно; одступише и отидоше.

24. Нити рекоше у срцу свом: Бојмо се Господа Бога свог, који нам даје дажд рани и позни на време, и чува нам недеље одређене за жетву.

1 Мој. 8:22, Јоило 2:23, Мат. 5:45

25. Безакоња ваша одвраћају то, и греси ваши одбијају добро од вас.

26. Јер се налазе у народу мом безбожници, који вребају као птичари кад се притаје, мећу замке да хватају људе.

27. Као крлетка пуна птица тако су куће њихове пуне преваре; зато посташе велики и обогатише.

28. Угојише се, сјају се, мимоилазе зло, не чине правде ни сирочету, и опет им је добро, и не дају правице убогима.

Псал. 73:12

29. Зато ли нећу походити? Вели Господ, и душа моја неће ли се осветити таквом народу?

Мал. 3:5

30. Чудо и страхота бива у земљи.

Јер. 18:13

31. Пророци пророкују лажно, и свештеници господују преко њих, и народу је мом то мило. А шта ћете радити на последак?

Иса. 30:10, Плач 4:18, Језек. 13:6


Jeremija, glava 6

Јеремија, глава 6

1. Скупите се из Јерусалима, синови Венијаминови, и у Текуји затрубите у трубу, и подигните знак огњен над Вет-Акеремом, јер се види зло од севера и велика погибао.

Ис.Н. 18:28, Суд. 1:21, Нем. 3:14

2. Учиних кћер сионску да је као лепа и нежна девојка.

3. К њој ће доћи пастири са стадима својим, разапеће око ње шаторе, сваки ће опасти своје место.

2 Цар. 25:1

4. Спремите рат на њу, устаните да ударимо у подне. Тешко нама, јер дан наже, и сенке вечерње одуљаше.

Јоило 3:9

5. Устаните да ударимо обноћ и развалимо дворове њене.

6. Јер овако говори Господ над војскама: Сеците дрва, и начините опкопе према Јерусалиму; то је град који треба походити; колики је год, насиље је у њему.

2 Цар. 21:16, Иса. 37:33, Дан. 11:15

7. Као што извор точи воду своју, тако он точи злоћу своју; насиље и отимање чује се у њему, преда мном су једнако болови и ране.

Псал. 55:9, Јер. 20:8, Језек. 7:11, Мих. 7:2

8. Поправи се, Јерусалиме, да се не отргне душа моја од тебе, да те не обратим у пустињу, у земљу где се не живи.

Језек. 23:18, Ос. 9:12

9. Овако говори Господ над војскама: Остатак ће се Израиљев пабирчити као винова лоза. Турај руку своју као берач у котарице.

Јер. 11:23

10. Коме ћу говорити и сведочити да чују? Гле, ухо им је необрезано, те не могу чути; гле, реч је Господња њима подсмех, није им мила.

2 Мој. 6:12, Иса. 28:9, Јер. 7:26, Јер. 20:8, Лука 11:45, Дела 7:51, 2 Тим. 4:3

11. За то сам пун гнева Господњег; изнемогох устежући га; просућу га на децу по улицама и на сабране младиће, и човек и жена ухватиће се, и стари и временити.

Јер. 16:3, Језек. 3:3, Језек. 3:14

12. И куће ће њихове припасти другима, и њиве и жене, кад махнем руком својом на становнике ове земље, вели Господ.

Јер. 8:10, Јер. 38:22, Соф. 1:13

13. Јер од малог до великог сви се дадоше на лакомство, и пророк и свештеник, сви су варалице.

Иса. 56:11, Јер. 42:1, Мих. 3:5

14. И лече ране кћери народа мог овлаш, говорећи: Мир, мир; а мира нема.

Језек. 13:10, Мих. 3:5

15. Еда ли се постидеше што чинише гад? Нити се постидеше нити знају за стид; за то ће попадати међу онима који падају; кад их походим, попадаће, вели Господ.

Јер. 3:3

16. Господ рече овако: Станите на путевима и погледајте, и питајте за старе стазе, који је пут добар, па идите по њему, и наћи ћете мир души својој. А они рекоше: Нећемо да идемо.

Иса. 28:12, Јер. 18:15, Јер. 31:21, Мал. 4:4, Мат. 11:29, Мат. 19:8, Лука 16:29

17. И поставих вам стражаре говорећи: Пазите на глас трубни. А они рекоше: Нећемо да пазимо.

Иса. 21:11, Јер. 25:4, Језек. 33:4, Авак. 2:1

18. Зато чујте, народи, и познај, зборе, шта је међу њима.

19. Чуј, земљо! Ево ја ћу пустити зло на овај народ, плод мисли њихових, јер не пазе на моје речи, и одбацише закон мој.

Приче 1:31, Јер. 11:10

20. Шта ће ми тамјан, што долази из Саве, и добри цимет из далеке земље? Жртве ваше паљенице нису ми угодне, нити су ми приноси ваши мили.

Иса. 1:11, Иса. 60:6, Иса. 66:3

21. Зато овако говори Господ: Ево ја ћу метнути овом народу сметње, о које ће се спотаћи и очеви и синови, сусед и пријатељ му, и погинуће.

Јов 5:12, Иса. 8:14, Јер. 13:16

22. Овако говори Господ: Ево народ ће доћи из земље северне, и велик ће народ устати од крајева земаљских.

Јер. 13:20, Јер. 50:41

23. Лук и копље носиће, жестоки ће бити и немилостиви, глас ће им бучати као море, и јахаће на коњима, спремни као јунаци да се бију с тобом, кћери сионска.

Псал. 74:4, Иса. 5:30

24. Кад чујемо глас о њему, клонуће нам руке, туга ће нас спопасти и болови као породиљу.

Псал. 48:6, Иса. 21:3, Јер. 4:31, Јер. 13:21, Јер. 30:6, Јер. 49:24

25. Не излазите у поље, и путем не идите, јер је мач непријатељев и страх унаоколо.

Суд. 5:6

26. Кћери народа мог, припаши кострет и ваљај се у пепелу, жали као за сином јединцем и ридај горко, јер ће брзо доћи на нас затирач.

Јов 2:8, Иса. 32:11, Јер. 4:8, Јер. 25:34, Језек. 27:30, Мих. 1:10, Зах. 12:10, Лука 7:12

27. Поставих те да си стражара и град народу мом да дознајеш и извиђаш пут њихов.

28. Сви су одметници над одметницима, иду те опадају, бронза су и гвожђе, сви су покварени.

Језек. 22:18

29. Изгореше мехови, огањ сажеже олово, узалуд се претапа, јер се зла не могу одлучити.

30. Они ће се звати сребро лажно, јер их Господ одбаци.

Ос. 9:17, Зах. 11:8


Jeremija, glava 7

Јеремија, глава 7

1. Реч која дође Јеремији од Господа говорећи:

2. Стани на вратима дома Господњег, и огласи онде ову реч, и реци: Чујте реч Господњу, сви Јудејци, који улазите на ова врата да се поклоните Господу.

Јер. 19:2, Јер. 26:2

3. Овако говори Господ над војскама, Бог Израиљев: Поправите своје путеве и дела своја, па ћу учинити да станујете на овом месту.

4. Не уздајте се у лажне речи говорећи: Црква Господња, црква Господња, црква Господња ово је.

1 Сам. 4:4, Мих. 3:11

5. Него доиста поправите своје путеве и дела своја, и судите право између човека и ближњег његова.

6. Иностранцу, сироти и удовици не чините криво, и крв праву не проливајте на овом месту, и не идите за другим боговима на своје зло.

5 Мој. 6:14, 5 Мој. 8:19, Јер. 13:10

7. Тада ћу учинити да станујете од века до века на овом месту, у земљи коју сам дао оцима вашим.

5 Мој. 4:40

8. Ето, ви се уздате у речи лажне, које не помажу.

Јер. 23:32

9. Крадете, убијате и чините прељубу, кунете се криво, и кадите Валима, и идете за другим боговима, којих не знате;

2 Мој. 20:3, 1 Цар. 18:21, Јер. 11:17, Јер. 44:9, Ос. 4:1

10. Па онда доходите и стајете преда мном у овом дому, који се зове мојим именом, и говорите: Избависмо се, да чините све ове гадове.

Иса. 1:13, Језек. 23:39

11. Је ли овај дом, који се зове мојим именом, у вашим очима пећина хајдучка? Гле, и ја видим, вели Господ.

Иса. 56:7, Мат. 21:13, Мар. 11:17, Јован 2:24

12. Него идите сада на моје место, које је било у Силому, где наместих име своје испочетка, и видите шта сам му учинио за злоћу народа свог Израиља.

5 Мој. 12:11, Ис.Н. 18:1, 1 Сам. 4:10

13. Зато сада, што чините сва она дела, вели Господ, и што вам говорим зарана једнако, а ви не слушате, и кад вас зовем, а ви се не одазивате,

2 Дн. 36:15, Приче 1:24, Иса. 65:12, Јер. 32:33

14. Зато ћу учинити том дому, који се зове мојим именом, у који се ви уздате, и овом месту, које дадох вама и оцима вашим, као што сам учинио Силому.

Псал. 78:60, Језек. 24:21

15. И одбацићу вас од лица свог, као што сам одбацио сву браћу вашу, све семе Јефремово.

2 Цар. 17:23

16. Ти се дакле не моли за тај народ, и не подижи вике ни молбе за њих, и не говори ми за њих; јер те нећу услишити.

2 Мој. 32:10, Јер. 14:11, Јер. 15:1

17. Зар не видиш шта чине по градовима Јудиним и по улицама јерусалимским?

18. Синови купе дрва, а очеви ложе огањ, и жене месе тесто, да пеку колаче царици небеској, и да лију наливе другим боговима, да би мене дражили.

19. Мене ли драже? Говори Господ; еда ли не себе, на срамоту лицу свом?

Јов 35:6, Јер. 17:27, 1 Кор. 10:22

20. Зато овако говори Господ Господ: Гле, гнев мој и јарост моја излиће се на ово место, на људе и на стоку и на дрвета пољска и на род земаљски, и распалиће се, и неће се угасити.

Јер. 21:12, Језек. 21:4, Соф. 1:2

21. Овако вели Господ над војскама Бог Израиљев: Жртве своје паљенице саставите са приносима својим, и једите месо.

Иса. 1:11, Јер. 6:20, Амос 5:21

22. Јер не говорих оцима вашим, нити им заповедих, кад их изведох из земље мисирске, за жртве паљенице ни за приносе.

1 Сам. 15:22, Псал. 51:16

23. Него им ово заповедих говорећи: Слушајте глас мој и бићу вам Бог и ви ћете ми бити народ, и идите свим путевима које вам заповедих, да би вам добро било.

2 Мој. 15:26, 2 Мој. 19:5, 3 Мој. 26:3, 3 Мој. 26:12, 5 Мој. 6:3, Јер. 11:4, Јер. 11:7

24. Али не послушаше, нити уха свог пригнуше, него идоше по саветима и мислима злог срца свог, и отидоше натраг, а не напред.

5 Мој. 29:19

25. Откад изиђоше оци ваши из земље мисирске до данас, слах к вама све слуге своје пророке сваки дан зарана и без престанка.

Нем. 9:30, Јер. 25:4

26. Али не послушаше ме, нити уха свог пригнуше, него беху тврдоврати и чинише горе него оци њихови.

Нем. 9:17

27. Говорићеш им све ове речи, али те неће послушати; и зваћеш их, али ти се неће одазвати.

Језек. 2:7

28. Зато им реци: Ово је народ који не слуша глас Господа Бога свог, нити прима науке; пропаде вера и неста је из уста њихових.

29. Острижи косу своју и баци је, и заридај гласно на високим местима, јер одбаци Господ и остави род, на који се разгневи.

Јов 1:20, Иса. 15:2, Јер. 9:10, Јер. 16:6, Ефес. 2:3

30. Јер синови Јудини учинише шта је зло преда мном, говори Господ, метнуше гадове своје у дом који се зове мојим именом, да би га оскврнили.

2 Цар. 21:4, 2 Дн. 33:4, Језек. 8:5

31. И саградише висине Тофету, који је у долини сина Еномовог, да сажижу синове своје и кћери своје огњем, што нисам заповедио нити ми је дошло на ум.

5 Мој. 17:3, 2 Цар. 23:10, Јер. 2:23

32. Зато ево, иду дани, вели Господ, кад се више неће звати Тофет ни долина сина Еномовог, него долина крвна, и погребаваће се у Тофету, јер неће бити места.

2 Цар. 23:10

33. И мртва ће телеса народа овог бити храна птицама небеским и зверју земаљском, и неће бити никога да их плаши.

Иса. 17:2, Јер. 14:16, Језек. 29:5

34. И учинићу, те ће из градова Јудиних и с улица јерусалимских нестати глас радостан и глас весео, глас жеников и глас невестин; јер ће земља опустети.

3 Мој. 26:33, Псал. 78:63, Ос. 2:11, Откр. 18:22


Jeremija, glava 8

Јеремија, глава 8

1. У то време, говори Господ, извадиће се из гробова кости царева Јудиних и кости кнезова његових и кости свештеничке и кости пророчке, и кости становника јерусалимских;

2. И разметнуће се према сунцу и месецу и свој војсци небеској, које љубише и којима служише и за којима идоше и које тражише и којима се клањаше; неће се покупити ни погрепсти, него ће бити гној по земљи.

5 Мој. 4:19, 2 Цар. 9:36, 2 Цар. 23:5, Псал. 83:10, Јер. 44:19

3. И волеће смрт него живот, сав остатак што их остане од овог рода злог, што их остане по свим местима куда их раселим, говори Господ над војскама.

Јов 3:21, Амос 3:1, Мих. 2:3, Откр. 9:6

4. Још им реци: Овако вели Господ: Ко падне, не устаје ли? Ко зађе, не враћа ли се?

5. Зашто је зашао тај народ јерусалимски за свагда? Држе се преваре, неће да се обрате.

Иса. 1:20, Јер. 5:3, Зах. 7:11

6. Пазио сам и слушао, не говоре право, нема никога да се каје за зло своје, да рече: Шта учиних? Сваки је окренуо својим трком, као коњ кад нагне у бој.

Јов 39:24, 2 Пет. 3:9

7. И рода под небом зна своје време, грлица и ждрал и ласта пазе на време кад долазе; а народ мој не зна суд Господњи.

Пес. 2:12, Иса. 1:3

8. Како говорите: Мудри смо, и закон је Господњи у нас? Доиста, гле, лаж учини лажљива писаљка књижевничка.

Псал. 147:19, Ос. 8:12

9. Мудраци се осрамотише, уплашише се и ухватише се; ето, одбацише реч Господњу, па каква им је мудрост?

10. Зато ћу дати жене њихове другима, њиве њихове онима који ће их наследити, јер од малог до великог сви се дадоше на лакомство, и пророци и свештеници, сви су варалице.

5 Мој. 28:30, Јов 31:10, Иса. 28:7, Јер. 5:31, Јер. 6:12, Јер. 38:22, Плач 4:13, Амос 5:11, Авак. 1:6

11. Јер лече ране кћери народа мог овлаш говорећи: Мир, мир; а мира нема.

Јер. 6:14, Језек. 13:10

12. Еда ли се постидеше што чинише гад? Нити се постидеше нити знају за стид; за то ће попадати међу онима који падају; кад их походим, попадаће, вели Господ.

Иса. 3:9, Јер. 3:3

13. Сасвим ћу их истребити, говори Господ, нема грозда на лози, ни смокве на дрвету, и лишће је опало; и шта сам им дао узеће им се.

Иса. 5:1, Мат. 21:19, Лука 13:6

14. Што стојимо? Скупите се и уђимо у тврде градове, и онде ћутимо; јер нас је Господ Бог наш ућуткао напојивши нас жучи, јер згрешисмо Господу.

Јер. 23:15

15. Чекасмо мир, али нема добра; и време да оздравимо, а гле, страх.

Јер. 14:19

16. Од Дана чу се фркање коња његових, од рзања пастуха његових сва се земља затресе, дођоше и поједоше земљу и све што беше у њој, градове и који живљаху у њима.

Јов 39:23, Јер. 47:3, Јер. 50:42, Јер. 51:29

17. Јер, ево, ја ћу пустити на вас змије, аспиде, од којих нема бајања, те ће вас уједати, говори Господ.

18. Окрепио бих се у жалости, али је срце у мени изнемогло.

19. Ето вике кћери народа мог из далеке земље: Зар Господ није у Сиону? Цар његов зар није у њему? Зашто ме разгневише својим ликовима резаним, туђим таштинама?

Мих. 4:9

20. Жетва је прошла, лето минуло, а ми се не избависмо.

21. Сатрвен сам што је кћи народа мог сатрвена, у жалости сам, чудо освоји ме.

Наум 2:10

22. Нема ли балсама у Галаду? Нема ли онде лекара? Зашто се дакле не исцели кћи народа мог?

1 Мој. 37:25


Jeremija, glava 9

Јеремија, глава 9

1. О, да би глава моја била вода, а очи моје извори сузни! Да плачем дању и ноћу за побијенима кћери народа свог.

2. О, да ми је у пустињи станак путнички! Да оставим народ свој и да отидем од њих, јер су сви прељубочинци, збор невернички;

3. И запињу језик свој као лук да лажу, и осилише на земљи, али не за истину, него иду из зла у зло, нити знају за ме, говори Господ.

Суд. 2:10, 1 Сам. 2:12, Приче 1:29, Јер. 4:22, Језек. 8:13, Рим. 1:28, 1 Кор. 15:34

4. Чувајте се сваки пријатеља свог и ни једном брату не верујте; јер сваки брат ради да поткине другог, и сваки пријатељ иде те опада.

Мих. 7:5

5. И сваки вара пријатеља свог и не говори истине, уче језик свој да говори лаж, муче се да чине зло.

Јер. 51:58

6. Стан ти је усред преваре; ради преваре неће да знају за ме, говори Господ.

Приче 1:24

7. Зато овако говори Господ над војскама: Гле, претопићу их, и окушаћу их; јер шта бих чинио ради кћери народа свог?

Иса. 1:25, Ос. 11:8

8. Језик им је стрела смртна, говори превару; устима говоре о миру с пријатељем својим, а у срцу намештају заседу.

9. Зато ли их нећу походити? Говори Господ; душа моја неће ли се осветити таквом народу?

10. За овим горама ударићу у плач и у ридање, и за торовима у пустињи у нарицање; јер изгореше да нико не пролази нити се чује глас од стада, и птице небеске и стока побегоше и отидоше.

Јер. 4:25, Јер. 50:3, Амос 5:16

11. И обратићу Јерусалим у гомилу, у стан змајевски; и градове Јудине обратићу у пустош, да неће нико онуда живети.

Јер. 1:15

12. Ко је мудар да би разумео? И коме говорише уста Господња, да би објавио зашто земља пропаде и изгоре као пустиња да нико не пролази?

Псал. 107:43, Иса. 42:23, Ос. 14:9

13. Јер Господ рече: Што оставише закон мој, који метнух пред њих, и не слушаше глас мој и не ходише за њим,

14. Него ходише за мислима срца свог и за Валима, чему их научише оци њихови,

Гал. 1:14

15. За то овако вели Господ над војскама, Бог Израиљев: Ево ја ћу нахранити тај народ пеленом и напојићу их жучи.

Псал. 80:5, Плач 3:15

16. И расејаћу их међу народе, којих не познаваше ни они ни оци њихови; и пуштаћу за њима мач докле их не истребим.

3 Мој. 26:33, 5 Мој. 28:64, Језек. 5:2

17. Овако вели Господ над војскама: Гледајте и зовите нарикаче нека дођу, и пошљите по веште нека дођу,

Проп. 12:5, Амос 5:16, Мат. 9:23

18. И нека брже наричу за нама, да се роне сузе од очију наших, и од веђа наших да тече вода.

Јер. 14:17, Плач 1:16

19. Јер се гласно ридање чу од Сиона: Како пропадосмо! Посрамисмо се врло, јер се растављамо са земљом, јер обарају станове наше.

3 Мој. 18:28

20. Зато, жене, чујте реч Господњу и нека прими ухо ваше реч уста Његових, и учите кћери своје ридати и једна другу нарицати.

21. Јер се попе смрт на прозоре наше и уђе у дворове наше да истреби децу с улица и младиће с путева.

Јер. 18:21, Јоило 2:9

22. Реци: Овако говори Господ: и мртва ће телеса људска лежати као гној по њиви и као руковети за жетеоцем, којих нико не купи.

23. Овако вели Господ: Мудри да се не хвали мудрошћу својом, ни јаки да се не хвали снагом својом, ни богати да се не хвали богатством својим.

Псал. 33:16, Проп. 9:11, Иса. 5:21, Јер. 49:4, Рим. 1:22

24. Него ко се хвали, нека се хвали тим што разуме и познаје мене да сам ја Господ који чиним милост и суд и правду на земљи, јер ми је то мило, говори Господ.

Псал. 20:7, Мих. 6:8, 1 Кор. 1:31

25. Ето, иду дани, вели Господ, кад ћу походити све, обрезане и необрезане,

Амос 3:2

26. Мисирце и Јудејце и Едомце и синове Амонове и Моавце и све који се с краја стрижу, који живе у пустињи; јер су сви ти народи необрезани, и сав је дом Израиљев необрезаног срца.

3 Мој. 26:41, Дела 7:51, Рим. 2:28


Jeremija, glava 10

Јеремија, глава 10

1. Слушајте реч коју вам говори Господ, доме Израиљев.

2. Овако вели Господ: Не учите се путу којим иду народи, и од знака небеских не плашите се, јер се од њих плаше народи.

3 Мој. 20:23

3. Јер су уредбе у народа таштина, јер секу дрво у шуми, дело руку уметничких секиром;

4. Сребром и златом украшују га, клинима и чекићима утврђују га да се не помиче;

5. Стоје право као палме, не говоре; треба их носити, јер не могу ићи; не бој их се, јер не могу зла учинити, а не могу ни добра учинити.

1 Цар. 18:26, Псал. 115:5, Псал. 115:7, Иса. 41:23, Иса. 46:7, Авак. 2:19

6. Нико није као Ти, Господе; велик си и велико је име Твоје у сили.

2 Мој. 8:9, Псал. 86:8, Псал. 86:10

7. Ко се не би Тебе бојао, царе над народима! Јер Теби то припада; јер међу свим мудрацима у народа и у свим царствима њиховим нема таквог какав си Ти.

Откр. 15:4

8. Него су сви луди и безумни, дрво је наука о таштини.

9. Сребро ковано доноси се из Тарсиса и злато из Уфаза, дело уметничко и руку златарских, одело им је од порфире и скерлета, све је дело уметничко.

Дан. 10:5

10. А Господ је прави Бог, Бог живи и цар вечни, од Његове срдње тресе се земља, и гнев Његов не могу поднети народи.

Јер. 51:29, 1 Тим. 6:17

11. Овако им реците: Богови, који нису начинили небо ни земљу, нестаће са земље и испод неба.

12. Он је начинио земљу силом својом, утврдио васиљену мудрошћу својом, и разумом својим разастро небеса;

1 Мој. 1:1, 1 Мој. 1:6, Јов 38:4, Псал. 89:11, Псал. 136:5, Иса. 40:28, Јер. 51:15, Дела 14:15

13. Он кад пусти глас свој, буче воде на небесима, подиже пару с крајева земаљских, пушта муње с даждем, и изводи ветар из стаја његових.

Псал. 135:7

14. Сваки човек поста безуман од знања, сваки се златар осрамоти ликом резаним, јер су лаж ливени ликови његови, и нема духа у њима.

15. Таштина су, дело преварно; кад их походим, погинуће.

16. Није такав део Јаковљев, јер је Творац свему, и Израиљ Му је наследство, име Му је Господ над војскама.

3 Мој. 20:23, 5 Мој. 32:9, Псал. 16:5, Псал. 73:26, Псал. 74:2, Јер. 31:35, Јер. 32:18, Јер. 51:19, Плач 3:24

17. Покупи из земље трг свој ти, која седиш у граду.

18. Јер овако вели Господ: Гле, ја ћу избацити као праћом становнике ове земље, и притеснићу их да осете.

1 Сам. 25:29

19. Тешко мени од муке моје, рећи ће; љута је рана моја; а ја рекох: То је бол, треба да га подносим.

Мих. 7:9

20. Мој је шатор опустошен и сва ужа моја покидана, синови моји отидоше од мене и нема их, нема више никога да разапне шатор мој и дигне завесе моје.

21. Јер пастири посташе безумни и Господа не тражише; зато не бише срећни, и све се стадо њихово распрша.

22. Гле, иде глас и врева велика из северне земље да обрати градове Јудине у пустош, у стан змајевски.

Јер. 1:14

23. Знам, Господе, да пут човечји није у његовој власти нити је човеку који ходи у власти да управља корацима својим.

Псал. 17:5, Псал. 119:116, Приче 16:1, Приче 16:9, Приче 20:24

24. Карај ме, Господе, али с мером, не у гневу свом, да ме не би затро.

Псал. 6:1, Јер. 30:11, Авак. 3:2

25. Излиј гнев свој на народе који Те не познају, и на племена која не призивају име Твоје, јер прождреше Јакова, прождреше га да га нема, и насеље његово опустеше.

Јов 18:21, 1 Сол. 4:5, 2 Сол. 1:8


Jeremija, glava 11

Јеремија, глава 11

1. Реч која дође Јеремији од Господа говорећи:

2. Слушајте речи овог завета, и казујте људима Јудиним и становницима јерусалимским.

3. И реци им: Овако вели Господ Бог Израиљев: Проклет да је ко не послуша речи овог завета,

5 Мој. 27:26, 5 Мој. 28:15, Гал. 3:10

4. Који заповедих оцима вашим кад их изведох из земље мисирске, из пећи гвоздене, говорећи: Слушајте глас мој и творите ово све како вам заповедам, па ћете ми бити народ и ја ћу вам бити Бог,

3 Мој. 26:3

5. Да бих испунио заклетву којом се заклех оцима вашим да ћу им дати земљу у којој тече млеко и мед, како се види данас. А ја одговорих и рекох: Амин, Господе.

5 Мој. 7:12, Псал. 105:9

6. По том рече ми Господ: Казуј све ове речи по градовима Јудиним и по улицама јерусалимским говорећи: Слушајте речи овог завета, и извршујте их.

Јован 13:17, Рим. 2:13

7. Јер тврдо засведочавах оцима вашим од кад их изведох из земље мисирске до данас, зарана једнако говорећи: Слушајте глас мој.

8. Али не послушаше и не пригнуше уха свог, него ходише сваки за мислима злог срца свог; за то пустих на њих све речи овог завета, који заповедих да врше, а они не вршише.

9. Тада ми рече Господ: Буна је међу људима Јудиним и становницима јерусалимским.

Језек. 22:25, Ос. 6:9

10. Вратили су се на безакоња старих својих, који не хтеше слушати моје речи, и иду за другим боговима, те им служе; дом Израиљев и дом Јудин покварише завет мој, који учиних с оцима њиховим.

Суд. 2:11, Језек. 20:18, Зах. 7:13

11. Зато овако вели Господ: Ево, ја ћу пустити на њих зло, из ког неће моћи изаћи, и вапиће к мени, али их нећу услишити.

Јов 35:13, Псал. 18:41, Приче 1:28, Иса. 1:15, Јер. 14:12, Мих. 3:4, Зах. 7:13

12. Тада ће градови Јудини и становници јерусалимски ићи и вапити к боговима којима каде, али им неће помоћи у невољи њиховој.

5 Мој. 32:37, 2 Дн. 28:22, Иса. 45:20

13. Јер имаш богова, Јуда, колико градова, и колико има улица у Јерусалиму, толико подигосте олтара срамотних, олтара да кадите Валу.

Јер. 7:9, Јер. 7:17

14. Ти се дакле не моли за тај народ, и не подижи вике ни молбе за њих, јер их нећу услишити кад завапе к мени у невољи својој.

2 Мој. 32:10, Јер. 7:16

15. Шта ће мили мој у дому мом, кад чини грдило с многима, и свето месо отиде од тебе, и веселиш се кад зло чиниш?

Језек. 16:25, Агеј 2:12, Титу 1:15

16. Господ те назва маслином зеленом, лепом ради доброг рода; али с хуком великог ветра распали огањ око ње, и гране јој се поломише.

Псал. 52:8

17. Јер Господ над војскама, који те је посадио, изрече зло по те, за злоћу дома Израиљевог и дома Јудиног, коју чинише међу собом да би ме разгневили кадећи Валу.

Псал. 44:2, Иса. 5:2, Јер. 12:2

18. Господ ми објави, те знам; Ти ми показа дела њихова.

19. А ја бејах као јагње и теле које се води на клање, јер не знах да се договарају на ме: Оборимо дрво с родом његовим, и истребимо га из земље живих, да му се име не спомиње више.

Псал. 83:4, Јер. 26:8

20. Али, Господе над војскама, Судијо праведни, који испитујеш бубреге и срце, дај да видим освету Твоју на њима, јер Теби казах парбу своју.

1 Сам. 16:7, 1 Дн. 28:9, Псал. 7:8, Псал. 7:9, Дела 17:31

21. Зато овако вели Господ за Анатоћане, који траже душу твоју говорећи: Не пророкуј у име Господње, да не погинеш од наших руку;

Јер. 1:1, Јер. 34:20, Амос 2:12

22. Зато овако вели Господ над војскама: Ево, ја ћу их походити; младићи ће њихови изгинути од мача, синови њихови и кћери њихове изгинуће од глади.

23. И неће бити од њих остатка; јер ћу пустити зло на Анатоћане кад их походим.

Јер. 48:44, Лука 19:44


Jeremija, glava 12

Јеремија, глава 12

1. Праведан си, Господе, ако бих се правдао с Тобом; али ћу проговорити о судовима Твојим. Зашто је пут безбожнички срећан? Зашто живе у миру сви који чине неверу?

1 Мој. 18:25, Јов 12:6

2. Ти их посади, и они се укоренише, расту и род рађају; Ти си им близу уста али далеко од бубрега.

Иса. 29:13

3. Али Господе, Ти ме познајеш, разгледаш ме и окушао си срце моје како је према Теби; одвуци их као овце на клање, и приправи их за дан кад ће се убити.

Јаков 5:5

4. Докле ће тужити земља, и трава свега поља сахнути са злоће оних који живе у њој? Неста све стоке и птица, јер говоре: Не види краја нашег.

Псал. 107:34, Јер. 4:25, Јер. 4:28, Ос. 4:3, Амос 9:5

5. Кад си трчао с пешацима па те уморише, како ћеш се утркивати с коњима? И кад ти је тако у земљи мирној, у коју се уздаш, шта ћеш чинити кад устане Јордан?

Ис.Н. 3:15, 1 Дн. 12:15, Јер. 49:18, Јер. 49:19

6. Јер и браћа твоја и дом оца твог, и они те изневерише и они вичу за тобом гласно. Не веруј им, ако би ти и пријатељски говорили.

7. Оставих дом свој, напустих наследство своје; што беше мило души мојој, дадох га у руке непријатељима његовим.

Јер. 11:15

8. Наследство моје поста ми као лав у шуми, пушта глас свој на мене, зато ми омрзну.

2 Дн. 36:16

9. Наследство моје поста ми птица грабљива; птице, слетите се на њу, скупите се сви зверови пољски, ходите да једете.

Језек. 39:17

10. Пастири многи поквариће мој виноград, потлачиће део мој, мили део мој обратиће у голу пустош.

Иса. 5:1, Иса. 5:5, Иса. 63:18, Јер. 6:3, Плач 1:10

11. Обратиће га у пустош, опустошен плакаће преда мном; сва ће та земља опустети, јер нико не узима на ум.

Иса. 42:25, Мал. 2:2, Рим. 8:22

12. На сва висока места по пустињи доћи ће затирачи; јер ће мач Господњи прождирати од једног краја земље до другог, неће бити мира ни једном телу.

Јер. 46:10

13. Сејаће пшеницу, а трње ће жети; мучиће се, а користи неће имати, и стидеће се летине своје, са жестоког гнева Господњег.

3 Мој. 26:16

14. Овако говори Господ за све зле суседе моје, који дирају наследство што дадох народу свом Израиљу: ево, ја ћу их почупати из земље њихове, и дом Јудин ишчупаћу исред њих.

5 Мој. 30:3, Јер. 32:37, Зах. 2:8, Зах. 2:10

15. А кад их ишчупам, опет ћу се смиловати на њих, и довешћу опет сваког њих на наследство његово и сваког у земљу његову.

Језек. 28:25, Амос 9:14

16. И ако добро науче путеве народа мог, да се заклињу мојим именом: Тако да је жив Господ! Као што су они учили мој народ да се куне Валом, тада ће се сазидати усред народа мог.

Ис.Н. 23:7, Јер. 4:2, Соф. 1:5, 1 Кор. 3:9, Ефес. 2:20, 1 Пет. 2:5

17. Ако ли не послушају, тада ћу ишчупати сасвим такав народ и затрти, говори Господ.

Псал. 2:8, Иса. 60:12, Лука 19:27, 1 Пет. 2:8


Jeremija, glava 13

Јеремија, глава 13

1. Овако ми рече Господ: Иди и купи себи појас ланен и опаши се њим, а не мећи га у воду.

2. Тако купих појас по речи Господњој, и опасах се њим.

3. Потом дође ми опет реч Господња говорећи:

4. Узми тај појас што си купио, што је око тебе, па се дигни и иди на Ефрат, и сакриј га онде у какву раселину камену.

Псал. 137:1, Мих. 4:10

5. И отидох и сакрих га код Ефрата, како ми заповеди Господ.

6. А после много времена рече ми Господ: Устани и иди на Ефрат, и узми појас који ти заповедих да сакријеш онде.

7. И отидох на Ефрат и откопах и узех појас с места где га бејах сакрио; а гле, појас отрухнуо, и не беше низашта.

Иса. 64:6, Јер. 24:8, Плач 3:45

8. Тада ми дође реч Господња говорећи:

9. Овако вели Господ: Тако ћу учинити да отруне понос Јудин и велики понос јерусалимски,

3 Мој. 26:19

10. Тог народа неваљалог, што неће да слуша моје речи, што ходи по мислима срца свог и иде за другим боговима служећи им и клањајући им се; и биће као тај појас, који није низашта.

2 Дн. 36:15, Јер. 9:14, Јер. 11:8

11. Јер како се појас припоји око човека, тако бејах припојио око себе сав дом Израиљев и сав дом Јудин, вели Господ, да би били мој народ на славу и хвалу и дику; али не послушаше.

1 Мој. 17:7, 2 Мој. 19:5, Јер. 33:9

12. Зато им реци ову реч: Овако вели Господ Бог Израиљев: Сви се мехови пуне вина. А они ће рећи: Зар не знамо да се сви мехови пуне вина?

13. Тада им реци: Овако вели Господ: Ево ја ћу напунити пијанства све становнике ове земље и цареве, који седе место Давида на престолу његовом, и свештенике и пророке и све становнике јерусалимске.

Псал. 60:3, Иса. 63:6, Јер. 25:27, Језек. 23:32, Откр. 14:10

14. И разбићу их једног о другог, и очеве и синове, вели Господ; нећу пожалити ни поштедети нити се смиловати, да их не потрем.

15. Слушајте и чујте, немојте се поносити, јер Господ говори.

5 Мој. 32:29

16. Дајте славу Господу Богу свом док није спустио мрак, докле се нису спотакле ноге ваше по горама мрачним, да чекате светлост, а Он је обрати у сен смртни и претвори у таму.

Ис.Н. 7:19, 1 Сам. 16:5, Псал. 44:19, Иса. 5:30, Иса. 59:9, Јоило 2:12, Амос 8:9

17. Ако ли ово не послушате, душа ће моја плакати тајно ради охолости ваше и ронити сузе, сузе ће тећи из ока мог, јер ће се заробити стадо Господње.

18. Реци цару и царици: Доле седите, јер ће се славни венац ваш скинути с ваше главе.

2 Цар. 24:12, Приче 27:24

19. Градови јужни затвориће се и неће бити никога да их отвори, одвешће се Јуда у ропство, сасвим ће се одвести у ропство.

3 Мој. 26:31

20. Подигните очи своје и видите оне што иду од севера. Где је стадо што ти је предано, стадо славе твоје?

Јер. 6:22

21. Шта ћеш рећи кад те походи? Јер си их ти научио да буду кнезови над тобом. Неће ли те спопасти болови као жену кад се порађа?

22. Ако ли кажеш у срцу свом: Зашто ме то задеси? За мноштво безакоња твог узгрнуће се скути твоји и обућа ти се скинути.

Иса. 47:2, Јер. 16:10, Језек. 16:37, Наум 3:5

23. Може ли Етиопљанин променити кожу своју или рис шаре своје? Можете ли ви чинити добро научивши се чинити зло?

24. Зато ћу их разметнути као што размеће плеву ветар из пустиње.

25. То је део твој и оброк твој од мене, говори Господ, зато што си ме заборавио и поуздао се у лаж.

Јов 20:29, Јер. 10:14, Мих. 3:11

26. Зато ћу ти ја узгрнути скуте на лице да се види срамота твоја.

Јер. 49:10, Плач 1:8, Ос. 2:10

27. Прељубе твоје, рзање твоје, срамотна курварства твоја по хумовима, по пољима, гадове твоје видео сам; тешко теби, Јерусалиме! Зар се нећеш очистити? Докле још?

Иса. 65:7, Јер. 2:20, Јер. 5:8


Jeremija, glava 14

Јеремија, глава 14

1. Реч Господња која дође Јеремији о суши.

2. Јуда тужи, и врата су му жалосна; леже на земљи у црно завити; вика из Јерусалима подиже се.

2 Мој. 11:6, Приче 21:13, Иса. 3:26, Иса. 15:3, Иса. 24:11

3. Највећи између њих шаљу најмање на воду; дошавши на студенце не налазе воде, враћају се с празним судовима својим, стиде се и сраме се и покривају главу своју.

2 Сам. 15:30, Јов 6:20, Псал. 40:14, Плач 4:4, Зах. 14:17, 1 Кор. 11:4

4. Земља је испуцала, јер не беше дажда на земљи; зато се тежаци стиде и покривају главу своју.

Јоило 1:11

5. И кошута у пољу оставља младе своје, јер нема траве.

6. И дивљи магарци стојећи на висовима вуку у се ветар као змајеви, очи им ишчилеше, јер нема траве.

Јер. 2:24

7. Кад безакоња наша сведоче на нас, Господе, учини ради имена свог; јер је много одмета наших, Теби сагрешисмо.

Псал. 25:11

8. Надо Израиљева! Спаситељу његов у невољи! Зашто си као туђин у овој земљи и као путник који се сврати да преноћи?

Псал. 46:1, Јер. 17:13, Јер. 30:8, Дела 28:20, 1 Тим. 1:1

9. Зашто си као уморан човек, као јунак, који не може избавити? Та, Ти си усред нас, Господе, и име је Твоје призвано на нас; немој нас оставити.

2 Мој. 29:45, Псал. 59:1

10. Овако говори Господ за народ овај: Мило им је да се скитају, не устављају ноге своје, зато нису мили Господу; сада ће се опоменути безакоња њихова и походиће грехе њихове.

1 Цар. 17:18, Псал. 109:14, Ос. 8:13, Јевр. 8:12

11. Потом рече ми Господ: Не моли се за тај народ да би му било добро.

2 Мој. 32:10, Јер. 7:16

12. Ако ће и постити, нећу услишити вике њихове; и ако ће принети жртве паљенице и дар, неће ми то угодити, него мачем и глађу и помором поморићу их.

Приче 1:28, Иса. 1:15, Јер. 11:11, Јер. 15:2, Мих. 3:4, Зах. 7:13

13. Тада рекох: Ох, Господе Господе, ево, пророци им говоре: Нећете видети мача, и неће бити глади у вас, него ћу вам дати мир поуздан на овом месту.

14. А Господ ми рече: Лаж пророкују ти пророци у моје име, нисам их послао, нити сам им заповедио, нити сам им говорио; лажне утваре и гатање и ништавило и превару срца свог они вам пророкују.

Иса. 30:10, Јер. 23:21, Језек. 13:2, 2 Сол. 2:9

15. Зато овако вели Господ за пророке који пророкују у моје име, а ја их нисам послао, и говоре: Неће бити мача ни глади у овој земљи: од мача и глади изгинуће ти пророци.

Јер. 23:15

16. А народ овај, коме они пророкују, биће поваљан по улицама јерусалимским од глади и мача, и неће бити никога да их погребе, њих, жене њихове и синове њихове и кћери њихове; тако ћу излити на њих злоћу њихову.

Псал. 79:3, Језек. 39:14, Мат. 15:14

17. Реци им дакле ову реч: Нека очи моје лију сузе дању и ноћу и нека не престају, јер девојка, кћи мог народа сатре се веома, од ударца прељутог.

Иса. 37:22, Јер. 8:21, Јер. 18:13, Плач 1:16, Плач 2:18

18. Ако изиђем у поље, ето побијених мачем; ако уђем у град, ето изнемоглих од глади; јер и пророк и свештеник отидоше у земљу коју не знају.

Јер. 6:25, Језек. 7:15

19. Еда ли си сасвим одбацио Јуду? Еда ли је омрзао души Твојој Сион? Зашто си нас ударио тако да нам нема лека? Чекасмо мир, али нема добра; и време да оздравимо, а гле, страх.

2 Цар. 17:20, Псал. 78:59, Јер. 8:22, Плач 5:22

20. Признајемо, Господе, злоћу своју, безакоње отаца својих, згрешили смо Ти.

Језд. 9:5, Дан. 9:8, 1 Јов. 1:9

21. Немој нас одбацити ради имена свог; немој наружити престола славе своје, опомени се завета свог с нама, немој га укинути.

Јер. 17:12

22. Има ли међу таштинама у народа који да даје дажд? Или небеса, дају ли ситан дажд? Ниси ли Ти то, Господе Боже наш? Зато Тебе чекамо, јер Ти чиниш све то.

Јов 38:28, Иса. 30:23


Jeremija, glava 15

Јеремија, глава 15

1. И рече ми Господ: Да стане Мојсије и Самуило преда ме, не би се душа моја обратила к том народу; отерај их испред мене, и нека одлазе.

2 Мој. 32:11, 1 Сам. 7:9, Језек. 22:30

2. И ако ти кажу: Куда ћемо ићи? Тада им реци: Овако вели Господ: ко је за смрт, на смрт; ко је за мач, под мач; ко за глад, на глад; ко за ропство, у ропство.

Јер. 43:11, Зах. 11:9

3. И пустићу на њих четворо, говори Господ: Мач, да их убија, и псе, да их развлаче, и птице небеске и звери земаљске, да их једу и истребе.

3 Мој. 26:16, 5 Мој. 28:26

4. И даћу их да се потуцају по свим царствима земаљским ради Манасије сина Језекијиног цара Јудиног за оно што је учинио у Јерусалиму.

2 Цар. 21:11, Језек. 23:46

5. Јер ко би се смиловао на тебе, Јерусалиме? Ко ли би те пожалио? Ко ли би дошао да запита како ти је?

Иса. 51:19

6. Ти си ме оставио, говори Господ, отишао си натраг; зато ћу махнути руком својом на те и погубићу те; досади ми жалити.

Ос. 13:14

7. Зато ћу их извијати вијачом на вратима земаљским, учинићу их сиротима, потрћу народ свој, јер се не враћају с путева својих.

Иса. 9:13, Јер. 5:3, Јер. 9:21, Јер. 51:2

8. Више ће ми бити удовица његових него песка морског, довешћу им на мајке момачке затираче у подне, и пустићу изненада на њих сметњу и страхоту.

Јер. 18:21, Језек. 22:25

9. Изнемоћи ће која је родила седморо и испустиће душу, сунце ће јој заћи још за дана, срамиће се и стидеће се, а остатак ћу њихов дати под мач пред непријатељима њиховим, говори Господ.

1 Сам. 2:5, Јов 21:25, Иса. 47:9, Јер. 50:12, Амос 8:9

10. Тешко мени, мајко моја, што си ме родила да се са мном препире и да се са мном свађа сва земља; не давах у зајам нити ми даваше у зајам, и опет ме сви проклињу.

Јов 3:1

11. Господ рече: Доиста, остатку ће твом бити добро, и бранићу те од непријатеља, кад будеш у невољи и у тескоби.

Јер. 37:17

12. Еда ли ће гвожђе сломити гвожђе северно и бронзу?

13. Имање твоје и благо твоје даћу да се разграби без цене по свим међама твојим, и то за све грехе твоје.

Псал. 44:12, Иса. 52:3, Јер. 17:3

14. И одвешћу те с непријатељима твојим у земљу које не познајеш, јер се распалио огањ од гнева мог, и гореће над вама.

5 Мој. 32:22

15. Ти знаш, Господе, опомени ме се и походи ме и освети ме од оних који ме гоне; немој ме зграбити докле се устежеш од гнева; знај да подносим руг тебе ради.

Јов 10:7, Псал. 17:3, Псал. 69:7, Јер. 11:20, Јер. 12:3, Мат. 5:10, Јован 21:15, Јован 21:17, 1 Пет. 4:14

16. Кад се нађоше речи Твоје, поједох их, и реч Твоја би ми радост и весеље срцу мом, јер је име Твоје призвано на ме, Господе Боже над војскама.

Јов 23:12, Језек. 3:1, Језек. 3:3, Откр. 10:9

17. Не седим у већу подсмевачком нити се с њима веселим; седим сам ради руке Твоје, јер си ме напунио срдње.

Псал. 1:1, Плач 3:28

18. Зашто бол мој једнако траје? И зашто је рана моја смртна, те неће да се исцели? Хоћеш ли ми бити као варалица, као вода непостојана?

Јов 6:15, Јер. 31:15

19. Зато овако вели Господ: Ако се обратиш, ја ћу те опет поставити да стојиш преда мном, ако одвојиш што је драгоцено од рђавог, бићеш као уста моја; они нека се обрате к теби, а ти се не обраћај к њима.

3 Мој. 14:40, Јер. 6:29, Јер. 35:19, Језек. 22:26, Зах. 3:7

20. И учинићу да будеш том народу као јак зид бронзани, и удараће на те, али те неће надвладати; јер сам ја с тобом да те чувам и избављам, говори Господ.

Јер. 38:28, Јер. 39:11

21. И избавићу те из руку злих људи, и искупићу те из руку насилничких.

Иса. 49:25


Jeremija, glava 16

Јеремија, глава 16

1. Потом дође ми реч Господња говорећи:

2. Немој се женити, и да немаш синове ни кћери на том месту.

1 Мој. 19:14

3. Јер овако говори Господ за синове и кћери што се роде на том месту и за матере њихове које их роде, и за оце њихове који их роде у тој земљи:

4. Љутом ће смрћу помрети, неће бити оплакани нити ће се погрепсти, биће гној по земљи, и од мача и од глади изгинуће, и мртва ће телеса њихова бити храна птицама небеским и зверима земаљским.

5. Јер овако говори Господ: Не улази у кућу у којој је жалост, и не иди да плачеш нити их жали; јер сам узео мир свој од тог народа, говори Господ, милост и жаљење.

Псал. 78:64, Језек. 24:16, Језек. 24:17

6. Помреће мали и велики у овој земљи, неће бити погребени нити ће се оплакати, нити ће се ко резати ни главе стрићи за њима.

5 Мој. 14:1, Иса. 22:12, Језек. 24:22

7. Неће им се дати хлеба у жалости да се потеше за мртвим, нити ће их напојити из чаше ради утехе за оцем или за матером.

Приче 31:6, Језек. 24:17

8. Тако не улази у кућу у којој је жалост да седиш с њима да једеш и пијеш.

9. Јер овако вели Господ над војскама, Бог Израиљев: Ево, ја ћу учинити да на овом месту пред вашим очима и за ваших дана не буде гласа радосног ни гласа веселог, гласа жениковог ни гласа невестиног.

Иса. 24:7, Јер. 7:34, Ос. 2:11, Откр. 18:23

10. А кад кажеш том народу све ове речи, ако ти кажу: Зашто изрече Господ све то велико зло на нас? И какво је безакоње наше или какав је грех наш, којим згрешисмо Господу Богу свом?

5 Мој. 29:24, Јер. 5:19, Јер. 13:22

11. Тада им реци: Јер оци ваши оставише мене, говори Господ, и идоше за другим боговима и служише им и клањаше им се, а мене оставише и закон мој не држаше;

Суд. 2:12, 1 Цар. 9:9, 2 Дн. 7:22, Нем. 9:26, Псал. 106:35, Псал. 106:40, Јер. 5:7, Јер. 5:9, Дан. 9:10

12. А ви још горе чините него оци ваши, јер ето идете сваки по мисли срца свог злог не слушајући мене.

Јер. 7:26, 2 Тим. 3:13

13. Зато ћу вас избацити из ове земље у земљу које не познасте ни ви ни оци ваши, и онде ћете служити другим боговима дан и ноћ докле вам не учиним милост.

3 Мој. 18:27, 5 Мој. 4:26, 5 Мој. 28:36, 2 Дн. 7:20, Јер. 15:14

14. Зато, ево, иду дани, говори Господ, кад се неће више говорити: Тако да је жив Господ који је извео синове Израиљеве из земље мисирске;

Јер. 23:7

15. Него: Тако да је жив Господ који је извео синове Израиљеве из земље северне и из свих земаља у које их беше разагнао! Јер ћу их опет довести у земљу њихову коју сам дао оцима њиховим.

16. Гле, ја ћу послати многе рибаре, говори Господ, да их лове, и после ћу послати многе ловце да их лове по свакој гори и по сваком хуму и по раселинама каменим.

Иса. 7:19, Јер. 4:29, Јер. 6:9, Јер. 49:5, Јер. 49:6, Амос 4:2, Амос 9:3, Авак. 1:15

17. Јер очи моје пазе на све путеве њихове, нису сакривени од мене, нити је безакоње њихово заклоњено од мојих очију.

Јов 34:21, Приче 5:21, Јер. 32:19, Језек. 24:8

18. И платићу им прво двојином за безакоње њихово и за грех њихов, што оскврнише земљу моју стрвима гадова својих, и наследство моје напунише гнусобама својим.

Језек. 43:7, Мих. 4:10

19. Господе, крепости моја и граде мој и уточиште моје у невољи, к Теби ће доћи народи од крајева земаљских, и рећи ће: Доиста оци наши имаше лаж, и таштину и што ни мало не помаже.

Псал. 18:2, Псал. 22:27, Иса. 2:2, Иса. 44:10

20. Еда ли ће човек начинити себи богове, који ипак нису богови?

Иса. 37:19, Гал. 4:8

21. Зато, ево, ја ћу их научити сада, показаћу им руку своју и силу своју, да познаду да ми је име Господ.

2 Мој. 6:3


Jeremija, glava 17

Јеремија, глава 17

1. Грех је Јудин записан гвозденом писаљком и врхом од дијаманта, урезан је на плочи срца њиховог и на роговима олтара ваших,

Јов 14:17, Јов 19:24, Приче 3:3, 2 Кор. 3:3

2. Да се синови њихови сећају олтара њихових и лугова њихових под зеленим дрветима, на високим хумовима.

2 Цар. 16:4, 2 Дн. 24:18, Иса. 1:29

3. Горо с пољем, даћу имање твоје, све благо твоје даћу да се разграби, висине твоје, за грех по свим међама твојим.

Јер. 15:13

4. И ти ћеш и који су с тобом оставити наследство своје, које сам ти дао, и учинићу да служиш непријатељима својим у земљи које не познајеш; јер сте распалили огањ гнева мог, који ће горети до века.

Јер. 16:13, Јер. 22:28

5. Овако вели Господ: Да је проклет човек који се узда у човека и који ставља тело себи за мишицу, а од Господа одступа срце његово.

Иса. 30:1

6. Јер ће бити као врес у пустињи, који не осећа кад дође добро, него стоји у пустињи, на сувим местима у земљи сланој и у којој се не живи.

2 Цар. 7:19, Јов 20:17

7. Благо човеку који се узда у Господа и коме је Господ узданица.

Псал. 2:12, Приче 16:20, Јер. 39:18

8. Јер ће бити као дрво усађено крај воде и које низ поток пушта жиле своје, које не осећа кад дође припека, него му се лист зелени, и сушне године не брине се и не престаје рађати род.

9. Срце је преварно више свега и опако: ко ће га познати?

1 Мој. 6:5, 4 Мој. 22:29

10. Ја Господ испитујем срца и искушавам бубреге, да бих дао свакоме према путевима његовим и по плоду дела његових.

1 Сам. 16:7, Псал. 7:9, Псал. 62:12, Приче 17:3, Јер. 11:20, Јер. 20:12, Јер. 32:19, Рим. 2:6, Рим. 8:27, Откр. 2:23

11. Као што јаребица лежи на јајима али не излеже, тако ко сабира богатство али с неправдом, у половини дана својих оставиће га и најпосле ће бити луд.

Лука 12:20

12. Место је светиње наше престо славе, високо место од почетка.

Јер. 14:21

13. Надо Израиљева, Господе! Сви који Те остављају нека се посраме; који одступају од мене, нека се запишу на земљи, јер оставише извор воде живе, Господа.

Псал. 73:27, Иса. 65:13, Јер. 2:26, Језек. 16:63, Језек. 36:32, Дан. 12:2, Лука 10:20

14. Исцели ме, Господе, и бићу исцељен; избави ме, и бићу избављен, јер си Ти хвала моја.

15. Гле, они ми говоре: Где је реч Господња? Нека дође.

Иса. 5:19, Језек. 12:22, Амос 5:18, 2 Пет. 3:4

16. А ја се не затезах ићи за Тобом као пастир, и дан жалосни не желех, Ти знаш; шта је год изашло из уста мојих, пред Тобом је.

17. Не буди ми страх, Ти си уточиште моје у злу.

18. Нека се посраме који ме гоне, а ја не; нека се они уплаше, а ја не; пусти на њих зли дан, и двоструким поломом поломи их.

19. Овако ми рече Господ: Иди, и стани на врата синова народних, на која улазе цареви Јудини и на која излазе, и на свака врата јерусалимска.

Јер. 7:2

20. И реци им: Чујте реч Господњу, цареви Јудини и сви Јудејци и сви Јерусалимљани, који улазите на ова врата.

Псал. 49:1, Јер. 22:2, Језек. 2:7, Ос. 5:1, Мих. 3:1

21. Овако вели Господ: Чувајте се да не носите бреме у суботу и не уносите на врата јерусалимска.

4 Мој. 15:32, Нем. 13:19

22. И не износите бремена из кућа својих у суботу, и никакав посао не радите, него светите суботу, као што сам заповедио оцима вашим.

2 Мој. 20:8, 2 Мој. 31:13, Језек. 20:12

23. Али не послушаше нити пригнуше уха свог, него отврднуше вратом својим да не послушају и не приме науке.

24. Ако ме послушате, говори Господ, да не носите бремена на врата овог града у суботу, него светите суботу не радећи у њу никакав посао,

25. Тада ће улазити на врата града овог цареви и кнезови, који седе на престолу Давидовом, на колима и на коњима, они и кнезови њихови, Јудејци и Јерусалимљани, и стајаће овај град до века.

5 Мој. 4:40, Јер. 22:2, Јер. 22:4

26. И долазиће из градова Јудиних и из околине јерусалимске, и из земље Венијаминове, и из равнице и из гора и с југа, и доносиће жртве паљенице и приносе с даром и кадом, и жртве захвалне доносиће у дом Господњи.

Псал. 107:22, Јер. 32:44, Јер. 33:13, Зах. 7:7

27. Ако ли ме не послушате да светите суботу и не носите бремена улазећи на врата јерусалимска у суботу, онда ћу распалити огањ на вратима његовим, који ће упалити дворове јерусалимске и неће се угасити.

2 Цар. 25:9, Плач 4:11, Језек. 21:4, Амос 1:4


Jeremija, glava 18

Јеремија, глава 18

1. Реч која дође Јеремији од Господа говорећи:

2. Устани, и сиђи у кућу лончареву, и онде ћу ти казати речи своје.

Јер. 19:1

3. Тада сиђох у кућу лончареву, и гле, он рађаше посао на свом колу.

4. И поквари се у руци лончару суд који грађаше од кала, па начини изнова од њега други суд, како беше воља лончару да начини.

Рим. 11:15

5. Тада дође ми реч Господња говорећи:

6. Не могу ли чинити од вас као овај лончар, доме Израиљев? Говори Господ; гле, шта је као у руци лончаревој, то сте ви у мојој руци, доме Израиљев.

Иса. 45:9, Иса. 64:8

7. Кад бих рекао за народ и за царство да га истребим и разорим и затрем;

Јер. 1:10, Јер. 31:28

8. Ако се обрати народ ода зла, за које бих рекао, и мени ће бити жао са зла које мишљах да му учиним.

Суд. 10:15, 2 Дн. 12:6, Иса. 1:16, Језек. 18:21, Јона 3:10, Лука 13:3

9. А кад бих рекао за народ и за царства да га сазидам и насадим;

10. Ако учини шта је зло преда мном не слушајући глас мој, и мени ће бити жао добра које рекох да му учиним.

11. Зато сада реци Јудејцима и Јерусалимљанима говорећи: Овако вели Господ: Ево спремам на вас зло, и мислим мисли на вас; вратите се, дакле, сваки са свог пута злог, и поправите путеве своје и дела своја.

2 Цар. 17:13, Иса. 1:16

12. А они рекоше: Нема ништа од тога, него ћемо ићи за својим мислима и чинићемо сваки по мисли срца свог злог.

Иса. 57:10

13. Зато овако говори Господ: Питајте по народима је ли ко чуо такво шта? Грдило велико учини девојка Израиљева.

Јер. 2:10, 1 Кор. 5:1

14. Оставља ли снег ливански са стене моја поља? Остављају ли се воде студене, које теку?

15. А народ мој мене заборави, кади таштини, и спотичу се на својим путевима, на старим стазама, да ходе стазама пута непоравњеног,

5 Мој. 32:21, Иса. 53:6, Јер. 2:13, Јер. 6:16, Јер. 10:15

16. Да бих обратио земљу њихову у пустош, на вечну срамоту, да се чуди ко год прође преко ње и маше главом својом.

5 Мој. 29:24, 1 Цар. 9:8, Јер. 42:18, Јер. 44:12, Јер. 49:13, Јер. 49:17, Плач 1:12, Плач 2:15, Мих. 6:16

17. Као устоком разметнућу их пред непријатељем; леђа а не лице показаћу им у невољи њиховој.

Псал. 48:7, Јер. 13:24, Језек. 27:26

18. А они рекоше: Ходите да смислимо шта Јеремији, јер неће нестати закона свештенику ни савета мудрацу ни речи пророку; ходите, убијмо га језиком и не пазимо на речи његове.

3 Мој. 10:11, 5 Мој. 33:9, Јер. 11:19, Мал. 2:7, Дела 7:51, 2 Тим. 4:3

19. Пази на ме, Господе, и чуј глас мојих противника.

20. Еда ли ће се зло вратити за добро, кад ми копају јаму? Опомени се да сам стајао пред Тобом говорећи за њихово добро, да бих одвратио гнев Твој од њих.

Псал. 35:7, Псал. 109:4

21. Зато предај синове њихове глади и учини да изгину од мача, и жене њихове да буду сироте и удове, и мужеви њихови да се погубе, младиће њихове да побије мач у боју.

Јер. 9:21

22. Нека се чује вика из кућа њихових, кад доведеш на њих војску изненада; јер ископаше јаму да ме ухвате, и замке наместише ногама мојим.

Јер. 20:16

23. А Ти, Господе, знаш све што су наумили мени да ме убију, немој им опростити безакоња ни грех њихов избрисати испред себе; него нека попадају пред Тобом, у гневу свом ради супрот њима.

Нем. 4:5, Псал. 109:14, Јер. 26:8, Јер. 26:11


Jeremija, glava 19

Јеремија, глава 19

1. Овако рече Господ: Иди и купи крчаг земљан у лончара с неколико старешина народних и старешина свештеничких.

Језек. 8:11

2. И отиди у долину сина Еномовог што је пред вратима источним, и онде прогласи речи које ћу ти казати.

Ис.Н. 15:8, 2 Цар. 23:10, 2 Дн. 28:3, Приче 1:20

3. И реци: Чујте реч Господњу, цареви Јудини и становници јерусалимски; овако вели Господ над војскама Бог Израиљев: Ево, ја ћу пустити зло на то место да ће зујати уши свакоме ко га чује.

4. Јер ме оставише и оскврнише ово место кадећи на њему другим боговима, којих не знаше ни они ни оци њихови, ни цареви Јудини, и напунише то место крви праве.

5 Мој. 28:20, 2 Цар. 21:16, Иса. 65:11, Јер. 17:13, Јер. 44:3

5. И поградише висине Валу да сажижу синове своје огњем на жртве паљенице Валу, чега не заповедих нити о том говорих, нити ми на ум дође.

3 Мој. 18:21, Језек. 16:21

6. Зато, ево, иде време, вели Господ, кад се ово место неће више звати Тофет, ни долина сина Еномовог, него крвна долина.

Ис.Н. 15:8

7. Јер ћу уништити савет Јудин и јерусалимски на овом месту, и учинићу да падну од мача пред непријатељима својим и од руке оних који траже душу њихову, и мртва ћу телеса њихова дати за храну птицама небеским и зверима земаљским.

3 Мој. 26:17, 5 Мој. 28:25, 5 Мој. 28:26, Псал. 79:2, Јер. 7:33, Јер. 9:21, Јер. 32:28, Откр. 19:18

8. И обратићу тај град у пустош и руг: ко год прође мимо њ, чудиће се и звиждаће за све муке његове.

3 Мој. 26:22, 1 Цар. 9:8, Јер. 18:16, Плач 2:15, Соф. 2:15

9. И учинићу да једу месо од својих синова и месо од својих кћери, и сваки ће јести месо од друга свог у невољи и тескоби, којом ће им досађивати непријатељи њихови и који траже душу њихову.

3 Мој. 26:29, 5 Мој. 28:53, Иса. 9:20, Јер. 13:14, Плач 4:10

10. Потом разбиј крчаг пред људима који ће ићи с тобом.

Јер. 22:28, Јер. 48:38, Јер. 51:63

11. И реци им: Овако вели Господ над војскама: Тако ћу разбити тај народ и тај град као што се разбије суд лончарски, који се не може више оправити, и у Тофету ће се погребавати, јер неће бити места за погребавање:

Псал. 2:9, Иса. 30:14, Јер. 7:32, Плач 4:2

12. Тако ћу учинити томе месту, вели Господ, и становницима његовим и учинићу тај град да буде као Тофет;

13. И куће јерусалимске и куће царева Јудиних биће нечисте као место Тофет, све куће, где на крововима кадише свој војсци небеској и лише наливе другим боговима.

2 Цар. 23:10, Јер. 7:18, Јер. 32:29, Соф. 1:5

14. Потом се врати Јеремија из Тофета куда га беше послао Господ да пророкује, и стаде у трему дома Господњег, и рече свему народу:

2 Дн. 20:5

15. Овако вели Господ над војскама, Бог Израиљев: Ево, ја ћу пустити на тај град и на све градове његове све зло које изрекох за њ, јер отврднуше вратом својим да не слушају речи моје.

2 Дн. 36:16, Јер. 7:26, Зах. 7:11, Дела 7:51


Jeremija, glava 20

Јеремија, глава 20

1. А Пасхор син Имиров, свештеник, који беше старешина у дому Господњем, чу Јеремију где пророкује те речи.

1 Дн. 24:14, Јер. 29:26

2. И удари Пасхор пророка Јеремију, и метну га у тамницу на горњим вратима Венијаминовим уз дом Господњи.

3. А сутрадан кад Пасхор изведе Јеремију из тамнице, рече му Јеремија: Господ ти наде име не Пасхор него Магор-Мисавив.

4. Јер овако вели Господ: Ево, ја ћу пустити на те страх, на тебе и на све пријатеље твоје, који ће пасти од мача непријатеља својих, и очи ће твоје видети, и свега ћу Јуду дати у руке цару вавилонском, који ће их одвести у Вавилон, и побиће их мачем.

Јов 18:11, Јер. 6:25, Јер. 46:5

5. И даћу све богатство тог града и сав труд његов и све што има драгоцено, и све благо царева Јудиних даћу непријатељима њиховим у руке, и разграбиће и узети и однети у Вавилон.

2 Цар. 20:17, Јер. 3:24, Јер. 32:24, Ос. 13:15

6. И ти, Пасхоре, и сви који живе у твом дому отићи ћете у ропство; и доћи ћеш у Вавилон и онде ћеш умрети и онде ћеш бити погребен ти и сви пријатељи твоји, којима си пророковао лажно.

Јер. 14:13, Јер. 28:15

7. Наговарао си ме, Господе, и дадох се наговорити; био си јачи од мене и надвладао си ме; на подсмех сам сваки дан, свак ми се подсмева.

Јов 12:4, Јер. 1:6, Плач 3:14

8. Јер од кад говорим, вапим, ради насиља и пустошења вичем, јер ми је реч Господња на поругу и на подсмех сваки дан.

Јер. 6:7

9. И рекох: Нећу Га више помињати, нити ћу више говорити у име Његово; али би у срцу мом као огањ разгорео, затворен у костима мојим, и уморих се задржавајући га, и не могох више.

1 Цар. 19:10, Јов 32:18, Псал. 39:3, Дела 18:5

10. Јер чујем поруге од многих, страх од свуда: Прокажите да прокажемо; сви који беху у миру са мном, вребају да посрнем: Да ако се превари, те ћемо га надвладати и осветићемо му се.

Псал. 13:4, Псал. 31:13, Јер. 6:25

11. Али је Господ са мном као страшан јунак; зато они који ме гоне спотакнуће се и неће надвладати; посрамиће се врло; јер неће бити срећни, срамота вечна неће се заборавити.

Иса. 41:13, Јер. 1:8, Јер. 15:20, Јер. 17:18, Рим. 8:31

12. Зато, Господе над војскама, који кушаш праведника, који видиш бубреге и срце, дај да видим Твоју освету на њима, јер Теби казах парбу своју.

Псал. 54:7, Псал. 59:10, Псал. 109:6, Псал. 109:18, Јер. 11:20, Јер. 12:3, Јер. 17:10, Јер. 17:18

13. Певајте Господу, хвалите Господа, јер избави душу сиромаху из руке зликовачке.

Псал. 35:9, Јаков 2:5

14. Проклет да је дан у који се родих! Дан, у који ме роди мати моја, да није благословен!

Јов 3:3, Јер. 15:10

15. Проклет да је човек који јави оцу мом и врло га обрадова говорећи: Роди ти се син.

16. И тај човек да би био као градови које Господ затре и не би Му жао! Нека слуша вику ујутру и вриску у подне,

1 Мој. 19:25, Јер. 18:22, Ос. 13:15

17. Што ме не усмрти у утроби материној да би ми мати моја била гроб, и утроба њена да би остала до века трудна.

Јов 3:10

18. Зашто изиђох из утробе да видим муку и жалост и да се сврше у срамоти дани моји?

Јов 3:20, Плач 3:1


Jeremija, glava 21

Јеремија, глава 21

1. Реч која дође Јеремији од Господа кад посла к њему цар Седекија Пасхора сина Мелхијиног и Софонију сина Масијиног свештеника, и поручи:

2 Цар. 25:18, Јер. 29:25, Јер. 38:1

2. Упитај Господа за нас, јер Навуходоносор, цар вавилонски, завојшти на нас; еда би нам учинио Господ по свим чудесима својим, да отиде од нас.

2 Мој. 9:28

3. А Јеремија им рече: Овако реците Седекији:

Јер. 50:31

4. Овако вели Господ Бог Израиљев: Ево, ја ћу окренути натраг оружје што је у вашим рукама, којим се бијете с царем вавилонским и с Халдејцима који су вас опколили иза зидова, и скупићу их усред тог града.

Иса. 13:4, Јер. 32:5, Јер. 39:3, Јер. 50:31

5. И ја ћу војевати на вас руком подигнутом и мишицом крепком и гневом и јарошћу и жестином великом.

2 Мој. 6:6

6. И побићу становнике тог града, и људе и стоку; од помора великог помреће.

7. А после, вели Господ, даћу Седекију цара Јудиног и слуге њихове и народ, оне који остану у том граду од помора, од мача и од глади, у руке Навуходоносору цару вавилонском и у руке непријатељима њиховим и у руке онима који траже душу њихову, те ће их побити мачем, неће их жалити ни штедети нити ће се смиловати.

5 Мој. 28:50, 2 Дн. 36:17, Јер. 37:17, Јер. 39:5, Јер. 52:8, Језек. 23:28

8. А народу том реци: Овако вели Господ: Ево ја стављам пред вас пут к животу и пут к смрти.

5 Мој. 30:19, Иса. 1:19

9. Ко остане у том граду, погинуће од мача или од глади или од помора; а ко изађе и преда се Халдејцима који су вас опколили, остаће жив, и душа ће му бити место плена.

Јер. 38:2, Јер. 39:18

10. Јер окретох лице своје томе граду на зло, а не на добро, говори Господ; у руке цару вавилонском биће предан, и он ће га спалити огњем.

3 Мој. 17:10, Јер. 20:4, Јер. 32:29, Јер. 34:2, Јер. 37:10, Јер. 38:3, Јер. 44:11, Јер. 44:27, Амос 9:4

11. А за дом цара Јудиног чујте реч Господњу:

12. Доме Давидов, тако вели Господ, судите свако јутро, и коме се отима избављајте га из руку насилникових да не изиђе као огањ гнев мој и разгори се да га нико не може угасити за злоћу дела ваших.

Псал. 101:8

13. Ево ме на тебе, који седиш у долини, као стена у равници, говори Господ, на вас, који говорите: Ко ће доћи на нас? И ко ће ући у станове наше?

Јер. 49:4, Плач 4:12, Језек. 13:8

14. Јер ћу вас покарати по плоду дела ваших, вели Господ, и распалићу огањ у шуми његовој, који ће прождрети све што је око њега.

2 Дн. 36:19, Приче 1:31, Иса. 3:10, Јер. 52:13


Jeremija, glava 22

Јеремија, глава 22

1. Овако говори Господ: Сиђи у дом цара Јудиног, и реци онде ову реч,

2. И кажи: Слушај реч Господњу, царе Јудин, који седиш на престолу Давидовом, ти и слуге твоје и народ твој, који улазите на ова врата.

3. Овако вели Господ: Чините суд и правду, и коме се отима избављајте га из руку насилникових, и не чините криво иностранцу ни сироти ни удовици, и не чините им силу, и крв праву не проливајте на овом месту.

Иса. 58:6, Јер. 7:23, Мих. 6:8, Зах. 7:9, Мат. 23:23

4. Јер ако доиста узрадите ово, улазиће на врата овог дома цареви, који седе место Давида на престолу његовом, на колима и на коњима, они и слуге њихове и народ њихов.

Јер. 17:25

5. Ако ли не послушате ове речи, заклињем се собом, вели Господ, да ћу опустети тај дом.

4 Мој. 23:19, 1 Сам. 15:29, Псал. 95:11, Амос 6:8, Јевр. 3:18

6. Јер овако вели Господ за дом цара Јудиног: Ти си ми Галад и врх ливански, али ћу те обратити у пустињу, у градове у којима се не живи.

Мих. 3:12

7. И спремићу на тебе затираче, сваког с оружјем, и посећи ће твоје красне кедре и побацати их у огањ.

Иса. 37:24, Јер. 15:8, Јер. 21:14

8. И многи ће народи пролазити мимо тај град, и говориће један другом: Зашто учини ово Господ од тог града великог?

5 Мој. 29:24, 1 Цар. 9:8, 2 Дн. 7:21, Јер. 40:2, Језек. 39:23

9. И рећи ће: Јер оставише завет Господа Бога свог, и клањаше се другим боговима и служише им.

2 Цар. 22:17, 2 Дн. 34:25, Јер. 40:2, Језек. 39:23

10. Не плачите за мртвим нити га жалите; него плачите за оним који одлази, јер се неће више вратити нити ће видети своје постојбине.

2 Цар. 22:20, 2 Дн. 36:4, Иса. 57:1, Иса. 57:21, Јер. 44:14, Језек. 24:16

11. Јер овако говори Господ о Салуму сину Јосије, цара Јудиног, који цароваше место Јосије оца свог, који отиде из овог места: неће се више вратити.

2 Цар. 23:30, 1 Дн. 3:15

12. Него ће умрети у месту куда га одведоше у ропство, и неће више видети ове земље.

13. Тешко оном који гради своју кућу не по правди, и клети своје не по правици, који се служи ближњим својим низашта и плату за труд његов не даје му;

3 Мој. 19:13, Језек. 19:6, Мих. 3:10, Авак. 2:9, Јаков 5:4

14. Који говори: Саградићу себи велику кућу и простране клети; и разваљује себи прозоре, и облаже кедром и маже црвенилом.

15. Хоћеш ли царовати кад се мешаш с кедром? Отац твој није ли јео и пио? Кад чињаше суд и правду, тада му беше добро.

1 Сам. 8:3, Псал. 128:2, Иса. 3:10

16. Даваше правицу сиромаху и убогоме, и беше му добро; није ли то познавати ме? Говори Господ.

1 Дн. 28:9, Псал. 9:10, Јован 8:19, Титу 1:16, Јаков 1:22, 1 Јов. 2:3

17. Али очи твоје и срце твоје иду само за твојим добитком и да проливаш крв праву и да чиниш насиље и кривду.

Језек. 19:6, Језек. 45:8

18. Зато овако вели Господ за Јоакима сина Јосије цара Јудиног: Неће нарицати за њим: Јаох брате мој! Или: Јаох сестро! Неће нарицати за њим: Јаох господару! Или: Јаох славо његова!

1 Цар. 13:30

19. Погребом магарећим погрепшће се, извући ће се и бациће се иза врата јерусалимских.

2 Дн. 36:6

20. Изиђи на Ливан и вичи, и на Васану пусти глас свој, и вичи преко бродова, јер се сатрше сви који те љубе.

21. Говорих ти у срећи твојој, а ти рече: Нећу да слушам; то је пут твој од детињства твог да не слушаш глас мој.

Јер. 3:25, Зах. 7:7

22. Све ће пастире твоје однети ветар, и који те љуби отићи ће у ропство; тада ћеш се посрамити и постидети за сву злоћу своју.

Јер. 23:1

23. Ти седиш на Ливану, гнездо вијеш на кедрима, како ћеш бити љупка, кад ти дођу муке и болови као породиљи!

Јер. 6:24

24. Како сам ја жив, вели Господ, да би Хонија син Јоакима цара Јудиног био прстен печатни на десној руци мојој, и оданде ћу те отргнути.

2 Цар. 24:6, 1 Дн. 3:16, Пес. 8:6, Агеј 2:23

25. И даћу те у руке онима који траже душу твоју, и у руке онима којих се бојиш, у руке Навуходоносору цару вавилонском и у руке Халдејцима.

Јер. 34:20

26. И бацићу тебе и матер твоју која те је родила у земљу туђу, где се нисте родили, и онде ћете помрети.

2 Цар. 24:15

27. А у земљу у коју ћете желети да се вратите, нећете се вратити у њу.

Јер. 44:14

28. Је ли тај човек Хонија ништав идол изломљен? Је ли суд у коме нема милине? Зашто бише истерани, он и семе његово, и бачени у земљу, које не познају?

Псал. 31:12, Јер. 48:38

29. О земљо, земљо, земљо! Чуј реч Господњу.

Јер. 6:18

30. Овако вели Господ: Запишите да ће тај човек бити без деце и да неће бити срећан до свог века; и нико неће бити срећан од семена његовог, који би седео на престолу Давидовом и још владао Јудом.

1 Дн. 3:16, Мат. 1:12


Jeremija, glava 23

Јеремија, глава 23

1. Тешко пастирима који потиру и размећу стадо паше моје! Говори Господ.

Језек. 34:2, Зах. 11:5, Зах. 11:15, Јован 10:10

2. Зато овако вели Господ Бог Израиљев за пастире који пасу народ мој: Ви разметнусте овце моје и разагнасте их, и не обилазисте их; ево, ја ћу вас обићи за злоћу дела ваших, говори Господ.

2 Мој. 32:34, Јер. 13:20, Језек. 34:8

3. И остатак оваца својих ја ћу скупити из свих земаља у које их разагнах, и вратићу их у торове њихове, где ће се наплодити и умножити.

Јер. 32:37

4. И поставићу им пастире, који ће их пасти, да се не боје више и не плаше и да не погине ни једна, говори Господ.

5. Гле, иду дани, говори Господ, у које ћу подигнути Давиду Клицу праведну, која ће царовати и бити срећна и чинити суд и правду на земљи.

Псал. 72:2, Иса. 4:2, Иса. 11:1, Иса. 32:1, Јер. 33:14, Дан. 9:24

6. У Његове дане спашће се Јуда, и Израиљ ће становати у миру, и ово му је име којим ће се звати: Господ правда наша.

5 Мој. 33:28, Јер. 33:16, Језек. 48:35, Зах. 14:11, 1 Кор. 1:30

7. Зато, ево, иду дани, говори Господ, у које се неће више говорити: Тако да је жив Господ, који је извео синове Израиљеве из земље мисирске;

8. Него: Тако да је жив Господ, који је извео и довео семе дома Израиљевог из северне земље и из свих земаља у које их бејах разагнао. И они ће седети у својој земљи.

Иса. 43:5

9. Ради пророка пуца срце у мени, трепећу све кости моје, као пијан сам и као човек кога је освојило вино, Господа ради и Његових ради светих речи.

Авак. 3:16

10. Јер је земља пуна прељубочинаца, и с клетава тужи земља, посушише се паше у пустињи; трк је њихов зао и моћ њихова неправа.

Ос. 4:2

11. Јер и пророк и свештеник скврне је, налазим и у дому свом злоћу њихову, говори Господ.

Језек. 8:11, Соф. 3:4

12. За то ће пут њихов бити као клизавица по тами, где ће попузнути и пасти; јер ћу пустити на њих зло, године похођења њиховог, говори Господ.

Приче 4:19

13. У пророка самаријских видео сам безумље, пророковаху Валом, прелашћиваху народ мој Израиља;

1 Цар. 18:18, Иса. 9:16

14. Али у пророка јерусалимских видим страхоту: чине прељубу и ходе у лажи, укрепљују руке зликовцима да се нико не врати од своје злоће; сви су ми као Содом, и становници његови као Гомор.

Иса. 1:9, Иса. 5:20, Језек. 13:19, Језек. 13:22

15. Зато овако вели Господ над војскама о тим пророцима: Ево, ја ћу их нахранити пеленом и напојићу их жучи; јер од пророка јерусалимских изиђе оскврњење по свој земљи.

16. Овако вели Господ над војскама: Не слушајте шта говоре пророци који вам пророкују; варају вас, говоре утваре свог срца, не из уста Господњих.

Приче 19:27, Јер. 9:12, Јер. 14:14, Мат. 7:15

17. Једнако говоре онима који не маре за ме: Господ је рекао: Имаћете мир; и свакоме који иде по мисли срца свог говоре: Неће доћи на вас зло.

2 Дн. 18:5, Мих. 3:11, Зах. 10:2

18. Јер ко је стајао у већу Господњем, и видео или чуо реч Његову? Ко је пазио на реч Његову и чуо?

Јов 15:8, 1 Кор. 2:16

19. Ево, вихор Господњи, гнев, изићи ће вихор, који не престаје, пашће на главу безбожницима.

Јер. 25:32, Јер. 51:1

20. Неће се одвратити гнев Господњи докле не учини и изврши шта је у срцу наумио; најпосле ћете разумети то сасвим.

1 Мој. 49:1, 2 Цар. 23:26

21. Не слах тих пророка, а они трчаше; не говорих им, а они пророковаше.

Јер. 27:15

22. Да су стајали у мом већу, тада би казивали моје речи народу мом, и одвраћали би их с пута њиховог злог и од злоће дела њихових.

23. Јесам ли ја Бог из близа, говори Господ, а нисам Бог и из далека?

1 Цар. 20:23, 1 Цар. 20:28, Псал. 113:6

24. Може ли се ко сакрити на тајно место да га ја не видим? Говори Господ; не испуњам ли ја небо и земљу? Говори Господ.

1 Цар. 8:27, 2 Дн. 2:6, Псал. 11:4, Псал. 139:7, Иса. 66:1, Јер. 36:31, Амос 9:2, Ефес. 4:10, Јевр. 4:13

25. Чујем шта говоре ти пророци који у име моје пророкују лаж говорећи: Снио сам, снио сам.

Јевр. 4:13

26. Докле ће то бити у срцу пророцима који пророкују лаж, и превару срца свог пророкују?

27. Који мисле да ће учинити да народ мој заборави име моје уза сне њихове, које приповедају један другом, као што заборавише оци њихови име моје уз Вала.

5 Мој. 13:1, Суд. 3:7, Дела 13:8, 2 Тим. 3:6

28. Пророк који сни, нека приповеда сан; а у кога је реч моја, нека говори реч моју истинито; шта ће плева са пшеницом? Говори Господ.

2 Кор. 2:17, 1 Пет. 4:10

29. Није ли реч моја као огањ, говори Господ, и као маљ који разбија камен?

30. За то, ево ме на те пророке, говори Господ, који краду моје речи један од другог.

5 Мој. 18:20, Јер. 14:14

31. Ево ме на те пророке, вели Господ, који дижу језик свој и говоре: Он вели.

32. Ево ме на оне који пророкују лажне сне, вели Господ, и приповедајући их заводе народ мој лажима својим и хитрином својом; а ја их нисам послао нити сам им заповедио; и неће ништа помоћи томе народу, говори Господ.

Соф. 3:4

33. Ако те запита овај народ или који пророк или свештеник говорећи: Како је бреме Господње? Тада им реци: Како бреме? Оставићу вас, говори Господ.

Иса. 13:1, Јер. 17:15, Мал. 1:1

34. А пророка и свештеника и народ који рече: Бреме Господње, ја ћу покарати тог човека и дом његов.

35. Него овако говорите сваки ближњему свом и сваки брату свом: Шта одговори Господ? И: Шта рече Господ?

36. А бремена Господњег не помињите више, јер ће свакоме бити бреме реч његова, јер изврћете речи Бога Живога, Господа над војскама, Бога нашег.

Мат. 12:36, Дела 13:10, Гал. 1:7

37. Овако реци пророку: Шта ти одговори Господ? И шта ти рече Господ?

38. Али кад кажете: Бреме Господње, зато овако вели Господ: Шта говорите ту реч: Бреме Господње, а ја слах к вама да вам кажу: Не говорите: Бреме Господње,

39. Зато ево ме, ја ћу вас заборавити сасвим и одбацићу од себе вас и град који сам дао вама и оцима вашим.

5 Мој. 31:17, Ос. 4:6

40. И навалићу на вас поругу вечну и срамоту вечну која се неће заборавити.

Јер. 20:11, Дан. 9:16


Jeremija, glava 24

Јеремија, глава 24

1. Показа ми Господ, и гле, две котарице смокава намештене пред црквом Господњом, пошто Навуходоносор, цар вавилонски, зароби Јехонију сина Јоакимовог цара Јудиног, и кнезове Јудине, и дрводеље и коваче из Јерусалима и одведе их у Вавилон.

2 Цар. 24:12, 2 Цар. 24:14, 2 Дн. 36:10, Јер. 22:24, Амос 7:1

2. У једној котарици беху смокве врло добре, какве беху ране смокве, а у другој котарици беху врло рђаве смокве, које се не могаху јести, тако беху рђаве.

3. И рече ми Господ: Шта видиш, Јеремија? А ја рекох: Смокве, једне добре смокве, врло добре, а друге рђаве, врло рђаве, које се не могу јести, тако су рђаве.

Јер. 29:17

4. И дође ми реч Господња говорећи:

5. Овако вели Господ Бог Израиљев: Какве су те смокве добре, тако ће ми бити добра ради робље Јудино, које одаслах из овог места у земљу халдејску.

Јер. 29:4, Зах. 13:9, Јевр. 2:11

6. И обратићу очи своје на њих добра ради, и довешћу их опет у ову земљу, и сазидаћу их и нећу их разорити, и насадићу их и нећу их почупати.

Јер. 12:15, Јер. 23:3, Јер. 32:41, Јер. 33:7, Јер. 42:10, Језек. 36:24

7. Јер ћу им дати срце да ме познају да сам ја Господ, и биће ми народ и ја ћу им бити Бог, јер ће се обратити к мени свим срцем својим.

5 Мој. 30:6, Псал. 119:2, Иса. 51:16, Јер. 7:23, Јер. 29:13, Јер. 30:22, Језек. 11:19, Језек. 14:11, Зах. 8:8

8. А какве су те рђаве смокве да се не могу јести, како су рђаве, таквим ћу, вели Господ, учинити Седекију цара Јудиног и кнезове његове и остатак Јерусалимљана који осташе у овој земљи и који живе у земљи мисирској.

Јер. 29:17, Јер. 43:1

9. Учинићу да се потуцају по свим царствима земаљским на зло, да буду срамота и прича и руг и уклин по свим местима, куда их раселим.

Псал. 44:13, Јер. 42:18, Јер. 44:12

10. И послаћу на њих мач, глад и помор, докле се не истребе са земље, коју сам дао њима и оцима њиховим.

Иса. 1:28, Јер. 15:2, Јер. 29:17


Jeremija, glava 25

Јеремија, глава 25

1. Реч која дође Јеремији за сав народ Јудин четврте године Јоакима сина Јосијиног цара Јудиног, а то је прва година Навуходоносора цара вавилонског,

2. Коју рече Јеремија пророк свему народу Јудином и свим становницима јерусалимским, говорећи:

3. Од тринаесте године Јосије сина Амоновог цара Јудиног до данас, за ове двадесет и три године, долази ми реч Господња и говорих вам зарана једнако, али не послушасте.

Јер. 1:2, Јер. 35:14

4. И сла вам Господ све слуге своје пророке зарана једнако, али не послушасте, нити пригнусте уха свог да бисте чули.

2 Дн. 36:15, Јер. 7:13, Јер. 7:25, Јер. 11:7, Јер. 26:5, Јер. 29:19

5. И говораху: Вратите се сваки са свог пута злог и од злоће дела својих, па ћете остати у земљи коју даде Господ вама и оцима вашим од века до века.

2 Цар. 17:13, Језек. 18:30, Лука 13:3

6. И не идите за другим боговима да им служите и да им се клањате и не гневите ме делом руку својих, и нећу вам учинити зла.

7. Али ме не послушасте, говори Господ, него ме гневисте делом руку својих на своје зло.

Јер. 7:19, Јер. 32:30

8. За то овако вели Господ над војскама: Што не послушасте моје речи,

9. Ево, ја ћу послати по све народе северне, говори Господ, и по Навуходоносора цара вавилонског слугу свог, и довешћу их на ту земљу и на становнике њене, и на све те народе околне, које ћу затрти, и учинићу да буду чудо и подсмех и пустош вечна.

Јер. 1:15, Јер. 18:16, Јер. 20:4, Јер. 25:26, Јер. 27:6, Јер. 40:2, Јер. 49:30, Јер. 51:37, Језек. 29:18, Језек. 29:20, Дан. 5:19

10. И учинићу да нестане међу њима глас радостан и глас весео, глас жеников и глас невестин, лупа од жрвања и светлост од жишка.

Откр. 18:23

11. И сва ће та земља бити пустош и чудо, и ти ће народи служити цару вавилонском седамдесет година.

Иса. 23:15, Дан. 9:2, Зах. 1:12

12. А кад се наврши седамдесет година, онда ћу походити цара вавилонског и онај народ, говори Господ, за безакоње њихово, и земљу халдејску, и обратићу је у пустош вечну.

Иса. 13:19, Јер. 27:8, Јер. 29:10, Јер. 51:62, Дан. 9:2

13. И пустићу на ту земљу све што сам говорио о њој, све што је написано у овој књизи, што пророкова Јеремија за све народе.

14. Јер ће велики народи и силни цареви и њих покорити; тада ћу им платити по делима њиховим и по оном што су чинили рукама својим.

Јер. 27:7, Јер. 50:29, Јер. 50:41, Јер. 51:6, Јер. 51:7, Јер. 51:24, Јер. 51:27

15. Јер овако ми рече Господ Бог Израиљев: Узми из моје руке чашу вина, овог гнева, и напој из ње све народе ка којима те ја пошаљем.

Јов 21:20, Псал. 11:6, Псал. 75:8, Иса. 51:17, Иса. 51:22, Јер. 36:2, Јер. 46:1, Откр. 14:10

16. Нека пију и смету се и полуде од оштрог мача који ћу ја послати међу њих.

Јер. 51:7, Наум 3:11

17. И узех чашу из руке Господу, и напојих све те народе, ка којима ме посла Господ:

Језек. 3:2

18. Јерусалим и градове Јудине и цареве његове и кнезове његове, да буду пустош и чудо и подсмех и уклин, као што је данас,

Псал. 60:3, Језек. 9:8, Дан. 9:12, Амос 2:5

19. Фараона цара мисирског и слуге његове и кнезове његове и сав народ његов,

Јер. 46:2

20. И сву мешавину, и све цареве земље Уза, све цареве земље филистејске, и Аскалон и Газу и Акарон и остатак од Азота,

Јов 1:1, Иса. 20:1, Јер. 50:37, Језек. 25:16

21. Едомце и Моавце и синове Амонове,

22. И све цареве тирске и све цареве сидонске и цареве на острвима преко мора,

23. Дедана и Тему и Вуза, и све који се с краја стрижу,

24. И све цареве арапске и све цареве од мешавине који живе у пустињи,

2 Дн. 9:14, Јер. 50:37

25. И све цареве зимријске, и све цареве еламске, и све цареве мидске,

26. И све цареве северне, који су близу и који су далеко, како једног тако другог, и сва царства земаљска што су по земљи; а цар сисашки пиће после њих.

Јер. 51:41

27. И реци им: Овако вели Господ над војскама Бог Израиљев: Пијте и опијте се, и бљујте и падајте, да не устанете од мача који ћу пустити међу вас.

Авак. 2:16

28. Ако ли не би хтели узети чашу из руке твоје да пију, тада им реци: Овако вели Господ над војскама: Заиста ћете пити.

Јер. 25:17

29. Јер ево почињем пуштати зло на град који се назива мојим именом, а ви ли ћете остати без кара? Нећете остати без кара, јер ћу дозвати мач на све становнике земаљске, говори Господ над војскама.

Приче 11:31, Јер. 49:12, Језек. 9:6, Језек. 38:21, Авд. 1:16, Лука 23:31, 1 Пет. 4:17

30. Ти дакле пророкуј им све ове речи и реци им: Господ ће с висине рикнути, и из стана светиње своје пустиће глас свој, силно ће рикнути из стана свог, као они што газе грожђе подигнуће вику на све становнике земаљске.

Псал. 68:16, Иса. 42:13, Језек. 30:5, Јоило 3:16, Амос 1:2

31. Проћи ће граја до краја земље, јер распру има Господ с народима, суди се са сваким телом, безбожнике ће дати под мач, говори Господ.

Ос. 4:1, Јоило 3:2, Мих. 6:2

32. Овако вели Господ над војскама: Ево, невоља ће поћи од народа до народа, и велик ће се вихор подигнути од крајева земаљских.

33. И у онај ће дан бити од краја до краја земље побијени од Господа, неће бити оплакани, нити ће се покупити и погрепсти, биће гној по земљи.

Иса. 34:2, Јер. 12:12, Откр. 19:17

34. Ридајте, пастири, и вичите и ваљајте се по праху, главари стаду, јер се навршише ваши дани да будете поклани, и да се разаспете, и пашћете као скупоцен суд.

Јер. 48:12, Зах. 11:3

35. И неће бити уточишта пастирима, ни избављења главарима од стада.

36. Викаће пастири и ридаће главари од стада, јер ће потрти Господ пашу њихову.

37. И развалиће се мирни торови од жестоког гнева Господњег.

Псал. 97:1, Иса. 66:15, Јевр. 12:29

38. Као лавић оставио је шатор свој, јер ће земља њихова опустети од жестине насилникове и од љутог гнева његовог.


Jeremija, glava 26

Јеремија, глава 26

1. У почетку царовања Јоакима, сина Јосијиног, цара Јудиног, дође ова реч од Господа говорећи:

2. Овако говори Господ: Стани у трему дома Господњег, и говори свим градовима Јудиним, који долазе да се поклоне у дому Господњем, све речи које ти заповедам да им кажеш, не изостави ни речи,

2 Мој. 23:14, 5 Мој. 12:5, Јер. 7:2, Јер. 19:14, Јер. 26:15, Мат. 28:20, Лука 19:47, Јован 8:2, Дела 20:27

3. Не би ли послушали и вратили се сваки са свог злог пута, да ми се сажали са зла које им мислим учинити за злоћу дела њихових.

Јер. 18:8, Јер. 36:3

4. Реци им дакле: Овако вели Господ: ако ме не послушате да ходите у мом закону који сам ставио пред вас,

3 Мој. 26:14, 5 Мој. 28:15

5. Да слушате речи слуга мојих пророка, које вам шаљем, које слах зарана једнако, али их не послушасте,

Јер. 7:13

6. Учинићу с домом овим као са Силомом, и град овај даћу у проклетство свим народима на земљи.

1 Сам. 4:10, Псал. 78:60, Иса. 65:15, Јер. 7:12

7. А свештеници и пророци и сав народ чуше Јеремију где говори те речи у дому Господњем.

8. И кад Јеремија изговори све што му Господ заповеди да каже свему народу, ухватише га свештеници и пророци и сав народ говорећи: Погинућеш.

Јер. 43:1, Амос 5:10, Мат. 27:20

9. Зашто пророкова у име Господње говорећи: Овај ће дом бити као Силом, и овај ће град опустети да неће у њему нико живети? И скупи се сав народ на Јеремију у дом Господњи.

Јер. 36:29

10. А кнезови Јудини чувши то дођоше из дома царског у дом Господњи, и седоше пред нова врата Господња.

2 Цар. 15:35

11. И рекоше свештеници и пророци кнезовима и свему народу говорећи: Овај је човек заслужио смрт, јер пророкова против овог града, као што чусте својим ушима.

Јер. 38:4, Мат. 26:61

12. Тада проговори Јеремија свим кнезовима и свему народу говорећи: Господ ме посла да пророкујем против овог дома и против овог града све што чусте.

Јер. 26:15

13. Зато поправите путеве своје и дела своја, и послушајте реч Господа Бога свог, и сажалиће се Господу са зла које је изрекао за вас.

Иса. 1:19, Иса. 55:7, Јер. 7:3, Јер. 35:15, Јер. 36:3, Ос. 14:1

14. А ја, ево сам у вашим рукама, чините од мене шта мислите да је добро и право.

Јер. 38:5

15. Али знајте зацело, ако ме убијете, крв праву свалићете на се и на овај град и на становнике његове, јер доиста Господ ме посла к вама да говорим све ове речи, да чујете.

16. Тада рекоше кнезови и сав народ свештеницима и пророцима: Није овај човек заслужио смрт, јер нам је говорио у име Господа Бога нашег.

17. И усташе неки од старешина земаљских, и проговорише свему збору народном и рекоше:

Дела 5:34

18. Михеј Морашћанин пророкова у време Језекије, цара Јудиног, и говори свему народу Јудином и рече: Овако вели Господ над војскама: Сион ће се преорати као њива и град ће Јерусалим бити гомила камења, и гора овог дома висока шума.

Мих. 1:1, Мих. 3:12

19. Је ли га зато убио Језекија, цар Јудин и сав Јуда? Није ли се побојао Господа и молио се Господу? И Господу се сажали ради зла које беше изрекао на њих; ми дакле чинимо велико зло душама својим.

2 Мој. 32:14, 2 Сам. 24:16, 2 Дн. 32:26, Дела 5:39

20. И још беше један који пророкова у име Господње, Урија син Семајин из Киријат-Јарима; он пророкова против овог града и против ове земље исто онако као Јеремија.

21. И кад чу цар Јоаким и све војводе његове и сви кнезови речи његове, тражи га цар да га убије; а Урија чувши побоја се и побеже и дође у Мисир.

1 Цар. 19:3, 2 Дн. 16:10, 2 Дн. 24:21

22. А цар Јоаким посла неке у Мисир, Елнатана сина Аховоровог и друге с њим.

Псал. 12:8, Приче 29:12, Јер. 36:12

23. И они изведоше Урију из Мисира и доведоше к цару Јоакиму, и уби га мачем, и баци тело његово у гробље простог народа.

Мат. 23:31

24. Али рука Ахикама, сина Сафановог, би уз Јеремију, те га не предаше у руке народу да га погубе.

2 Цар. 22:12, 2 Цар. 22:14, Јер. 39:14


Jeremija, glava 27

Јеремија, глава 27

1. У почетку царовања Јоакима сина Јосијиног цара Јудиног дође ова реч Јеремији од Господа говорећи:

Јер. 28:1

2. Овако ми рече Господ: Начини себи свезе и јарам, и метни себи око врата.

Јер. 28:10, Језек. 4:1, Језек. 7:23

3. По том пошљи их цару едомском и цару моавском и цару синова Амонових и цару тирском и цару сидонском, по посланицима који ће доћи у Јерусалим к Седекији цару Јудином.

Амос 1:14

4. И наручи им нека кажу својим господарима: Овако вели Господ над војскама Бог Израиљев: овако реците својим господарима:

Јер. 28:14

5. Ја сам створио земљу и људе и стоку, што је по земљи, силом својом великом и мишицом својом подигнутом; и дајем је коме ми је драго.

1 Мој. 1:29, 5 Мој. 2:5, Ис.Н. 1:2, Псал. 96:5, Псал. 115:15, Псал. 115:16, Иса. 42:5, Иса. 45:12, Дан. 4:17, Дан. 4:25

6. И сада ја дадох све те земље у руке Навуходоносору цару вавилонском слузи свом, дадох му и зверје пољско да му служи.

Псал. 50:10, Јер. 25:9, Јер. 28:14, Јер. 43:10, Дан. 2:37, Дан. 2:38, Дан. 4:22, Амос 1:14

7. И сви ће народи служити њему и сину његовом и унуку његовом докле дође време и његовој земљи, и велики народи и силни цареви покоре га.

2 Дн. 36:20, Јер. 25:12, Јер. 28:11, Јер. 50:27, Дан. 4:22, Дан. 5:19, Дан. 5:26, Авак. 2:8

8. А који народ или царство не би хтео служити Навуходоносору цару вавилонском, и не би хтео савити врата свог у јарам цара вавилонског, такав ћу народ походити мачем и глађу и помором, говори Господ, докле их не истребим руком његовом.

Јер. 38:18, Дан. 4:22

9. Не слушајте дакле пророка својих ни врача својих ни сањача својих ни гатара својих ни бајача својих, који вам говоре и веле: Нећете служити цару вавилонском.

Приче 19:27, Јер. 14:14, Мих. 3:7, Ефес. 5:6

10. Јер вам они лаж пророкују, како бих вас далеко одвео из земље ваше и изагнао вас да изгинете.

11. А народ који би савио врат свој под јарам цара вавилонског и служио му, оставићу га на земљи његовој, говори Господ, да је ради и станује у њој.

Јер. 40:9

12. И Седекији цару Јудином рекох све ово говорећи: Савијте врат свој под јарам цара вавилонског и служите њему и народу његовом, па ћете остати живи.

Јер. 28:1, Јер. 28:2, Јер. 38:17

13. Зашто да погинете ти и народ твој од мача и од глади и од помора, како рече Господ за народ који не би служио цару вавилонском?

Приче 8:36, Језек. 18:31

14. Не слушајте, дакле, шта говоре пророци који вам кажу и веле: Нећете служити цару вавилонском, јер вам они пророкују лаж.

Јер. 14:14, Јер. 23:21

15. Јер их ја нисам послао, говори Господ, него лажно пророкују у моје име, како бих вас прогнао да изгинете и ви и пророци који вам пророкују.

16. И свештеницима и свему народу говорих и рекох: Овако вели Господ: не слушајте шта говоре ваши пророци који вам пророкују говорећи: Ево, посуђе дома Господњег вратиће се из Вавилона скоро. Јер вам они пророкују лаж.

2 Цар. 24:13, Јер. 28:3, Дан. 1:2

17. Не слушајте их; служите цару вавилонском, и остаћете живи; зашто тај град да опусти?

Језек. 18:31

18. Ако ли су пророци и ако је реч Господња у њих, нека моле Господа над војскама да судови што су остали у дому Господњем и у дому цара Јудиног и у Јерусалиму не отиду у Вавилон.

1 Мој. 20:7, Јов 42:8, Иса. 37:4, Јаков 5:16

19. Јер овако вели Господ над војскама за ступове и за море и за подножја и за друге судове што су остали у том граду,

2 Цар. 25:13, Јер. 52:17

20. Којих не узе Навуходоносор цар вавилонски кад одведе у ропство Јехонију сина Јоакимовог, цара Јудиног, из Јерусалима у Вавилон, и све главаре Јудине и јерусалимске;

2 Цар. 24:14, Јер. 24:1

21. Јер овако вели Господ над војскама, Бог Израиљев, за судове што осташе у дому Господњем и у дому цара Јудиног у Јерусалиму:

3 Мој. 26:24, Иса. 5:25

22. У Вавилон ће се однети и онде ће бити до дана кад ћу их походити, вели Господ, кад ћу их донети и вратити на ово место.

2 Дн. 36:21, Језд. 1:7, Јер. 29:10, Јер. 32:5, Дан. 9:2


Jeremija, glava 28

Јеремија, глава 28

1. А исте године, у почетку царовања Седекије цара Јудиног, четврте године, петог месеца, рече ми Ананија син Азоров, пророк из Гаваона, у дому Господњем пред свештеницима и свим народом говорећи:

Јер. 27:1, Јер. 36:12, Јер. 51:59, 2 Тим. 3:8, 2 Пет. 2:1

2. Овако вели Господ над војскама Бог Израиљев: Сломих јарам цара вавилонског.

Јер. 27:12

3. До две године ја ћу вратити на ово место све судове дома Господњег, које узе Навуходоносор цар вавилонски одавде и однесе у Вавилон.

2 Цар. 24:13, 2 Дн. 36:10, Јер. 27:16

4. И Јехонију сина Јоакимовог цара Јудиног и све робље Јудино што оде у Вавилон, ја ћу довести опет на ово место, говори Господ, јер ћу сломити јарам цара вавилонског.

5. Тада рече Јеремија пророк Ананији пророку пред свештеницима и пред свим народом, који стајаше у дому Господњем.

6. Рече Јеремија пророк: Амин, да Господ учини тако, да Господ испуни твоје речи што си пророковао да би вратио судове дома Господњег и све робље из Вавилона на ово место.

1 Цар. 1:36, 1 Дн. 16:36, Псал. 41:13, Псал. 72:19, Псал. 89:52, Зах. 6:10, Мат. 6:13, 1 Кор. 14:16, 2 Кор. 1:20, Откр. 1:18

7. Али чуј ову реч коју ћу ја казати пред тобом и пред свим народом:

8. Пророци који су били пре мене и пре тебе од старине, они пророковаше многим земљама и великим царствима рат и невољу и помор.

9. Пророк који прориче мир, кад се збуде реч тог пророка, онда се познаје тај пророк да га је заиста послао Господ.

5 Мој. 18:22, Иса. 8:20, Језек. 33:33

10. Тада Ананија пророк скиде јарам с врата Јеремији пророку и сломи га.

1 Цар. 2:1, Псал. 10:13

11. И рече Ананија пред свим народом говорећи: Овако вели Господ: Овако ћу сломити јарам Навуходоносора, цара вавилонског, до две године с врата свих народа. И оде пророк Јеремија својим путем.

Приче 26:4, Јер. 27:7

12. Али дође реч Господња Јеремији, пошто сломи Ананија пророк јарам с врата Јеремији пророку, и рече:

13. Иди и кажи Ананији и реци: Овако вели Господ: Сломио си јарам дрвени, али начини место њега гвозден јарам.

14. Јер овако вели Господ над војскама Бог Израиљев: гвозден ћу јарам метнути на врат свим тим народима да служе Навуходоносору, цару вавилонском, и служиће му, дао сам му и зверје пољско.

5 Мој. 28:48, Јер. 15:13, Јер. 27:4, Јер. 27:6, Јер. 27:7

15. Потом рече Јеремија пророк Ананији пророку: Чуј, Ананија; није те послао Господ, а ти си учинио да се народ овај поузда у лаж.

Јер. 20:6, Јер. 29:31

16. Зато овако вели Господ: Ево, ја ћу те скинути са земље, ове године ти ћеш умрети; јер си казивао одмет од Господа.

4 Мој. 14:37

17. И умре пророк Ананија те године седмог месеца.

5 Мој. 32:35, 1 Сам. 2:9, Јов 21:30, Псал. 9:16, Псал. 34:21, Приче 11:21, Наум 1:2, Рим. 2:2, Јевр. 9:27, Јевр. 12:29


Jeremija, glava 29

Јеремија, глава 29

1. А ово су речи у посланици коју посла пророк Јеремија из Јерусалима к остатку старешина заробљених и свештеницима и пророцима и свему народу што га пресели Навуходоносор из Јерусалима у Вавилон,

Јер. 29:25

2. Пошто отиде из Јерусалима цар Јехонија и царица и дворани и кнезови Јудини и јерусалимски, и дрводеље и ковачи.

2 Цар. 24:14

3. По Еласи, сину Сафановом, и Гемарији сину Хелкијином, које сла Седекија цар Јудин у Вавилон к Навуходоносору цару вавилонском; и у књизи говораше:

4. Овако вели Господ над војскама, Бог Израиљев, свему робљу које преселих из Јерусалима у Вавилон:

5. Градите куће и седите у њима; садите вртове и једите род њихов;

Јер. 29:28

6. Жените се и рађајте синове и кћери; и синове своје жените, и кћери своје удајте, нека рађају синове и кћери, и множите се ту и не умањујте се.

7. И тражите добро граду, у који вас преселих, и молите се за њ Господу, јер у добру његовом биће вама добро.

Јер. 38:5, Језек. 11:16, Дан. 6:4, Рим. 13:1, Рим. 13:5, 1 Тим. 2:1

8. Јер овако вели Господ над војскама Бог Израиљев: Немојте да вас варају ваши пророци што су међу вама и ваши врачи, и не гледајте на сне своје што сањате.

Јер. 14:14, Јер. 23:21, Јер. 23:25, Јер. 37:9, Језек. 13:6, Мат. 24:4, Ефес. 5:6

9. Јер вам они лажно пророкују у моје име, ја их нисам послао, говори Господ.

Јер. 27:15

10. Јер овако вели Господ: Кад се наврши у Вавилону седамдесет година, походићу вас, и извршићу вам добру реч своју да ћу вас вратити на ово место.

2 Дн. 36:21, Јер. 25:12, Дан. 9:2, Зах. 1:13

11. Јер ја знам мисли које мислим за вас, говори Господ, мисли добре а не зле, да вам дам последак какав чекате.

Језек. 11:16

12. Тада ћете ме призивати и ићи ћете и молићете ми се, и услишићу вас.

13. И тражићете ме, и наћи ћете ме, кад ме потражите свим срцем својим.

3 Мој. 26:39, 5 Мој. 30:1, Псал. 32:6, Јер. 24:7, Мат. 7:7

14. И даћу вам се да ме нађете, говори Господ, и вратићу робље ваше, и сабраћу вас из свих народа и из свих места у која сам вас разагнао, говори Господ, и довешћу вас опет на место, одакле сам вас иселио.

5 Мој. 4:7, 5 Мој. 30:3, Псал. 32:6, Иса. 55:6, Јер. 23:3, Јер. 23:8, Јер. 30:3, Соф. 2:7, Рим. 10:20

15. Јер рекосте: Господ нам подиже пророке у Вавилону.

16. Јер, овако вели Господ за цара који седи на престолу Давидовом и за сав народ који стоји у овом граду, за браћу вашу што не отидоше с вама у ропство.

17. Овако вели Господ над војскама: Ево, ја ћу пустити на њих мач, глад и помор, и учинићу их да буду као смокве рђаве, које се не могу јести, како су рђаве.

Јер. 24:2, Јер. 24:8, Јер. 24:10

18. И гонићу их мачем и глађу и помором, и учинићу да се потуцају по свим царствима земаљским, да буду уклин и чудо и подсмех и руг у свих народа, у које их пошаљем.

5 Мој. 28:21, 1 Цар. 9:7, 2 Дн. 29:8, Јер. 15:4, Јер. 24:9, Плач 2:15

19. Јер не послушаше моје речи, говори Господ, кад слах к њима слуге своје пророке зарана једнако; али не послушасте, говори Господ.

Јер. 25:4, Јер. 32:33

20. Слушајте, дакле, реч Господњу ви сви заробљени, које послах из Јерусалима у Вавилон.

Амос 3:6, Мих. 4:10

21. Овако вели Господ над војскама, Бог Израиљев, за Ахава сина Колајиног и за Седекију сина Масијиног, који вам пророкују у моје име лаж: ево, ја ћу их предати у руке Навуходоносору цару вавилонском, да их побије на ваше очи.

Јер. 29:15, 2 Пет. 2:1

22. И од њих ће се узети уклин међу све робље Јудино што је у Вавилону, те ће говорити: Господ да учини од тебе као од Седекије и као од Ахава, које испече цар вавилонски на огњу.

1 Мој. 48:20, Иса. 65:15, Дан. 3:6

23. Јер учинише грдило у Израиљу чинећи прељубу са женама ближњих својих и говорећи лаж на моје име, што им не заповедих; ја знам то, и сведок сам, говори Господ.

Приче 5:21, Јер. 13:27, Јер. 16:17, Соф. 3:4, Мал. 3:5, Јевр. 4:13

24. И Семаји из Нелама реци говорећи:

Јер. 29:15

25. Овако вели Господ над војскама, Бог Израиљев, говорећи: Што си у своје име послао књиге свему народу који је у Јерусалиму, и Софонији сину Масијином свештенику и свим свештеницима, говорећи:

2 Цар. 25:18, Јер. 21:1

26. Господ те постави свештеником на место Јодаја свештеника, да пазите у дому Господњем на сваког човека безумног и који се гради пророк, да их мећеш у тамницу и у кладе.

5 Мој. 13:1, 5 Мој. 13:5, 2 Цар. 9:11, 2 Дн. 16:10, Јер. 20:1, Јер. 20:2, Зах. 13:3, Дела 4:1, Дела 16:24

27. Зашто, дакле, не укори Јеремије Анатоћанина, који се гради пророк међу вама?

4 Мој. 16:3, Дела 4:17

28. Јер посла к нама у Вавилон и поручи: Дуго ће трајати; градите куће и седите у њима, и садите вртове и једите род њихов.

Јер. 29:4

29. И Софонија свештеник прочита ту књигу пред пророком Јеремијом.

30. И дође реч Господња Јеремији говорећи:

31. Пошаљи ка свему робљу и поручи: Овако вели Господ за Семају из Нелама; што вам пророкује Семаја, а ја га не послах, и чини да се уздате у лаж,

Јер. 28:15

32. Зато овако вели Господ: Ево, ја ћу походити Семају Неламљанина и семе његово, неће од њега нико остати у овом народу нити ће видети добра што ћу ја учинити народу свом, говори Господ, јер казива одмет од Господа.

2 Мој. 20:5, Јер. 28:16, Рим. 2:8


Jeremija, glava 30

Јеремија, глава 30

1. Реч која дође Јеремији од Господа говорећи:

2. Овако вели Господ Бог Израиљев говорећи: Напиши у књигу све речи које ти говорих.

Иса. 30:8

3. Јер ево иду дани, говори Господ, кад ћу повратити робље народа свог Израиља и Јуде, говори Господ, и довешћу их натраг у земљу коју сам дао оцима њиховим, и држаће је.

5 Мој. 30:3, Јер. 16:15, Јер. 27:22, Јер. 29:14, Јер. 31:23, Амос 9:14

4. И ово су речи које рече Господ за Израиља и Јуду.

5. Јер овако вели Господ: Чусмо вику од препадања, страха, а мира нема.

6. Питајте и видите, еда ли мушко рађа? Зашто, дакле, видим где се сваки човек држи рукама својим за бедра своја као породиља и у свих се променила лица и побледела?

Језек. 21:11

7. Јаох! Јер је велик овај дан, није било таквог, и време је муке Јаковљеве, ипак ће се избавити из ње.

Иса. 23:4, Дан. 12:1, Јоило 2:11, Амос 5:18, Соф. 1:14, 1 Сол. 4:16

8. Јер у тај дан, говори Господ над војскама, сломићу јарам његов с врата твог, и свезе твоје покидаћу; и неће га више туђини нагонити да им служи.

Јер. 27:2

9. Него ће служити Господу Богу свом и Давиду цару свом, ког ћу им подигнути.

Иса. 55:3, Лука 1:69, Дела 2:30

10. Ти се дакле не бој, Јакове слуго мој, говори Господ, и не плаши се, Израиљу; јер, ево, ја ћу те избавити из далеке земље, и семе твоје из земље ропства твог, и Јаков ће се вратити и почивати, и биће миран, и нико га неће плашити.

Иса. 41:13, Зах. 8:3

11. Јер сам ја с тобом, говори Господ, да те избавим; и учинићу крај свим народима, међу које сам те расејао, али теби нећу учинити краја, него ћу те покарати с мером, а нећу те оставити са свим без кара.

Псал. 6:1, Иса. 27:8, Јер. 4:27, Амос 9:8

12. Јер овако вели Господ: Смртан је полом твој и рана твоја љута.

2 Дн. 36:16, Јер. 15:18

13. Нема никога који би се примио твоје ствари да те лечи, нема лека који би ти помогао.

14. Сви који те љубе заборавише те, не траже те, јер те ударих ударцем непријатељским, каром жестоким, за мноштво безакоња твог, за силне грехе твоје.

Јов 13:24, Јов 30:21, Јер. 5:6, Плач 1:2, Авд. 1:7

15. Зашто вичеш ради ране своје, смртног бола свог? За мноштво безакоња твог, за силне грехе твоје чиним ти то.

16. Али сви који те прождиру, прождреће се, и непријатељи твоји свиколики отићи ће у ропство, и који те газе, биће погажени, и све који те плене, даћу их да се оплене.

2 Мој. 23:22, Иса. 41:11

17. Јер ћу те исцелити, и ране ћу ти излечити, говори Господ, јер те зваше отераном: Сионом, ког нико не тражи.

2 Мој. 15:26, Иса. 30:26, Ос. 6:2, Мал. 4:2, 1 Пет. 2:24

18. Овако вели Господ: Ево, ја ћу повратити из ропства шаторе Јаковљеве и смиловаћу се на станове његове; и град ће се сазидати на месту свом, и двор ће стајати на свој начин.

Псал. 102:13, Јер. 31:23, Јер. 31:38, Зах. 12:7

19. И из њих ће излазити хвале и глас људи веселих, јер ћу их умножити, и неће се умањивати, и узвисићу их, и неће се понизити.

Језд. 3:10, Нем. 8:12, Иса. 35:10, Амос 7:5, Зах. 10:8

20. И синови ће његови бити као пре, и збор ће његов бити утврђен преда мном, и походићу све који му чине силу.

Иса. 1:26, Зах. 8:5

21. И кнез ће њихов бити од њих, и владалац ће њихов излазити исред њих; и даћу му да приступа, и приступаће к мени; јер ко је тај који се усуђује приступити к мени? Говори Господ.

1 Мој. 49:10, 4 Мој. 16:5

22. И бићете ми народ, и ја ћу вам бити Бог.

Језек. 36:28

23. Гле, вихор Господњи, гнев, изићи ће, вихор, који не престаје, пашће на главу безбожницима.

Јер. 25:32

24. Неће се повратити жестоки гнев Господњи докле не учини и изврши шта је наумио у срцу свом; на послетку ћете разумети то.

Јер. 23:20


Jeremija, glava 31

Јеремија, глава 31

1. У то време, говори Господ, ја ћу бити Бог свим породицама Израиљевим, и они ће ми бити народ.

Амос 3:1, Зах. 8:8

2. Овако вели Господ: Народ што оста од мача нађе милост у пустињи, кад иђах да дам одмор Израиљу.

4 Мој. 10:33

3. Одавна ми се јављаше Господ. Љубим те љубављу вечном, зато ти једнако чиним милост.

Мал. 1:2, Рим. 11:28

4. Опет ћу те сазидати, и бићеш сазидана, девојко Израиљева, опет ћеш се веселити бубњевима својим, и излазићеш са збором играчким.

5. Опет ћеш садити винограде на брдима самаријским, садиће виноградари и јешће род.

Иса. 65:21, Јер. 32:15, Амос 3:9, Амос 9:14

6. Јер ће доћи дан кад ће викати чувари на гори Јефремовој: Устаните, да идемо на Сион, ка Господу Богу свом.

Иса. 2:3, Мих. 4:2

7. Јер овако вели Господ: Певајте весело ради Јакова, и подвикујте ради главе народима; јављајте, хвалите и говорите: Спаси, Господе, народ свој, остатак Израиљев.

Иса. 12:5

8. Ево, ја ћу их довести из земље северне, и сабраћу их с крајева земаљских, и слепог и хромог, и трудну и породиљу, све заједно, збор велики вратиће се овамо.

Језек. 34:13

9. Ићи ће плачући, и с молитвама ћу их довести натраг; водићу их покрај потока правим путем, на коме се неће спотицати; јер сам Отац Израиљу, и Јефрем је првенац мој.

2 Мој. 4:22, 5 Мој. 32:6, 1 Дн. 29:10, Псал. 126:5, Иса. 49:10, Иса. 63:16, Јер. 3:4, Јер. 3:19, Јер. 50:4

10. Чујте, народи, реч Господњу, и јављајте по далеким острвима и реците: Који расеја Израиља, скупиће га, и чуваће га као пастир стадо своје.

Иса. 40:11

11. Јер искупи Господ Јакова, и избави га из руку јачег од њега.

Иса. 44:23, Иса. 49:24

12. И доћи ће и певаће на висини сионској, и стећи ће се к добру Господњем, к житу, к вину и к уљу, к јагањцима и теоцима; и душа ће им бити као врт заливен, и неће више тужити.

Иса. 35:10, Иса. 58:11, Ос. 3:5, Зах. 8:5, Откр. 7:17, Откр. 21:4

13. Тада ће се веселити девојка у колу, и момци и старци заједно, и променићу жалост њихову на радост, и утешићу их, и развеселићу их по жалости њиховој.

Зах. 8:5

14. И напитаћу свештеницима душу претилином, и народ ће се мој наситити добра мог, говори Господ.

15. Овако вели Господ: Глас у Рами чу се, нарицање и плач велики; Рахиља плаче за децом својом, неће да се утеши за децом својом, јер их нема.

1 Мој. 42:13, Ис.Н. 18:25, Јов 7:21, Јер. 10:20, Плач 5:7, Мат. 2:17, Мат. 2:18

16. Овако вели Господ: Устави глас свој од плача и очи своје од суза, јер има плата делу твом, говори Господ, и они ће се вратити из земље непријатељске.

Језек. 11:17, Ос. 1:11

17. И имаш наду за последак, говори Господ, да ће се вратити синови твоји на међе своје.

18. Чујем доиста Јефрема где тужи: Покарао си ме, те сам покаран као јуне неуко; обрати ме да се обратим, јер си Ти Господ Бог мој.

Псал. 85:4, Јер. 17:14, Плач 5:21, Дан. 9:14

19. Јер пошто се обратих, покајах се; и пошто се научих, ударих се по бедру; јер се посрамих и стидим се што носим срамоту младости своје.

5 Мој. 30:2, Језек. 21:17

20. Није ли ми Јефрем мио син? Није ли дете предраго? Од кад говорих против њега, једнако га се опомињем; зато је срце моје устрептало њега ради, доиста ћу се смиловати на њ, говори Господ.

Иса. 57:18, Иса. 63:15, Ос. 11:8, Ос. 14:4, Мих. 7:18

21. Подигни знаке, нанеси гомиле камења, запамти пут којим си ишла; врати се, девојко Израиљева, врати се у градове своје.

Јер. 50:5

22. Докле ћеш лутати, кћери одметнице! Јер је Господ учинио нешто ново на земљи: жена ће опколити човека.

Јер. 2:18, Јер. 3:6, Ос. 4:16

23. Овако вели Господ над војскама, Бог Израиљев: Још ћу ову реч говорити у земљи Јудиној и у градовима његовим кад натраг доведем робље њихово: Господ да те благослови, стане правде, света горо!

Псал. 122:5, Иса. 1:26, Зах. 8:3

24. Јер ће се населити у њој Јуда, и сви градови његови, и ратари и који иду за стадом.

Јер. 33:12

25. Јер ћу напојити уморну душу, и наситити сваку клонулу душу.

26. У том се пробудих и погледах, и сан ми беше сладак.

Зах. 4:1

27. Ево иду дани, говори Господ, кад ћу засејати дом Израиљев и дом Јудин семеном човечијим и семеном од стоке.

Ос. 2:23

28. И као што сам пазио на њих да их истребљујем и разваљујем, и кварим и затирем и мучим, тако ћу пазити на њих да их сазидам и посадим, говори Господ.

Јер. 1:10, Јер. 18:9, Јер. 24:6, Јер. 32:42, Јер. 42:10, Јер. 44:27, Језек. 19:12, Дан. 9:14

29. У те дане неће се више говорити: Оци једоше кисело грожђе, а синовима трну зуби.

Језек. 18:2

30. Него ће сваки за своје грехе погинути; ко год једе кисело грожђе, томе ће зуби трнути.

Гал. 6:5

31. Ево, иду дани, говори Господ, кад ћу учинити с домом Израиљевим и с домом Јудиним нов завет,

Јер. 32:40, Јер. 33:14, Јевр. 8:8

32. Не као онај завет, који учиних с оцима њиховим, кад их узех за руку да их изведем из земље мисирске, јер онај завет мој они покварише, а ја им бејах муж, говори Господ.

5 Мој. 1:31, Јован 1:17

33. Него ово је завет што ћу учинити с домом Израиљевим после ових дана, говори Господ: метнућу завет свој у њих, и на срцу њиховом написаћу га, и бићу им Бог и они ће ми бити народ.

Псал. 40:8, Јер. 24:7, Јер. 30:22, Јер. 32:40, 2 Кор. 3:3

34. И неће више учити пријатељ пријатеља ни брат брата говорећи: Познајте Господа; јер ће ме знати сви од малог до великог, говори Господ; јер ћу им опростити безакоња њихова, и грехе њихове нећу више помињати.

Иса. 54:13, Јер. 33:8, Јер. 50:20, Зах. 3:9, Јован 6:45, Рим. 11:27, 1 Кор. 2:10, 1 Кор. 13:10

35. Овако вели Господ, који даје сунце да светли дању, и уредбе месецу и звездама да светле ноћу, који раскида море и буче вали његови, коме је име Господ над војскама:

1 Мој. 1:16, Јов 38:33, Псал. 19:2, Иса. 51:15, Јер. 10:16, Ос. 13:15

36. Ако тих уредби нестане испред мене, говори Господ, и семе ће Израиљево престати бити народ преда мном на век.

Псал. 148:6

37. Овако вели Господ: Ако се може измерити небо горе и извидети темељи земаљски доле, тада ћу и ја одбацити све семе Израиљево за све што су учинили, вели Господ.

Јер. 33:22, Ос. 13:15, Рим. 11:1

38. Ево иду дани, говори Господ, у које ће се сазидати Господу овај град од куле Ананеилове до врата на углу.

Нем. 3:1, Псал. 69:35, Јер. 24:6, Дан. 9:25

39. И још ће даље отићи уже мерачко до хума Гарива и обрнуће се на Гоат.

Зах. 2:1

40. И сва долина од мртвих телеса и пепела, и сва поља све до потока Кедрона, до угла коњских врата к истоку, биће светиња Господу; неће се развалити ни потрти довека.

2 Дн. 23:15, Нем. 3:28, Јоило 3:17, Зах. 14:11


Jeremija, glava 32

Јеремија, глава 32

1. Реч која дође Јеремији од Господа десете године Седекије цара Јудиног, које је осамнаеста година Навуходоносорова;

2 Цар. 25:1, Јер. 39:1

2. А тада војска цара вавилонског беше опколила Јерусалим, и пророк Јеремија беше затворен у трему од тамнице, која беше у двору цара Јудиног.

Нем. 3:25, Јер. 33:1, Јер. 37:21, Мат. 5:12

3. Јер га затвори Седекија, цар Јудин, говорећи: Зашто да пророкујеш говорећи: Овако вели Господ: Ево, ја ћу предати тај град у руке цару вавилонском и узеће га?

Јер. 21:4, Јер. 34:2

4. И Седекија цар Јудин неће утећи из руку халдејских, него ће зацело бити предан у руке цару вавилонском, и уста ће овог говорити с устима оног, очи ће се овог видети с очима оног.

2 Цар. 25:4, Јер. 34:3, Јер. 38:18, Јер. 39:5, Јер. 52:8, Јер. 52:9

5. И одвешће Седекију у Вавилон, те ће остати онде докле га не походим, говори Господ; ако се бијете с Халдејцима, нећете бити срећни.

Приче 21:30, Јер. 21:4, Јер. 27:22, Јер. 33:5, Јер. 39:5

6. Рече, дакле, Јеремија: Дође ми реч Господња говорећи:

7. Ево, Анамеило, син Салума стрица твог, иде к теби да ти каже: Купи њиву моју што је у Анатоту, јер ти имаш по сродству право да је купиш.

3 Мој. 25:24, 3 Мој. 25:32, Рута 4:4

8. И дође к мени Анамеило, син стрица мог, по речи Господњој у трем од тамнице, и рече ми: Хајде купи моју њиву што је у Анатоту у земљи Венијаминовој, јер теби припада по наследству и ти имаш право откупити је; купи. И разумех да је реч Господња.

3 Мој. 25:24, Јер. 1:1

9. И купих од Анамеила, сина стрица свог ту њиву која је у Анатоту, и измерих му новце, седамнаест сикала сребра.

1 Мој. 23:16

10. И написах књигу, и запечатих, и узех сведоке измеривши новце на меру.

1 Мој. 23:20, Иса. 8:2

11. И узех књигу о куповини запечаћену по закону и уредбама, и отворену,

12. И дадох књигу о куповини Варуху, сину Нирије сина Масијиног, пред Анамеилом братучедом својим и пред сведоцима који се потписаше на књизи о куповини и пред свим Јудејцима који сеђаху у трему од тамнице.

Иса. 64:8, Јер. 36:4, Јер. 51:59

13. И заповедих Варуху пред њима говорећи:

14. Овако вели Господ над војскама Бог Израиљев: Узми ову књигу, књигу о куповини, запечаћену и ову књигу отворену, и метни их у земљан суд да остану дуго времена.

15. Јер овако вели Господ над војскама Бог Израиљев: Још ће се куповати куће и њиве и виногради у овој земљи.

16. И давши књигу о куповини Варуху, сину Ниријином, помолих се Господу говорећи:

1 Мој. 32:9, Дан. 9:1, Филиб. 4:6

17. Ах, Господе Господе! Ето, Ти си створио небо и земљу силом својом великом и мишицом својом подигнутом; ништа није Теби тешко.

1 Мој. 18:14, 2 Цар. 19:15, Јер. 33:2, Зах. 8:6, Мат. 19:26, Мар. 10:27, Лука 1:36, Лука 1:37, Лука 18:27, Рим. 4:21

18. Чиниш милост на хиљадама, и враћаш за безакоње отачко у недра синовима њиховим након њих; Боже велики, силни, коме је име Господ над војскама;

2 Мој. 20:6, 5 Мој. 5:9, Псал. 45:3, Иса. 9:6, Јер. 10:16, Јер. 31:35, Титу 2:13

19. Велики у намерама и силни у делима; јер су очи Твоје отворене на све путеве људске да даш свакоме према путевима његовим и према плоду дела његових;

Јов 34:21, Псал. 33:13, Псал. 62:12, Приче 5:21, Проп. 12:14, Иса. 28:29, Јер. 16:17, Јер. 17:10, Мат. 16:27, Јован 5:29

20. Који си чинио знаке и чудеса до данас у земљи мисирској и у Израиљу и међу свим људима, и стекао си себи име како је данас;

2 Мој. 9:16, 1 Дн. 17:21, Иса. 63:12, Јер. 13:11

21. Јер си извео народ свој Израиља из земље мисирске знацима и чудесима и руком крепком и мишицом подигнутом и страхотом великом;

2 Мој. 6:6, 2 Сам. 7:23, 1 Дн. 17:21

22. И дао си им ову земљу, за коју се закле оцима њиховим да ћеш им је дати, земљу где тече млеко и мед.

2 Мој. 3:8, Јер. 11:5

23. Али ушавши у њу и наследивши је не послушаше глас Твој, и по Твом закону не ходише, и шта си им год заповедио да чине, не чинише, зато си учинио те их снађе све ово зло.

Нем. 9:26, Дан. 9:10

24. Ево, опкопи дођоше до града да га узму; и од мача и глади и помора град ће се дати у руке Халдејцима који га бију; и шта си год рекао, збива се, ето видиш.

Ис.Н. 23:15, Јер. 14:12, Јер. 52:4

25. А Ти ми велиш, Господе, Господе: Купи ту њиву за новце и узми сведоке, а град се предаје у руке Халдејцима.

26. Тада дође реч Господња Јеремији говорећи:

27. Гле, ја сам Господ Бог сваког тела, еда ли је мени шта тешко?

Псал. 115:3, Иса. 64:8

28. За то овако вели Господ: Ево ја дајем тај град у руке Халдејцима и у руке Навуходоносору цару вавилонском да га узме.

29. И Халдејци који бију тај град ући ће у њ, и упалиће огњем тај град и спалиће га и куће где на крововима кадише Валу и ливаше наливе боговима другим да би ме разгневили.

Јер. 19:13, Јер. 21:10, Јер. 34:2

30. Јер синови Израиљеви и синови Јудини чинише од детињства свог само шта је зло преда мном, и синови Израиљеви само ме гневише делима руку својих, говори Господ.

Језек. 20:28

31. Јер тај град беше ми на гнев и на срдњу откад га сазидаше до данас да бих га одбацио испред себе,

2 Цар. 23:27, Соф. 3:1

32. За све зло синова Израиљевих и синова Јудиних што чинише гневећи ме, они, цареви њихови, кнезови њихови, свештеници њихови и пророци њихови, Јудејци и Јерусалимљани.

Иса. 1:4, Иса. 1:6, Дан. 9:8

33. И окренуше ми леђа, а не лице, и кад их учах за рана једнако, не послушаше да би примили науку.

Јер. 7:13, Јер. 35:13, Језек. 8:16

34. Него метнуше своје гадове у дом који се зове мојим именом и оскврнише га.

2 Дн. 33:4, Јер. 7:30, Језек. 8:5

35. И саградише висине Валу што су у долини сина Еномовог да воде синове своје и кћери своје Молоху, што им ја не заповедих нити ми дође на ум, да би чинили тај гад, и тако Јуду наводили на грех.

3 Мој. 18:21, 2 Цар. 23:10, Јер. 19:5

36. Али зато опет овако вели Господ Бог Израиљев за тај град за који велите да ће се дати у руке цару вавилонском од мача и глади и помора:

37. Ево, ја ћу их сабрати из свих земаља у које их разагнах у гневу свом и у јарости својој и у великој љутини, и довешћу их опет на ово место и учинити да наставају без страха.

5 Мој. 30:3, Јер. 23:6

38. И биће ми народ и ја ћу им бити Бог.

Јер. 24:7

39. И даћу им једно срце и један пут да би ме се бојали увек на добро своје и синова својих након њих.

Језек. 11:19

40. И учинићу с њима завет вечан, да се нећу одвратити од њих чинећи им добро, и даћу им страх свој у срце да не одступе од мене.

Иса. 55:3, Јер. 31:33

41. И радоваћу им се чинећи им добро и засадићу их у овој земљи тврдо свим срцем својим и свом душом својом.

5 Мој. 28:63, 5 Мој. 30:9, Јер. 24:6

42. Јер овако вели Господ: Као што сам довео на тај народ све ово зло велико, тако ћу довести на њих све добро које им обричем.

Јер. 31:28

43. Тада ће се куповати њиве у овој земљи, за коју ви кажете да је пуста и да нема у њој ни живинчета и да је дана у руке Халдејцима.

Јер. 33:10

44. Куповаће њиве за новце, и писаће књиге и печатити и узимати сведоке у земљи Венијаминовој и по околини јерусалимској и у градовима Јудиним и у градовима по горама и у градовима по равници и у градовима јужним, јер ћу повратити робље њихово, говори Господ.

Јер. 13:19, Јер. 17:26, Јер. 33:7


Jeremija, glava 33

Јеремија, глава 33

1. И дође реч Господња Јеремији други пут док још беше затворен у трему од тамнице, говорећи:

Јер. 32:2, Јер. 37:21

2. Овако вели Господ који чини то, Господ који удешава и потврђује то, коме је име Господ:

Иса. 37:26

3. Зови ме, и одазваћу ти се, и казаћу ти велике и тајне ствари, за које не знаш.

1 Мој. 18:17, 5 Мој. 4:7, 5 Мој. 4:29, Псал. 50:15, Иса. 55:6, Јер. 23:35, Јер. 29:12, Дела 2:21

4. Јер овако вели Господ Бог Израиљев за домове овог града и за домове царева Јудиних који ће се развалити опкопима и мачем,

Јер. 32:24

5. И за оне који дођоше да се бију с Халдејцима, али ће их напунити мртвим телесима људи које ћу побити у гневу свом и у јарости својој одвративши лице своје од тога града за сву злоћу њихову;

6. Ево, ја ћу га исцелити и здравље му дати, исцелићу их и показаћу им обиље мира, постојаног мира.

Јер. 30:17

7. Јер ћу повратити робље Јудино и робље Израиљево, и сазидаћу их као пре.

Иса. 1:26, Јер. 32:44

8. И очистићу их од сваког безакоња њихова којим ми сагрешише, и опростићу им сва безакоња њихова, којима ми сагрешише и којима се одметнуше од мене.

Псал. 85:2, Иса. 40:2, Јер. 31:34, Мих. 7:18, Зах. 13:1, Јевр. 9:13, 1 Јов. 1:7

9. И биће ми мило име и хвала и слава у свих народа на земљи који ће чути за све добро што ћу им учинити, и уплашиће се и дрхтаће ради свега добра и ради свега мира што ћу им ја дати.

Језд. 1:2, Иса. 60:5, Иса. 62:7, Јер. 13:11, Јер. 49:25, Језек. 39:13

10. Овако вели Господ: На овом месту, за које ви велите да је пусто и нема у њему ни човека ни живинчета, у градовима Јудиним и по улицама јерусалимским опустелим да нема човека ни становника ни живинчета, опет ће се чути

11. Глас радостан и глас весео, глас жеников и глас невестин, глас оних који ће говорити: Славите Господа над војскама, јер је добар Господ, јер је до века милост Његова; који ће приносити приносе захвалне у дому Господњем; јер ћу вратити робље ове земље као што је било пре, говори Господ.

3 Мој. 7:12, 1 Дн. 16:8, 2 Дн. 5:13, 2 Дн. 29:31, Псал. 107:22, Јона 2:10, Јевр. 13:15, Откр. 18:23

12. Овако вели Господ над војскама: На овом месту пустом, где нема човека ни живинчета, и у свим градовима његовим опет ће бити торови пастирски да почивају стада.

Иса. 65:10

13. У градовима по горама, у градовима по равници и у градовима јужним и у земљи Венијаминовој и око Јерусалима и по градовима Јудиним опет ће пролазити стада испод руку бројачевих, вели Господ.

3 Мој. 27:32, Јер. 17:26

14. Ево, иду дани, говори Господ, кад ћу извршити ову добру реч коју рекох за дом Израиљев и за дом Јудин.

Јер. 23:5, Јер. 29:10, Јер. 32:42

15. У те дане и у то време учинићу да проклија Давиду клица права, која ће чинити суд и правду на земљи.

Иса. 4:2, Јер. 17:25

16. У те дане спашће се Јуда, и Јерусалим ће стајати без страха, и зваће се: Господ правда наша.

5 Мој. 33:28, Псал. 4:1, Иса. 45:17, Језек. 48:35

17. Јер овако вели Господ: Неће нестати Давиду човека који би седео на престолу дома Израиљевог.

18. На свештеницима Левитима неће нестати преда мном човека који би приносио жртву паљеницу и палио дар и клао жртву до века.

Мал. 1:11, Рим. 12:1, 1 Пет. 2:5, 1 Пет. 2:9, Откр. 1:6

19. По том дође реч Господња Јеремији говорећи:

20. Овако вели Господ: Ако можете укинути завет мој за дан и завет мој за ноћ да не буде дана ни ноћи на време,

1 Мој. 8:22, Псал. 89:37, Иса. 54:9, Јер. 31:36

21. Онда ће се укинути и мој завет с Давидом, слугом мојим, да нема сина који би царовао на престолу његовом, и с Левитима свештеницима слугама мојим.

22. Као што се не може избројати војска небеска ни измерити песак морски, тако ћу умножити семе Давида слуге свог и Левита слуга својих.

1 Мој. 13:16, 1 Мој. 15:5, Јер. 31:37

23. Опет дође реч Господња Јеремији говорећи:

24. Ниси ли видео шта рече тај народ говорећи: Две породице, које беше изабрао Господ, одбаци их? И руже мој народ као да већ није народ пред њима.

25. Овако вели Господ: Ако нисам поставио завет свој за дан и за ноћ и уредбе небесима и земљи,

1 Мој. 8:22, Псал. 74:16, Псал. 104:19, Псал. 148:6, Јер. 31:35

26. Онда ћу и семе Јаковљево и Давида слуге свог одбацити да не узимам од семена његовог оне који ће владати семеном Аврамовим, Исаковим и Јаковљевим; јер ћу повратити робље њихово и смиловаћу се на њих.

Иса. 14:1, Јер. 31:20, Зах. 10:6


Jeremija, glava 34

Јеремија, глава 34

1. Реч која дође Јеремији од Господа, кад Навуходоносор цар вавилонски и сва војска његова, и сва царства земаљска која беху под његовом влашћу, и сви народи војеваху на Јерусалим и на све градове његове, и рече:

2 Цар. 25:1, Јер. 1:15, Јер. 32:2, Дан. 2:37

2. Овако вели Господ Бог Израиљев: Иди и кажи Седекији, цару Јудином, и реци му: Овако вели Господ: Ево, ја ћу предати тај град у руке цару вавилонском, и он ће га спалити огњем.

Јер. 21:10, Јер. 32:3, Јер. 32:29

3. А ти нећеш утећи из његове руке, него ћеш бити ухваћен и предан у његове руке, и очи ће се твоје видети с очима цара вавилонског и његова ће уста говорити с твојим устима, и отићи ћеш у Вавилон.

Јер. 32:4, Јер. 38:18

4. Али чуј реч Господњу, Седекија царе Јудин; овако вели Господ за те: Нећеш погинути од мача.

5. Него ћеш умрети на миру, и као што палише оцима твојим, пређашњим царевима, који су били пре тебе, тако ће палити и теби, и нарицаће за тобом: Јаох господару! Јер ја рекох ово, говори Господ.

2 Дн. 16:14, Јер. 22:18, Дан. 2:46

6. И каза Јеремија пророк Седекији цару Јудином све ове речи у Јерусалиму.

1 Цар. 21:19, Језек. 2:7, Мат. 14:4

7. А војска цара вавилонског удараше на Јерусалим и на све остале градове Јудине, на Лахис и Азику, јер ти беху остали тврди градови између градова Јудиних.

2 Цар. 18:13, 2 Дн. 11:5, 2 Дн. 11:9

8. Реч која дође Јеремији од Господа кад цар Седекија учини завет са свим народом који беше у Јерусалиму да им прогласи слободу,

2 Мој. 12:2, 3 Мој. 25:10, 5 Мој. 15:12, Иса. 1:17, Мих. 2:1, Мих. 2:7

9. Да сваки отпусти слободног роба свог и робињу своју, Јеврејина и Јеврејку, да ни у кога не буде роб Јудејац, брат његов.

3 Мој. 25:39, Нем. 5:11

10. И послушаше сви кнезови и сав народ, који приста на завет, да сваки отпусти слободног роба свог и робињу своју, да им не буду више робови, послушаше и отпустише.

11. А после, опет, сташе узимати робове и робиње, које беху отпустили на вољу, и нагонише их да им буду робови и робиње.

Јер. 37:5, Ос. 6:4

12. И дође реч Господња Јеремији од Господа говорећи:

13. Овако вели Господ Бог Израиљев: Ја учиних завет с оцима вашим кад вас изведох из земље мисирске, из дома ропског, говорећи:

14. Кад се свршује седма година, отпуштајте сваки брата свог Јеврејина који ти се буде продао и служио ти шест година, отпусти га слободног од себе. Али не послушаше ме оци ваши нити пригнуше уха свог.

2 Мој. 21:2, 3 Мој. 25:39, 5 Мој. 15:12

15. И ви се бејасте сада обратили и учинили што је право преда мном прогласивши слободу сваки ближњему свом, учинивши завет преда мном у дому који се зове мојим именом.

2 Цар. 23:3, Нем. 10:29, Јер. 7:10

16. Али ударисте натраг и погрдисте име моје узевши опет сваки роба свог и робињу своју, које бејасте отпустили слободне на њихову вољу, и натерасте их да вам буду робови и робиње.

2 Мој. 20:7, 3 Мој. 19:12

17. Зато овако вели Господ: Ви не послушасте мене да прогласите слободу сваки брату свом и ближњему свом; ево, ја проглашујем слободу супрот вама, говори Господ, мачу, помору и глади, и предаћу вас да се потуцате по свим царствима земаљским.

Нем. 9:30, Јер. 32:24, Јер. 32:36, Мат. 7:2, Гал. 6:7, 1 Сол. 4:6

18. И предаћу људе који преступише мој завет, који не извршише речи завета који учинише преда мном, расекавши теле на двоје и прошавши између половина,

1 Мој. 15:10, Псал. 50:5, Рим. 2:8

19. Кнезове Јудине и кнезове јерусалимске, дворане и свештенике и сав народ ове земље, који прођоше између половина оног телета,

Јер. 26:10

20. Предаћу их у руке непријатељима њиховим и у руке онима који траже душу њихову, и мртва ће тела њихова бити храна птицама небеским и зверима земаљским.

5 Мој. 28:26, Псал. 79:2, Јер. 7:33, Јер. 16:4, Јер. 22:25, Откр. 19:17

21. И Седекију, цара Јудиног, и кнезове његове предаћу у руке непријатељима њиховим и у руке онима који траже душу њихову, у руке војсци цара вавилонског, која се вратила од вас.

Јер. 37:5

22. Ево, ја ћу им заповедити, вели Господ, и довешћу их опет на овај град, и биће га и узеће га и спалиће га огњем; и градове Јудине обратићу у пустош да нико неће становати у њима.

Јер. 9:11, Јер. 33:10, Јер. 37:8, Јер. 38:3, Јер. 39:1, Јер. 39:8, Амос 3:6, Мих. 7:13, Зах. 1:12


Jeremija, glava 35

Јеремија, глава 35

1. Реч која дође Јеремији од Господа у време Јоакима, сина Јосијиног цара Јудиног, говорећи:

2 Цар. 23:34, Јер. 22:18, Дан. 1:1

2. Иди к дому синова Рихавових и говори с њима, те их доведи у дом Господњи, у коју клет, и подај им вино, нека пију.

1 Цар. 6:5, 2 Цар. 10:15, 1 Дн. 2:55

3. Тада узех Јазанију, сина Јеремије, сина Ховасијиног и браћу његову и све синове и сав дом синова Рихавових.

4. И доведох их у дом Господњи, у клет синова Анана сина Игдалијиног човека Божијег, која је до клети кнезовске, над клећу Масије сина Салумовог, вратара.

2 Цар. 12:9, 1 Дн. 9:18

5. И метнух пред синове дома Рихавовог крчаге пуне вина, и чаше, па им рекох: Пијте вино.

6. А они рекоше: Нећемо пити вино, јер Јонадав, син Рихавов, отац наш забранио нам је рекавши: Не пијте вино, ни ви ни синови ваши до века;

2 Цар. 10:15, 1 Дн. 2:55, Јер. 35:14

7. И куће не градите, ни семена сејте, ни винограда садите нити га држите, него у шаторима живите свега века свог, да бисте дуго живели на земљи, где сте дошљаци.

2 Мој. 20:12, 5 Мој. 4:40, Приче 3:16, Јер. 35:10, Ефес. 6:2

8. И послушасмо глас Јонадава, сина Рихавовог оца свог, у свему што нам заповеди да не пијемо вино свега века свог, ни ми ни наше жене, ни синови наши ни кћери наше,

Приче 1:8, Кол. 3:20

9. Ни да градимо кућа да у њима живимо, ни да имамо винограда ни њиве ни усева.

10. Него живимо у шаторима, и слушамо и чинимо све како нам је заповедио Јонадав, отац наш.

11. А кад дође Навуходоносор, цар вавилонски, у ову земљу, рекосмо: Хајде да отидемо у Јерусалим испред војске халдејске и војске сирске; и тако остасмо у Јерусалиму.

2 Цар. 24:1

12. Тада дође реч Господња Јеремији говорећи:

13. Овако вели Господ над војскама Бог Израиљев: Иди реци Јудејцима и Јерусалимљанима: Зар нећете да примите науке да слушате речи моје? Говори Господ.

Јер. 32:33

14. Извршују се речи Јонадава, сина Рихавовог, који забрани синовима својим да не пију вино, и не пију вино до данас, него слушају заповест оца свог; а ја вам говорих зарана једнако, а ви ме не послушасте.

2 Дн. 36:15, Иса. 30:9, Јер. 7:13

15. И слах к вама све слуге своје пророке зарана једнако говорећи: Вратите се сваки са свог пута злог, и поправите дела своја и не идите за другим боговима служећи им, пак ћете остати у земљи коју сам дао вама и оцима вашим, али не пригнусте уха свог нити ме послушасте.

Иса. 1:16, Јер. 3:14, Јер. 7:25, Јер. 18:11, Јер. 25:5, Ос. 14:1, Дела 26:20

16. Да, синови Јонадава сина Рихавовог извршују заповест оца свог што им је заповедио, а тај народ не слуша мене.

17. Зато овако вели Господ Бог над војскама, Бог Израиљев: Ево, ја ћу пустити на Јуду и на све становнике јерусалимске све зло што изрекох за њих; јер им говорах, а они не послушаше, и звах их а они се не одазваше.

3 Мој. 26:14, Ис.Н. 23:15, Приче 1:24, Иса. 65:12, Јер. 7:13, Јер. 15:3, Мих. 3:12

18. А породици Рихавовој рече Јеремија: Овако вели Господ над војскама Бог Израиљев: Што слушате заповест Јонадава оца свог и држите све заповести његове и чините све како вам је заповедио,

2 Мој. 20:12

19. Зато овако вели Господ над војскама Бог Израиљев: Неће нестати Јонадаву, сину Рихавовом човека који би стајао преда мном до века.

Јер. 15:19


Jeremija, glava 36

Јеремија, глава 36

1. А четврте године Јоакима, сина Јосијиног цара Јудиног, дође ова реч Јеремији од Господа говорећи:

2. Узми књигу и напиши у њу све речи које сам ти рекао за Израиља и Јуду и за све народе, од када ти почех говорити, од времена Јосијиног, до данас;

Иса. 8:1, Јер. 25:3, Јер. 25:15, Јер. 30:2, Авак. 2:2

3. Еда би чуо дом Јудин све зло које им мислим учинити и вратио се свак са свог злог пута, да бих им опростио безакоње и грех њихов.

Иса. 55:7, Јер. 18:8, Језек. 12:3, Јона 3:8, Соф. 2:3, Дела 26:20

4. Тада Јеремија дозва Варуха, сина Ниријиног, и написа Варух у књигу из уста Јеремијиних све речи Господње које му говори.

Јер. 25:13, Јер. 32:12, Јер. 45:1

5. Потом заповеди Јеремија Варуху говорећи: Мени није слободно, те не могу отићи у дом Господњи.

4 Мој. 11:26

6. Него иди ти, и прочитај из књиге коју си написао из мојих уста, речи Господње, народу у дому Господњем у дан посни, и свим Јудејцима који дођу из градова својих прочитај;

3 Мој. 16:29, 3 Мој. 23:4, Нем. 8:14

7. Не би ли, молећи се, припали ка Господу и вратили се сваки са свог пута злог, јер је велик гнев и јарост што је Господ изрекао за тај народ.

5 Мој. 28:15, 5 Мој. 29:18

8. И учини Варух, син Ниријин, све како му заповеди пророк Јеремија, и прочита из књиге речи Господње у дому Господњем.

9. А пете године Јоакима сина Јосијиног цара Јудиног месеца деветог, огласише пост пред Господом свему народу јерусалимском и свему народу који дође из градова Јудиних у Јерусалим.

Суд. 20:26, 1 Сам. 7:6, 2 Дн. 20:3

10. И прочита Варух из књиге речи Јеремијине у дому Господњем, у клети Гемарије, сина Сафановог писара, у горњем трему код нових врата дома Господњег пред свим народом.

11. А кад чу Михеј, син Гемарије, сина Сафановог, све речи Господње из књиге,

12. Он сиђе у дом царев у клет писареву, и гле, онде сеђаху сви кнезови, Елисама писар, и Делаја син Семајин, и Елнатан син Ахворов, и Гемарија син Сафанов, и Седекија син Ананијин, и сви кнезови.

Јер. 36:20

13. И каза им Михеј све речи што чу кад Варух читаше књигу народу.

14. Тада сви кнезови послаше к Варуху Јудија, сина Натаније сина Селемије, сина Хусијевог, и поручише му: Књигу коју си читао народу узми у руку и дођи овамо. И узе књигу у руку Варух, син Ниријин, и дође к њима.

Језек. 2:6

15. И они му рекоше: Седи и читај да чујемо. И Варух им је прочита.

16. А кад чуше све оне речи, сви се уплашише и рекоше Варуху: Казаћемо цару све те речи.

1 Сам. 3:11, Дела 24:25

17. И запиташе Варуха говорећи: Кажи нам како си написао све те речи из уста његових.

18. А Варух им рече: Из уста својих казива ми све те речи, а ја писах у књигу мастилом.

Иса. 8:12, Јер. 1:8, Мат. 10:16, Мат. 10:30, Рим. 1:16, 1 Пет. 3:14

19. Тада рекоше кнезови Варуху: Иди, сакриј се и ти и Јеремија, да нико на зна где сте.

20. Потом отидоше к цару у трем оставивши књигу у клети Елисаме писара, и казаше цару све те речи.

Јер. 36:12

21. А цар посла Јудија да донесе књигу; и донесе је из клети Елисаме писара, и стаде читати Јудије пред царем и пред свим кнезовима који стајаху око цара.

Јер. 36:14

22. А цар сеђаше у зимној кући деветог месеца, и пред њим беше живо угљевље.

Суд. 3:20, Амос 3:15

23. И кад Јудије прочита три четири листа, исече је цар ножем писарским, и баци у огањ на жеравицу, те изгоре сва књига огњем на жеравици.

1 Цар. 22:8, Иса. 29:21, 2 Тим. 4:3

24. Али се не уплашише, нити раздреше хаљине своје цар нити који од слуга његових чувши све оне речи.

1 Мој. 37:29, 1 Мој. 37:34, 2 Сам. 1:11, 2 Цар. 22:11, Иса. 36:22

25. И премда Елнатан и Делаја и Гемарија мољаху цара да не пали књигу, он их не послуша.

1 Мој. 37:26, Иса. 53:12, Мат. 27:24, Рим. 8:34, Ефес. 5:7, Ефес. 5:11, Јевр. 7:25

26. Него заповеди цар Јерамеилу, сину царевом и Сераји сину Азриловом и Селемији сину Авдиловом, да ухвате Варуха писара и Јеремију пророка; али их сакри Господ.

1 Цар. 19:14, Псал. 34:19, Псал. 46:1, Јер. 1:19, Мат. 23:34, Мат. 23:37, 2 Пет. 2:9

27. И дође реч Господња Јеремији, пошто цар сажеже књигу и речи које написа Варух из уста Јеремијиних, говорећи:

Приче 21:30

28. Узми опет другу књигу, и напиши у њу све пређашње речи које беху у првој књизи, коју сажеже Јоаким цар Јудин.

29. А за Јоакима цара Јудиног реци: Овако вели Господ: Ти си сажегао ону књигу говорећи: Зашто си написао у њој и рекао: Доћи ће цар вавилонски и затрти ову земљу и истребити из ње и људе и стоку?

Амос 5:10

30. Зато, овако вели Господ за Јоакима цара Јудиног: Неће имати никога ко би седео на престолу Давидовом, и мртво ће тело његово бити бачено на припеку обдан и на мраз обноћ.

2 Цар. 24:8, 2 Цар. 24:12, Јер. 22:19, Јер. 22:30

31. Јер ћу походити њега и семе његово и слуге његове за безакоње њихово, и пустићу на њих и на становнике јерусалимске и на Јудејце све зло, за које им говорих али не послушаше.

32. И узе Јеремија другу књигу, и даде је Варуху сину Ниријином писару, а он написа у њу из уста Јеремијиних све речи што беху у оној књизи, коју сажеже Јоаким, цар Јудин огњем; и још би додано к оним много онаквих речи.

2 Мој. 4:15, Рим. 16:22


Jeremija, glava 37

Јеремија, глава 37

1. Потом царова Седекија, син Јосијин, место Хоније, сина Јоакимовог, ког постави царем у земљи Јудиној Навуходоносор цар вавилонски.

1 Дн. 3:16, 2 Дн. 36:10, Дан. 1:1

2. Али ни он ни слуге његове ни народ земаљски не слушаху речи Господње које говораше преко Јеремије пророка.

2 Цар. 24:19, Приче 29:12

3. И посла цар Седекија Јеухала сина Селемијиног, и Софонију сина Масијиног свештеника к Јеремији пророку, те му рекоше: Помоли се за нас Господу Богу нашем.

Јер. 21:1

4. И Јеремија иђаше међу народ и још га не беху метнули у тамницу.

5. И војска Фараонова изиђе из Мисира, а Халдејци који бијаху Јерусалим чувши глас о њој отидоше од Јерусалима.

2 Цар. 24:7, Јер. 34:21, Језек. 29:7

6. А реч Господња дође Јеремији пророку говорећи:

7. Овако вели Господ Бог Израиљев: Овако реците цару Јудином, који вас је послао к мени да ме питате: Ево војска Фараонова која пође вама у помоћ, вратиће се у своју земљу, у Мисир.

2 Цар. 24:7, Иса. 30:7, Јер. 21:2, Језек. 17:16

8. А Халдејци ће опет доћи и опколиће тај град и узеће га и спалиће га огњем.

Псал. 33:10, Приче 21:30, Иса. 30:1, Јер. 34:22, Јер. 38:18

9. Овако вели Господ: Не варајте се говорећи: Отићи ће од нас Халдејци, јер неће отићи.

Јер. 37:3

10. И да побијете сву војску халдејску, која ће се бити с вама, и да их остане неколико рањеника, и они ће устати из својих шатора и спалити тај град огњем.

3 Мој. 26:36, Иса. 30:17, Јер. 21:4

11. А кад отиде војска халдејска од Јерусалима ради војске Фараонове,

12. Изиђе Јеремија из Јерусалима да би отишао у земљу Венијаминову и уклонио се оданде међу народ.

13. Али, кад беше на вратима Венијаминовим, онде беше старешина стражарски по имену Јереја, син Селемије сина Ананијиног, те ухвати Јеремију пророка говорећи: Ти бежиш ка Халдејцима.

14. А Јеремија рече: Није истина, не бежим ка Халдејцима. Али га не хте слушати, него ухвати Јереја Јеремију и одведе ка кнезовима.

15. А кнезови се разгневише на Јеремију, и избише га, и метнуше га у тамницу у кући Јонатана писара, јер од ње беху начинили тамницу.

1 Мој. 30:20, Јер. 20:1, Јер. 38:26, Мат. 21:35, Јован 18:22, Дела 5:40, Дела 12:6, Откр. 2:10

16. А кад Јеремија уђе у јаму, у тамницу, оста онде дуго времена.

Јер. 38:6, Плач 3:53

17. Потом посла цар Седекија, те га извади, и упита га у својој кући насамо, и рече му говорећи: Има ли реч од Господа? А Јеремија рече: Има. Још рече: Бићеш предан у руке цару вавилонском.

Јер. 21:7, Мар. 6:20

18. По том рече Јеремија цару Седекији: Шта сам ти скривио или слугама твојим или том народу, те ме метнусте у тамницу?

19. И где су ваши пророци који вам пророкују говорећи: Неће доћи цар вавилонски на вас ни на ову земљу?

20. Сада дакле послушај, царе господару мој, пусти преда се молбу моју, немој ме враћати у кућу Јонатана писара, да не умрем онде.

Јер. 38:26, Јер. 38:28

21. Тада заповеди цар Седекија да затворе Јеремију у трем од тамнице и да му дају сваки дан по хлеб с улице хлебарске, докле траје хлеба у граду. Тако сеђаше Јеремија у трему од тамнице.

1 Цар. 17:6, 1 Цар. 17:9, 2 Цар. 25:3, Јер. 32:2, Јер. 38:9, 2 Кор. 6:4


Jeremija, glava 38

Јеремија, глава 38

1. А Сефатија, син Матанов и Годолија син Пасхоров и Јухал син Селемијин и Пасхор син Малхијин, чуше речи које говори Јеремија свему народу рекавши:

Јер. 21:1, Јер. 21:8, Јер. 39:17, Дела 4:2

2. Овако вели Господ: Ко остане у том граду, погинуће од мача, од глади или од помора; а ко отиде ка Халдејцима, остаће жив, и душа ће му његова бити место плена, и биће жив.

Јер. 21:9, Јер. 29:16, Јер. 38:17, Јер. 42:17, Мат. 24:7

3. Овако вели Господ: Доиста ће тај град бити предан у руке војсци цара вавилонског, и узеће га.

Јер. 21:10, Јер. 29:16

4. И рекоше кнезови цару: Да се погуби тај човек, јер он ослабљава руке војницима који осташе у овом граду, и руке свему народу говорећи им такве речи, јер тај човек не тражи добра овом народу него зло.

Псал. 37:12, Псал. 37:38, Приче 29:10, Јер. 26:11, Амос 7:10, Авак. 1:4, Јован 17:14, 2 Тим. 4:3, 1 Јов. 3:12

5. А цар Седекија рече: Ето, у вашим је рукама; јер цар не може ништа насупрот вама.

Проп. 10:16

6. Тада узеше Јеремију, и бацише га у јаму Малхије сина Амелеховог, која беше у трему од тамнице, и спустише Јеремију о ужима; а у јами не беше воде, него глиб, и Јеремија се ували у глиб.

1 Мој. 37:24, Јер. 37:16, Јер. 37:21, Плач 3:53, Мат. 25:40, Мар. 9:42

7. Али кад чу Авдемелех Етиопљанин, дворанин, који беше у двору царевом, да су метнули Јеремију у ону јаму, а цар сеђаше на вратима Венијаминовим,

5 Мој. 21:19, Псал. 68:31, Јер. 39:16

8. Изиђе Авдемелех из двора царевог и рече цару говорећи:

Псал. 82:4, Приче 14:25, Иса. 58:6

9. Царе господару мој, зло учинише ти људи у свему што учинише Јеремији пророку бацивши га у јаму, јер би и онде где је био од глади умро, јер нема више хлеба у граду.

Јер. 39:17, Плач 3:53

10. Зато цар заповеди Авдемелеху Етиопљанину говорећи: Узми одавде тридесет људи и извади Јеремију пророка из јаме док није умро.

Дела 27:43

11. Тада узе Авдемелех људе, и дође у дом царев под ризницу, и узе оданде изношених хаљина и старих рита, и спусти их Јеремији у јаму о ужима.

Мат. 10:41, Мар. 9:41, 1 Кор. 1:27, Ефес. 4:32

12. И рече Авдемелех Етиопљанин Јеремији: Подметни те старе хаљине и рите под пазуха испод ужа. И учини Јеремија тако.

13. И извукоше Јеремију на ужима и извадише га из јаме; и оста Јеремија у трему од тамнице.

1 Мој. 37:28, Јер. 37:21, 2 Кор. 6:4

14. Потом цар Седекија посла по Јеремију пророка, те га доведоше преда њ у трећи улазак који беше у дому Господњем; и рече цар Јеремији: Запитаћу те нешто, немој ми затајити.

15. А Јеремија рече Седекији: Да ти кажем, нећеш ли ме погубити? А да те саветујем, нећеш ме послушати.

16. Тада се цар Седекија закле Јеремији насамо говорећи: Тако да је жив Господ, који нам је створио ову душу, нећу те погубити нити ћу те дати у руке људима који траже душу твоју.

4 Мој. 16:22, Иса. 42:5, Зах. 12:1, Дела 17:25, Дела 17:28, Јевр. 12:9

17. Тада Јеремија рече Седекији: Овако вели Господ Бог над војскама, Бог Израиљев: Ако отидеш ка кнезовима цара вавилонског, жива ће остати душа твоја, и град овај неће изгорети огњем, и тако ћеш остати у животу ти и дом твој.

Јер. 7:6, Јер. 21:8, Јер. 21:10, Јер. 27:8

18. Ако ли не отидеш ка кнезовима цара вавилонског, овај ће град бити предан у руке Халдејцима, који ће га спалити огњем, и ти нећеш побећи из руку њихових.

Јер. 32:4, Јер. 39:5

19. А цар Седекија рече Јеремији: Ја се бојим Јудејаца који су пребегли ка Халдејцима, да ме не предају у њихове руке, те ће ми се наругати.

1 Сам. 31:4, Приче 29:25, Јер. 39:9

20. А Јеремија рече: Неће те предати; послушај глас Господњи, који ти ја говорим, и добро ће ти бити и жива ће бити твоја душа.

Дан. 9:27, 2 Кор. 5:20

21. Ако ли нећеш да изиђеш, ово је шта ми показа Господ:

22. Гле, све жене које су остале у дому цара Јудиног, одвешће се ка кнезовима цара вавилонског, и оне ће рећи: Наговорише те и преварише те пријатељи твоји; ноге ти се увалише у глиб, а они се повукоше натраг.

23. Све жене твоје и синови твоји одвешће се Халдејцима, и ти нећеш утећи из руку њихових; него ћеш допасти у руке цару вавилонском, и овај ће град изгорети огњем.

Јер. 39:6

24. Тада рече Седекија Јеремији: Нико да не дозна за те речи, да не погинеш.

25. Ако ли кнезови, чувши да сам говорио с тобом, дођу к теби и кажу ти: Кажи нам шта си говорио цару, немој тајити од нас, па те нећемо погубити, и шта је цар теби говорио?

26. Реци им: Ја припадох к цару молећи се да ме не пошаље натраг у дом Јонатанов да умрем онде.

Јер. 37:15, Јер. 37:20

27. И дођоше сви кнезови к Јеремији и питаше га; а он им одговори сасвим како му заповеди цар. И оканише га се, јер не дознаше ништа од тога.

28. А Јеремија оста у трему од тамнице до дана кад узеше Јерусалим; и он беше онде кад узеше Јерусалим.

Јер. 15:20, Јер. 39:14, Јер. 39:15, 2 Тим. 3:11


Jeremija, glava 39

Јеремија, глава 39

1. Девете године Седекије, цара Јудиног, месеца десетог дође Навуходоносор, цар вавилонски, са свом војском својом на Јерусалим и стаде га бити.

2 Цар. 25:1, Јер. 52:4, Језек. 4:3, Језек. 24:2

2. Једанаесте године Седекијине, месеца четвртог, деветог дана тог месеца провалише у град.

Јер. 52:6, Језек. 4:3

3. И уђоше сви кнезови цара вавилонског, и стадоше код средњих врата Нергал-саресер, Самгар-невон, Сарсехим, старешина над дворанима, Нергал-саресер, старешина над врачима, и сви други кнезови цара вавилонског.

Јер. 1:15, Јер. 21:4

4. А кад их виде Седекија цар Јудин и сви војници, побегоше и изиђоше ноћу из града покрај врта царског, на врата међу два зида; и иђаху преко поља.

2 Цар. 25:4, Јер. 52:7

5. А војска халдејска гоњаше их, и стиже Седекију у пољу јерихонском, и ухвативши га доведоше га к Навуходоносору цару вавилонском у Ривлу, у земљи ематској, те му суди.

Ис.Н. 5:10, 2 Цар. 23:33, Јер. 21:7, Јер. 32:4, Јер. 38:18, Јер. 44:30, Јер. 52:26, Плач 4:20, Језек. 11:11

6. И закла цар вавилонски синове Седекијине у Ривли на његове очи, и све знатне људе од Јуде покла цар вавилонски.

Јер. 38:23, Јер. 52:10, Језек. 24:5

7. Иза тога Седекији ископа очи, и свеза га у двоје вериге бронзане, да га одведе у Вавилон.

2 Цар. 25:7, Јер. 32:4, Јер. 52:11, Језек. 12:13

8. А дом царев и домове народне попалише Халдејци огњем, и зидове јерусалимске раскопаше.

2 Цар. 25:8, 2 Цар. 25:9, 2 Дн. 36:19, Иса. 5:9, Јер. 5:10, Јер. 32:29, Јер. 38:18, Језек. 23:47

9. А остатак народа што оста у граду и пребеге који пребегоше к њему, остатак народа што беше остао, одведе Невузардан заповедник стражарски у Вавилон.

2 Цар. 25:11, Јер. 52:15, Јер. 52:29

10. Само најсиромашније из народа, који ништа немаху, остави Невузардан заповедник стражарски у земљи Јудиној, и даде им тада винограде и њиве.

2 Цар. 25:11, Јер. 40:7, Јер. 40:10

11. А Навуходоносор, цар вавилонски, заповеди за Јеремију Невузардану заповеднику стражарском говорећи:

Јер. 40:4

12. Узми га и гледај га добро, и не чини му зло, него му чини шта ти год каже.

Јер. 40:4

13. И послаше Невузардан заповедник стражарски и Невусазван, старешина над дворанима, и Нергал-саресер, старешина над врачима, и сви кнезови цара вавилонског,

14. Послаше, те узеше Јеремију из трема од тамнице, и предаше га Годолији сину Ахикама сина Сафановог да га одведе кући; тако оста међу народом.

Јер. 26:24, Јер. 38:28, Јер. 40:1, Јер. 40:5

15. А Јеремији дође реч Господња кад беше затворен у трему од тамнице говорећи:

16. Иди и реци Авдемелеху Етиопљанину говорећи: Овако вели Господ над војскама Бог Израиљев: Ево ја ћу учинити да се збуду речи моје томе граду на зло, а не на добро, и навршиће се пред тобом у онај дан.

Јер. 38:7, Јер. 44:27, Дан. 9:12, Мат. 10:42

17. Али ћу тебе избавити у онај дан, говори Господ, и нећеш бити предан у руке људима којих се бојиш.

18. Јер ћу те доиста сачувати, те нећеш пасти од мача, и биће ти душа твоја место плена зато што си се поуздао у ме, говори Господ.

Рута 2:12, 1 Дн. 5:20, Псал. 32:7, Јер. 21:9


Jeremija, glava 40

Јеремија, глава 40

1. Реч која дође Јеремији од Господа кад га Невузардан заповедник стражарски пусти из Раме узевши га пошто беше окован у вериге међу свим робљем јерусалимским и Јудиним, које се вођаше у Вавилон.

Јер. 39:14

2. И узевши заповедник стражарски Јеремију рече му: Господ Бог твој изрече ово зло за ово место;

3 Мој. 26:14, 5 Мој. 28:15, 5 Мој. 32:19, Јер. 50:7, Јер. 52:16, Плач 2:17

3. И нанесе и учини како рече, јер згрешисте Господу и не слушасте глас Његов, зато вас снађе ово.

5 Мој. 29:24

4. Али сада, ево, ја те опраштам данас верига што су ти на рукама; ако ти је воља поћи са мном у Вавилон, ходи, ја ћу се бринути за те; ако ли ти није воља поћи са мном у Вавилон, а ти немој; ево, сва ти је земља отворена, иди куда год хоћеш и куда ти је драго.

1 Мој. 13:9, 1 Мој. 20:15, Јер. 39:12

5. Или кад се он још не враћа, отиди к њему, Годолији сину Ахикама, сина Сафановог, ког је поставио цар вавилонски над градовима Јудиним, и остани с њим међу народом, или иди куда ти је драго. И даде му заповедник стражарски брашњенице и дар, и отпусти га.

1 Мој. 39:1, Ис.Н. 15:38, 1 Сам. 2:30, 2 Цар. 25:22, Приче 15:16, Јер. 41:2, Јер. 41:18, Мат. 6:33, Дела 22:24

6. И тако дође Јеремија ка Годолији, сину Ахикамовом у Миспу, и оста с њим у народу, који још оста у земљи.

Суд. 20:1, 1 Сам. 7:5, Јер. 39:14, Језек. 5:3

7. А све војводе што беху у пољу и људи њихови кад чуше да је цар вавилонски поставио Годолију, сина Ахикамовог, над земљом, и да је на њему оставио људе и жене и децу између сиромашног народа у земљи, који не би одведен у Вавилон,

2 Цар. 25:12, 2 Цар. 25:23, Јер. 39:10

8. Дођоше у Миспу ка Годолији Исмаило син Нетанијин и Јоанан и Јонатан синови Каријини, и Сераја син Тануметов и синови Јофије Нетофаћанина, и Језанија син неког Махаћанина, они и људи њихови.

2 Цар. 25:23, Јер. 40:12, Јер. 41:1

9. И закле се Годолија син Ахикама сина Сафановог њима и људима њиховим говорећи: Не бојте се службе Халдејцима; останите у земљи, и служите цару вавилонском, и добро ће вам бити.

10. А ја ево ћу стајати у Миспи да дочекујем Халдејце који ће долазити к нама; а ви берите винограде и воће и уље, и остављајте у судове своје, и стојте у градовима својим које држите.

5 Мој. 16:13, Јер. 39:10

11. Тако и сви Јудејци, који беху међу Моавцима и синовима Амоновим и Едомцима и по свим земљама, чувши да је цар вавилонски оставио остатак у Јудеји и поставио над њима Годолију сина Ахикама сина Сафановог,

Иса. 16:4, Јер. 24:9, Јер. 41:10, Авд. 1:14

12. Вратише се сви Јудејци из свих места куда беху разагнани, и дођоше у земљу Јудину ка Годолији у Миспу, и набраше вина и воћа врло много.

13. А Јоанан, син Каријин и све војводе што беху у пољу дођоше ка Годолији у Миспу,

Јер. 41:1

14. И рекоше му: Знаш ли да је Валис цар синова Амонових послао Исмаила сина Нетанијиног да те убије? Али им не поверова Годолија, син Ахикамов.

Јер. 25:21, Јер. 41:10, Амос 1:13, Зах. 1:15

15. Тада Јоанан, син Каријин, рече Годолији насамо у Миспи говорећи: Идем да убијем Исмаила сина Нетанијиног, нико неће дознати. Зашто да те убије и да се расеју сви Јудејци који су се скупили око тебе и да пропадне остатак Јудин?

16. Али Годолија, син Ахикамов, рече Јоанану сину Каријином: Немој то чинити, јер није истина шта кажеш за Исмаила.

1 Кор. 13:5


Jeremija, glava 41

Јеремија, глава 41

1. А седмог месеца дође Исмаило, син Нетаније сина Елисаминог, царског рода, и кнезови цареви, десет људи с њим, ка Годолији сину Ахикамовом у Миспу, и једоше онде у Миспи с њим.

2 Цар. 25:25, Псал. 41:9, Јер. 40:6, Јер. 40:8, Језек. 5:4, Лука 22:21

2. Потом уста Исмаило, син Нетанијин и десет људи што беху с њим, и убише мачем Годолију, сина Ахикама сина Сафановог; тако погубише оног кога беше поставио цар вавилонски над земљом.

2 Сам. 3:27, 2 Цар. 25:25, Псал. 41:9

3. И све Јудејце који беху с њим, с Годолијом, у Миспи, и Халдејце који се затекоше онде, војнике, поби Исмаило.

Псал. 52:1, Приче 1:16, Рим. 3:15

4. А сутрадан, пошто уби Годолију, док још нико не дозна,

5. Дођоше људи из Сихема, из Силома и из Самарије, осамдесет људи, обријане браде и раздртих хаљина и испарани по телу, и имаху у рукама дар и кад, да принесу у дом Господњи.

1 Мој. 33:18, 3 Мој. 19:27, 5 Мој. 14:1, Ис.Н. 18:1, Ис.Н. 24:32, 1 Сам. 1:7, 2 Цар. 25:9, Иса. 15:2, Јер. 7:12, Јер. 7:14, Јер. 50:4

6. Тада Исмаило, син Нетанијин, изиђе им из Миспе на сусрет и иђаше плачући, и сретавши се с њима рече им: Ходите ка Годолији, сину Ахикамовом.

7. А кад дођоше усред града, покла их Исмаило, син Нетанијин, с људима који беху с њим и баци их у јаму.

8. А међу њима се нађе десет људи који рекоше Исмаилу: Немој нас погубити, јер имамо сакривено благо у пољу, пшенице и јечма и уља и меда. И остави их, и не поби их с браћом њиховом.

9. А јама у коју побаца Исмаило сва телеса људи које поби уз Годолију беше она коју начини цар Аса бојећи се Васе цара Израиљевог; и Исмаило син Нетанијин напуни је побијених људи.

Ис.Н. 10:16

10. И зароби Исмаило сав остатак народа што беше у Миспи, кћери цареве и сав народ што беше остао у Миспи, над којим беше поставио Невузардан заповедник стражарски Годолију, сина Ахикамовог; и заробивши их Исмаило, син Нетанијин, пође да пређе к синовима Амоновим.

Нем. 2:10, Нем. 2:19, Јер. 40:7, Јер. 40:14, Јер. 43:6

11. Али Јоанан, син Каријин, и све војводе што беху с њим чуше све зло што учини Исмаило син Нетанијин.

Јер. 40:7, Јер. 40:13

12. Тада узеше све своје људе и пођоше да ударе на Исмаила, сина Нетанијиног, ког нађоше код велике воде у Гаваону.

2 Сам. 2:13

13. И сав народ што беше с Исмаилом кад виде Јоанана сина Каријиног и све војводе што беху с њим, обрадова се,

14. И сав народ што Исмаило зароби из Миспе обрну се и отиде к Јоанану, сину Каријином.

15. А Исмаило син Нетанијин побеже с осам људи од Јоанана, и отиде к синовима Амоновим.

1 Сам. 30:17, 1 Цар. 20:20

16. И тако Јоанан, син Каријин и све војводе што беху с њим узеше сав остатак народа што повратише од Исмаила, сина Нетанијиног, који убивши Годолију, сина Ахикамовог, беше их одвео из Миспе, војнике и жене и децу и дворане, и одведоше их из Гаваона;

17. И отишавши стадоше у гостионици Химамовој код Витлејема; да би отишли и прешли у Мисир,

2 Сам. 19:37

18. Ради Халдејаца, јер их се бојаху, што Исмаило, син Нетанијин, уби Годолију, сина Ахикамовог, ког беше поставио цар вавилонски над земљом.

Јер. 40:5


Jeremija, glava 42

Јеремија, глава 42

1. По том дођоше све војводе и Јоанан, син Каријин и Језанија син Осајин, и сав народ, мало и велико.

Јер. 40:8, Јер. 40:13, Јер. 41:11, Јер. 42:8, Јер. 43:2

2. И рекоше Јеремији пророку: Пусти преда се нашу молбу, и помоли се за нас Господу Богу свом, за сав овај остатак, јер нас је остало мало од многих, као што нас очи твоје виде,

2 Мој. 8:28, 3 Мој. 26:22, 1 Сам. 7:8, 1 Цар. 13:6, Иса. 37:4, Јер. 21:2, Јер. 42:20, Дела 8:24, Јаков 5:16

3. Да би нам показао Господ Бог твој пут којим ћемо ићи и шта ћемо радити.

Језд. 8:21, Псал. 27:11, Приче 3:5

4. А Јеремија пророк рече им: Послушаћу; ево, помолићу се Господу Богу вашем по вашим речима, и шта вам одговори Господ казаћу вам, нећу вам затајити ни реч.

1 Сам. 3:18, 1 Цар. 22:14, Јер. 23:35, Дела 20:20

5. А ово рекоше Јеремији: Господ нека нам је сведок, истинит и веран, да ћемо чинити све што ти Господ Бог твој заповеди за нас.

1 Мој. 31:50, Јер. 42:20

6. Било добро или зло, послушаћемо реч Господа Бога свог ка коме те шаљемо, да би нам добро било кад послушамо глас Господа Бога свог.

5 Мој. 6:3, Јер. 7:23, Јер. 43:4

7. А после десет дана дође реч Господња Јеремији;

8. Те сазва Јоанана, сина Каријиног и све војводе што беху с њим, и сав народ, мало и велико,

9. И рече им: Овако вели Господ Бог Израиљев, ка коме ме посласте да изнесем преда Њ молбу вашу:

10. Ако останете у овој земљи, сазидаћу вас, и нећу вас разорити, и насадићу вас и нећу вас истребити; јер ми је жао са зла које сам вам учинио.

5 Мој. 32:36, Јер. 18:8, Јер. 24:6, Јер. 31:28

11. Не бојте се цара вавилонског, ког се бојите; не бојте га се, говори Господ, јер сам ја с вама да вас сачувам и да вас избавим из његове руке.

4 Мој. 14:9, 5 Мој. 20:4, Псал. 46:7, Иса. 43:5, Рим. 8:31

12. И учинићу вам милост да се смилује на вас, и врати вас у земљу вашу.

Псал. 106:45

13. Ако ли кажете: Нећемо да останемо у тој земљи, не слушајући глас Господа Бога свог

Јер. 44:16

14. Говорећи: Не, него идемо у земљу мисирску, да не видимо рат и глас трубни не чујемо и не будемо гладни хлеба, и онде ћемо се населити,

15. Онда чујте реч Господњу, који сте остали од Јуде; овако вели Господ над војскама Бог Израиљев: Ако ви окренете лице своје да идете у Мисир и одете да се населите онде,

5 Мој. 17:16, Јер. 44:12, Лука 9:51

16. Онде ће вас у земљи мисирској стигнути мач ког се бојите, и глад, ради које се бринете, гониће вас онде у Мисиру и онде ћете помрети.

Језек. 11:8

17. И сви људи који су окренули лице своје да иду у Мисир да се онде населе, изгинуће од мача и од глади и од помора, и ниједан их неће остати нити ће који утећи од зла које ћу пустити на њих.

Јер. 24:10, Јер. 44:14, Јер. 44:28

18. Јер овако вели Господ над војскама, Бог Израиљев: Као што се гнев мој и јарост моја изли на становнике јерусалимске, тако ће се излити гнев мој на вас, ако одете у Мисир, и бићете уклин и чудо и клетва и руг, и нећете више видети овог места.

2 Дн. 34:25, Јер. 6:11, Јер. 18:16, Јер. 24:9, Јер. 26:6, Јер. 44:8, Језек. 22:22

19. Господ вам говори, останци Јудини! Не идите у Мисир. Знајте да вам ја сведочим данас.

5 Мој. 17:16

20. Јер варасте душе своје кад ме посласте ка Господу Богу свом рекавши: Помоли се за нас Господу Богу нашем, и како каже Господ Бог наш, јави нам и учинићемо.

21. А кад вам јавих данас, нећете да послушате глас Господа Бога свог нити ишта што ми заповеди за вас.

Зах. 7:11

22. Знајте, дакле, да ћете изгинути од мача и од глади и од помора на месту куда сте ради отићи да се станите.

Језек. 6:11


Jeremija, glava 43

Јеремија, глава 43

1. А кад изговори Јеремија свем народу све речи Господа Бога њиховог које му Господ Бог њихов заповеди за њих, све те речи,

2. Тада Азарија, син Осајин, и Јоанан, син Каријин и сви они људи охоли рекоше Јеремији говорећи: Није истина шта говориш; није те послао Господ Бог наш да нам кажеш: Не идите у Мисир да се онде станите.

Псал. 12:4, Јер. 5:13, Јер. 42:1, Мал. 3:13, 2 Сол. 2:10

3. Него Варух, син Ниријин, подговара те на нас да нас преда у руке Халдејцима да нас погубе или да нас преселе у Вавилон.

4. И тако Јоанан, син Каријин и све војводе и сав народ не послушаше глас Господњи да остану у земљи Јудиној.

5. Него Јоанан, син Каријин и све војводе узеше сав остатак Јудин који се беше вратио да живи у земљи Јудиној из свих народа у које беху разагнани,

Јер. 40:11

6. Људе и жене и децу и кћери цареве, и све душе што беше оставио Невузардан заповедник стражарски с Годолијом, сином Ахикама, сина Сафановог, и Јеремију пророка и Варуха сина Ниријиног,

Јер. 39:10, Јер. 41:10

7. И одоше у земљу мисирску, јер не послушаше глас Господњи; и дођоше до Тафнеса.

Иса. 30:4, Јер. 2:16, Јер. 44:1, Јер. 44:24

8. И дође реч Господња Јеремији у Тафнесу говорећи:

Јер. 46:14

9. Узми у руке великог камења, и покриј га калом у пећи за опеке што је на вратима дома Фараоновог у Тафнесу да виде Јудејци;

10. И реци им: Овако вели Господ над војскама, Бог Израиљев: Ево, ја ћу послати и довести Навуходоносора цара вавилонског, слугу свог, и метнућу престо његов на ово камење које сакрих, и разапеће царски шатор свој на њему.

Јер. 25:9, Јер. 27:6, Јер. 46:13, Језек. 29:18, Језек. 29:20, Дан. 2:21

11. Јер ће доћи и затрти земљу мисирску; ко буде за смрт отићи ће на смрт, ко за ропство, у ропство, ко за мач, под мач.

Јер. 15:2, Јер. 44:13, Јер. 46:13, Језек. 29:10, Зах. 11:9

12. И распалићу огањ у кућама богова мисирских; и попалиће их и одвешће их у ропство, и огрнуће се земљом мисирском као што се пастир огрће плаштем својим, и отићи ће оданде с миром.

2 Мој. 12:12, Иса. 19:1, Јер. 46:25, Јер. 49:27

13. И изломиће ступове у дому сунчаном што је у земљи мисирској, и куће богова мисирских попалиће огњем.

Језек. 26:12


Jeremija, glava 44

Јеремија, глава 44

1. Реч која дође Јеремији за све Јудејце који живљаху у земљи мисирској, који живљаху у Мигдолу и у Тафнесу и у Нофу и у земљи Патросу, говорећи:

2 Мој. 14:2, Иса. 11:11, Иса. 19:13, Јер. 43:7, Јер. 46:14, Ос. 9:6

2. Овако вели Господ над војскама Бог Израиљев: Ви видесте све зло што наведох на Јерусалим и на све градове Јудине, и ево су данас пусти и нема никога да живи у њима,

3 Мој. 26:32, Иса. 6:11, Јер. 9:11, Мих. 3:12, Лука 13:35

3. За злоћу њихову коју чинише да би ме гневили ходећи да каде и служе другим боговима, којих не знаше ни они ни ви ни оци ваши.

5 Мој. 13:6, Јер. 19:4, Јер. 44:23

4. И слах к вама све слуге своје пророке зарана једнако говорећи: Не чините тај гад на који мрзим.

2 Дн. 36:15, Јер. 7:25

5. Али не послушаше нити пригнуше уха свог да се врате од злоће своје, да не каде другим боговима.

6. Зато се изли јарост моја и гнев мој, и разгоре се у градовима Јудиним и по улицама јерусалимским, те посташе развалине и пустош, као што се види данас.

Јер. 7:17, Јер. 42:18, 1 Кор. 10:11

7. А сада овако вели Господ Бог над војскама, Бог Израиљев: зашто сами себи чините тако велико зло да истребите из Јуде људе и жене, децу и која сисају, да не остане у вас остатка,

4 Мој. 16:38, Јер. 7:19, Плач 2:11

8. Гневећи ме делима руку својих, кадећи другим боговима у земљи мисирској, у коју дођосте да се станите да бисте се истребили и постали клетва и руг у свих народа на земљи.

Јер. 25:6, Јер. 42:18

9. Јесте ли заборавили зла отаца својих и зла царева Јудиних и зла жена њихових, и своја зла и зла жена својих, која чинише у земљи Јудиној и по улицама јерусалимским?

10. Не покорише се до данас нити се побојаше, нити ходише по мом закону и уредбама мојим, које ставих пред вас и пред оце ваше.

Приче 28:14

11. За то овако вели Господ над војскама, Бог Израиљев: ево, ја ћу вам обратити лице своје на зло, да истребим све Јудејце.

3 Мој. 17:10, Јер. 21:10, Амос 9:4

12. И узећу остатак Јудин, који окрену лице своје да иде у земљу мисирску да се онде стани, и изгинуће сви; у земљи ће мисирској пасти и изгинути од мача и од глади, мало и велико, изгинуће од мача и од глади, и биће уклин и чудо и проклетство и руг.

5 Мој. 17:16, Иса. 30:1, Јер. 2:18, Јер. 18:16, Јер. 24:9, Јер. 42:15, Зах. 8:13, Мат. 2:13

13. И походићу оне који наставају у земљи мисирској, као што сам походио Јерусалим, мачем, глађу и помором;

Јер. 43:11

14. И ниједан од остатка Јудиног, што отидоше у земљу мисирску да се онде стане, неће утећи нити се избавити да се врате у земљу Јудину, у коју се желе вратити да се населе; јер се неће вратити, осим који побегну.

Јер. 22:10, Језек. 5:4

15. Тада одговорише Јеремији сви људи који знаху да жене њихове каде другим боговима, и све жене, којих стајаше онде велик збор, и сав народ што живљаше у земљи мисирској, у Патросу, говорећи:

Јер. 44:24

16. Шта нам каза у име Господње, нећемо те послушати;

2 Мој. 5:2, Псал. 2:3, Приче 1:24, Јер. 6:16, Јер. 42:13, Лука 19:14, Рим. 2:3

17. Него ћемо чинити све што је изашло из наших уста кадећи царици небеској и лијући јој наливе, као што смо чинили ми и оци наши, цареви наши и кнезови наши по градовима Јудиним и по улицама јерусалимским, јер бејасмо сити хлеба и беше нам добро и зло не виђасмо.

4 Мој. 30:13, 5 Мој. 23:23, Суд. 11:36

18. А од кад престасмо кадити царици небеској и лити јој наливе, ништа немамо и гинемо од мача и од глади.

19. И кад кадимо царици небеској и лијемо јој наливе, еда ли јој без главара својих печемо колаче служећи јој и лијемо јој наливе?

Јер. 7:18

20. Тада рече Јеремија свему народу, људима и женама, и свему народу, који му онако одговорише, говорећи:

21. Еда ли се не опомену Господ када, којим кадисте у градовима Јудиним и по улицама јерусалимским ви и оци ваши, цареви ваши и кнезови ваши и народ земаљски? И не дође ли Му у срце?

22. И не може Господ више подносити злоћу дела ваших и гадове које чинисте, те земља ваша поста пустош и чудо и проклетство, да нико на живи у њој, како се види данас.

1 Мој. 6:3, 1 Мој. 19:13, 1 Мој. 24:25, Псал. 107:33, Иса. 7:13, Иса. 43:24, Јер. 5:9, Јер. 25:11, Јер. 25:18, Јер. 25:38, Амос 2:13

23. Зато што кадисте и што грешисте Господу и не слушасте глас Господњи, и по закону Његовом и уредбама Његовим и сведочанствима Његовим не ходисте, зато вас задеси ово зло, како се види данас.

Дан. 9:11

24. Још рече Јеремија свему народу и свим женама: Чујте реч Господњу, сви Јудејци, који сте у земљи мисирској.

Јер. 43:7, Јер. 46:14

25. Овако вели Господ над војскама, Бог Израиљев, говорећи: ви и жене ваше рекосте устима својим и рукама својим извршисте говорећи: Извршаваћемо завете своје што заветовасмо кадећи царици небеској и лијући јој наливе. Доиста, испунисте завете своје и извршисте.

26. Зато чујте Јудејци реч Господњу, сви Јудејци који станујете у земљи мисирској: ево, ја се заклињем великим именом својим, вели Господ, да се име моје неће више изрицати устима ни једног Јудејца у свој земљи мисирској да би рекао: тако да је жив Господ Господ!

1 Мој. 22:16, Псал. 50:16, Језек. 20:39, Амос 6:10

27. Ево, ја ћу пазити на њих зла ради, не добра ради, и Јудејци који су у земљи мисирској, сви ће гинути од мача и од глади, докле их не буде ни једног.

Јер. 1:10, Јер. 2:17, Јер. 2:19, Јер. 4:18, Јер. 5:19, Јер. 5:29, Јер. 11:17, Јер. 31:28, Језек. 7:6

28. А који утеку од мача, вратиће се из земље мисирске у земљу Јудину, мало њих, јер сав остатак Јудин, што отидоше у земљу мисирску да се онде настане, познаће чија ће се реч навршити, моја или њихова.

3 Мој. 26:44, Иса. 27:13, Авак. 3:2

29. А ово да вам је знак, говори Господ, да ћу вас походити на том месту да знате да ће се доиста испунити речи моје вама на зло;

Псал. 33:11

30. Овако вели Господ: Ево, ја ћу дати Фараона Вафрија, цара мисирског, у руке непријатељима његовим и у руке оним који траже душу његову, као што сам дао Седекију цара Јудиног у руке Навуходоносору цару вавилонском, непријатељу његовом и који тражаше душу његову.

Јер. 39:5, Јер. 46:25, Језек. 29:2, Језек. 29:3, Језек. 30:25, Дан. 4:35


Jeremija, glava 45

Јеремија, глава 45

1. Реч коју рече Јеремија пророк Варуху сину Ниријином, кад писаше ове речи у књигу из уста Јеремијиних, четврте године Јоакима, сина Јосијиног, говорећи:

Иса. 50:4, Јер. 36:1, Јер. 36:4, Јер. 36:32, Јер. 46:2

2. Овако вели Господ Бог израиљев за тебе, Варуше:

3. Рекао си: Тешко мени! Јер Господ додаде ми жалост на тугу; изнемогох уздишући, и мира не налазим.

4. Реци му ово: Овако вели Господ: Ево, шта сам саградио ја разграђујем, и шта сам посадио искорењавам по свој тој земљи.

Иса. 5:5

5. А ти ли ћеш тражити себи велике ствари? Не тражи; јер ево, ја ћу пустити зло на свако тело, говори Господ; али ћу теби дати душу твоју место плена у свим местима, куда одеш.

1 Мој. 6:12, Псал. 4:6, Иса. 66:16, Јер. 21:9, Јер. 38:2, Мат. 6:34


Jeremija, glava 46

Јеремија, глава 46

1. Реч Господња која дође Јеремији пророку за народе:

Јер. 25:15

2. За Мисирце, за војску Фараона Нехаона цара мисирског, која беше на реци Ефрату код Харкемиса, и разби је Навуходоносор цар вавилонски четврте године Јоакима сина Јосијиног цара Јудиног.

2 Цар. 23:29, 2 Дн. 35:20, Јер. 25:9, Јер. 25:18, Јер. 25:19

3. Приправите штите и штитиће, и идите у бој;

Иса. 8:9, Јер. 51:11, Јоило 3:9, Наум 2:1

4. Прежите коње, и појашите, коњици; поставите се са шлемовима; утрите копља, облачите се у оклопе.

5. Зашто их видим где се поплашише, враћају се натраг, јунаци њихови поломише се и беже без обзира? Страх је од свуда, говори Господ.

Јер. 6:25, Јер. 20:4, Откр. 6:15

6. Да не утече лаки, нити се избави јаки; да се на северу на брегу реке Ефрата спотакну и падну.

Дан. 11:19

7. Ко је то што се диже као поток, и воде му се колебају као реке?

Дан. 11:22

8. Мисир се диже као поток и његове се воде колебају као реке; и вели: Идем, покрићу земљу, затрћу град и оне који живе у њему.

9. Излазите, коњи, бесните, кола; и нека изађу јунаци, Хуси и Фуди, који носе штитове, и Лудеји, који носе и натежу лук.

10. Јер је овај дан Господу Господу над војскама дан освете, да се освети непријатељима својим; мач ће их прождрети и наситиће се и опиће се крвљу њиховом; јер ће бити жртва Господа Господа над војскама у земљи северној на реци Ефрату.

5 Мој. 32:42, Иса. 34:6, Јоило 1:15

11. Изиђи у Галад и узми балсама, девојко кћери мисирска; залуду су ти многи лекови, нећеш се излечити.

Иса. 47:1, Јер. 8:22, Језек. 30:21

12. Народи чуше срамоту твоју, и вике твоје пуна је земља, јер се спотичу јунак о јунака, те обојица падају.

Јер. 47:2, Наум 2:5

13. Реч коју рече Господ Јеремији пророку о доласку Навуходоносора цара вавилонског да потре земљу мисирску:

Иса. 19:1, Јер. 43:10, Језек. 29:1, Језек. 29:19

14. Јавите у Мисиру, и огласите у Мигдолу, огласите и у Нофу и у Тафнесу, и реците: Стани и приправи се, јер мач прождре шта је око тебе.

15. Зашто се поваљаше јунаци твоји? Не стоје, јер их Господ обара.

16. Чини, те се многи спотичу и падају један на другог, и говоре: Устани да се вратимо к народу свом и на постојбину своју испред мача насилниковог.

3 Мој. 26:37

17. Вичу онде: Фараон цар мисирски пропаде, прође му рок.

18. Тако да сам ја жив, говори цар, коме је име Господ над војскама; као Тавор међу горама и као Кармил на мору доћи ће.

4 Мој. 23:19, Иса. 48:2, Јер. 10:10, Јер. 44:26, Мал. 1:14, 1 Тим. 1:17

19. Спреми шта ти треба да се селиш, становнице, кћери мисирска; јер ће Ноф опустети и спалиће се да неће нико живети у њему.

Јер. 48:18, Језек. 29:12

20. Мисир је лепа јуница; али погибао иде, иде са севера.

Јер. 1:14, Ос. 10:11

21. И најамници су његови усред њега као теоци угојени, али се и они обрнуше и побегоше, не осташе, јер дође на њих дан несреће њихове, време похођења њиховог.

Јер. 18:17

22. Глас ће њихов ићи као глас змијињи, јер они иду с војском и доћи ће са секирама на њ као они који секу дрва.

Иса. 29:4

23. И они ће посећи шуму његову, говори Господ, ако јој и нема мере, јер их је више него скакаваца и нема им броја.

24. Посрами се кћи мисирска, предана је у руке народу северном.

25. Говори Господ над војскама, Бог Израиљев: Ево, ја ћу походити људство у Ноји, и Фараона и Мисир и богове његове и цареве његове, Фараона и све који се уздају у њ.

Јер. 44:30, Језек. 30:13

26. И даћу их у руке онима који траже душу њихову, у руке Навуходоносору цару вавилонском и у руке слугама његовим; а после ће бити насељен као пре, говори Господ.

Иса. 19:4, Јер. 44:30, Јер. 48:47, Јер. 49:39

27. А ти се не бој, слуго мој Јакове, и не плаши се, Израиљу, јер ево ја ћу те избавити из далеке земље и семе твоје из земље ропства његовог; и Јаков ће се вратити и почиваће, и биће миран и нико га неће плашити.

Иса. 44:2

28. Ти се не бој, слуго мој Јакове, говори Господ, јер сам ја с тобом; јер ћу учинити крај свим народима, у које те прогнах, али теби нећу учинити краја, него ћу те покарати с мером, а нећу те оставити сасвим без кара.


Jeremija, glava 47

Јеремија, глава 47

1. Реч Господња која дође Јеремији пророку за Филистеје пре него Фараон освоји Газу.

Јер. 25:20, Амос 1:6, Соф. 2:4

2. Овако вели Господ: Ево, вода долази са севера, и биће као поток који се разлива, и потопиће земљу и шта је у њој, град и оне који живе у њему; и људи ће викати, и ридаће сви становници земаљски.

Иса. 8:7, Јер. 1:14, Јер. 46:7

3. Од топота копита јаких коња његових, од тутњаве кола његових, и праске точкова његових, неће се обазрети очеви на синове, јер ће им руке клонути,

Језек. 26:10, Наум 3:2

4. Од оног дана који ће доћи да истреби све Филистеје и да затре Тир и Сидон и све остале помоћнике, јер ће Господ истребити Филистеје, остатак острва Кафтора.

1 Мој. 10:14, Јер. 25:22, Језек. 26:5, Јоило 3:4, Амос 1:9

5. Оћелавиће Газа, пропашће Аскалон и остатак долине њихове; докле ћеш се резати?

Соф. 2:4

6. Јаох, мачу Господњи, кад ћеш се смирити? Врати се у корице своје, стани и смири се.

Језек. 21:8, Језек. 21:35

7. Али како би се смирио? Јер му Господ даде заповест на Аскалон и на приморје; онамо га одреди.

1 Сам. 3:12, Језек. 21:35, Мих. 6:9


Jeremija, glava 48

Јеремија, глава 48

1. За Моава овако говори Господ над војскама, Бог Израиљев: Тешко Невону! Јер ће се опустошити; Киријатајим ће се посрамити и узети; Мизгав ће се посрамити и препасти.

4 Мој. 32:38, Иса. 15:1, Јер. 48:22

2. Неће се више хвалити Моав Есевоном; јер му зло мисле: Ходите да га истребимо да није више народ. И ти, Мадмане, опустећеш; мач ће те гонити.

3. Чује се вика из Оронајима, пустошење и сатирање велико.

4. Моав се сатре; стоји вика деце његове.

5. Јер ће се путем луитским дизати плач без престанка; и како се силази у Оронајим, непријатељи ће чути страшну вику;

6. Бежите, избавите душе своје, и будите као врес у пустињи.

7. Јер што се уздаш у своја дела и у благо своје, зато ћеш се и ти узети, и Хемос ће отићи у ропство, свештеници његови и кнезови његови скупа.

4 Мој. 21:29, Псал. 49:6, Псал. 52:7, Јер. 9:23, Амос 2:3, 1 Тим. 6:17, Откр. 18:17

8. И доћи ће затирач у сваки град, неће се сачувати ни један град; долина ће пропасти и равница ће се опустошити, јер Господ рече.

9. Подајте крила Моаву, нека брзо одлети; јер ће градови његови опустети да неће нико живети у њима.

10. Проклет био ко немарно ради дело Господње, и проклет ко устеже мач свој од крви!

1 Сам. 15:3

11. Моав је био у миру од детињства свог и почивао на дрождини својој, нити се претакао из суда у суд, нити је у ропство ишао; зато му оста кус његов, и мирис се његов није променио.

Наум 2:2, Соф. 1:12

12. Зато, ево, иду дани, говори Господ, да му пошаљем преметаче, који ће га преметнути, и судове његове испразнити и мехове његове покидати.

13. И Моав ће се осрамотити с Хемоса, као што се осрамотио дом Израиљев с Ветиља, гада свог.

Суд. 11:24, 1 Цар. 12:29, Ос. 10:6, Амос 5:5

14. Како говорите: Јаки смо и јунаци у боју?

Псал. 33:6, Проп. 9:11, Иса. 16:6, Јер. 9:23

15. Моав ће се опустошити и градови ће његови пропасти, и најбољи младићи његови сићи ће на заклање, говори цар, коме је име Господ над војскама.

Јер. 50:27, Јер. 51:57, Мал. 1:14

16. Близу је погибао Моавова, и зло његово врло хити.

17. Жалите га сви који сте око њега, и који год знате за име његово, реците: Како се сломи јаки штап, славна палица?

Иса. 9:4, Иса. 14:4

18. Сиђи са славе своје, и седи на место засушено, кћери, која живиш у Девону; јер ће затирач Моавов доћи на тебе и раскопаће градове твоје.

4 Мој. 21:30, Иса. 5:2, Иса. 47:1, Јер. 46:19

19. Стани на путу, и погледај, која живиш у Ароиру, упитај оног који бежи и ону која гледа да се избави, реци: Шта би?

5 Мој. 2:36, 1 Сам. 4:13

20. Посрами се Моав; јер се разби; ридајте и вичите; јавите у Арнон да се Моава опустоши.

4 Мој. 21:13

21. Јер суд дође на земљу равну, на Олон и на Јасу и Мифат,

22. И на Девон и на Невон и на Вет-Девлатајим,

23. И на Киријатајим и на Вет-Гамул и на Вет-Меон,

24. И на Кериот и на Восору, и на све градове земље моавске, који су далеко и који су близу.

Амос 2:2

25. Одбијен је рог Моаву, и мишица се његова сломи, говори Господ.

26. Опојте га, јер се подигао на Господа; нека се ваља Моав у бљувотини својој, и буде и он подсмех.

Јер. 25:15, Јер. 48:39

27. Јер, није ли теби Израиљ био подсмех? Је ли се затекао међу лупежима, те кад год говориш о њему поскакујеш?

Приче 24:17, Јер. 2:26, Јер. 18:16, Соф. 2:8

28. Оставите градове и населите се у стени, становници моавски, и будите као голубица која се гнезди у крају и раселини.

Псал. 55:6, Пес. 2:14

29. Чусмо понос Моавов да је веома поносит, охолост његову и понос, разметање његово и обест његову.

Иса. 16:6

30. Знам ја, говори Господ, обест његову; али неће бити тако; лажи његове неће учинити ништа.

31. Зато ћу ридати за Моавом, викати за свим Моавом, уздисаће се за онима у Кир-ересу.

Иса. 15:5

32. Више него за Јазиром плакаћу за тобом, лозо сивамска; одводе твоје пређоше море, допреше до мора јазирског; затирач нападе на летину твоју и на бербу твоју.

4 Мој. 21:13, Иса. 16:9, Јер. 40:10

33. И радост и весеље отиде с родног поља, из земље моавске, и учиних те неста у кацама вина; нико неће газити певајући; песма неће се више певати.

Иса. 16:9, Јоило 1:12

34. Од вике есевонске, која допре до Елеале, подигоше вику до Јасе, од Сигора до Оронајима, као јуница од три године, јер ће и вода нимримских нестати.

Иса. 15:4, Иса. 15:5

35. И учинићу, говори Господ, да не буде Моаву човека који би приносио жртву на висини и кадио боговима својим.

Иса. 15:2

36. Зато ће срце моје пиштати за Моавом као свирала, и срце ће моје пиштати као свирала за људима у Кир-ересу, јер ће му сва течевина пропасти.

Приче 11:4, Проп. 5:13, Иса. 15:5, Иса. 15:7, Лука 12:20

37. Јер ће све главе бити ћелаве и све браде обријане, и све руке изрезане, и око бедара кострет.

1 Мој. 37:34, Иса. 15:2, Јер. 47:5

38. На свим крововима Моавовим и по улицама његовим биће сам плач, јер ћу разбити Моава као суд на коме нема милине, говори Господ.

Јер. 22:28

39. Ридајте: Како је сатрвен! Како Моав обрну плећи срамотан? И поста Моав подсмех и страхота свима који су око њега.

40. Јер овако говори Господ: Ево, као орао долетеће и рашириће крила своја над Моавом.

Иса. 8:8, Јер. 49:22, Дан. 7:4, Ос. 8:1, Авак. 1:8

41. Кериот је покорен и тврда се места заузеше, и срца ће у јунака Моавових бити у онај дан као срце у жене која се порађа.

Иса. 13:8, Јер. 30:6, Амос 2:16, Мих. 4:9

42. И Моав ће се истребити да не буде народ, јер се подиже на Господа.

Псал. 83:4, Приче 16:18, Иса. 16:13, Иса. 16:14

43. Страх и јама и замка око тебе је, становниче моавски, говори Господ.

Иса. 24:17, Јер. 50:24

44. Ко утече од страха, пашће у јаму, а ко изађе из јаме, ухватиће се у замку; јер ћу пустити на њега, на Моава, годину похођења њиховог, говори Господ.

Јов 20:24, Јер. 11:23

45. У сену есевонском уставише се који бежаху од силе; али ће огањ изаћи из Есевона и пламен исред Сиона, и опалиће крај Моаву и теме немирницима.

4 Мој. 21:28, 4 Мој. 24:17

46. Тешко теби, Моаве, пропаде народ Хемосов, јер синове твоје заробише, и кћери твоје одведоше у ропство.

4 Мој. 21:29, Суд. 11:24

47. Али ћу повратити робље Моавово у последње време, говори Господ. Довде је суд Моаву.

Јер. 49:6, Јер. 49:39


Jeremija, glava 49

Јеремија, глава 49

1. За синове Амонове: Овако вели Господ: Зар Израиљ нема синове? Зар нема наследнике? Зашто Малхом наследи земљу Гадову? И зашто се народ његов насели у његовим градовима?

Амос 1:13

2. Зато ево иду дани, говори Господ, кад ћу учинити да се чује вика убојна у Рави синова Амонових, и она да буде гомила развалина, и села њена попаљена огњем; и Израиљ ће овладати онима који беху њим овладали, говори Господ.

Језек. 26:6

3. Ридај Есевоне, јер је Гај опустошен, вичите села равска, припашите око себе кострет, наричите и трчите око плотова; јер ће Малхом отићи у ропство, свештеници његови и кнезови његови скупа.

Иса. 32:11, Јер. 48:7, Амос 1:15

4. Што се хвалиш долинама? Растопила се долина твоја, кћери одметницо! Која се уздаш у благо своје: Ко би ударио на ме?

Јер. 21:13

5. Ево ја ћу пустити на те страх од свуда унаоколо, говори Господ Господ над војскама, и распршаћете се сви, и неће бити никога да скупи бежан.

Плач 4:15

6. Али ћу после повратити робље синова Амонових, говори Господ.

Јер. 48:47

7. За Едома, овако вели Господ над војскама: Зар нема више мудрости у Теману? Неста ли савета разумнима? Ишчиле ли мудрост њихова?

Јов 5:12, Иса. 19:11, Јер. 25:23, Амос 1:11, Амос 1:12, Авд. 1:8

8. Бежите, обратите плећи, заврите се дубоко, становници дедански, јер ћу пустити на Исава погибао његову у време кад ћу га походити.

Иса. 2:19, Јер. 25:23, Мал. 1:3

9. Да ти дођу берачи, не би ли ти оставили пабирака? Да дођу лупежи ноћу, не би ли однели колико им је доста?

Иса. 17:6, Јер. 6:9

10. Али ја оголузних Исава, открих потаје његове да се не може сакрити; пропаде семе његово, браћа његова и суседи његови, нико не оста.

Иса. 17:14

11. Остави сироте своје, ја ћу им живот сачувати, и удовице твоје нека се уздају у ме.

5 Мој. 10:18, Псал. 10:14, Псал. 10:18, Приче 23:10, Ос. 14:3, Мал. 3:5, Јаков 1:27

12. Јер овако вели Господ: Ево, који не би требало да пију из чаше, доиста ће пити; а ти ли ћеш остати без кара? Нећеш остати без кара, него ћеш зацело пити.

Јер. 25:29, Авд. 1:16

13. Јер собом се заклињем, говори Господ, да ће Восора бити пустош, руг, чудо и проклетство, и сви ће градови њени бити пустиња вечна.

1 Мој. 22:16, Иса. 34:6, Иса. 45:23, Јер. 51:14, Амос 1:12, Амос 6:8

14. Чух глас од Господа, и гласник би послан к народима да рече: Скупите се и идите на њу, и дигните се у бој.

Авд. 1:1

15. Јер гле, учинићу те да будеш мали међу народима и презрен међу људима.

16. Обест твоја и поноситост срца твог превари тебе, који живиш у раселинама каменим и држиш се високих хумова; да начиниш себи гнездо високо као орао, и оданде ћу те свалити, говори Господ.

Јов 39:27, Јов 39:30, Приче 15:25, Јер. 48:28, Амос 9:2, Мал. 1:3

17. И земља ће едомска бити пустиња, ко прође мимо њу, свак ће се чудити и звиждати ради свих рана њених.

Јер. 18:16, Јер. 50:13, Језек. 35:9

18. Као кад се затре Содом и Гомор и суседство њихово, вели Господ, неће се населити онде нико нити ће се бавити онде син човечји.

5 Мој. 29:23, Јер. 50:40, Амос 4:11

19. Гле, као лав изаћи ће подижући се више него Јордан на стан Силнога; али ћу га брзо отерати из те земље, и поставићу над њом оног ко је изабран; јер ко је као ја? И ко ће се прети са мном? И који ће ми пастир одолети?

2 Мој. 15:11, Ис.Н. 3:15, Јов 41:10, Псал. 89:6, Псал. 89:8, Јер. 4:7, Јер. 12:5, Јер. 50:44, Зах. 11:3

20. Зато чујте намеру Господњу што је наумио за Едомце и мисли његове што је смислио за становнике теманске: заиста најмањи из стада развлачиће их, заиста ће опустети стан с њима.

Јер. 50:45, Амос 1:12

21. Од праске падања њиховог земља ће се трести, и вика ће се њихова чути на црвеном мору.

22. Гле, доћи ће и долетеће као орао и рашириће крила своја над Восором, и биће срце у јунака едомских као срце у жене која се порађа.

Јер. 4:13, Јер. 48:40, Авд. 1:9

23. За Дамаск. Посрами се Емат и Арфад, јер чу зле гласе; растопише се, страх је на мору, не може се умирити.

Иса. 17:1, Иса. 57:20, Амос 1:3

24. Дамаск клону, обрати се да бежи, дрхат га подузе, туга и болови освојише га као породиљу.

Иса. 13:8

25. Како се не остави славни град? Град радости моје?

Јер. 51:41

26. Зато ће попадати младићи његови на улицама његовим, и сви ће војници његови изгинути у онај дан, говори Господ над војскама.

Иса. 40:30, Јер. 50:30, Јер. 51:4

27. И распалићу огањ у зидовима дамаштанским, и прождреће дворе Вен-Ададове.

2 Цар. 13:3, Амос 1:4

28. За Кидар и за царства асорска, која разби Навуходоносор цар вавилонски, овако вели Господ: Устаните, идите на Кидар, и затрите синове источне.

Јов 1:3, Иса. 11:14, Иса. 21:13

29. Узеће им шаторе и стада, завесе њихове и судове њихове и камиле њихове отеће, и викаће на њих страшно одсвуда.

Псал. 120:5

30. Бежите, селите се далеко, сакријте се дубоко, становници асорски, говори Господ, јер је Навуходоносор цар вавилонски намерио намеру против вас, и смислио мисао против вас.

31. Устаните, идите к народу мирном, који живи без страха, говори Господ, који нема врата ни преворница, живе сами.

4 Мој. 23:9, 5 Мој. 33:28, Суд. 18:28, Језек. 38:11, Мих. 7:14

32. И камиле ће њихове бити плен, и мноштво стоке њихове грабеж, и расејаћу их у све ветрове, оне што се с краја стрижу, и довешћу погибао на њих са свих страна, говори Господ.

5 Мој. 28:64, Јер. 25:23, Језек. 5:10

33. И Асор ће бити стан змајевски, пустиња до века: нико се неће онде населити, нити ће се бавити у њему син човечји.

Јер. 9:11, Мал. 1:3

34. Реч Господња која дође Јеремији пророку за Елам, у почетку царовања Седекије цара Јудиног, говорећи:

1 Мој. 10:22, Јер. 25:25

35. Овако вели Господ над војскама: Ево, ја ћу сломити лук Еламу, главну силу његову;

1 Мој. 14:1, Језд. 4:9, Иса. 21:2, Јер. 25:25, Дан. 8:2

36. И довешћу на Елам четири ветра с четири краја небеса, и у све те ветрове расејаћу их, тако да неће бити народа куда неће отићи прогнаници еламски.

37. И уплашићу Еламце пред непријатељима њиховим, и пред онима који траже душу њихову; и пустићу зло на њих, жестину гнева свог, говори Господ, и пустићу за њима мач докле их не затрем.

Јер. 48:2

38. И наместићу престо свој у Еламу, и истребићу оданде цара и кнезове, говори Господ.

Јер. 43:10, Дан. 7:9

39. Али у последње време повратићу робље еламско, говори Господ.

Јер. 48:47


Jeremija, glava 50

Јеремија, глава 50

1. Реч коју рече Господ за Вавилон и за земљу халдејску преко Јеремије пророка.

Иса. 13:1, Иса. 21:1

2. Јавите народима и разгласите, подигните заставу, разгласите, не тајите, реците: Узе се Вавилон, посрами се Вил, разби се Меродах; посрамише се идоли његови, разбише се гадни богови његови.

1 Сам. 5:4, Иса. 46:1, Јер. 43:12, Јер. 51:27, Јер. 51:31

3. Јер се народ подиже на њ са севера, који ће му земљу опустети, да неће бити никога да живи у њој; и људи и стока побећи ће и отићи.

Иса. 13:17, Иса. 13:20, Иса. 45:1, Јер. 51:48

4. У те дане и у то време, говори Господ, доћи ће синови Израиљеви и синови Јудини заједно, ићи ће плачући и тражиће Господа Бога свог.

Псал. 105:4, Псал. 126:5, Иса. 45:19, Ос. 1:11, Ос. 3:5, Зах. 8:21, Зах. 12:10, 2 Кор. 7:11

5. Питаће за пут у Сион, и обративши се онамо рећи ће: Ходите, сјединимо се с Господом заветом вечним, који се не заборавља.

Јер. 31:31, 1 Пет. 2:25

6. Народ је мој стадо изгубљено; пастири његови заведоше га, те лута по горама, иде с брда на хумове, заборавивши стан свој.

7. Ко их нађе, прождираше их, и непријатељи њихови говорише: Нећемо бити криви, јер згрешише Господу, стану правде, Господу, нади отаца њихових.

Псал. 22:4, Јер. 2:3, Дан. 9:16, Зах. 11:5

8. Бежите из Вавилона и изиђите из земље халдејске и будите као овнови пред стадом.

Иса. 48:20, Иса. 52:11, Јер. 51:6, Зах. 2:6, Откр. 18:4

9. Јер, ево, ја ћу подигнути и довешћу на Вавилон збор великих народа из земље северне, који ће се уврстати да се бију с њим, и узеће га; стреле су им као у доброг јунака, не враћају се празне.

Пес. 3:8, Јер. 25:26

10. И земља ће се халдејска опленити, сви који ће је пленити наситиће се, говори Господ.

Откр. 17:16

11. Јер се веселисте, јер се радовасте пленећи моје наследство; јер беснесте као јуница на трави и рзасте као јаки коњи.

Иса. 47:6

12. Мати се ваша осрамоти врло, родитељка ваша постиде се; ево биће последња међу народима, пустиња, земља сува и пустош.

Јер. 51:43

13. Од гнева Господњег неће се у њој живети, него ће сва опустети; ко год прође мимо Вавилона, чудиће се и звиждаће ради свих рана његових.

Јер. 49:17

14. Поставите се око Вавилона сви који натежете лук, стрељајте га, не жалите стрела; јер је сагрешио Господу.

Јер. 51:2

15. Вичите на њ унаоколо; пружа руку; темељи му падоше, зидови су му разваљени; јер је освета Господња, осветите му се; како је чинио, онако му чините.

1 Дн. 29:24, 2 Дн. 30:8, Псал. 137:8, Јер. 51:30, Јер. 51:45, Јер. 51:58, Плач 5:6, Јаков 2:13, Откр. 16:6

16. Истребите из Вавилона сејача и оног који маше српом о жетви; од мача насилниковог нека се врати сваки свом народу, и сваки у своју земљу нека бежи.

Иса. 13:14, Јер. 51:9

17. Израиљ је стадо разагнано, лавови га расплашише; најпре га једе цар асирски, а после му кости изломи Навуходоносор, цар вавилонски.

2 Цар. 17:6, 2 Цар. 24:10, 2 Цар. 24:14, 2 Дн. 28:20, Иса. 7:17, Иса. 7:20, Иса. 8:7, Јер. 2:15, Јер. 23:2, Јер. 51:34, Ос. 8:8, Јоило 3:2, Мат. 9:36, 1 Пет. 2:25

18. Зато овако вели Господ над војскама, Бог Израиљев: Ево, ја ћу походити цара вавилонског и земљу његову, као што сам походио цара асирског.

19. И повратићу Израиља у торове његове, и пашће по Кармилу и Васану; и по гори Јефремовој и Галаду ситиће се душа његова.

Иса. 65:10

20. У оне дане и у оно време, говори Господ, тражиће се безакоње Израиљево, али га неће бити; и греси Јудини, али се неће наћи, јер ћу опростити онима које оставим.

Псал. 17:3, Иса. 1:9, Јер. 31:34

21. Изиђи на земљу мератијамску и на становнике фекодске; затри и истреби иза њих, говори Господ, и учини све како ти заповедим.

Иса. 10:6, Јер. 51:3, Дан. 7:5

22. Вика је убојна у земљи и полом велик.

Јер. 51:53

23. Како се сломи и скрши маљ целе земље? Како Вавилон поста чудо међу народима?

Иса. 14:6, Јер. 51:20

24. Ја ти метнух замку, Вавилоне, и ти се ухвати не дознавши, нашао си се и ухватио си се, јер си се заратио с Господом.

Дан. 5:30

25. Господ отвори ризницу своју и извади оружје гнева свог; јер је то дело Господа Господа над војскама у земљи халдејској.

1 Мој. 19:25, 5 Мој. 29:23, Иса. 1:9, Јер. 49:18, Амос 4:11, Соф. 2:9, 2 Пет. 2:6, Јуда 1:7

26. Ходите на њу с краја земље, отворите житнице њене; газите је као стогове, и потрите је да не остане од ње остатка.

27. Покољите мачем све теоце њене, нека сиђу на заклање; тешко њима! Јер дође дан њихов, време похођења њиховог.

Јов 18:20, Псал. 22:12, Иса. 34:7, Јер. 48:15, Јер. 48:44

28. Чује се глас оних који беже и који побегоше из земље вавилонске да јаве у Сиону освету Господа Бога нашег, освету двора Његовог.

Јер. 51:10

29. Сазовите на Вавилон мноштво; сви који натежете лук, станите у логор према њему унаоколо да не побегне ни један, платите му по делима његовим; како је чинио, онако му учините, јер се је супрот Господу узносио, супрот Свецу Израиљевом.

Иса. 47:10, Плач 3:64, 2 Сол. 1:6

30. Зато ће младићи његови пасти по улицама његовим, и сви ће војници његови изгинути у онај дан, говори Господ.

Јер. 49:26, Јер. 51:4

31. Ево мене на тебе, поносити, говори Господ Господ над војскама, јер дође дан твој, време да те походим.

Наум 3:5

32. Поносити ће се спотаћи и пасти, и неће бити никога да га подигне; и распалићу огањ у градовима његовим, и спалиће сву околину његову.

Јер. 21:14

33. Овако вели Господ над војскама: Сила се чини синовима Израиљевим и синовима Јудиним; који их заробише, држе их, неће да их пусте.

34. Избавитељ је њихов силан, име Му је Господ над војскама, Он ће доиста бранити ствар њихову да умири земљу и смете становнике вавилонске.

Приче 23:11, Иса. 47:4, Иса. 51:22, Плач 3:58, Мих. 7:9, Откр. 18:8

35. Мач на Халдејце, говори Господ, и на становнике вавилонске и на кнезове његове и на мудраце његове.

Иса. 47:13, Дан. 5:30

36. Мач на лаже његове, и полудеће; мач на јунаке његове, и препашће се.

37. Мач на коње његове, и на кола његова и на сву мешавину што је усред њега, и постаће као жене; мач на благо његово, и разграбиће се.

Јер. 25:20, Јер. 51:30, Наум 3:13

38. Суша на воде његове, и усахнуће, јер је земља идолска, и око лажних богова лудују.

Иса. 44:27, Јер. 51:32, Јер. 51:36, Дела 17:16, Дела 19:28, Откр. 16:12

39. Зато ће се онде настанити дивље звери и буљине, и сове ће онде становати; и неће се населити до века и неће се у њој живети никада.

Иса. 13:20, Иса. 13:21, Јер. 25:12, Јер. 51:37, Откр. 18:2

40. Као кад Господ затре Содом и Гомор и суседство њихово, говори Господ, неће се нико онде населити, нити ће се бавити у њој син човечји.

1 Мој. 19:25, 5 Мој. 29:23, Иса. 1:9, Јер. 49:18, Амос 4:11, Соф. 2:9, 2 Пет. 2:6, Јуда 1:7

41. Ево, народ ће доћи са севера, велик народ, и цареви силни подигнуће се од крајева земаљских.

Јер. 6:22, Јер. 51:27, Откр. 17:16

42. Лук и копље носиће, жестоки ће бити, нити ће жалити; глас ће им као море бучати и јахаће на коњима, спремни као јунаци за бој, на тебе, кћери вавилонска.

Иса. 5:30, Иса. 13:18, Јер. 6:23

43. Цар вавилонски кад чује глас о њима, клонуће му руке, туга ће га спопасти и болови као породиљу.

Јер. 49:24

44. Гле, као лав изаћи ће подижући се више него Јордан на стан Силнога; али ћу га брзо отерати из те земље, и поставићу над њом оног ко је изабран; јер ко је као ја? И ко ће се прети са мном? И који ће ми пастир одолети?

Јов 41:1, Јер. 12:5, Јер. 49:18, Дан. 5:2, Дан. 5:20

45. Зато чујте намеру Господњу што је наумио за Вавилон, и мисли Његове што је смислио за земљу халдејску: заиста најмањи из стада развлачиће их, заиста ће опустети стан с њима.

Псал. 33:11, Иса. 14:24, Јер. 51:11, Дела 4:28, 1 Кор. 1:27, Ефес. 1:11

46. Од праске кад се узме Вавилон потрешће се земља, и вика ће се чути по народима.

Откр. 18:9


Jeremija, glava 51

Јеремија, глава 51

1. Овако говори Господ: Ево, ја ћу подигнути на Вавилон и на оне који живе усред оних који устају на ме, ветар који мори.

2 Цар. 19:7, Јер. 4:11

2. Послаћу на Вавилон вијаче који ће га развијати и земљу његову испразнити, јер ће га опколити са свих страна у дан невоље његове.

Јер. 15:7, Јер. 50:9, Јер. 50:14

3. Стрелац нека натеже лук на стрелца и на оног који се поноси својим оклопом, и не жалите младића његових, потрите му сву војску,

4. Нека падну побијени у земљи халдејској и избодени на улицама његовим.

Јер. 49:26

5. Јер није оставио Израиља и Јуде Бог њихов, Господ над војскама, ако и јесте земља њихова пуна кривице Свецу Израиљевом.

Псал. 94:14, Зах. 1:15

6. Бежите из Вавилона и избавите сваки душу своју да се не истребите у безакоњу његовом, јер је време освете Господње, плаћа му шта је заслужио.

Јер. 25:14, Јер. 48:6, Јер. 50:8, Откр. 18:4

7. Вавилон беше златна чаша у руци Господњој, којом опоји сву земљу; вино његово пише народи, зато полудеше народи.

Јер. 25:16, Откр. 14:8, Откр. 17:4

8. Уједанпут паде Вавилон и разби се; ридајте за њим; донесите балсама за ране његове, не би ли се исцелио.

Иса. 21:9, Јер. 46:11, 1 Сол. 5:2, Откр. 14:8, Откр. 18:9

9. Лечисмо Вавилон, али се не исцели; оставите га, и да идемо сваки у своју земљу; јер до неба допире суд његов и диже се до облака.

Иса. 13:14, Јер. 46:16

10. Господ је изнео правду нашу; ходите, да приповедамо на Сиону дело Господа Бога свог.

Псал. 37:6

11. Чистите стреле, узмите штитове; Господ подиже дух царева мидских, јер је Вавилону намислио да га затре; јер је освета Господња, освета цркве Његове.

Иса. 13:17, Јер. 25:25

12. На зидовима вавилонским подигните заставу, утврдите стражу, поставите стражаре, наместите заседе; јер је Господ намислио, и учиниће шта је рекао за становнике вавилонске.

Јер. 50:25, Наум 2:1

13. О ти, што станујеш крај воде велике и имаш много блага! Дође крај твој и свршетак лакомству твом.

Откр. 17:1

14. Господ над војскама закле се собом: Напунићу те људима као скакавцима, и они ће ти певати песму.

Јер. 49:13, Јер. 50:15, Језек. 21:27, Наум 3:15

15. Он је створио земљу силом својом, утврдио васиљену мудрошћу својом, и разумом својим разапео небеса.

1 Мој. 1:1, Јов 9:8, Псал. 146:5, Иса. 40:26, Дела 14:15, Кол. 1:16, Јевр. 1:2

16. Кад пусти глас свој, буче воде на небесима, подиже пару с крајева земаљских, и пушта муње с даждем, и изводи ветар из стаја његових.

Псал. 135:7

17. Сваки човек поста безуман од знања, сваки се златар осрамоти ликом резаним; јер су лаж ликови његови ливени и нема духа у њима.

Јер. 50:2

18. Таштина су, дело преварно; кад их походим, погинуће.

Јона 2:9

19. Није такав део Јаковљев; јер је Он Творац свему и Он је део наследства његовог; име Му је Господ над војскама.

Псал. 16:5, Псал. 73:26, Јер. 10:16, Плач 3:24

20. Ти си ми био маљ, оружје убојно, и тобом сатрх народе и тобом расух царства.

Иса. 10:5, Иса. 10:15, Јер. 50:23

21. И тобом сатрх коња и јахача његовог; и тобом сатрх кола и који сеђаху на њима.

22. И тобом сатрх човека и жену, и сатрх тобом старца и дете, и сатрх тобом момка и девојку.

2 Дн. 36:17

23. И тобом сатрх пастира и стадо његово, и тобом сатрх орача и волове његове ујармљене, и сатрх тобом кнезове и властеље.

24. И платићу Вавилону и свим становницима халдејским за све зло које учинише Сиону, на ваше очи, говори Господ.

Јер. 50:15, Јер. 51:35

25. Ево мене на тебе, горо, која сатиреш, говори Господ, која затиреш сву земљу, и замахнућу руком својом на те и свалићу те са стена, и начинићу од тебе гору изгорелу.

Иса. 13:2, Зах. 4:7, Откр. 8:8

26. И неће узети од тебе камена за угао ни камена за темељ, јер ћеш бити пустош вечна, говори Господ.

27. Подигните заставу у земљи, затрубите у трубе међу народима, приправите народе на њ, сазовите на њ царство араратско, минијско и асханаско; поставите војводу супрот њему, доведите коње као скакавце бодљикасте.

Иса. 13:2, Јер. 25:14, Јер. 50:41

28. Приправите народе супрот њему, цареве мидске и војводе њихове и све властеље њихове и сву земљу државе њихове.

29. И земља ће се затрести и узмучити, јер ће се мисао Господња извршити на Вавилону да обрати земљу вавилонску у пустињу да нико не живи у њој.

Јер. 50:13

30. Престаше војевати јунаци вавилонски, стоје у граду, неста силе њихове, посташе као жене, изгореше станови њихови, преворнице њихове поломише се.

Иса. 19:16, Плач 2:9, Амос 1:5

31. Гласник ће сретати гласника, и посланик ће сретати посланика да јаве цару вавилонском да му је узет град са свих крајева,

Јер. 50:24, Јер. 50:43

32. И да се бродови узеше и језера изгореше огњем и војници се препали.

Јер. 52:7

33. Јер овако вели Господ над војскама Бог Израиљев: Кћи је вавилонска као гумно; време је да се набије, још мало, па ће доћи време да се пожње.

Иса. 17:5, Иса. 21:10, Јоило 3:13, Мат. 13:30

34. Изједе ме и потре ме Навуходоносор, цар вавилонски, начини од мене непотребан суд, прождре ме као змај, напуни трбух свој милинама мојим, и отера ме.

2 Дн. 36:9, Јер. 24:1, Наум 2:12

35. Неправда која се чини мени и мом телу нека дође на Вавилон, рећи ће становница сионска, и крв моја на становнике халдејске, говориће Јерусалим.

Јоило 3:19

36. Зато овако вели Господ: Ево, ја ћу расправити парбу твоју и осветићу те; и осушићу море његово, и изворе ћу његове осушити.

Иса. 19:5, Јер. 50:38, Зах. 1:15

37. И Вавилон ће постати гомила, стан змајевски, чудо и подсмех, да нико неће живети у њему.

2 Дн. 29:8, Иса. 13:22, Јер. 18:16, Јер. 50:39

38. Рикаће сви као лавови и вити као лавићи.

Иса. 5:29

39. Кад се угреју, изнећу им да пију, и опојићу их да се развеселе и заспе вечним сном, да се не пробуде, говори Господ.

Дан. 5:1, Дан. 5:30

40. Свешћу их на заклање као јагањце, као овнове с јарцима.

41. Како се предоби Сисах и узе се хвала све земље? Како Вавилон поста чудо међу народима?

Иса. 13:19, Јер. 25:26, Јер. 49:25, Дан. 4:30

42. Море уста на Вавилон, покри га мноштво вала његових.

Иса. 8:7

43. Градови његови посташе пустош, земља сасушена и пуста, земља где нико не живи, нити пролази кроз њу син човечји.

44. И походићу Вила у Вавилону и извући ћу из уста његових шта је прождрао, и неће се више стицати к њему народи, и зид ће вавилонски пасти.

Иса. 46:1, Јер. 50:2

45. Изиђи из њега, народе мој, и избавите сваки своју душу од жестоког гнева Господњег.

Откр. 18:4

46. Немојте да одмекне срце ваше и да се уплашите од гласа који ће се чути у земљи; а доћи ће глас једне године, а после њега други глас друге године, и насиље ће бити у земљи, и господар ће устати на господара.

2 Цар. 19:7

47. Зато ево иду дани кад ћу походити резане ликове вавилонске, и сва ће се земља његова посрамити, и сви ће побијени његови пасти усред њега.

48. Небо и земља и све што је у њима певаће над Вавилоном, јер ће доћи на њ са севера затирач, говори Господ.

Иса. 44:23, Јер. 50:3, Откр. 18:20

49. И као што је Вавилон учинио да падну побијени Израиљеви, тако ће пасти у Вавилону побијени све земље.

50. Који утекосте од мача, идите, не стојте; помињите Господа издалека, и Јерусалим нека вам је у срцу.

Јер. 44:28

51. Посрамисмо се, што чусмо руг, стид попаде лице наше, што туђини уђоше у светињу дома Господњег.

Псал. 44:15

52. Зато, гле, иду дани, говори Господ, кад ћу походити резане ликове његове, и по свој земљи његовој јечаће рањеници.

Језек. 30:24

53. Да се Вавилон и на небо попне, и на висини да утврди силу своју, доћи ће од мене на њ затирачи, говори Господ.

54. Чује се велика вика из Вавилона, и велик полом из земље халдејске.

Иса. 13:6, Иса. 15:5, Јер. 50:22, Зах. 5:10

55. Јер Господ затире Вавилон, и укида у њему велику вреву; и вали ће њихови бучати као велика вода, вика ће се њихова разлегати.

Јер. 50:25

56. Јер дође на њ, на Вавилон, затирач, јунаци се његови заробише, лукови се њихови потрше; јер је Господ Бог који плаћа, доиста ће платити.

5 Мој. 32:35, Псал. 94:1, Иса. 34:8

57. Опојићу кнезове његове и мудраце његове, војводе његове и властеље његове и јунаке његове, да ће заспати вечним сном и неће се пробудити, говори цар, коме је име Господ над војскама.

Јер. 46:18, Јер. 48:15, Јер. 51:23

58. Овако вели Господ над војскама: Широки зидови вавилонски сасвим ће се раскопати, и висока врата његова огњем ће се спалити, те су људи узалуд радили, и народи се трудили за огањ.

Авак. 2:13

59. Реч што заповеди пророк Јеремија Сераји сину Нирије сина Масијиног, кад пође од Седекије, цара Јудиног, у Вавилон четврте године царовања његовог; а Сераја беше главни постељник.

60. А Јеремија написа у једну књигу све зло које хтеде доћи на Вавилон, све ове речи што су написане за Вавилон.

61. И рече Јеремија Сераји: Кад дођеш у Вавилон, тада гледај и прочитај све ове речи;

62. И реци: Господе, Ти си говорио за ово место да ћеш га затрти да нико не живи у њему, ни човек ни живинче, него да је пустош до века.

Јер. 50:3, Јер. 50:39

63. А кад прочиташ ову књигу, вежи камен за њу, и баци је у Ефрат.

Јер. 19:10, Откр. 18:21

64. И реци: Тако ће потонути Вавилон и неће се подигнути ода зла које ћу пустити на њ, и они ће изнемоћи. Довде су речи Јеремијине.

Откр. 18:21


Jeremija, glava 52

Јеремија, глава 52

1. Двадесет и једна година беше Седекији кад поче царовати, и царова једанаест година у Јерусалиму. Матери му беше име Амутала, кћи Јеремијина, из Ливне.

2 Цар. 24:18, 2 Дн. 36:11

2. Он чињаше што је зло пред Господом сасвим како је чинио Јоаким.

3. Јер од гнева Господњег зби се Јерусалиму и Јуди, те их одбаци испред себе. А Седекија се одметну од цара вавилонског.

Језек. 17:12

4. И тако, девете године његова царовања, десетог дана дође Навуходоносор цар вавилонски са свом војском својом на Јерусалим; и стадоше у логор под њим, и начинише опкопе око њега.

5 Мој. 28:52, 2 Цар. 25:1, Иса. 42:24, Јер. 6:3, Јер. 39:1, Језек. 17:17, Зах. 8:19

5. И град би опкољен до једанаесте године царовања Седекијиног.

6. И деветог дана, четвртог месеца, наста велика глад у граду, те народ земаљски немаше хлеба.

3 Мој. 26:14, 3 Мој. 26:26, Иса. 3:1, Језек. 4:16

7. Тада град би проваљен, и војници сви побегоше и изиђоше из града ноћу на врата између два зида уз врт царев, а Халдејци беху свуда око града; и отидоше путем к пустињи.

Јер. 39:2, Јер. 39:4, Језек. 12:12, Амос 4:3

8. Али војска халдејска потера цара, и стигоше Седекију у пољу јерихонском, а сва војска што беше с њим разбеже се од њега.

9. И ухватише цара и одведоше га к цару вавилонском у Ривлу у земљи ематској; и онде му суди.

Јер. 32:4, Језек. 11:10

10. И покла цар вавилонски синове Седекијине на његове очи, и све кнезове Јудине покла у Ривли.

Јер. 39:6, Језек. 11:10

11. И Седекији ископа очи, и свезав га у двоје вериге бронзане одведе га цар вавилонски у Вавилон и метну га у тамницу где оста до смрти своје.

Јер. 39:7

12. А десетог дана петог месеца године деветнаесте царовања Навуходоносора цара вавилонског дође у Јерусалим Невузардан, заповедник стражарски, који служаше цару вавилонском.

2 Цар. 25:8, Јер. 39:9, Језек. 33:21, Зах. 7:3, Зах. 7:5

13. И попали дом Господњи и дом царски и све домове у јерусалиму; све велике куће попали огњем.

2 Цар. 25:9, Псал. 74:6, Псал. 74:8, Иса. 64:10, Јер. 21:14, Јер. 26:18, Мат. 24:1

14. И све зидове јерусалимске у наоколо развали сва војска халдејска што беше са заповедником стражарским.

Јер. 39:8, Језек. 26:12

15. А народ сиромашни и остатак народа што оста у граду, и пребеге што пребегоше к цару вавилонском, и остали прости народ, одведе Невузардан, заповедник стражарски.

16. Само од сиромашног народа у земљи остави Невузардан заповедник стражарски који ће бити виноградари и ратари.

Језек. 5:3

17. И ступове бронзане што беху у дому Господњем, и подножја и море бронзано које беше у дому Господњем, изломише Халдејци, и бронзу од њих однесоше у Вавилон.

1 Цар. 7:23, 2 Цар. 20:17, Јер. 27:19

18. И лонце и лопате и виљушке и котлиће и кадионице и све све судове бронзане којима служаху, узеше.

2 Мој. 27:3

19. И умиваонице и клешта с котлићима и лонцима и свећњацима и кадионицама и чашама, шта год беше златно и шта год беше сребрно, узе заповедник стражарски.

20. Два ступа, једно море, и дванаест волова бронзаних што беху под подножјима, што начини цар Соломун за дом Господњи, не беше мере бронзи од свих тих судова.

21. А ступови беху сваки од осамнаест лаката у висину, а у наоколо од дванаест лаката, а четири прста беше сваки дебео и шупаљ;

1 Цар. 7:15, 1 Цар. 7:21, 2 Дн. 3:15

22. И озго на њему беше оглавље бронзано, и оглавље беше високо пет лаката, и плетеница и шипци око оглавља, све од бронзе; такав беше и други ступ са шипцима.

2 Мој. 36:38

23. И беше деведесет и шест шипака са сваке стране; свега шипака на плетеници у наоколо беше сто.

1 Цар. 7:20, 2 Дн. 3:16

24. Узе заповедник стражарски и Серају, првог свештеника, и Софонију, другог свештеника, и три вратара.

2 Цар. 25:18, 1 Дн. 6:14, Јер. 21:1

25. А из града узе једног дворанина, који беше над војницима, и седам људи који стајаху пред царем, који се нађоше у граду, и првог писара војничког, који пописиваше народ по земљи у војску, и шездесет људи из народа земаљског, који се нађоше у граду.

26. Узе их Невузардан заповедник стражарски и одведе к цару вавилонском у Ривлу.

27. А цар их вавилонски поби и погуби у Ривли у земљи ематској. Тако би пресељен Јуда из земље своје.

3 Мој. 26:33

28. Ово је народ што га пресели Навуходоносор: седме године три хиљаде и двадесет и три Јудејца;

2 Цар. 24:2, 2 Дн. 36:20

29. Године осамнаесте Навуходоносорове пресели из Јерусалима осам стотина и тридесет и две душе;

Јер. 39:9

30. Године двадесет треће Навуходоносорове пресели Невузардан заповедник стражарски Јудејаца седам стотина и четрдесет и пет душа; свега четири хиљаде и шест стотина душа.

31. А тридесет седме године од како се зароби Јоахин цар Јудин, дванаестог месеца, двадесет петог дана, Евил-Меродах цар вавилонски исте године зацаривши се извади из тамнице Јоахина, цара Јудиног.

1 Мој. 40:13, 2 Цар. 25:27

32. И лепо говори с њим, и намести му престо више престола других царева који беху код њега у Вавилону.

33. И промени му хаљине тамничке, и он јеђаше свагда с њим свега века свог.

2 Сам. 9:13

34. И храна му се једнако даваше од цара вавилонског, сваки дан, свега века његовог до смрти његове.


Plac Jeremijin, glava 1

Плач Јеремијин

Глава 1

1. Како седи сам, поста као удовица, град који беше пун народа! Велик међу народима, глава међу земљама потпаде под данак!

Језд. 4:20, Иса. 47:7, Плач 1:9, Језек. 26:2

2. Једнако плаче ноћу, и сузе су му на образима, нема никога од свих који га љубљаху да га потеши; сви га пријатељи његови изневерише, посташе му непријатељи.

Јов 7:3, Псал. 6:6, Јер. 4:30, Јер. 13:17, Плач 1:16, Плач 1:19

3. Исели се Јуда од муке и љутог ропства; седи међу народима, не налази мир; сви који га гонише стигоше га у теснацу.

3 Мој. 26:14, 3 Мој. 26:32, 5 Мој. 28:64

4. Путеви сионски туже, јер нико не иде на празник; сва су врата његова пуста, свештеници његови уздишу, девојке су његове жалосне, и сам је јадан.

Иса. 3:26, Плач 2:10

5. Противници његови посташе глава, непријатељима је његовим добро; јер га Господ уцвели за мноштво безакоња његовог; деца његова иду у ропство пред непријатељем.

Јер. 10:20, Јер. 30:14, Плач 3:39

6. И отиде од кћери сионске сва слава њена; кнезови су њени као јелени који не налазе паше; иду немоћни пред оним који их гони.

7. Опомиње се Јерусалим у муци својој и у јаду свом свих милина што је имао од старине, кад пада народ његов од руке непријатељеве, а никога нема да му помогне; непријатељи гледају га и смеју се престанку његовом.

Мих. 4:11

8. Тешко сагреши Јерусалим, зато поста као нечиста жена; сви који су га поштовали презиру га, јер видеше голотињу његову; а он уздише, и окреће се натраг.

Јер. 13:22, Дан. 9:8

9. Нечистота му беше на скутовима; није мислио на крај свој; пао је за чудо, а нема никога да га потеши. Погледај, Господе, муку моју, јер се непријатељ понео.

5 Мој. 32:29

10. Непријатељ посеже руком на све драге ствари његове, и он гледа како народи улазе у светињу његову, за које си заповедио да не долазе на сабор Твој.

5 Мој. 23:3, Нем. 13:1, Јер. 50:28

11. Сав народ његов уздише тражећи хлеба, дају драгоцене ствари своје за јело да окрепе душу. Погледај, Господе, и види како сам поништен.

Јер. 38:9

12. Зар вам није стало, сви који пролазите овуда? Погледајте и видите, има ли бола какав је мој, који је мени допао, којим ме уцвели Господ у дан жестоког гнева свог.

Плач 2:13, Дан. 9:12, Мат. 24:21, Лука 21:22

13. С висине пусти огањ у кости моје, који их освоји; разапе мрежу ногама мојим, обори ме наузнако, пустоши ме, те по вас дан тужим.

Јов 18:8, Псал. 38:8, Псал. 66:11, Псал. 102:3, Језек. 12:13, Ос. 7:12

14. Свезан је руком његовом јарам од греха мојих, усукани су и дођоше ми на врат; обори силу моју; предаде ме Господ у руке, из којих се не могу подигнути.

5 Мој. 28:48, Приче 5:22, Иса. 14:25, Мат. 11:29

15. Полази Господ све јунаке моје усред мене, сазва на ме сабор да потре младиће моје; као грожђе у каци изгази Господ девојку, кћер Јудину.

Иса. 63:3, Јоило 3:13, Откр. 14:19

16. Зато ја плачем, очи моје, очи моје лију сузе, јер је далеко од мене утешитељ, који би укрепио душу моју; синови моји пропадоше, јер надвлада непријатељ.

17. Сион шири руке своје, нема никога да га теши; Господ заповеди за Јакова, те га опколише непријатељи; Јерусалим поста међу њима као нечиста жена.

18. Праведан је Господ, јер се супротих заповести Његовој; чујте, сви народи, и видите бол мој; девојке моје и младићи моји отидоше у ропство.

1 Сам. 12:14, Нем. 9:33, Дан. 9:7

19. Звах пријатеље своје, они ме преварише; свештеници моји и старешине моје помреше у граду тражећи хране да окрепе душу своју.

20. Погледај, Господе, јер ми је туга, утроба ми се усколебала, срце се моје преврће у мени, јер се много супротих; напољу учини ме сиротим мач, а код куће сама смрт.

5 Мој. 32:25, Иса. 16:11, Јер. 4:19, Ос. 11:8

21. Чују где уздишем, али нема никога да ме потеши; сви непријатељи моји чуше за несрећу моју и радују се што си то учинио; довешћеш дан који си огласио, те ће они бити као ја.

Јер. 46:1

22. Нека изађе преда те сва злоћа њихова, и учини као што си учинио мени за све грехе моје; јер је много уздаха мојих и срце је моје жалосно.

Псал. 143:7


Plac Jeremijin, glava 2

Плач Јеремијин, глава 2

1. Како обастре Господ облаком у гневу свом кћер сионску! Сврже с неба на земљу славу Израиљеву, и не опомену се подножја ногу својих у дан гнева свог!

2 Сам. 1:19, 1 Дн. 28:2, Мат. 11:23

2. Господ потре немилице све станове Јаковљеве, развали у гневу свом градове кћери Јудине, и на земљу обори, оскврни царство и кнезове његове.

Псал. 89:39, Иса. 43:28

3. Одби у жестоком гневу сав рог Израиљу, обрати натраг десницу своју од непријатеља, и распали се на Јакова као огањ пламени, који прождире све око себе.

Јов 16:15, Псал. 74:11

4. Натеже лук свој као непријатељ, подиже десницу своју као противник, и поби све што беше драго очима; на шатор кћери сионске просу као огањ гнев свој.

Иса. 63:10, Јер. 10:20

5. Господ поста као непријатељ; потре Израиља, потре све дворе његове, раскопа све градове његове, и умножи кћери Јудиној жалост и јад.

Јер. 52:13

6. Развали му ограду као врту; потре место састанцима његовим; Господ врже у заборав на Сиону празнике и суботу, и у жестини гнева свог одбаци цара и свештеника.

Псал. 80:12, Иса. 1:8, Иса. 5:5, Соф. 3:18

7. Одбаци Господ олтар свој, омрзе на светињу своју, предаде у руке непријатељима зидове двора сионских; стаде их вика у дому Господњем као на празник.

Псал. 74:4, Псал. 78:59, Иса. 64:10, Јер. 7:12, Језек. 7:20, Мих. 3:12, Мат. 24:2

8. Господ науми да раскопа зид кћери сионске, растеже уже, и не одврати руке своје да не затре, и ојади опкоп и зид, изнемогоше скупа.

Иса. 34:11, Амос 7:7

9. Утонуше у земљу врата њена, поломи и потре преворнице њене; цар њен и кнезови њени међу народима су; закона нема, и пророци њени не добијају утваре од Господа.

5 Мој. 28:36, 2 Цар. 25:7, 2 Дн. 15:3, Псал. 74:9, Плач 4:20, Амос 1:5, Амос 8:11, Мих. 3:6

10. Старешине кћери сионске седе на земљи и ћуте, посуле су прахом главу и припасале кострет; обориле су к земљи главе своје девојке јерусалимске.

Јов 2:13, Иса. 47:1, Плач 4:5

11. Ишчилеше ми очи од суза, утроба се моја усколебала, просипа се на земљу јетра моја од погибли кћери народа мог, јер деца и која сисају обамиру на улицама градским.

Јов 16:14, Псал. 6:7, Плач 2:19

12. Говоре матерама својим: Где је жито и вино? Обамиру као рањеници на улицама градским, и испуштају душу своју у наручју матера својих.

13. Кога ћу ти узети за сведока? С чим ћу те изједначити, кћери јерусалимска? Какву ћу ти прилику наћи, да те утешим, девојко, кћери сионска? Јер је несрећа твоја велика као море, ко ће те исцелити?

Јов 5:1, Језек. 27:32, Дан. 9:12

14. Пророци твоји пророковаше ти лаж и безумље, и не откриваше безакоња твог да би одвратили ропство твоје; него ти казиваше утваре лажне и које ће те прогнати.

Иса. 58:1, Јер. 23:32, Језек. 12:24, Језек. 13:3

15. Пљескају рукама над тобом сви који пролазе, звижде и машу главом за кћерју јерусалимском: То ли је град, за који говораху да је права лепота, радост свој земљи?

1 Цар. 9:8, Псал. 48:2, Наум 3:19

16. Разваљују уста на те сви непријатељи твоји, звижде и шкргућу зубима говорећи: Прождресмо; ово је доиста дан који чекасмо; дочекасмо, видесмо.

Псал. 35:21, Псал. 56:2, Плач 3:46

17. Учини Господ шта науми, испуни реч своју, коју каза одавна; разори немилице и развесели тобом непријатеља, подиже рог противницима твојим.

3 Мој. 26:16, 5 Мој. 28:15, 5 Мој. 28:43, Псал. 38:16, Плач 1:5, Дан. 9:12, Зах. 1:6, Зах. 1:21

18. Виче срце њихово ка Господу: Зиде кћери сионске, проливај потоком сузе дан и ноћ, не дај себи мира, и зеница ока твог да не стаје.

Јер. 14:17, Плач 1:16

19. Устани, вичи обноћ, у почетку страже, проливај срце своје као воду пред Господом, подижи к Њему руке своје за душу деце своје која обамиру од глади на угловима својих улица.

Псал. 62:8, Иса. 40:6, Иса. 51:20, Плач 2:11, Плач 4:1, Наум 3:10, Мар. 13:35

20. Погледај, Господе, и види, коме си овако учинио. Еда ли жене једу пород свој, децу коју носе у наручју? Еда ли се убија у светињи Господњој свештеник и пророк?

2 Мој. 32:11, 3 Мој. 26:29, 5 Мој. 28:53, Јер. 19:9, Плач 4:10, Плач 4:13

21. Леже на земљи по улицама деца и старци, девојке моје и младићи моји падоше од мача, побио си их у дан гнева свог и поклао не жалећи.

2 Дн. 36:17

22. Сазвао си као на празник страхоте моје од свуда, и у дан гнева Господњег нико не утече нити оста. Које на руку носих и отхраних, њих ми непријатељ мој поби.

Псал. 31:13, Јер. 46:5, Ос. 9:12


Plac Jeremijin, glava 3

Плач Јеремијин, глава 3

1. Ја сам човек који видех муку од прута гнева Његовог.

2. Одведе ме и оправи ме у таму, а не на видело.

3. Само се на ме обраћа, обраћа руку своју по вас дан.

4. Учини, те ми остаре тело и кожа, потре кости моје.

5. Зазида ме, и опточи ме жучју и муком.

6. Посади ме у таму као умрле одавна.

Псал. 88:5, Псал. 143:3

7. Огради ме да не изађем, и метну на ме тешке окове.

8. Кад вичем и вапим, одбија молитву моју.

Јов 30:20, Псал. 22:2

9. Загради путеве моје тесаним каменом, и преврати стазе моје.

10. Поста ми као медвед у заседи, као лав у потаји.

Јов 10:16, Ос. 5:14

11. Помете путеве моје, и раздре ме, и уништи ме.

Ос. 6:1

12. Натеже лук свој, и метну ме стрели за белегу.

Јов 6:4, Псал. 38:2

13. Устрели ме у бубреге стрелама из тула свог.

14. Постах подсмех свему народу свом и песма њихова по вас дан.

Нем. 4:2, Псал. 22:6, Јер. 20:7, Мат. 27:29

15. Насити ме горчином, опоји ме пеленом.

Јер. 9:15

16. Поломи ми зубе камењем, ували ме у пепео.

Приче 20:17

17. Удаљио си душу моју од мира, заборавих добро.

18. И рекох: Пропаде сила моја и надање моје од Господа.

Псал. 31:22

19. Опомени се муке моје и јада мог, пелена и жучи.

Плач 5:1

20. Душа се моја опомиње без престанка, и поништила се у мени.

21. Али ово напомињем срцу свом, те се надам:

22. Милост је Господња што не изгибосмо сасвим, јер милосрђа Његовог није нестало.

Језд. 9:13, Нем. 9:31, Псал. 57:10, Псал. 103:10, Мал. 3:6

23. Понавља се свако јутро; велика је вера твоја.

Иса. 33:2, Јевр. 10:23

24. Господ је део мој, говори душа моја; зато ћу се у Њега уздати.

Псал. 16:5

25. Добар је Господ онима који га чекају, души, која га тражи.

Псал. 130:6

26. Добро је мирно чекати спасење Господње.

Псал. 37:7

27. Добро је човеку носити јарам за младости своје.

Псал. 94:12

28. Сам ће седети и ћутати, јер Бог метну бреме на њ.

Јер. 15:17

29. Метнуће уста своја у прах, еда би било надања.

Јов 42:6

30. Подметнуће образ свој ономе који га бије, биће сит срамоте.

Мих. 5:1, Мат. 5:39

31. Јер Господ не одбацује за свагда.

Псал. 94:14

32. Јер ако и уцвели, опет ће се и смиловати ради мноштва милости своје.

Псал. 106:45

33. Јер не мучи из срца свог ни цвели синове човечје.

Језек. 18:32, Јевр. 12:10

34. Кад газе ногама све сужње на земљи,

35. Кад изврћу правицу човеку пред Вишњим,

36. Кад чине криво човеку у парници његовој, не види ли Господ?

Авак. 1:13

37. Ко је рекао што и збило се, а Господ да није заповедио?

Псал. 33:9

38. Не долазе ли и зла и добра из уста Вишњег?

Јов 2:10

39. Зашто се тужи човек жив, човек на кар за грехе своје?

Мих. 7:9

40. Претражимо и разгледајмо путе своје, и повратимо се ка Господу.

Псал. 119:59, Агеј 1:7

41. Подигнимо срце своје и руке к Богу на небесима.

Псал. 25:1, Псал. 86:4

42. Згрешисмо и непокорни бисмо; Ти не прашташ.

Дан. 9:5, Дан. 9:8

43. Обастро си се гневом, и гониш нас, убијаш и не жалиш.

44. Обастро си си се облаком да не продре молитва.

45. Начинио си од нас сметлиште и одмет усред тих народа.

Јер. 13:7, 1 Кор. 4:13

46. Разваљују уста своја на нас сви непријатељи наши.

47. Страх и јама задеси нас, пустошење и затирање.

48. Потоци теку из очију мојих ради погибли кћери народа мог.

49. Очи моје лију сузе без престанка, јер нема одмора,

50. Докле Господ не погледа и не види с неба.

Иса. 63:15

51. Око моје мучи ми душу ради свих кћери града мог.

52. Терају ме једнако као птицу непријатељи моји низашта.

Псал. 35:7, Псал. 69:4

53. Свалише у јаму живот мој и набацаше камење на ме.

Јер. 37:16, Дан. 6:17

54. Дође ми вода сврх главе; рекох: Погибох!

Псал. 69:2

55. Призивах име Твоје, Господе, из јаме најдубље.

2 Дн. 33:12, Псал. 18:5, Јона 2:3

56. Ти чу глас мој; не затискуј уха свог од уздисања мог, од вике моје.

Псал. 6:8, Рим. 8:26

57. Приступао си кад Те призивах, и говорио си: Не бој се.

Псал. 69:18, Иса. 58:9, Јаков 4:8

58. Расправљао си, Господе, парбу душе моје, и избављао си живот мој.

1 Сам. 25:39, Псал. 35:1, Псал. 71:23, Јер. 51:36

59. Видиш, Господе, неправду која ми се чини; расправи парбу моју.

60. Видиш сву освету њихову, све што ми мисле.

Јер. 11:19

61. Чујеш руг њихов, Господе, све што ми мисле,

62. Шта говоре они који устају на ме и шта намишљају против мене по вас дан.

63. Види, кад седају и кад устају, ја сам им песма.

Псал. 139:2

64. Плати им, Господе, по делима руку њихових.

Псал. 28:4, Јер. 11:20, 2 Тим. 4:14, Откр. 6:10

65. Подај им упорно срце, проклетство своје.

66. Гони их гневом, и истреби их испод небеса Господњих.

Псал. 8:3


Plac Jeremijin, glava 4

Плач Јеремијин, глава 4

1. Како потамне злато, промени се чисто злато? Камење је од светиње разметнуто по угловима свих улица.

2. Драги синови сионски, цењени као најчистије злато, како се цене земљани судови, као дело руку лончаревих!

2 Кор. 4:7

3. И звери истичу сисе своје и доје млад своју, а кћи народа мог поста немилостива као ној у пустињи.

Јов 39:14, Јов 39:19

4. Језик детету које сиса приону за грло од жеђи; деца ишту хлеба, а нема никога да им ломи.

Псал. 22:15

5. Који јеђаху посластице, гину на улицама; који одрастоше у скерлету, ваљају се по буњишту.

Јов 24:8, Лука 15:16

6. И кар који допаде кћери народа мог већи је од пропасти која допаде Содому, који се затре у часу и руке се не забавише око њега.

1 Мој. 19:25

7. Назиреји њени беху чистији од снега, бељи од млека; тело им беше црвеније од драгог камења, глатки као сафир.

8. А сада им је лице црње од угља, не познају се на улицама; кожа им се прилепила за кости, осушила се као дрво.

Псал. 102:5

9. Боље би онима који су побијени мачем него онима који мру од глади, који издишу убијени од несташице рода земаљског.

10. Својим рукама жене жалостиве куваше децу своју, она им бише храна у погибли кћери народа мог.

5 Мој. 28:56, Плач 2:20

11. Наврши Господ гнев свој, изли жестоки гнев свој, и распали огањ на Сиону, који му прождре темеље.

5 Мој. 32:22

12. Не би веровали цареви земаљски и сви становници по васиљеној да ће непријатељ и противник ући на врата јерусалимска.

5 Мој. 29:24

13. Али би за грехе пророка његових и за безакоња свештеника његових, који проливаху крв праведничку усред њега.

Јер. 5:31, Плач 2:20, Мат. 23:31

14. Лутаху као слепци по улицама, каљаху се крвљу, које не могаху да се не дотичу хаљинама својим.

Јер. 2:34

15. Одступите, нечисти, вичу им, одступите, одступите, не додевајте се ничега. И одлазе и скитају се; и међу народима се говори: Неће се више станити.

3 Мој. 13:45, Јер. 49:5

16. Гнев Господњи расеја их, неће више погледати на њих; не поштују свештеника, нису жалостиви на старце.

Плач 5:12

17. Већ нам очи ишчилеше изгледајући помоћ залудну; чекасмо народ који не може избавити.

2 Цар. 24:7, Иса. 20:5

18. Вребају нам кораке, да не можемо ходити по улицама својим, приближи се крај наш, навршише се дани наши, дође крај наш.

2 Цар. 25:4, Јер. 51:33

19. Који нас гонише, беху лакши од орлова небеских, по горама нас гонише, у пустињи нам заседаше.

20. Дисање ноздрва наших, помазаник Господњи, за ког говорасмо да ћемо живети под сеном његовим међу народима, ухвати се у јаме њихове.

1 Мој. 2:7, Јер. 52:9

21. Радуј се и весели се, кћери едомска, која живиш у земљи Узу! Доћи ће до тебе чаша, опићеш се, и открићеш се.

Јов 1:1

22. Сврши се кар за безакоње твоје, кћери сионска; неће те више водити у ропство; походиће твоје безакоње, кћери едомска, откриће грехе твоје.


Plac Jeremijin, glava 5

Плач Јеремијин, глава 5

1. Опомени се, Господе, шта нас задеси; погледај и види срамоту нашу.

Плач 3:50

2. Наследство наше привали се туђинцима, домови наши иностранцима.

3. Постасмо сироте, без оца, матере наше као удовице.

4. Своју воду пијемо за новце, своја дрва купујемо.

5. На врату нам је јарам, и гоне нас; уморени немамо одмора.

6. Пружамо руку к Мисирцима и Асирцима, да се наситимо хлеба.

1 Мој. 24:2, Јер. 50:15, Језек. 17:18, Ос. 12:2

7. Оци наши згрешише, и нема их, а ми носимо безакоња њихова.

Јер. 16:12, Језек. 18:2, Мат. 23:32

8. Робови нам господаре, нема никога да избави из руку њихових.

9. Са страхом за живот свој од мача у пустињи доносимо себи хлеб.

Језек. 12:18

10. Кожа нам поцрне као пећ од љуте глади.

11. Срамоте жене на Сиону и девојке по градовима Јудиним.

Иса. 13:16

12. Кнезове вешају својим рукама, не поштују лице старачко.

13. Младиће узимају под жрвње, и деца падају под дрвима.

Суд. 16:21

14. Стараца нема више на вратима, ни младића на певању.

2 Цар. 25:18

15. Неста радости срцу нашем, игра наша претвори се у жалост.

16. Паде венац с главе наше; тешко нама, што згрешисмо!

17. Стога је срце наше жалосно, стога очи наше потамнеше,

Јов 17:7, Псал. 6:7

18. Са горе Сиона, што опусте, и лисице иду по њој.

19. Ти, Господе, остајеш довека, престо Твој од колена до колена.

20. Зашто хоћеш да нас заборавиш довека, да нас оставиш задуго?

21. Обрати нас, Господе, к себи, и обратићемо се; понови дане наше како беху пре.

22. Јер еда ли ћеш нас сасвим одбацити и гневити се на нас веома?


Jezekilj, glava 1

Књига пророка Језекиља

Глава 1

1. Године тридесете, месеца четвртог, петог дана, кад бејах међу робљем на реци Хевару, отворише се небеса, и видех утваре Божје.

2 Цар. 23:3, Језек. 3:23, Језек. 8:1, Језек. 10:22, Мат. 3:16, Откр. 4:1

2. Петог дана тог месеца, пете године од како се зароби цар Јоахин,

Језек. 8:1, Језек. 33:21

3. Дође реч Господња Језекиљу сину Вузијевом, свештенику, у земљи халдејској на реци Хевару, и онде дође рука Господња нада њ.

2 Цар. 3:15, Језек. 10:16, Језек. 10:22, Језек. 40:1, Језек. 43:3, 2 Пет. 1:21

4. И видех, и гле, силан ветар долажаше од севера, и велик облак и огањ који се разгореваше, и око њега светлост, а исред огња као јака светлост;

Иса. 21:1, Јер. 1:14, Јер. 4:6, Јер. 23:19, Језек. 43:3

5. Исред њега још као четири животиње, које на очи беху налик на човека;

Језек. 10:8, Откр. 4:6

6. И у сваке беху четири лица, и четири крила у сваке;

Језек. 10:14, Језек. 10:21

7. И ноге им беху праве, а у стопалу беху им ноге као у телета; и севаху као углађена бронза.

Дан. 10:6, Откр. 1:15

8. И руке им беху човечје под крилима над четири стране, и лица им и крила беху на четири стране.

Иса. 6:6, Језек. 10:8, Језек. 10:21, Откр. 4:8

9. Састављена им беху крила једно с другим; и не окретаху се идући, него свака иђаше на према се.

10. И лице беше у све четири лице човечје и лице лавово с десне стране, а с леве стране лице волујско и лице орлово у све четири.

4 Мој. 2:10, Језек. 10:14, Језек. 41:19, Откр. 4:7

11. И лица им и крила беху раздељена озго; у сваке се два крила састављаху једно с другим, а два покриваху им тело.

Иса. 6:2

12. И свака иђаше право на према се; иђаху куда дух иђаше, и не окретаху се идући.

Језек. 1:9, Језек. 1:20

13. И на очи беху те животиње као живо угљевље, гораху на очи као свеће; тај огањ пролажаше између животиња и светљаше се, и из огња излажаше муња.

Језек. 10:2, Дан. 10:5, Мат. 28:3, Откр. 4:5

14. И животиње трчаху и враћаху се као муња.

2 Мој. 3:2, Суд. 13:20, 2 Цар. 2:11, Псал. 104:4, Зах. 4:10, Мат. 24:47

15. И кад гледах животиње, гле, точак један беше на земљи уза сваку животињу према четири лица њихова.

Језек. 10:9

16. Обличјем и направом беху точкови као боје хрисолитове, и сва четири беху једнака, и обличјем и направом беху као да је један точак у другом.

Језек. 10:9, Језек. 10:10, Дан. 10:6

17. Кад иђаху, иђаху сва четири сваки на своју страну, и идући не скретаху.

Језек. 1:9

18. И наплаци им беху високи страхота; и беху наплаци пуни очију унаоколо у сва четири.

Приче 15:3, Језек. 10:12, Откр. 5:6

19. И кад иђаху животиње, иђаху и точкови уз њих; и кад се животиње подизаху од земље, подизаху се и точкови.

Језек. 10:16

20. Куда дух иђаше, онамо иђаху, и подизаху се точкови према њима, јер дух животињски беше у точковима.

21. Кад оне иђаху, иђаху и они; и кад оне стајаху, стајаху и они; и кад се оне подизаху од земље, подизаху се и точкови према њима, јер дух животињски беше у точковима.

22. А над главама животињама беше као небо, по виђењу као кристал, страшно, разастрто озго, над главама њиховим.

Језек. 10:1, Језек. 10:20

23. А под тим небом беху им крила пружена, једно према другом, а два крила свакој покриваху тело.

24. И чух хуку крила њихових кад иђаху као да беше хука велике воде, као глас Свемогућег и као граја у логору; и кад стајаху, спуштаху крила.

Јов 37:4, Псал. 18:13, Језек. 3:13, Језек. 10:5, Дан. 10:6, Откр. 1:15

25. И кад ставши спуштаху крила, чујаше се глас озго из неба, које беше над главама њиховим.

26. И озго на оном небу што им беше над главама, беше као престо, по виђењу као камен сафир, и на престолу беше по обличју као човек.

2 Мој. 24:10, Иса. 6:1, Језек. 10:1, Језек. 43:6

27. И видех као јаку светлост, и у њој унутра као огањ наоколо, од бедара горе, а од бедара доле видех као огањ и светлост око њега.

Језек. 8:2

28. Као дуга у облаку кад је киша, таква на очи беше светлост унаоколо. То беше виђење славе Божје на очима; и кад видех, падох на лице своје, и чух глас Некога који говораше.

2 Мој. 33:20, 4 Мој. 12:8, Језек. 8:4, Језек. 43:3, Дан. 8:17, Дела 9:4, Откр. 1:17, Откр. 4:3


Jezekilj, glava 2

Језекиљ, глава 2

1. И рече ми: Сине човечји, устани на ноге да говорим с тобом.

Дан. 10:11, Дела 26:16

2. И уђе у ме дух кад ми проговори, и постави ме на ноге, и слушах Оног који ми говораше.

4 Мој. 11:25, Суд. 13:25, Нем. 9:30, Језек. 3:24, Јоило 2:28

3. И рече ми: Сине човечји, ја те шаљем к синовима Израиљевим, к народима одметничким, који се одметнуше мене; они и оци њихови бише ми неверни до овог дана.

Јер. 3:25

4. К синовима тврдог образа и упорног срца шаљем те ја, па им реци: Тако вели Господ;

Језек. 3:7

5. И послушали или не послушали, јер су дом одметнички, нека знају да је пророк био међу њима.

Језек. 2:7, Језек. 3:11, Језек. 3:27, Језек. 33:33

6. И ти, сине човечји, не бој их се нити се бој њихових речи, што су ти упорни и као трње и живиш међу скорпијама; не бој се њихових речи и не плаши се од њих што су дом одметнички.

Јер. 36:14, Језек. 3:26, Мат. 10:28, Јевр. 11:27, 1 Пет. 3:14

7. Него им кажи речи моје, послушали или не послушали, јер су одметници.

Јер. 1:7, Јер. 1:17, Јер. 34:6, Мат. 28:20

8. Али ти, сине човечји, слушај шта ћу ти казати, не буди непокоран као тај дом непокорни; отвори уста, и поједи шта ћу ти дати.

Откр. 10:9

9. И погледах, а то рука пружена к мени, и гле, у њој савијена књига.

Јер. 1:9, Језек. 3:1

10. И разви је преда мном, и беше исписана изнутра и споља, и беше у њој написан плач и нарицање и јаох.

Језек. 10:5


Jezekilj, glava 3

Језекиљ, глава 3

1. И рече ми: Сине човечји, поједи шта је пред тобом, поједи ову књигу, па иди, говори дому Израиљевом.

Језек. 2:8, Језек. 2:9, Откр. 10:9

2. И отворих уста, и заложи ме оном књигом.

3. И рече ми: Сине човечји, нахрани трбух свој и црева своја напуни овом књигом коју ти дајем. И поједох је, и беше ми у устима слатка као мед.

Откр. 10:9, Откр. 10:10

4. Затим рече ми: Сине човечји, иди к дому Израиљевом, и говори и моје речи.

Језек. 3:10

5. Јер се не шаљеш к народу непознатог језика и неразумљивог говора, него к дому Израиљевом;

6. Не к многим народима непознатог језика и неразумљивог говора којима речи не би разумео; к њима да те пошаљем, послушали би те.

Лука 10:13

7. Али дом Израиљев неће те послушати, јер неће мене да послушају; јер је сав дом Израиљев тврдог образа и упорног срца.

Јован 15:20

8. Ево дадох теби образ тврд према њиховом образу и чело тврдо према њиховом челу.

9. Као камен дијамант, тврђе од стене дадох ти чело; не бој их се, нити се плаши од њих, зато што су дом одметнички.

Јер. 1:18

10. Потом рече ми: Сине човечји, све речи моје што ћу ти говорити примај у срце своје и слушај ушима својим.

11. И к робљу, к синовима народа свог, и говори им и реци им: Тако вели Господ Господ; послушали или не послушали.

Језек. 2:5

12. Тада подиже ме дух, и чух за собом глас где се силно разлеже: Благословена слава Господња с места Његовог;

Језек. 8:3, Језек. 11:1, Дела 8:39

13. И лупу крила оних животиња која удараху једно у друго и праску точкова према њима, глас који се силно разлегаше.

14. И дух ме подиже и однесе и иђах жалостан од срдње у духу свом; али рука Господња силна беше нада мном.

2 Цар. 3:15, Језек. 11:1

15. И дођох к робљу у Телавив, које становаше на реци Хевару, и седох где они сеђаху, и седех онде међу њима чудећи се.

Јов 2:13, Псал. 137:1

16. А после седам дана дође ми реч Господња говорећи:

17. Сине човечји, поставих те стражарем дому Израиљевом, да слушаш речи из мојих уста и опомињеш их од мене.

Пес. 3:3, Пес. 5:7, Иса. 21:6, Иса. 21:8, Иса. 21:11, Иса. 52:8, Иса. 56:10, Јер. 6:17, Јевр. 13:17

18. Кад кажем безбожнику: Погинућеш, а ти га не опоменеш и не говориш му да би одвратио безбожника од безбожног пута његовог, да би га сачувао у животу, онај ће безбожник погинути са свог безакоња; али ћу крв његову искати из твојих руку.

Језек. 3:20, Језек. 33:6, Рим. 1:16, 1 Тим. 4:16

19. А кад ти опоменеш безбожника, а он се не врати од безбожности своје и са злог пута свог, он ће погинути с безакоња свог, а ти ћеш сачувати душу своју.

Дела 20:26

20. Ако ли се праведник одврати од правде своје, и стане чинити безакоње, и ја му подметнем на шта ће се спотаћи, те погине, а ти га не опомену, он ће погинути са свог греха, и неће се поменути праведна дела његова што је чинио, али ћу крв његову искати из твоје руке.

Језек. 18:24, Језек. 33:12, 2 Пет. 2:20

21. Ако ли ти опоменеш праведника да не греши правеник, и он престане грешити, он ће живети, јер прими опомену, а ти ћеш сачувати душу своју.

Дела 18:6, Рим. 2:7

22. И дође онде нада ме рука Господња, и рече ми: Устани, изиђи у поље, и онде ћу говорити с тобом.

Језек. 8:4

23. И уставши отидох у поље, а гле, слава Господња стајаше онде као слава коју видех на реци Хевару, и падох на лице своје.

Језек. 1:1, Језек. 1:28, Језек. 8:4, Језек. 44:4

24. И уђе у ме дух, и постави ме на ноге; и проговори са мном и рече ми: Иди, затвори се у кућу своју.

Језек. 2:2

25. Јер, сине човечји, ево, метнуће на те узице, и свезаће те њима, и нећеш излазити међу њих.

Језек. 4:8

26. И ја ћу учинити да ти се језик прилепи за грло, те ћеш онемети, и нећеш их карати, јер су дом одметнички.

Језек. 2:5, Језек. 24:27, Ос. 4:4, Лука 1:20, Лука 1:22

27. Али кад ти проговорим, отворићу ти уста, и казаћеш им: Овако вели Господ Господ; ко ће слушати, нека слуша, а ко неће слушати, нека не слуша: јер су дом одметнички.

Језек. 12:2, Језек. 24:27, Језек. 33:22


Jezekilj, glava 4

Језекиљ, глава 4

1. А ти, сине човечји, узми опеку, и метни је преда се, и изрежи на њој град Јерусалим.

Јер. 27:2, Језек. 43:18

2. И постави око њега опсаду, и начини куле према њему, и ископај око њега опкоп, и постави војску око њега, и намести убојне справе око њега.

Јер. 33:4

3. По том узми тавицу гвоздену, и метни је као гвозден зид између себе и града, и окрени лице своје супрот њему, и он ће се опсести, и ти ћеш га опсести. То ће бити знак дому Израиљевом.

Иса. 8:18, Језек. 12:6, Језек. 12:11, Језек. 24:24, Мар. 14:22, Лука 2:34, Јован 4:48

4. Потом лези на леву страну своју, и метни на њу безакоње дома Израиљевог; колико дана узлежиш на њој толико ћеш носити њихово безакоње.

5. А ја ти дајем године безакоња њихова бројем дана, триста и деведесет дана, и толико ћеш носити безакоње дома Израиљевог.

4 Мој. 14:34

6. А кад их навршиш, онда лези на десну страну своју, и носи безакоње дома Јудиног четрдесет дана; по један дан дајем ти за годину.

7. И окрени лице своје према опкољеном Јерусалиму загаливши мишицу своју, и пророкуј против њега.

8. И ево, везаћу те узицама да се не преврнеш с једне стране на другу докле не навршиш дане опсаде твоје.

Језек. 3:25

9. И узми пшенице и јечма и боба и лећа и проса и крупника, и саспи све у један суд, и начини од тога себи хлеба према броју дана у које ћеш лежати на својој страни, три стотине и деведесет дана јешћеш га.

10. И јела твог што ћеш јести нека буде мером двадесет сикала на дан; на рокове једи га.

11. И воду пиј мером, по шестину ина, пиј на рокове.

12. А хлеб пресан јечмен једи, испекавши га на калу човечјем на њихове очи.

13. И рече Господ: Тако ће јести синови Израиљеви хлеб свој нечист међу народима у које ћу их разагнати.

Дан. 1:8, Ос. 9:3

14. Тада рекох: Ах Господе Господе, гле, душа се моја није оскврнила, јер од детињства свог до сада нисам јео мрцинога ни шта би зверка раздрла, нити је ушло у уста моја месо нечисто.

2 Мој. 22:31, 3 Мој. 11:40, 3 Мој. 19:7, 5 Мој. 14:3, Иса. 65:4, Језек. 9:8, Дела 10:14, Дела 11:8

15. А Он ми рече: Види, дајем ти говеђу балегу место човечјег кала, да на њој испечеш себи хлеб.

16. Затим рече ми: Сине човечји, ево ја ћу сломити потпору у хлебу у Јерусалиму, те ће јести хлеб на меру и у бризи, и воду ће пити на меру и у чуду.

3 Мој. 26:26, 5 Мој. 28:48, Псал. 68:3, Псал. 105:16, Иса. 3:1, Плач 1:11, Језек. 4:10, Језек. 5:16, Језек. 12:18

17. Јер ће им нестати хлеба и воде да ће се чудити међу собом и сасушиће се од безакоња свог.

3 Мој. 26:39, Језек. 24:23


Jezekilj, glava 5

Језекиљ, глава 5

1. Потом, сине човечји, узми нож оштар, бритву бријачку узми, и пусти је по глави својој и по бради својој, па узми мерила и раздели.

3 Мој. 21:5, Иса. 7:20, Језек. 21:14, Језек. 44:20

2. Трећину сажези огњем усред града, кад се наврше дани опсаде, а другу трећину узми и исеци мачем око њега, а осталу трећину разметни у ветар, и ја ћу извући мач за њима.

Језек. 4:1, Језек. 4:3, Језек. 12:14

3. Али узми мало, и завежи у скут свој.

Јер. 40:6

4. И од тога још узми и баци у огањ и сажези огњем; одатле ће изаћи огањ на сав дом Израиљев.

Јер. 41:1

5. Овако вели Господ Господ: Ово је Јерусалим који поставих усред народа и опточих га земљама.

6. Али промени законе моје на безакоње већма него народи, и уредбе моје већма него земље што су око њега, јер одбацише моје законе, и не ходише по мојим уредбама.

Рим. 1:25, Јуда 1:4

7. Зато овако вели Господ Господ: Што постасте гори од народа који су око вас, не ходисте по мојим уредбама и не извршавасте моје законе, па ни по уредбама народа који су око вас не чинисте,

Јер. 2:10, Језек. 11:12

8. Зато овако вели Господ Господ: Ево и мене на те, и извршићу усред тебе судове на видику народима;

9. И учинићу ти шта још нисам учинио нити ћу више учинити за све гадове твоје.

Плач 4:6, Дан. 9:12, Амос 3:2, Мат. 24:21

10. Зато оци ће јести синове усред тебе, и синови ће јести оце своје, и извршићу на теби судове и расејаћу сав остатак твој у све ветрове.

3 Мој. 26:33, 5 Мој. 28:53, Јер. 13:14, Јер. 19:9, Плач 2:20, Плач 4:3, Језек. 12:14

11. Зато, тако ја жив био, вели Господ Господ, што си оскврнио моју светињу свакојаким нечистотама својим и свакојаким гадовима својим, зато ћу и ја тебе потрти, и неће око моје жалити, нити ћу се смиловати.

2 Дн. 36:14, Језек. 7:20, Језек. 11:21

12. Трећина ће твоја помрети од помора, и од глади ће изгинути усред тебе, а друга ће трећина пасти од мача око тебе, а трећину ћу расејати у све ветрове, и извући ћу мач за њима.

3 Мој. 26:33, Јер. 9:16, Јер. 15:2, Језек. 6:8, Језек. 6:12, Језек. 12:14, Језек. 21:14

13. И тако ће се извршити гнев мој и намирићу јарост своју на њима и задовољићу се, и они ће познати да сам ја Господ говорио у ревности својој кад извршим гнев свој на њима.

5 Мој. 32:36, Иса. 1:24, Плач 4:11, Језек. 21:22, Дан. 9:2

14. И учинићу од тебе пустош и руг међу народима који су око тебе пред сваким који пролази.

3 Мој. 26:31, Нем. 2:17, Језек. 16:57

15. И бићеш руг и срамота и наук и чудо народима што су око тебе кад извршим судове на теби гневом, јарошћу и љутим карањем; ја Господ рекох;

5 Мој. 28:37, Псал. 79:4, Јер. 24:9, Плач 2:15, Језек. 25:17, 1 Кор. 10:11

16. Кад пустим на вас љуте стреле глади, које ће бити смртне, које ћу пустити да вас затрем, и кад глад навалим на вас и сломим вам потпору у хлебу,

5 Мој. 32:23, Језек. 14:21

17. Кад пустим на вас глад и љуте звери, које ће ти децу изјести, и кад помор и крв прођу кроза те, и кад пустим мач на те. Ја Господ рекох.

3 Мој. 26:22, Језек. 14:21, Језек. 38:22


Jezekilj, glava 6

Језекиљ, глава 6

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, окрени лице своје према горама Израиљевим, и пророкуј против њих,

Језек. 25:1, Језек. 33:28, Језек. 36:1

3. И реци: Горе Израиљеве, чујте реч Господа Господа, овако вели Господ Господ горама и хумовима, потоцима и долинама: Ево ме, ја ћу пустити на вас мач и оборићу висине ваше.

3 Мој. 26:30

4. И ваши ће се олтари раскопати, и сунчани ликови ваши изломиће се, и поваљаћу побијене ваше пред гадним боговима вашим.

3 Мој. 26:30

5. И побацаћу мртва телеса синова Израиљевих пред гадне богове њихове, и разметнућу кости ваше око олтара ваших.

Језек. 43:7

6. Свуда где наставате градови ће се опустошити и висине ће опустети, и олтари ће се ваши раскопати и опустети, и гадни богови ваши изломиће се и неће их више бити, и сунчани ликови ваши исећи ће се, и дела ће се ваша уништити.

7. И побијени ће падати усред вас, и познаћете да сам ја Господ.

8. Али ћу вас оставити неколико који би утекли од мача међу народима кад се расијете по земљама.

Јер. 44:28, Језек. 5:2, Језек. 5:12

9. И који од вас побегну, опоменуће се мене међу народима, где буду у ропству, како ми дотужаше срцем својим курварским које одступи од мене, и очима својим курварским, којима идоше за гадним боговима својим, и сами ће себи бити мрски за зла која чинише у свим градовима својим.

3 Мој. 26:39, 4 Мој. 15:39, Јов 32:6, Псал. 78:40, Иса. 7:13, Језек. 20:7, Језек. 20:43, Језек. 36:31

10. И познаће да сам ја Господ и да нисам говорио узалуд да ћу им учинити то зло.

11. Овако вели Господ Господ: Пљесни рукама и лупи ногом, и реци: Јаох! Ради свих гадних зала дома Израиљевог, јер ће пасти од мача, од глади и од помора.

3 Мој. 26:36, Језек. 5:12, Језек. 7:12, Језек. 12:16

12. Ко буде далеко, умреће од помора; а ко буде близу, пашће од мача; а ко остане и буде опкољен, умреће од глади; тако ћу навршити гнев свој на њима.

13. И познаћете да сам ја Господ кад буду побијени њихови међу гадним боговима њиховим, око олтара њихових, на сваком високом хуму и на свим врховима горским и под сваким зеленим дрветом и под сваким гранатим храстом, свуда где су кадили угодним мирисима свим гадним боговима својим.

Иса. 57:5, Јер. 2:20, Јер. 15:2, Језек. 5:12, Језек. 43:7, Ос. 4:13

14. Јер ћу замахнути руком својом на њих, и обратићу земљу њихову у пустош гору од пустиње Дивлате по свим становима њиховим; и познаће да сам ја Господ.

4 Мој. 33:46, Иса. 5:25


Jezekilj, glava 7

Језекиљ, глава 7

1. Потом дође ми реч Господња говорећи:

2. Сине човечји, овако каже Господ Господ за земљу Израиљеву: Крај, дође крај на четири стране земљи.

5 Мој. 32:20, Јер. 12:4, Плач 4:18, Језек. 21:9, Амос 8:2, Мат. 24:6

3. Дође ти крај, и пустићу гнев свој на те, и судићу ти по путевима твојим и обратићу на те све гадове твоје.

Језек. 36:19

4. И око моје неће те пожалити, нити ћу се смиловати, него ћу путеве твоје обратити на те, и гадови ће твоји бити усред тебе, и познаћете да сам ја Господ.

Језек. 5:11, Језек. 6:7

5. Овако вели Господ Господ: Зло, једно зло, ево иде.

6. Крај дође, крај дође, уста на те, ево дође.

Јер. 44:27

7. Дође јутро теби, становниче земаљски, дође време, приближи се дан, кад ће бити полом, а не јека горска.

Иса. 13:22, Језек. 12:23

8. Сада ћу одмах излити јарост своју на те, и навршићу гнев свој на теби, и судићу ти по твојим путевима, и обратићу на те све гадове твоје.

Псал. 79:6, Иса. 42:25, Језек. 20:8

9. Неће жалити око моје, нити ћу се смиловати, даћу ти по путевима твојим, и гадови ће твоји бити усред тебе, и познаћете да сам ја Господ, који бије.

10. Ево дана, ево дође, јутро наста, процвате прут, поноситост напупи.

11. Насиље нарасте прут безакоња, нико неће остати од њих ни од мноштва њиховог ни од буке њихове, нити ће бити нарицања за њима.

Јер. 6:7, Јер. 16:5

12. Дође време, приспе дан; ко купује нека се не радује, и ко продаје нека не жали, јер ће доћи гнев на све људство њихово.

Иса. 24:2

13. Јер ко продаје, неће опет доћи до оног што прода, ако и остане жив; јер утвара за све мноштво њихово неће се вратити натраг, и нико се неће окрепити безакоњем својим да сачува живот свој.

14. Затрубише у трубе, и спремише све; али нема никога да изађе у бој, јер се гнев мој распалио на све људство њихово.

15. Напољу мач, а унутра помор и глад; ко буде у пољу, погинуће од мача; а ко буде у граду, њега ће глад и помор прождрети.

5 Мој. 32:25

16. А који их утеку, избавиће се и биће по горама као голубови из долина, сви ће уздисати, сваки за своје безакоње.

Језек. 6:8

17. Све ће руке клонути и сва ће колена постати као вода.

Иса. 13:7, Језек. 21:12

18. И припасаће око себе кострет, и дрхат ће их попасти, и на сваком ће лицу бити стид, и све ће им главе бити ћелаве.

Псал. 55:5, Јер. 6:26

19. Сребро ће своје побацати по улицама, и злато ће њихово бити као нечистота; сребро њихово и злато њихово неће их моћи избавити у дан гнева Господњег; неће наситити душе своје нити ће напунити трбуха свог, јер им је безакоње њихово спотицање.

Приче 11:4, Језек. 44:12, Соф. 1:18

20. Јер славни накит свој обратише на охолост, и начинише од њега ликове гадова својих, гнусобе своје; зато учиних да им је нечистота.

Јер. 7:30, Плач 2:7, Језек. 9:6, Језек. 24:21

21. И даћу га у руке иностранцима да га разграбе, и безбожницима на земљи да је плен, и оскврниће га.

22. И одвратићу лице своје од њих, и оскврниће светињу моју, и ући ће у њу лупежи и оскврниће је.

23. Начини вериге, јер је земља пуна крвног суда, и град је пун насиља.

1 Мој. 9:6, 2 Цар. 21:16, Псал. 10:8, Језек. 9:9, Језек. 11:6

24. Зато ћу довести најгоре између народа да наследе куће њихове, и укинућу охолост силних, и света места њихова оскврниће се.

Авак. 1:6

25. Иде погибао; они ће тражити мира, али га неће бити.

26. Невоља за невољом долазиће, и глас за гласом стизаће; и они ће тражити утвару од пророка; закона ће нестати у свештеника и савета у стараца.

5 Мој. 32:23, Псал. 42:7, Псал. 74:9, Плач 2:9, Мал. 2:7

27. Цар ће тужити, и кнезови ће се обући у жалост, и руке народу земаљском дрхтаће; учинићу им по путевима њиховим и судићу им према судовима њиховим; и познаће да сам ја Господ.


Jezekilj, glava 8

Језекиљ, глава 8

1. А шесте године, шестог месеца, дана петог, кад сеђах у својој кући и старешине Јудине сеђаху преда мном, паде онде на ме рука Господа Господа.

2 Цар. 6:32, Језек. 14:1

2. И видех, а то облик на очи као огањ, од бедара Му доле беше огањ, а од бедара горе беше као светлост, као јака светлост.

Језек. 1:5, Језек. 1:26, Језек. 1:27, Дан. 7:9

3. И пружи као руку, и ухвати ме за косу на глави, и подиже ме дух међу небо и земљу, и однесе ме у Јерусалим у утвари Божјој на врата унутрашња која гледају на север, где стајаше идол од ревности, који дражи на ревност.

2 Мој. 20:4, 5 Мој. 32:16, 2 Цар. 16:14, Јер. 7:30, Језек. 2:9, Језек. 10:3, Језек. 11:1, Дан. 5:5

4. И гле, онде беше слава Бога Израиљевог на очи као она што је видех у пољу.

Језек. 1:28, Језек. 11:23

5. И рече ми: Сине човечји, подигни очи своје к северу. И подигох очи своје к северу, и гле, са севера на вратима олтарским беше онај идол од ревности на уласку.

6. Потом ми рече: Сине човечји, видиш ли шта ти раде? Велике гадове које ту чини дом Израиљев да отидем далеко од светиње своје? Али ћеш још видети већих гадова.

5 Мој. 31:16, 2 Дн. 36:14

7. И одведе ме на врата од трема, и погледах, а то једна рупа у зиду.

8. А Он ми рече: Сине човечји, прокопај овај зид. И прокопах зид, а то једна врата.

9. Тада ми рече: Уђи и види опаке гадове које чине ту.

10. И ушавши видех, и гле, свакојаке животиње што гамижу и свакојаки гадни скотови, и сви гадни богови дома Израиљевог беху написани по зиду свуда унаоколо.

Јер. 44:21, Језек. 23:14

11. И пред њима стајаше седамдесет људи између старешина дома Израиљевог с Јазанијом, сином Сафановим, који стајаше међу њима, сваки с кадионицом својом у руци, и подизаше се густ облак од када.

4 Мој. 16:17, 2 Цар. 22:8, Јер. 19:1, Јер. 26:24, Јер. 52:27

12. Тада ми рече: Видиш ли, сине човечји, шта чине старешине дома Израиљевог у мраку свак у својој писаној клети? Јер говоре: Не види нас Господ, оставио је Господ ову земљу.

Псал. 10:11, Псал. 14:1, Иса. 29:15

13. Потом ми рече: Још ћеш видети већих гадова које они чине.

14. И одведе ме на врата дома Господњег која су са севера; и гле, жене сеђаху и плакаху за Тамузом.

15. И рече ми: Јеси ли видео, сине човечји? Још ћеш видети већих гадова од тих.

16. И одведе ме у трем унутрашњи дома Господњег; и гле, на уласку у цркву Господњу између трема и олтара беше око двадесет и пет људи окренутих леђима к цркви Господњој, лицем к истоку, и клањаху се сунцу према истоку.

5 Мој. 4:19, 2 Дн. 29:6, Јер. 2:27, Јер. 44:17, Језек. 11:1, Језек. 40:6, Јоило 2:17

17. Тада ми рече: Јеси ли видео, сине човечји? Мало ли је дому Јудином што чине те гадове које чине овде? Него још напунише земљу насиља и окренуше се да ме драже; и ето држе грану пред носом својим.

Језек. 9:9

18. Зато ћу и ја учинити у гневу, неће жалити око моје, нити ћу се смиловати, и кад стану викати гласно у моје уши, нећу их услишити.

Приче 1:28, Језек. 5:11, Језек. 5:13


Jezekilj, glava 9

Језекиљ, глава 9

1. Потом повика гласно, те чух, и рече: Приступите који сте послани на град сваки с оружјем својим смртним у руци.

Псал. 103:20, Језек. 43:3

2. И гле, шест људи дође до високих врата, која гледају на север, сваки са својим оружјем смртним у руци, и међу њима беше један човек обучен у платно с оправом писарском уз бедрицу; и дошавши стадоше код олтара бронзаног.

3 Мој. 16:4

3. А слава Бога Израиљевог подиже се с херувима, на којима беше, на праг од дома, и викну човека обученог у платно који имаше уз бедрицу оправу писарску.

4. И рече му Господ: Прођи посред града, посред Јерусалима, и забележи белегом чела оним људима који уздишу и који ридају ради свих гадова што се чине усред њега.

1 Мој. 4:15, Псал. 119:53, Језек. 6:11, Језек. 21:11

5. А другима рече и чух: Прођите за њим по граду, и побијте, нека не жали око ваше нити се смилујте;

Језек. 43:3

6. Старце и младиће, и девојке и децу и жене побијте да се истребе; али на коме год буде знак, к њему не приступајте; и почните од моје светиње. И почеше од моје светиње. И почеше од старешина што беху пред домом.

Јер. 25:29, Лука 12:47, Откр. 9:4

7. И рече им: Оскврните дом, и напуните тремове побијених; идите. И изашавши стадоше убијати.

Језек. 6:7

8. А кад убијаху и ја остах, падох на лице своје и повиках и рекох: Јаох Господе Господе, еда ли ћеш затрти сав остатак Израиљев изливши гнев свој на Јерусалим?

4 Мој. 14:5, 5 Мој. 9:18, Ис.Н. 7:6, Језек. 4:13, Језек. 11:13

9. А Он ми рече: Безакоње дома Израиљевог и Јудиног превелико је, и пуна је земља крви, и град је пун опачине; јер рекоше: Господ је оставио земљу, и Господ не види.

2 Цар. 21:16, Псал. 10:11, Иса. 29:15

10. Зато ни моје око неће жалити, нити ћу се смиловати; пут њихов обратићу на главу њихову.

5 Мој. 32:41

11. И гле, човек обучени у платно, коме уз бедрицу беше оправа писарска, јави говорећи: Учинио сам како си ми заповедио.


Jezekilj, glava 10

Језекиљ, глава 10

1. Потом видех, и гле, на небу које беше над главама херувимима показа се над њима као камен сафир на очи као престо.

Језек. 1:22, Језек. 1:26, Откр. 4:3

2. И проговори човеку обученом у платно, и рече: Уђи међу точкове под херувимима, и узми пуне прегршти жеравице између херувима и разаспи на град. И уђе на моје очи.

Језек. 1:13, Језек. 9:2, Језек. 10:6, Откр. 8:5

3. А херувими стајаху с десне стране дома кад уђе човек, и облак напуни унутрашњи трем.

4. И слава Господња подиже се с херувима на праг од дома, и напуни се дом облака, а трем се напуни светлости славе Господње.

2 Мој. 40:35, Језек. 1:28, Језек. 43:5

5. И лупа крила у херувима чујаше се до спољашњег трема као глас Бога Свемогућег кад говори.

Псал. 29:3, Језек. 1:24

6. И кад заповеди човеку обученом у платно говорећи: Узми огња између точкова између херувима; он уђе и стаде код точкова.

7. И један херувим пружи руку своју између херувима к огњу који беше међу херувимима, и узе и метну у прегршти обученом у платно и он прими и изиђе.

8. А виђаше се у херувима као рука човечија под крилима.

Језек. 1:8

9. И видех, и гле, четири точка код херувима, по један точак код једног херувима, и точкови беху на очи као камен хрисолит.

Језек. 1:15

10. И на очи беху сва четири точка једнака, и као да је точак у точку.

11. Кад иђаху, иђаху сва четири, сваки на своју страну, и идући не скретаху, него куда гледаше глава онамо иђаху и идући не скретаху.

Језек. 1:17

12. А све им тело и леђа и руке и крила и точкови, сва четири точка њихова, беху пуна очију свуда унаоколо.

Језек. 1:18, Откр. 4:8

13. А точкови се зваху како чух: кола.

14. А четири лица имаше свака животиња: једно лице херувимско, друго лице човечије и треће лице лавово и четврто лице орлово.

2 Сам. 14:17, 2 Сам. 24:16, Језек. 1:6, Језек. 1:10, Језек. 41:18, Дан. 9:21, Откр. 4:7

15. И подигоше се херувими у вис; то беху исте животиње које видех на реци Хевару.

Језек. 1:5

16. А кад иђаху херувими, иђаху и точкови уз њих, и кад херувими махаху крилима својим да се подигну од земље, точкови се не одмицаху од њих.

Језек. 1:12, Језек. 1:19

17. Кад се они устављаху, устављаху се и точкови; а кад се они подизаху, подизаху се и точкови; јер беше дух животињски у њима.

Језек. 1:12, Језек. 1:21

18. И слава Господња отиде изнад прага од дома, и стаде над херувиме.

Псал. 78:60, Језек. 7:20, Ос. 9:12

19. И херувими махнувши крилима подигоше се од земље преда мном полазећи, и точкови према њима; и стадоше на источним вратима дома Господњег, и слава Бога Израиљевог беше озго над њима.

Језек. 1:19, Језек. 11:22, Језек. 43:1, Језек. 43:4

20. То беху исте животиње које видех под Богом Израиљевим на реци Хевару, и познах да су херувими.

Језек. 1:1, Језек. 1:22

21. Свака имаше четири лица и четири крила, и као рука човечија беше им под крилима.

Језек. 1:6, Језек. 1:8, Откр. 4:7

22. И лица им беху иста која видех на реци Хевару; обличја беху иста, исти беху; сваки иђаше право на према се.

Псал. 103:20, Језек. 1:10, Језек. 1:12


Jezekilj, glava 11

Језекиљ, глава 11

1. Тада ме подиже дух, и однесе ме на источна врата дома Господњег, која гледају на исток, и гле, на вратима беше двадесет и пет људи, и међу њима видех Језанију, сина Азуровог и Фелатију сина Венајиног, поглаваре народне.

1 Цар. 18:12, Језек. 3:12, Језек. 3:14, Језек. 8:3, Језек. 8:16, Језек. 10:19

2. И рече ми: Сине човечји, ови људи смишљају безакоње, и зло саветују у том граду,

3. Говорећи: Није близу; да градимо куће; овај је град лонац а ми месо.

2 Цар. 4:38, Јер. 1:13, Језек. 24:4

4. Зато пророкуј против њих, пророкуј, сине човечји.

5. И паде на ме дух Господњи и рече ми: Реци: Овако вели Господ: Доме Израиљев, тако говористе, и знам мисли срца вашег.

1 Дн. 28:9, Псал. 7:9, Јер. 16:17, Језек. 20:31, Јован 2:24, Јевр. 4:11

6. Многе побисте у том граду, и напунисте улице њихове побијених.

7. Зато овако вели Господ Господ: Које побисте и побацасте усред њега, они су месо, а он је лонац, а вас ћу извести из њега.

2 Цар. 4:38, Мих. 3:3

8. Бојите се мача; мач ћу пустити на вас, говори Господ Господ.

Приче 1:24, Јер. 42:16

9. И извешћу вас из њега, и даћу вас у руке туђинцима, и извршићу на вама судове.

Псал. 106:30

10. Од мача ћете пасти, на међи Израиљевој судићу вам, и познаћете да сам ја Господ.

2 Цар. 14:25, Псал. 9:16, Јер. 39:6

11. Овај град неће вам бити лонац нити ћете ви бити у њему месо; на међи Израиљевој судићу вам.

2 Цар. 4:38, Јер. 39:6

12. И познаћете да сам ја Господ, јер по уредбама мојим не ходисте нити законе моје извршавасте, него чинисте по законима тих народа што су око вас.

5 Мој. 12:30, Језек. 8:10

13. А кад пророковах, умре Фелатија син Венајин; тада падох на лице своје и повиках гласно и рекох: Јаох Господе Господе! Хоћеш ли да истребиш остатак Израиљев?

Језек. 7:2, Језек. 9:8, Дела 5:5

14. А глас Господњи дође ми говорећи:

15. Сине човечји, браћа су твоја, браћа твоја, родбина твоја и дом Израиљев васколики, којима говорише Јерусалимљани: Идите далеко од Господа, нама је дата земља у наследство.

16. Зато реци: Овако вели Господ Господ: Ако их и одагнах далеко међу народе, ако их и расејах по земљама, опет ћу им бити светиња за мало у земљама у које отидоше.

Псал. 31:20, Иса. 8:14

17. Зато реци: Овако вели Господ Господ: Сабраћу вас из народа и покупићу вас из земаља у које се расејасте, и даћу вам земљу Израиљеву.

Јер. 24:5

18. И кад дођу у њу, избациће из ње све гадове њене и све гнусобе њене.

Језек. 37:23

19. И даћу им једно срце, и нов дух метнућу у њих, и извадићу из тела њиховог камено срце и даћу им срце месно,

5 Мој. 30:6, 2 Дн. 30:12, Псал. 51:10, Јер. 24:7, Јер. 31:33, Соф. 3:9, Зах. 7:12

20. Да би ходили по мојим уредбама и држали моје законе и извршавали их; и биће ми народ, и ја ћу им бити Бог.

Јер. 11:4, Језек. 14:11, Језек. 36:28, Јевр. 8:10

21. А којима срце иде по жељи гнусоба њихових и гадова њихових, њихов ћу пут обратити на њихову главу, говори Господ Господ.

Језек. 5:11, Јевр. 3:12

22. Потом махнуше херувими крилима својим, и точкови отидоше према њима, и слава Бога Израиљевог беше озго над њима.

Језек. 1:19

23. И подиже се слава Господња исред града, и стаде на гори која је с истока граду.

Језек. 8:4, Језек. 43:2, Зах. 14:4

24. А мене дух подиже и однесе у утвари духом Божјим у Халдејску к робљу: и утвара коју видех отиде од мене.

Језек. 8:3, 2 Кор. 12:2

25. И казах робљу све речи Господње што ми показа.

Дела 20:20


Jezekilj, glava 12

Језекиљ, глава 12

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, усред дома одметничког седиш, који има очи да види и не види, има уши да чује и не чује; јер су дом одметнички.

Иса. 6:9, Јер. 5:21, Језек. 3:27, Мат. 13:13

3. Зато ти, сине човечји, спреми шта треба за сеобу, и сели се обдан на њихове очи; и исели се из свог места на друго место на њихове очи, не би ли видели, јер су дом одметнички.

Језек. 37:19

4. И изнеси ствари своје као кад се ко сели обдан на њихове очи, а сам изиђи увече на њихове очи као они који се селе.

5. На њихове очи прокопај зид и изнеси своје ствари.

6. На њихове очи дигни на рамена и изнеси по мраку, лице своје покриј да не видиш земље, јер те дадох да будеш знак у дому Израиљевом.

Иса. 8:18, Језек. 4:3

7. И учиних тако како ми се заповеди; ствари своје изнесох обдан као кад се сели; а увече прокопах зид руком; и по мраку изнесох на раменима носећи на њихове очи.

8. А у јутру дође ми реч Господња говорећи:

9. Сине човечји, рече ли ти дом Израиљев, дом одметнички: Шта радиш?

Језек. 24:19

10. Реци им: Овако вели Господ Господ: Ово је бреме за кнеза, који је у Јерусалиму, и за сав дом Израиљев што је онде.

Мал. 1:1

11. Реци: Ја сам вам знак, како ја учиних тако ће им бити; преселиће се и отићи у ропство.

12. И кнез који је међу њима носећи на раменима по мраку ће изаћи; они ће прокопати зид да изнесу, он ће покрити лице своје да не види земље очима.

Јер. 39:4

13. Али ћу му разапети мрежу своју и ухватиће се у замку моју, и одвешћу га у Вавилон, у земљу халдејску, али је неће видети, а онде ће умрети.

2 Цар. 25:7, Јов 19:6, Јер. 52:9, Јер. 52:11, Плач 1:13, Језек. 17:16

14. И све који су око њега, помоћнике његове, и сву војску његову, расејаћу у све ветрове, и извући ћу мач за њима.

Језек. 5:10, Језек. 17:21

15. И познаће да сам ја Господ, кад их расејем по народима, и разаспем по земљама.

Псал. 9:16, Иса. 26:9

16. А оставићу их неколико људи који ће остати од мача и од глади и од помора да приповедају све гадове своје међу народима у које отиду; и познаће да сам ја Господ.

Иса. 1:8, Јер. 4:27, Језек. 6:8

17. Опет ми дође реч Господња говорећи:

18. Сине човечји, хлеб свој једи презајући и воду своју пиј дрхћући и бринући се.

Плач 5:9, Језек. 4:16

19. И реци народу земаљском: Овако вели Господ Господ за становнике јерусалимске, за земљу Израиљеву: хлеб ће свој јести у бризи и воду ће своју пити препадајући се, јер ће земља опустети и остати без свега што је у њој за безакоње свих који живе у њој.

1 Мој. 13:10, Псал. 107:34, Језек. 19:7, Зах. 7:14

20. И градови у којима живе опустеће, и земља ће бити пуста, и познаћете да сам ја Господ.

21. Опет ми дође реч Господња говорећи:

22. Сине човечји, каква је то прича у вас о земљи Израиљевој што говорите: Протежу се дани, и од утваре неће бити ништа?

Иса. 5:19, Језек. 11:3, 2 Пет. 3:4

23. Зато им реци: Овако вели Господ Господ: Укинућу ту причу и нећу је више говорити у Израиљу; него им реци: Близу су дани и реч сваке утваре.

Јоило 2:1, Авд. 1:15

24. Јер неће више бити у дому Израиљевом залудне утваре ни гатања којим се ласка.

Плач 2:14, Језек. 13:23

25. Јер ћу ја, Господ, говорити и шта кажем збиће се; неће се више одгађати, него за вашег времена, доме одметнички, рећи ћу реч и извршићу је, говори Господ Господ.

Иса. 55:11, Дан. 9:12, Зах. 1:6

26. Опет ми дође реч Господња говорећи:

27. Сине човечји, гле, дом Израиљев говори: Утвара коју тај види, до ње има много времена, и за далеко време тај пророкује.

Иса. 5:19, 2 Пет. 3:4

28. Зато им реци: Овако вели Господ Господ: Неће се више одгађати ни једна моја реч; реч коју кажем збиће се, говори Господ Господ.

Јер. 4:7, Мат. 24:48, Откр. 3:3


Jezekilj, glava 13

Језекиљ, глава 13

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, пророкуј против пророка Израиљевих који пророкују, и реци тим који пророкују из свог срца: Чујте реч Господњу.

Јер. 14:14, Јер. 23:15

3. Овако говори Господ Господ: Тешко лудим пророцима који иду за својим духом, а ништа нису видели.

4. Пророци су твоји, Израиљу, као лисице по пустињама.

Пес. 2:15, Мих. 3:5, 2 Кор. 11:13

5. Не излазите на проломе и не ограђујете дом Израиљев да би се одржао у боју у дан Господњи.

Псал. 106:23, Псал. 106:30, Језек. 22:30

6. Виде таштину и гатање лажно, па говоре: Господ каже, а Господ их није послао, и дају наду да ће се реч испунити.

Приче 14:15, Језек. 12:24, 2 Сол. 2:11

7. Не виђате ли ташту утвару и не говорите ли лажно гатање? А опет кажете: Господ рече; а ја не рекох.

8. Зато овако вели Господ Господ: Зато што говорите таштину и видите лаж, за то ево мене на вас, говори Господ Господ.

9. И рука ће моја бити против пророка који виде таштину и гатају лаж; неће их бити у збору народа мог, и у препису дома Израиљевог неће бити записани, нити ће доћи у земљу Израиљеву; и познаћете да сам ја Господ Господ.

Нем. 7:5, Псал. 9:16, Псал. 69:28, Језек. 11:10, Језек. 11:12, Језек. 20:38, Лука 10:20, Јевр. 12:23, Откр. 13:8

10. Зато, зато што преластише народ мој говорећи: Мир је, а мира не беше; и један озида зид, а други га намазаше кречем неваљалим;

Јер. 6:14, Језек. 22:28, 2 Тим. 3:13

11. Реци оним што мажу неваљалим кречем да ће пасти; доћи ће силан дажд, и ви, камење великог града, пашћете и олуја ће развалити.

Језек. 38:22

12. И гле, кад падне зид, неће ли вам се рећи: Где је креч којим мазасте?

13. Зато овако вели Господ Господ: Развалићу олујом у гневу свом, и силан ће дажд доћи у гневу мом, и камење великог града у јарости мојој да потре.

14. И развалићу зид који намазасте неваљалим кречем, и оборићу га на земљу да ће му се открити темељ, и пашће, и ви ћете изгинути усред њега, и познаћете да сам ја Господ.

Јер. 6:14, Језек. 14:8

15. И тако ћу навршити гнев свој на зиду и на онима који га мажу кречем неваљалим, и рећи ћу вам: Нема зида, нити оних који га мазаше,

16. Пророка Израиљевих који пророкују Јерусалиму и виде му утваре за мир, а мира нема, говори Господ Господ.

Јер. 6:14, Јер. 8:11

17. А ти, сине човечји, окрени лице своје према кћерима народа свог, које пророкују из свог срца, и пророкуј против њих.

2 Мој. 15:20, Иса. 3:16, Језек. 4:3, Језек. 21:2

18. И реци: Овако вели Господ Господ: тешко онима које шију узглавља под све лактове и граде покривала на главу сваког раста да лове душе. Ловите душе мог народа, а своје ли ћете душе сачувати?

Приче 6:26, Језек. 22:25, Ефес. 4:14, 2 Пет. 2:14

19. И скврните ме код народа мог за грст јечма и за залогај хлеба убијајући душе, које не би требало да умру, и чувајући у животу душе које не треба да живе, лажући народу мом, који слуша лаж.

Приче 28:21, Мих. 3:5, Рим. 14:15

20. Зато овако вели Господ Господ: Ево мене на ваша узглавља, на која ловите душе да вам долећу, и подераћу их испод лаката ваших, и пустићу душе које ловите да вам долећу.

21. И подераћу покривала ваша и избавићу свој народ из ваших руку, и неће више бити у вашим рукама да вам буду лов, и познаћете да сам ја Господ.

22. Јер жалостисте лажју срце праведнику, ког ја не ожалостих, и креписте руке безбожнику да се не врати са свог злог пута да се сачува у животу.

Приче 19:27, Јер. 23:14

23. Зато нећете виђати таштине и нећете више гатати, него ћу избавити народ свој из ваших руку, и познаћете да сам ја Господ.

Језек. 12:24, Језек. 14:8, Мих. 3:6


Jezekilj, glava 14

Језекиљ, глава 14

1. Потом дођоше к мени неки од старешина Израиљевих и седоше преда ме.

Језек. 8:1, Језек. 20:1

2. И дође ми реч Господња говорећи:

3. Сине човечји, ови су људи ставили у срца своја гадне богове своје, и метнули су преда се о шта се спотичу на безакоње своје; траже ли ме доиста?

2 Цар. 3:13, Приче 15:8, Језек. 3:20, Језек. 7:19, Језек. 7:20, 1 Пет. 2:8, Откр. 2:14

4. Зато говори им и реци им: Овако вели Господ Господ: Ко је год од дома Израиљевог ставио у срце своје гадне богове своје и метнуо преда се о шта се спотиче на безакоње своје, па дође к пророку, ја Господ одговорићу му кад дође за мноштво гадних богова његових,

5. Да ухватим дом Израиљев за срце њихово што су се одвратили од мене сви за гадним боговима својим.

Јевр. 3:12

6. Зато реци дому Израиљевом: Овако вели Господ Господ: Обратите се и одступите од гадних богова својих, одвратите лице своје од свих гадова својих.

7. Јер ко би год од дома Израиљевог или од иностранаца који живе у Израиљу одступио од мене, и ставио у срце своје гадне богове своје, и метнуо преда се о шта ће се спотицати на безакоње своје, па би дошао к пророку да ме упита преко њега, њему ћу одговорити ја сам Господ собом.

Јер. 2:13, Мат. 6:24, Јуда 1:19

8. И окренућу лице своје према том човеку, и учинићу од њега знак и причу, и истребићу га из народа свог, те ћете познати да сам ја Господ.

3 Мој. 17:10, 4 Мој. 26:10, 5 Мој. 28:37, Јер. 44:11, Језек. 5:15, Језек. 15:6, Језек. 15:7

9. И ако би се пророк преварио, те рекао што, ја Господ преварих оног пророка, и дигнућу руку своју на њ, и истребићу га из народа свог Израиља.

2 Дн. 18:22, Јов 12:16, Јер. 4:10, 2 Сол. 2:11

10. И понеће обојица своје безакоње: како је безакоње оног који пита тако ће бити и пророково безакоње,

11. Да више дом Израиљев не одступа од мене и да се више не скврне свакојаким преступима својим, него да ми буду народ, и ја да им будем Бог, говори Господ Господ.

Псал. 119:67, Псал. 119:71, Јер. 24:7, Јер. 30:22, Јер. 31:18, Јер. 32:38, Језек. 11:20, Језек. 36:28, Јевр. 12:11, 2 Пет. 2:15

12. Опет ми дође реч Господња говорећи:

13. Сине човечји, ако ми која земља згреши учинивши неверу, и ја дигнем руку своју на њу и сломим јој потпору у хлебу, и пустим на њу глад и истребим у њој људе и стоку,

3 Мој. 26:26, Иса. 3:1, Језек. 4:16

14. Ако би у њој била ова три човека: Ноје, Данило и Јов, они ће правдом својом избавити душе своје, говори Господ Господ.

Приче 11:1, Приче 11:4, Јер. 7:16, Јер. 15:1, 2 Пет. 2:9

15. Ако пустим љуте звери у земљу, те поморе људе, и она опусти да нико не може пролазити од зверја;

3 Мој. 26:22, 4 Мој. 21:6

16. Ако би у њој била та три човека, тако ја жив био, говори Господ Господ, неће избавити синове ни кћери, него ће се сами избавити, а земља ће опустети.

17. Или ако мач пустим на ту земљу, и кажем: Мачу, прођи ту земљу, да истребим у њој људе и стоку;

3 Мој. 26:25, Јер. 33:12, Јер. 47:7, Језек. 5:12, Језек. 25:13, Језек. 33:2, Ос. 4:3

18. Ако би та три човека била у њој, тако ја био жив, говори Господ Господ, неће избавити синове ни кћери, него ће се сами избавити.

19. Или ако пустим помор на земљу и излијем гнев свој на њу да би крв текла да истребим у њој људе и стоку;

2 Сам. 24:15, Језек. 7:8, Откр. 16:3

20. Ако би Ноје, Данило и Јов били у њој, тако ја жив био, говори Господ Господ, неће избавити сина ни кћери, него ће своје душе избавити правдом својом.

21. Јер овако вели Господ Господ: А камо ли кад пустим четири љута зла своја, мач и глад и зле звери и помор на Јерусалим, да истребим у њему људе и стоку.

Јер. 15:2, Језек. 5:17, Амос 4:10, Откр. 6:4, Откр. 6:8

22. И опет, гле, неколико ће их остати у њему који ће се избавити, синови или кћери, они ће изаћи к вама, и видећете пут њихов и дела њихова, и утешићете се за зло које ћу пустити на Јерусалим, за све што ћу пустити на њ.

Језек. 6:8, Језек. 12:16, Језек. 16:54, Језек. 20:43

23. И они ће вас утешити кад видите пут њихов и дела њихова; и познаћете да нисам без узрока учинио шта сам год учинио у њему, говори Господ Господ.

Јер. 22:8


Jezekilj, glava 15

Језекиљ, глава 15

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, шта је дрво од лозе винове према сваком другом дрвету, или лоза винова према дрвећу у шуми?

Псал. 80:8, Ос. 10:1

3. Узима ли се од ње дрво да се начини шта? Узима ли се од ње клин да се обеси о њему какав суд?

4. Гле, меће се у огањ да изгори; кад јој оба краја сажеже огањ, и средина јој изгори, хоће ли још бити за шта?

Језек. 19:14, Јован 15:6

5. Гле, док беше цела, не могаше се ништа од ње начинити, а камо ли ће бити за шта кад је огањ прождре и изгоре.

6. Зато овако вели Господ Господ: Какво је међу дрветима шумским дрво од винове лозе, које дадох огњу да га једе, тако ћу учинити становнике јерусалимске.

7. Јер ћу им на супрот окренути лице своје; кад изиђу из једног огња, други ће их огањ прождрети, и познаћете да сам ја Господ, кад окренем лице своје на супрот њима.

3 Мој. 17:10, Псал. 34:16, Иса. 24:18, Јер. 21:10, Јер. 48:43, Језек. 6:7, Језек. 7:4, Амос 5:19

8. И обратићу земљу у пустињу, јер учинише неверу, говори Господ Господ.


Jezekilj, glava 16

Језекиљ, глава 16

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, покажи Јерусалиму гадове његове,

Језек. 20:4

3. И реци: Овако вели Господ Господ Јерусалиму: Постањем и родом ти си из земље хананске; отац ти беше Аморејац а мати Хетејка.

4. А о рођењу твом, кад си се родила, није ти пупак одрезан и ниси окупана водом да би била чиста, нити си сољу натрвена ни пеленама повита.

Ос. 2:3

5. Око те не пожали да ти учини шта од тога и да ти се смилује: Него ти би бачена у поље, јер беше мрска душа твоја оног дана кад си се родила.

6. И идући мимо тебе и видевши те где се ваљаш у својој крви, рекох ти: Да си жива у својој крви! И опет ти рекох: Да си жива у својој крви!

7. И учиних да растеш на хиљаде као трава у пољу; и ти нарасте и поста велика и дође до највеће лепоте; дојке ти напупише, и длаке те пробише; али ти беше гола нага.

8. И идући мимо тебе погледах те, и гле, године ти беху године за љубљење; и раширих скут свој на те, и покрих голотињу твоју, и заклех ти се и учиних веру с тобом, говори Господ Господ, и ти поста моја.

2 Мој. 19:5, Рута 3:9, Језек. 23:4

9. И окупах те водом, и спрах с тебе крв твоју, и помазах те уљем.

10. И обукох ти везену хаљину, и обух ти цревље од јазавца, и опасах те танким платном и застрех те свилом.

11. И накитих те накитом, и метнух ти наруквице на руке и гривну око врата.

1 Мој. 24:22, 1 Мој. 41:42, Приче 1:9, Пес. 1:10, Иса. 13:19, Дан. 5:7, Дан. 5:16, Дан. 5:29

12. И гривну око чела метнух ти, и обоце у уши, славан венац на главу.

13. И ти беше окићена златом и сребром, и одело ти беше од танког платна и од свиле и везено, јеђаше бело брашно и мед и уље, и беше врло лепа, и приспе до царства.

5 Мој. 32:13, Псал. 48:2

14. И разиђе се глас о теби по народима ради лепоте твоје, јер беше савршена красотом мојом, коју метнух на те, говори Господ Господ.

Плач 2:15

15. Али се ти ослони на лепоту своју, и прокурва се с гласа свог, те си просипала курварство своје свакоме који пролажаше, и бивала си његова.

5 Мој. 32:15, Иса. 1:21, Иса. 57:8, Јер. 2:20, Јер. 7:4, Језек. 16:25, Језек. 23:7, Ос. 1:2, Мих. 3:11

16. И узевши од хаљина својих начинила си шарене висине, и курвала си се на њима, како никада није било нити ће бити.

2 Цар. 23:7, Језек. 7:20, Језек. 20:31, Ос. 2:8

17. И узевши красни накит свој од мог злата и од мог сребра што ти дадох, начинила си себи мушке ликове, и курвала си се с њима.

18. И узевши везене хаљине своје заодела си их, и уље моје и кад мој ставила си пред њих.

19. И хлеб мој, који ти дадох, бело брашно и уље и мед, чим те храњах, поставила си пред њих за мирис угодни. Тако је било, говори Господ Господ.

5 Мој. 32:13, Ос. 2:8

20. И узимала си синове своје и кћери своје које си родила, и њих си им приносила да се спале. Мало ли беше курварства твог,

2 Цар. 16:3, Иса. 57:5, Јер. 7:31, Језек. 20:26

21. Те си и синове моје клала и давала си их да им се проведу кроз огањ?

1 Мој. 17:7, 1 Мој. 17:11, 2 Мој. 13:2, Језек. 36:31

22. И уза све гадове своје и курварства своја ниси се опомињала дана младости своје кад си била гола и нага и ваљала се у крви својој.

Јер. 2:2, Језек. 16:7, Ос. 2:3

23. И после све злоће своје, (Тешко, тешко теби! Говори Господ Господ,)

24. Саградила си себи кућу курварску, и начинила си себи висине на свакој улици,

3 Мој. 26:30, Псал. 78:58, Иса. 57:5, Јер. 2:20, Јер. 44:21

25. На свакој распутици начинила си себи висину, и нагрдила си своју лепоту, и разметала си ноге своје свакоме који пролажаше, и умножила си курварство своје.

Приче 9:14, Јер. 6:15

26. Курвала си се са синовима мисирским, суседима својим великог тела, и умножила си курварство своје да би ме разгневила.

Језек. 8:10, Језек. 20:7, Језек. 23:20

27. Зато гле, дигох руку своју на те и умалих оброк твој, и дадох те на вољу ненавидницима твојим, кћерима филистејским, које беше стид од срамотног пута твог.

Језек. 16:57

28. Курвала си се са синовима асирским, јер се не могаше наситити; курвала си се с њима, и опет се ниси наситила.

Суд. 10:6, 2 Цар. 16:7, Јер. 2:18

29. И умножила си курварство своје у земљи хананској све до халдејске, и ни тако се ниси наситила.

Језек. 23:14

30. Како је изнемогло срце твоје, говори Господ Господ, кад чиниш све што чини најгора курва,

Приче 30:20

31. Кад си градила курварску кућу на свакој распутици и чинила висину на свакој улици! А ни као курва ниси, јер ниси марила за плату;

32. Него као жена прељубочиница, која место мужа свог прима друге.

33. Свим курвама даје се плата, а ти си давала плату свим милосницама својим и даривала си их да долазе к теби са свих страна да се курвају с тобом.

Иса. 30:6, Ос. 8:9

34. И тако је у тебе наопако према женама у твом курварству: Јер нико не иде за тобом да се курва, и ти дајеш плату, а не даје се теби плата; то је наопако.

35. Зато, курво, чуј реч Господњу.

36. Овако вели Господ Господ: Што се отров твој просу, и што се у курвању твом откривала голотиња твоја твојим милосницима и свим гадним идолима твојим, и за крв синова твојих, које си им дала,

Псал. 106:38, Јер. 2:34, Језек. 36:18

37. Зато, ево, ја ћу скупити све милоснике твоје, с којима си се миловала, и све које си љубила, и све на које си мрзела, скупићу их све око тебе, и открићу им голотињу твоју да виде сву голотињу твоју.

Иса. 3:17, Иса. 47:2, Јер. 13:22, Плач 1:8, Језек. 23:9, Ос. 2:10, Наум 3:5, Откр. 17:16

38. И судићу ти како се суди онима које чине прељубу и онима које крв проливају, и даћу те на смрт гневу и ревности.

1 Мој. 9:6, 2 Мој. 21:12, 3 Мој. 24:17, Језек. 23:37, Језек. 35:6, Мат. 26:52, Откр. 13:10

39. И предаћу те у њихове руке, те ће разорити твоју кућу курварску и раскопати висине твоје, и свући ће хаљине с тебе, и узеће ти красни накит и оставиће те голу нагу.

Језек. 23:26

40. И довешће на те људство, те ће те засути камењем, и избошће те мачевима својим.

Језек. 23:10, Јован 8:5

41. И попалиће куће твоје огњем, и извршиће на теби суд пред многим женама, и учинићу те ћеш се оканити курвања и нећеш више давати плате.

5 Мој. 13:16, 2 Цар. 25:9, Јер. 39:8, Језек. 5:8, Језек. 23:10, Језек. 23:27, Рим. 2:8

42. И намирићу гнев свој над тобом, и ревност ће се моја уклонити од тебе, и умирићу се, и нећу се више гневити.

Језек. 5:13

43. Зато што се ниси опомињала дана младости своје, него си ме дражила свим тим, зато, ево, и ја ћу обратити пут твој на твоју главу, говори Господ Господ, те нећеш чинити грдила нити каквих гадова својих.

Псал. 78:42, Језек. 9:10

44. Гле, ко год говори приче, говориће о теби причу, и рећи ће: Каква мати, таква јој кћи.

Језек. 23:2

45. Ти си кћи матере своје, која се одметнула од мужа свог и деце своје, и сестра си сестара својих, које се одметнуше од мужева својих и деце своје, мати вам је Хетејка а отац Аморејац.

46. А старија ти је сестра Самарија с кћерима својим, која ти седи с леве стране, а млађа ти је сестра која ти седи с десне стране Содом са кћерима својим.

47. А ти ни њиховим путем ниси ходила, нити си чинила по њиховим гадовима, као да ти то беше мало, него си била гора од њих на свим путевима својим.

2 Цар. 21:9, Језек. 5:6, Језек. 5:7

48. Тако ја жив био, говори Господ Господ, сестра твоја Содом и кћери њене нису чиниле како си чинила ти и твоје кћери.

Мат. 10:15, Мар. 6:11, Лука 10:12

49. Ево, ово беше безакоње сестре твоје Содома: У поносу, у изобиљу хлеба и безбрижном миру беше она и кћери њене, а не помагаху сиромаху и убогом;

1 Мој. 13:10, Лука 16:20

50. Него се понашаху и чињаху гадове преда мном, за то их затрх кад видех.

1 Мој. 13:13, 1 Мој. 18:20, Јов 18:18

51. Самарија није згрешила пола колико ти, јер си починила гадова својих више него оне, те си оправдала сестре своје свим гадовима својим које си учинила.

Јер. 3:11, Мат. 12:41

52. И ти дакле, која си судила сестрама својим, носи срамоту своју за грехе своје, којима си постала грђа од њих; оне су праведније од тебе; и ти се дакле стиди и носи срамоту, кад си оправдала сестре своје.

53. Ако доведеш натраг њихово робље, робље содомско и кћери њене, и робље самаријско и кћери њене, довешћу и твоје робље из ропства међу њима.

Иса. 1:9, Јер. 20:16, Језек. 16:55, Рим. 9:29

54. Да носиш срамоту своју и да се стидиш за све што си чинила, и да им будеш утеха.

Језек. 14:22

55. Ако се сестре твоје, Содом и кћери њене поврате као што су биле, и ако се Самарија и кћери њене поврате као што су биле, повратићеш се и ти и кћери твоје као што сте биле.

56. Јер уста твоја не помињаше Содом, сестру твоју, у време охолости твоје,

57. Пре него се откри злоћа твоја као у време срамоте од кћери сирских и од свих што су око њих, кћери филистејских, које те срамоћаху са свих страна.

2 Цар. 16:5, 2 Дн. 28:18, Иса. 7:1, Језек. 27:15

58. Носи неваљалство своје и гадове своје, говори Господ.

59. Јер овако вели Господ Господ: Учинићу ти како си ти учинила презревши заклетву и преступивши завет.

5 Мој. 29:12, 5 Мој. 29:14, Језек. 17:13, Језек. 17:16

60. Али ћу се ја опоменути завета свог који сам учинио с тобом у време младости твоје, и утврдићу ти вечан завет.

2 Мој. 2:24, 3 Мој. 26:41, Псал. 106:45, Јер. 32:40, Ос. 2:15

61. Тада ћеш се опоменути путева својих и постидећеш се кад примиш сестре своје старије од себе и млађе, које ћу ти дати за кћери, али не по твом завету.

Пес. 8:8, Иса. 2:2, Иса. 54:1, Јер. 31:31, Језек. 20:43, Гал. 4:26

62. И ја ћу утврдити завет свој с тобом, и познаћеш да сам ја Господ,

Ос. 2:19, Дела 7:8, Јевр. 8:6, Јевр. 8:13

63. Да се опоменеш и постидиш и да не отвориш више уста од срамоте, кад ти опростим све што си учинила, говори Господ Господ

Рим. 3:19


Jezekilj, glava 17

Језекиљ, глава 17

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, загонетни загонетку и кажи причу о дому Израиљевом,

Суд. 14:12

3. И реци: Овако вели Господ Господ: Орао велик, великих крила, дугих пера, пун перја, шарен, дође на Ливан и узе врх од кедра,

Дан. 7:4

4. Одломи врх од младих грана његових, и однесе га у земљу трговачку, у град трговачки метну га.

5. И узе семе из оне земље, и метну га на њиву, однесе га где има много воде, и остави га добро.

5 Мој. 8:7, Иса. 15:7

6. И изниче, и поста бусат чокот, низак, коме се лозе пружаху к њему а жиле беху под њим; поста чокот, и пусти гране и изби одводе.

Језек. 29:15

7. А беше други орао велик, великих крила и пернат, и гле, тај чокот пусти к њему жиле своје и гране своје пружи к њему да би га заливао из бразда свог сада.

8. Посађен беше у доброј земљи код многе воде, да пусти гране и рађа род и буде красна лоза.

9. Кажи: Овако вели Господ Господ: Хоће ли напредовати? Неће ли му почупати жиле и род му одломити да се посуши? Све ће му се гране што је пустио посушити, и без велике силе и без многог народа ишчупаће га из корена.

2 Цар. 25:7

10. Ето, посађен је, хоће ли напредовати? И неће ли се са свим посушити чим га се дохвати устока? Посушиће се у бразди где је посађен.

Језек. 17:9, Језек. 19:12, Ос. 13:15, Мат. 21:19, Мар. 11:20, Јован 15:6, Јуда 1:12

11. Потом, дође ми реч Господња говорећи:

12. Кажи том дому одметничком: Не знате ли шта је ово? Реци: Ево, дође цар вавилонски у Јерусалим, и узе му цара и кнезове, и одведе их са собом у Вавилон.

2 Цар. 24:11, Јер. 37:1, Језек. 2:5, Језек. 12:9

13. И узе једног од царског семена, и учини с њом веру, и закле га, и узе силне у земљи,

2 Дн. 36:13

14. Да би царство било снижено да се не би подигло, него да би држећи веру с њим стајало.

Језек. 29:14

15. Али се одметну од њега пославши посланике своје у Мисир да му да коња и много народа. Хоће ли бити срећан? Хоће ли утећи ко тако чини? Ко преступа веру хоће ли утећи?

5 Мој. 17:16, 2 Цар. 24:20, Иса. 30:1, Иса. 31:1, Иса. 31:3, Јер. 37:5, Јер. 52:3, Језек. 17:6, Језек. 17:9

16. Тако ја жив био, говори Господ Господ, у месту оног цара који га је зацарио, коме је заклетву презрео и коме је веру преступио, код њега ће у Вавилону умрети.

Јер. 32:5, Јер. 52:9, Језек. 12:13, Језек. 21:28

17. Нити ће му Фараон с великом војском и многим народом помоћи у рату, кад ископа опкопе и погради куле да погуби многе душе.

Јер. 37:7, Јер. 52:4, Плач 4:17, Језек. 29:6

18. Јер презре заклетву преступајући веру; и гле, давши руку чини све то; неће побећи.

1 Дн. 29:24, Језек. 21:28

19. Зато овако вели Господ Господ: Тако ја жив био, обратићу му на главу заклетву своју коју презре и веру своју коју преступи.

20. Јер ћу разапети над њим мрежу своју и ухватиће се у замку моју; и одвешћу га у Вавилон, и онде ћу се судити с њим за безакоње које ми учини.

Ис.Н. 10:16, 2 Дн. 33:11, Проп. 9:12, Плач 1:13, Језек. 12:13, Језек. 20:35, Језек. 20:36

21. И сва бежан његова са свом војском његовом пашће од мача, а који остану распршаће се у све ветрове, и познаћете да сам ја Господ говорио.

Језек. 12:14

22. Овако вели Господ Господ: Али ћу ја узети с врха од тог високог кедра, и посадићу; с врха од младих грана његових одломићу гранчицу, и посадићу на гори високој и уздигнутој.

Псал. 2:6, Иса. 11:1, Иса. 53:2, Јер. 23:5

23. На високој гори Израиљевој посадићу је, и пустиће гране, и родиће, и постаће красан кедар, и под њим ће наставати свакојаке птице, у хладу грана његових наставаће.

Иса. 2:2, Језек. 31:3, Језек. 36:8, Мих. 4:1

24. И сва ће дрвета пољска познати да ја Господ снизих високо дрво и узвисих ниско дрво, посуших зелено дрво и учиних да озелени суво дрво. Ја Господ рекох, и учинићу.

Језек. 21:3


Jezekilj, glava 18

Језекиљ, глава 18

1. Опет ми дође реч Господња говорећи:

2. Шта хоћете ви који говорите причу о земљи Израиљевој говорећи: Оци једоше кисело грожђе, а синовима трну зуби?

Плач 5:7

3. Тако ја био жив, говори Господ Господ, нећете више говорити те приче у Израиљу.

4. Гле, све су душе моје, како душа очева тако и душа синовљева моја је, која душа згреши она ће погинути.

Јер. 29:32, Зах. 12:1, Рим. 6:23, Јевр. 12:9

5. Јер ако је ко праведан и чини суд и правду,

6. На горама не једе и очију својих не подиже ка гадним боговима дома Израиљевог, и не скврни жене ближњег свог и не иде к жени одвојеној ради нечистоте,

3 Мој. 18:19, Језек. 18:11, Језек. 18:15, Језек. 22:9, Јевр. 13:4

7. И никоме не чини насиља, залог дужнику свом враћа, ништа не отима, хлеб свој даје гладноме и голога одева,

3 Мој. 25:14, 5 Мој. 24:12, Иса. 58:7, Језек. 18:12, Мат. 25:35

8. Не даје на добит и не узима придавка, од неправде устеже руку своју, и право суди између једног човека и другог,

3 Мој. 25:36, Зах. 8:16

9. По уредбама мојим ходи, и држи законе моје творећи истину; тај је праведан, доиста ће живети, говори Господ Господ.

Амос 5:4, Авак. 2:4, Рим. 8:1

10. Ако роди сина лупежа, који би крв проливао или би чинио такво шта,

2 Мој. 21:12

11. А не би чинио све оно, него би јео на горама, и жену ближњег свог скврнио,

1 Кор. 6:9

12. Сиромаху и убогоме насиље чинио, отимао шта, залог не би враћао, и ка гадним боговима подизао би очи своје чинећи гад,

2 Цар. 21:11

13. Давао би на добит, и узимао придавак; хоће ли тај живети? Неће живети; учинио је све те гадове, доиста ће погинути, крв ће његова на њему бити.

2 Мој. 22:25

14. Али гле, ако роди сина који би видео све грехе оца свог што чини, и узео би на ум, те не би чинио онако,

15. Не би јео на горама, нити би очију својих подизао ка гадним боговима дома Израиљевог, жене ближњег свог не би скврнио,

Језек. 18:11

16. И никоме не би чинио насиља, залог не би узимао и не би ништа отимао, давао би хлеб свој гладноме и голог би одевао,

Јов 22:7, Приче 22:9, Проп. 11:1, Иса. 58:7, Мат. 25:35, Лука 11:41

17. Од сиромаха би устезао руку своју, не би узимао добити ни придавка, законе би моје извршио и по уредбама мојим ходио; тај неће погинути за безакоње оца свог, доиста ће живети.

Језек. 20:18, Мат. 23:29, Рим. 2:7

18. А отац његов, што је чинио насиље, отимао од брата свог и чинио шта није добро у народу свом, гле, он ће погинути за своје безакоње.

Језек. 3:18

19. Али говорите: Зашто да не носи син безакоње очево? Јер син чини суд и правду, све уредбе моје држи и извршује; доиста ће живети.

2 Мој. 20:5, 5 Мој. 5:9

20. Која душа згреши она ће умрети, син неће носити безакоње очево нити ће отац носити безакоње синовљево; на праведнику ће бити правда његова, а на безбожнику ће бити безбожност његова.

4 Мој. 26:11, 5 Мој. 24:16, 2 Дн. 25:4, Иса. 3:10, Јона 4:11, Рим. 2:9

21. Ако ли би се безбожник обратио од свих греха својих које учини, и држао би све уредбе моје и творио суд и правду, доиста ће живети, неће погинути.

Језек. 33:12

22. Безакоња његова што их је год учинио неће му се више спомињати, у правди својој коју чини живеће.

Језек. 33:16, Рим. 8:13

23. Еда ли је мени мило да погине безбожник? Говори Господ, а не да се одврати од путева својих и буде жив?

Рим. 11:11, 2 Пет. 3:9

24. Али кад би се праведник одвратио од правде своје и чинио неправду, и радио по свим гадовима које чини безбожник, хоће ли он живети? Праведна дела његова, шта је год чинио, неће се споменути; за безакоње своје које учини за грех свој којим згреши погинуће.

Језек. 3:20, Језек. 33:12, Јевр. 10:38, 2 Јов. 1:8

25. Још говорите: Није прав пут Господњи. Чујте, доме Израиљев, мој ли пут није прав? Нису ли ваши путеви неправи?

1 Мој. 18:25, 5 Мој. 32:4, Псал. 145:17, Језек. 33:20, Мал. 3:14, Мат. 25:24

26. Кад се праведник одврати од правде своје и чини зло и умре за то, умреће за зло своје које учини.

27. А кад се безбожник одврати од безбожности своје коју је чинио, и чини суд и правду, он ће сачувати у животу душу своју.

Иса. 1:18

28. Јер узевши на ум врати се од свих безакоња својих која учини; доиста ће живети, и неће погинути.

29. Али дом Израиљев вели: Пут Господњи није прав. Моји ли путеви нису прави? Доме Израиљев, нису ли ваши путеви неправи?

30. Зато, доме Израиљев, судићу вам свакоме по путевима његовим, говори Господ; обратите се и прођите се свих греха својих, и неће вам безакоње бити на спотицање.

Проп. 12:14, Језек. 7:3, Мат. 3:2, Откр. 2:5

31. Одбаците од себе сва безакоња која чинисте, и начинисте себи ново срце и нов дух; и зашто да мрете? Доме Израиљев.

Јер. 32:39, Језек. 11:19, Ефес. 4:22

32. Јер ми није мила смрт оног који мре, говори Господ Господ; обратите се дакле и будите живи.

Плач 3:33, Језек. 33:11, 2 Пет. 3:9


Jezekilj, glava 19

Језекиљ, глава 19

1. А ти наричи за кнезовима Израиљевим;

Језек. 26:17

2. И реци: Шта беше мати твоја? Лавица; међу лавовима лежаше, млад своју међу лавовима храњаше.

3. И отхрани једно младо своје, и поста лавић, и научив се ловити ждераше људе.

2 Цар. 23:31

4. И чуше народи за њ; ухвати се у јаму њихову, и одведоше га у веригама у земљу мисирску.

2 Цар. 23:33, 2 Дн. 36:4, Јер. 21:11

5. А она кад виде где се надала, али јој нада пропаде, узе једно младо своје, и учини од њега лавића.

2 Цар. 23:34

6. И он идући међу лавовима поста лавић, и научи се ловити и ждераше људе.

Јер. 22:13

7. И позна дворе њихове, и пустошаше градове њихове тако да опусте земља и шта је у њој од рике његове.

8. И усташе на њ народи из околних земаља, и разапеше му мрежу своју, и ухвати се у јаму њихову.

2 Цар. 24:2

9. И метнуше га у крлетку у веригама, и одведоше га цару вавилонском, и метнуше га у град да му се више не чује глас по горама Израиљевим.

2 Дн. 36:6, Јер. 22:18, Језек. 6:2

10. Док беше миран, мати твоја беше као винова лоза, посађена крај воде, родна и граната беше од многе воде.

5 Мој. 8:7, Псал. 80:8, Псал. 128:3, Језек. 15:2

11. И беху на њој јаки прутови за палицу владалачку, и растом својим узвиси се изнад густих грана, и би наочита висином својом, мноштвом грана својих.

Дан. 4:11

12. Али би ишчупана у гневу и на земљу бачена, и устока осуши род њен; поломише се и посушише се јаки прутови њени; огањ их прождре.

Језек. 17:10, Ос. 13:15

13. А сада је посађена у пустињи, у земљи сувој и безводној.

5 Мој. 28:48

14. И изађе огањ из прута грана њених и прождре род њен да нема на њој прута јаког за палицу владалачку. То је нарицање, и биће нарицање.

Суд. 9:15, Језек. 15:4


Jezekilj, glava 20

Језекиљ, глава 20

1. А седме године, петог месеца, дана десетог, дођоше неки од старешина Израиљевих да упитају Господа, и седоше преда мном.

2 Цар. 6:32, Језек. 8:1, Језек. 14:1, Језек. 33:31

2. И дође ми реч Господња говорећи:

3. Сине човечји, кажи старешинама Израиљевим и реци им: Овако вели Господ Господ: Дођосте ли да ме питате? Тако ја жив био, нећете ме питати, говори Господ Господ.

1 Сам. 28:6, Псал. 50:15, Приче 15:8, Мат. 15:8

4. Хоћеш ли да им судиш? Хоћеш ли да им судиш? Сине човечји. Покажи им гадове отаца њихових.

Језек. 16:2, Језек. 22:2, Мат. 23:32

5. И реци им: Овако вели Господ Господ: Ког дана изабрах Израиља и подигох руку своју семену дома Јаковљевог, и показах им се у земљи мисирској, и подигох им руку своју говорећи: Ја сам Господ Бог ваш;

1 Мој. 17:7, 2 Мој. 3:8, 2 Мој. 6:7, 2 Мој. 20:2, 5 Мој. 4:34

6. Оног дана подигох им руку своју да ћу их одвести из земље мисирске у земљу коју сам пронашао за њих, где тече млеко и мед, која је дика свим земљама.

2 Мој. 3:8, 2 Мој. 3:17, Псал. 48:2, Јер. 32:22

7. И рекох им: Одбаците сваки гадове испред својих очију, и немојте се скврнити о гадне богове мисирске, ја сам Господ Бог ваш.

5 Мој. 29:15, Ис.Н. 24:14, 2 Дн. 15:8, Језек. 16:26, Језек. 23:3

8. Али се одвргоше од мене, и не хтеше ме послушати, ниједан их не одбаци гадова испред очију својих, и гадних богова мисирских не оставише; зато рекох да ћу излити јарост своју на њих да извршим гнев свој на њима усред земље мисирске.

9. Али имена свог ради, да се не оскврни пред оним народима међу којима беху, пред којима им се показах, учиних да их изведем из земље мисирске.

2 Мој. 32:12, 4 Мој. 14:13, Језек. 20:14, Језек. 36:21

10. И изведох их из земље мисирске, и доведох их у пустињу.

11. И дадох им уредбе своје, и објавих им законе своје, које ко врши, жив ће бити кроз њих.

5 Мој. 4:8, Нем. 9:13, Рим. 10:5

12. И суботе своје дадох им да су знак између мене и њих да би знали да сам ја Господ који их посвећујем.

2 Мој. 20:8, 5 Мој. 5:12, Нем. 9:14

13. Али се одврже од мене дом Израиљев у пустињи; не ходише по мојим уредбама, и законе моје одбацише, које ко врши живи кроз њих, и суботе моје грдно оскврнише; зато рекох да ћу излити гнев свој на њих у пустињи да их истребим.

Приче 1:25

14. Али учиних, имена свог ради, да се не оскврни пред народима пред којима их изведох.

15. И ја им још подигох руку своју у пустињи да их нећу одвести у земљу коју им дадох, где тече млеко и мед, која је дика свим земљама;

4 Мој. 14:28, Псал. 95:11

16. Јер одбацише моје законе и по уредбама мојим не ходише, и суботе моје оскврнише, јер срце њихово иђаше за гадним боговима њиховим.

4 Мој. 15:39, Псал. 78:37, Језек. 14:3, Амос 5:25, Дела 7:42

17. Али их пожали око моје, те их не истребих, и не затрх их у пустињи.

1 Сам. 24:11, Нем. 9:19, Псал. 78:38

18. Него рекох синовима њиховим у пустињи: Не идите по уредбама отаца својих и не држите њихове законе, и не скврните се гадним боговима њиховим.

19. Ја сам Господ Бог ваш, по мојим уредбама ходите, и моје законе држите и извршујте;

5 Мој. 5:32, 5 Мој. 6:1, 5 Мој. 7:1, 5 Мој. 8:1, 5 Мој. 10:1, 5 Мој. 11:1, 5 Мој. 12:1

20. И суботе моје светкујте да су знак између мене и вас, да знате да сам ја Господ Бог ваш.

2 Мој. 20:11, Нем. 13:17, Иса. 58:13, Јер. 17:22

21. Али се одвргоше од мене и синови, не ходише по мојим уредбама, и законе моје не држаше да их извршују, које ко врши живи кроз њих; суботе моје оскврнише; зато рекох да ћу излити јарост своју на њих и навршити гнев свој на њима у пустињи.

4 Мој. 25:1, 5 Мој. 9:23

22. Али повратих руку своју и учиних имена свог ради да се не оскврни пред народима пред којима их изведох.

Псал. 78:38

23. И ја им још подигох руку своју у пустињи да ћу их расејати по народима и разасути по земљама.

3 Мој. 26:33, 5 Мој. 28:64, Псал. 106:27

24. Јер законе моје не извршаваше и уредбе моје одбацише и суботе моје оскврнише, и очи им гледаху за гадним боговима отаца њихових.

Језек. 6:9, Мар. 7:22

25. Зато им и ја дадох уредбе не добре и законе кроз које неће живети.

Псал. 81:12, Рим. 1:24

26. И оскврних их даровима њиховим што пропуштаху кроз огањ све што отвори материцу, да их потрем, да познаду да сам ја Господ.

2 Цар. 17:17, 2 Дн. 28:3, Јер. 32:35, Језек. 6:7, Језек. 16:20

27. Зато говори дому Израиљевом, сине човечји, и кажи им: Овако вели Господ Господ: Још ме и овим ружише оци ваши чинећи ми безакоње:

Рим. 2:24

28. Кад их одведох у земљу, за коју подигох руку своју да ћу им је дати, где год видеше висок хум и дрво гранато, онде приносише своје жртве и стављаше своје даре, којима дражаху, и меташе мирисе своје угодне, и онде лише наливе своје.

Иса. 57:5, Језек. 16:19

29. И рекох им: Шта је висина, на коју идете? И опет се зове висина до данас.

30. Зато реци дому Израиљевом: Овако вели Господ Господ: Не скврните ли се на путу отаца својих? И за гадовима њиховим не курвате ли се?

31. И приносећи даре своје, проводећи синове своје кроз огањ не скврните ли се о све гадне богове своје до данас, и мене ли ћете питати, доме Израиљев? Тако ја жив био, говори Господ Господ, нећете ме питати.

Приче 1:27, Језек. 16:20, Зах. 7:13, Мат. 25:11

32. А шта мислите, неће бити никако, што говорите: Бићемо као народи, као племена по земљама, служећи дрвету и камену.

Језек. 11:5

33. Тако ја био жив, говори Господ Господ, руком крепком и мишицом подигнутом и изливеним гневом цароваћу над вама.

Јер. 21:5

34. И извешћу вас из народа, и сабраћу вас из земаља по којима сте расејани, руком крепком и мишицом подигнутом и изливеним гневом.

35. И одвешћу вас у пустињу тих народа, и онде ћу се судити с вама лицем к лицу.

Језек. 17:20

36. Како сам се судио с оцима вашим у пустињи земље мисирске, тако ћу се судити с вама, говори Господ Господ.

4 Мој. 14:21, Језек. 17:20

37. И пропустићу вас испод штапа и довести вас у свезе заветне.

3 Мој. 27:32, Јер. 33:13

38. И одлучићу између вас одметнике и који одустају мене; извешћу их из земље где су дошљаци, али неће ући у земљу Израиљеву, и познаћете да сам ја Господ.

Псал. 95:11, Језек. 13:9, Језек. 34:17, Мат. 3:12, 1 Кор. 10:5, Јевр. 4:6

39. Ви, дакле, доме Израиљев, овако вели Господ Господ: Идите, служите сваки гадним боговима својим и у напредак, кад нећете да ме слушате; али имена мог светог не скврните више даровима својим и гадним боговима својим.

Псал. 81:12, Приче 21:27, Иса. 1:13, Јер. 7:9, Јер. 44:25, Језек. 23:38, Амос 4:4, Амос 6:10

40. Јер на мојој гори светој, на високој гори Израиљевој, говори Господ Господ, онде ће ми служити сав дом Израиљев, колико их год буде у земљи, онде ће ми бити мили и онде ћу искати приносе ваше и првине од дарова ваших са свим светим стварима вашим.

Иса. 2:2, Иса. 56:7, Језек. 17:23, Језек. 28:14, Зах. 8:20, Мал. 3:4, Рим. 12:1

41. Мили ћете ми бити с угодним мирисом, кад вас изведем из народа и саберем вас из земаља у које сте расејани; и бићу посвећен у вама пред народима.

42. И познаћете да сам ја Господ кад вас доведем у земљу Израиљеву, у земљу за коју подигох руку своју да ћу је дати оцима вашим.

Јер. 24:7, Језек. 11:17, Језек. 36:23, Јован 17:13

43. И онде ћете се опоменути путева својих и свих дела својих, којима се оскврнисте, и сами ћете себи бити мрски за сва зла своја која чинисте.

3 Мој. 26:39, Језек. 16:61, Ос. 5:15

44. И познаћете да сам ја Господ кад вам учиним ради имена свог; не по вашим злим путевима нити по опаким делима вашим, доме Израиљев, говори Господ Господ.

Језек. 24:24, Језек. 36:22


Jezekilj, glava 21

Језекиљ, глава 21

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, окрени лице своје на југ и покапљи према југу, и пророкуј на шуму у јужном пољу.

Језек. 21:7, Амос 7:16

3. И реци шуми јужној: Чуј реч Господњу, овако вели Господ Господ, ево ја ћу распалити у теби огањ који ће прождрети у теби свако дрво зелено и свако дрво суво; пламен разгорели неће се угасити, и изгореће од њега све од југа до севера.

Јер. 21:14, Језек. 21:9, Лука 23:31

4. И свако ће тело видети да сам ја запалио; неће се угасити.

5. А ја рекох: Јаох Господе Господе, они говоре за ме: Не говори ли тај саме приче?

Језек. 4:13, Језек. 17:2, Језек. 24:19

6. И дође ми реч Господња говорећи:

7. Сине човечји, окрени лице своје према Јерусалиму, и покапљи према светим местима, и пророкуј против земље Израиљеве.

5 Мој. 32:2, Језек. 21:2, Амос 7:16, 1 Пет. 4:17

8. И реци земљи Израиљевој: Овако вели Господ: Ево ме на те; извући ћу мач свој из корица, и истребићу из тебе праведног и безбожног.

Јов 9:22, Јер. 47:6

9. Да истребим из тебе праведног и безбожног, зато ће изаћи мач мој из корица својих на свако тело од југа до севера.

Језек. 21:3

10. И познаће свако тело да сам ја Господ извукао мач свој из корица његових, неће се више вратити.

Иса. 45:23

11. А ти, сине човечји, уздиши као да су ти бедра поломљена, и горко уздиши пред њима.

Иса. 22:4

12. А кад ти кажу: Зашто уздишеш? Ти реци: За глас што иде, од ког ће се растопити свако срце и клонути све руке и сваког ће духа нестати, и свака ће колена постати као вода; ево, иде, и навршиће се, говори Господ Господ.

13. Потом дође ми реч Господња говорећи:

14. Сине човечји, пророкуј и реци: Овако вели Господ Господ: Реци: мач, мач је наоштрен, и углађен је.

5 Мој. 32:41

15. Наоштрен је да коље, углађен је да сева; хоћемо ли се радовати кад прут сина мог не хаје ни за како дрво?

16. Дао га је да се углади да се узме у руку; мач је наоштрен и углађен, да се да у руку убици.

17. Вичи и ридај, сине човечји; јер он иде на народ мој, на све кнезове Израиљеве; под мач ће бити окренути с народом мојим, за то удри се по бедру.

Јер. 31:19

18. Кад беше карање, шта би? Еда ли ни од прута који не хаје неће бити ништа? Говори Господ Господ.

Јов 9:23

19. Ти дакле, сине човечји, пророкуј и пљескај рукама, јер ће мач доћи и другом и трећом, мач који убија, мач који велике убија, који продире у клети.

1 Цар. 20:30, Језек. 6:11, Језек. 8:12

20. Да се растопе срца и умножи погибао, метнуо сам на сва врата њихова страх од мача; јаох! Приправљен је да сева, наоштрен да коље.

Језек. 23:24

21. Стегни се, удри надесно, налево, куда се год обрнеш.

Језек. 14:17

22. Јер ћу и ја пљескати рукама, и намирићу гнев свој. Ја Господ рекох.

5 Мој. 28:63, Иса. 1:24, Језек. 16:42, Језек. 22:13

23. Још ми дође реч Господња говорећи:

24. А ти, сине човечји, начини два пута, куда ће доћи мач цара вавилонског; из једне земље нека излазе оба; и избери страну, где се почиње пут градски, избери.

25. Начини пут којим ће доћи мач на Раву синова Амонових, и у Јудеју на тврди Јерусалим.

5 Мој. 3:11, 2 Сам. 12:26, Јер. 49:2

26. Јер ће цар вавилонски стати на распутици, где почињу два пута, те ће врачати, гладиће стреле, питаће ликове, гледаће у јетру.

27. Надесно ће му врачање показати Јерусалим да намести убојне справе, да отвори уста на клање, да подигне глас подвикујући, да намести убојне справе према вратима, да начини опкопе, да погради куле.

Јер. 32:24, Јер. 33:4, Јер. 51:14, Језек. 4:2, Језек. 26:8

28. И учиниће се врачање залудно заклетима, а то ће напоменути безакоње да се ухвате.

Језек. 17:13

29. Зато овако вели Господ Господ: Што напомињете своје безакоње, те се открива невера ваша и греси се ваши виде у свим делима вашим, за то што дођосте на памет, бићете похватани руком.

30. А ти, нечисти безбожниче, кнеже Израиљев, коме дође дан кад би на крају безакоње,

1 Мој. 13:13

31. Овако вели Господ Господ: Скини ту капу и сврзи тај венац, неће га бити; ниског ћу узвисити а високог ћу понизити.

Иса. 24:1, Лука 1:52

32. Уништићу, уништићу, уништићу га, и неће га бити, докле не дође онај коме припада, и њему ћу га дати.

1 Мој. 49:10, Иса. 24:1

33. А ти, сине човечји, пророкуј и реци: Овако вели Господ Господ за синове Амонове и за њихову срамоту; реци дакле: мач, мач је извучен, углађен да коље, да затире, да сева,

34. Докле ти виђају таштину, докле ти гатају лаж, да те метну на вратове побијеним безбожницима, којима дође дан кад би крај безакоњу.

35. Остави мач у корице, на месту где си се родио, у земљи где си постао, судићу ти;

36. И излићу на те гнев свој, огњем гнева свог дунућу на те и предаћу те у руке жестоким људима, вештим у затирању.

Језек. 7:24, Језек. 25:4

37. Огњу ћеш бити храна, крв ће ти бити посред земље, нећеш се спомињати, јер ја Господ рекох.


Jezekilj, glava 22

Језекиљ, глава 22

1. Опет ми дође реч Господња говорећи:

2. А ти, сине човечји, хоћеш ли судити, хоћеш ли судити граду крвничком? И хоћеш ли му показати све гадове његове?

Јер. 32:31

3. Реци: Овако вели Господ Господ: иде време граду који пролива крв у себи и гради гадне богове себи да се скврни.

Језек. 22:6, Мих. 6:16

4. Скривио си крвљу коју си пролио, и оскврнио си се о гадне богове своје које си начинио; и учинио си те се приближише дани твоји, и дошао си до година својих; зато ћу учинити од тебе руг међу народима и подсмех по свим земљама;

1 Мој. 9:16, 5 Мој. 28:37, 1 Цар. 9:7, 2 Цар. 21:16, 2 Дн. 7:20, Псал. 44:13, Псал. 106:38, Јер. 18:16, Језек. 16:57, Дан. 9:16

5. Које су близу тебе и које су далеко подсмеваће ти се, гадни именом, велики сметњом!

6. Гле, кнезови Израиљеви у теби дадоше се да проливају крв сваки свом силом својом.

Иса. 1:23, Соф. 3:3

7. Оца и матер презиру у теби, чине криво иностранцу усред тебе, сироти и удовици чине насиље у теби;

5 Мој. 27:16

8. Свете ствари моје презиреш, и суботе моје скврниш.

3 Мој. 19:30

9. У теби су опадачи да проливају крв, и на горама једу у теби, грдила чине усред тебе.

10. Голотињу очеву откривају у теби, лежу у теби са женом за нечистоте њене.

3 Мој. 15:24, 3 Мој. 18:19, 3 Мој. 20:11, 1 Кор. 5:1

11. И један чини гад са женом ближњег свог; а други скврни снаху своју грдилом; а други силује сестру своју, кћер оца свог, у теби.

Јер. 5:8

12. Мито примају у теби да проливају крв; ујам и придавак узимаш, и тражиш добитак од ближњих својих преваром, а мене си заборавио, говори Господ Господ.

2 Мој. 22:25, 5 Мој. 16:19, 5 Мој. 23:19, 5 Мој. 32:18, Псал. 106:21, Јер. 2:32, Језек. 23:35, Језек. 36:12

13. Зато, ево, пљескам рукама својим ради твог неправедног добитка, који добијаш, и ради крви што је у теби.

Језек. 21:22

14. Хоће ли се одржати срце твоје, или руке твоје хоће ли бити јаке у оне дане кад станем радити с тобом? Ја Господ рекох, и учинићу.

Иса. 31:3, Језек. 17:24, Језек. 21:12, 1 Кор. 10:22

15. Јер ћу те расејати по народима и разасути по земљама, и истребићу нечистоту твоју из тебе.

5 Мој. 4:27

16. И бићеш скврнаван собом пред народима, и познаћеш да сам ја Господ.

2 Мој. 8:22, Псал. 9:16

17. Потом дође ми реч Господња говорећи:

18. Сине човечји, дом Израиљев поста ми дрождина; сви су бронза и коситер и гвожђе и олово у пећи; дрождина од сребра посташе.

Иса. 1:22

19. Зато овако вели Господ Господ: Што сви ви постасте дрождина, зато, ево, ја ћу вас скупити у Јерусалим.

20. Како се скупља сребро и бронза и гвожђе и олово и коситер усред пећи, те се распали огањ око њега да се истопи, тако ћу вас скупити гневом својим и јарошћу, и сложивши растопићу вас.

21. Да, скупићу вас, и распалићу око вас огањ гнева свог, и истопићете се усред њега.

22. Како се топи сребро у пећи, тако ћете се ви истопити у њему, и познаћете да сам ја Господ излио гнев свој на вас.

23. Опет ми дође реч Господња говорећи:

24. Сине човечји, кажи јој: Ти си земља која се ниси очистила; неће пасти на те дажд у дан гнева.

25. Пророци њени сложише се у њој, као лав су, који риче и граби плен, ждеру душе, отимају благо и драгоцене ствари, умножавају удовице усред ње.

Јер. 11:8, Јер. 18:21, Ос. 6:9, Мих. 3:11, Соф. 3:3, Мат. 23:14, Дела 20:29

26. Свештеници њени преступају закон мој и скврне моје свете ствари, не разликују свето од оскврњеног, и нечисто од чистог не распознају, крију очи своје од субота мојих, и бивам оскврњен међу њима.

3 Мој. 10:10, 3 Мој. 14:40, 1 Сам. 2:29, Језек. 42:20, Мал. 2:8

27. Кнезови су њени усред ње као вуци, који грабе плен, проливајући крв, губећи душе срамотног добитка ради.

Иса. 1:23, Јер. 34:19, Језек. 36:12

28. И пророци њени мажу је неваљалим кречем, виђају таштину и гатају им лаж говорећи: Тако рече Господ Господ; а Господ не рече.

Језек. 13:6, Језек. 13:10, Језек. 13:11

29. Народ земаљски вара и отима, и сиромаху и убогоме чини насиље, и дошљаку чини криво.

Јер. 5:26, Језек. 18:9

30. И тражих међу њима који би оправио ограду и стао на пролому преда ме за ту земљу, да је не затрем; али не нађох никога.

1 Мој. 18:23, Јер. 5:1, Јер. 8:16, Језек. 13:5

31. Зато ћу излити на њих гнев свој, огњем јарости своје истребићу их, пут њихов обратићу им на главу, говори Господ Господ.


Jezekilj, glava 23

Језекиљ, глава 23

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, беху две жене, кћери једне матере.

Јер. 3:7, Језек. 16:46

3. Оне се курваху у Мисиру, у младости својој курваху се, онде им пипаше груди, и онде им згњечише дојке девојачке.

3 Мој. 17:7, Ис.Н. 24:14, Језек. 20:8

4. А имена им беху, старијој Ола, а сестри јој Олива; оне посташе моје, и родише синове и кћери. Имена им беху Ола Самарији, а Олива Јерусалиму.

Језек. 16:46

5. И Ола кад беше моја курваше се, и упаљиваше се за својим милосницима, Асирцима суседима,

2 Цар. 15:19, 2 Цар. 16:7, Ос. 5:13, Ос. 8:9, Ос. 10:6

6. Који ношаху порфиру, и беху кнезови и властељи, све лепи младићи, витезови, који јахаху на коњима.

7. И удари у курвање с њима, који сви беху најлепши између синова асирских, и за којима се год упаљиваше, скврњаше се о све гадне богове њихове.

8. А ни с Мисирцима не окани се курвања свог, јер спаваху с њом од младости њене и они јој гњечише девојачке дојке и с њом се курваше.

9. Зато је дадох у руке милосницима њеним, у руке Асирцима, за којима се упаљиваше.

2 Цар. 17:3, 2 Цар. 17:23, Језек. 23:18

10. Они открише голотињу њену, узеше јој синове и кћери, а њу мачем убише; и она изађе на глас међу женама кад судове извршише на њој.

Језек. 16:37, Језек. 16:40, Језек. 16:41, Језек. 23:18

11. А сестра њена Олива, видећи то, упаљиваше се још горе него она, и курварство њено беше горе од курварства сестре јој.

Језек. 16:51

12. Упаљиваше се за Асирцима, кнезовима и властељима, суседима, красно одевеним, витезима који јахаху на коњима и сви беху лепи младићи.

2 Цар. 16:7, Језек. 16:28

13. И видех где се оскврни, и где обе иду једним путем.

14. И ова се још више курваше; јер кад би видела људе написане на зиду, ликове халдејске написане црвенилом,

Јер. 50:2, Језек. 16:29

15. Опасане појасима по бедрима, са шареним капама на глави, који сви беху на очи као војводе налик на синове вавилонске из земље халдејске, своје постојбине,

16. Упаљиваше се за њима чим их виђаше очима својим, и слаше посланике к њима у халдејску.

17. И Вавилоњани долажаху к њој на постељу љубавну, и скврњаху је курварством својим, и пошто би се оскврнила с њима, одвраћаше се душа њена од њих.

Језек. 16:37

18. И кад откри курварства своја и откри голотињу своју, одврати се душа моја од ње као што се одврати душа моја од сестре њене.

5 Мој. 32:19, Псал. 78:59, Јер. 12:8, Јер. 15:1, Плач 2:7, Амос 6:8, Зах. 11:8

19. Јер умножи курварства своја опомињући се дана младости своје кад се курваше у земљи мисирској,

Језек. 16:26

20. И упаљиваше се за својим милосницима, у којих је тело као у магарца, и течење као у коња.

Језек. 16:26

21. И тако си се вратила на неваљалство младости своје кад ти пипаху груди у Мисиру ради девојачких дојака твојих.

22. За то, Оливо, овако вели Господ Господ: Ево, ја ћу подигнути милоснике твоје на те, оне од којих се одвратила душа твоја, и довешћу их на те од свуда,

Иса. 10:5, Језек. 16:27, Језек. 16:37

23. Вавилоњане и све Халдејце, Фекођане и Сојане и Којане, све Асирце с њима, лепе младиће, кнезове и властеље све, витезове и људе чувене, који сви јашу на коњима.

24. И доћи ће на те с колима и с колицима и с точковима и с мноштвом народа, и опколиће те са штитовима и штитићима и шлемовима; и њима ћу дати суд да ти суде својим судом.

2 Сам. 24:14, Јер. 39:5, Јер. 47:3, Језек. 16:38, Наум 3:2

25. И ставићу ревност своју теби на супрот, те ће радити с тобом гневно, нос и уши одсећи ће ти, и шта те остане пашће од мача, и узеће синове твоје и кћери твоје, и шта те остане прождреће огањ.

Језек. 24:21

26. И свући ће с тебе хаљине, и узеће красни накит твој.

Јер. 13:22, Језек. 16:39, Откр. 17:16

27. Тако ћу учинити крај грдилу твом и твом курвању у земљи мисирској, те нећеш подигнути очију својих к њима и нећеш се више сећати Мисираца.

Језек. 16:41, Језек. 22:15, Мих. 5:10

28. Јер овако вели Господ Господ: Ево, ја ћу те дати у руке онима на које мрзиш, у руке онима од којих се одвратила душа твоја.

Јер. 21:7, Језек. 16:37

29. И они ће радити с тобом непријатељски, и узеће сву муку твоју, и оставиће те голу нагу, те ће се открити голотиња курварства твог, и грдило твоје и курварство твоје.

Језек. 16:39

30. То ћу ти учинити што си се курвала за народима, што си се оскврнила о њихове гадне богове.

Језек. 6:9

31. Путем сестре своје ишла си, зато ћу дати чашу њену теби у руку.

Псал. 11:6, Јер. 25:15, Дан. 9:12, Ос. 5:5

32. Овако вели Господ Господ: Чашу сестре своје испићеш дубоку и широку, бићеш подсмех и руг, јер чаша много бере.

5 Мој. 28:37, Језек. 22:4

33. Напунићеш се пијанства и жалости чашом пустошења и затирања, чашом сестре своје Самарије.

Језек. 12:19, Језек. 23:31

34. И испићеш је и исцедити, и разбићеш је, и дојке ћеш своје покидати, јер ја рекох, говори Господ Господ.

Псал. 75:8, Иса. 51:17

35. Зато овако вели Господ Господ: Што си ме заборавила и бацила ме за леђа своја, за то и ти носи грдило своје и курварства своја.

1 Цар. 14:9, Нем. 9:26, Јер. 2:32, Јер. 3:21

36. По том рече ми Господ: Сине човечји, хоћеш ли судити Оли и Оливи? Покажи им гадове њихове,

Иса. 58:1

37. Да су чиниле прељубу и да је крв на рукама њиховим и да су чиниле прељубу с гадним боговима својим и водиле кроз огањ синове своје које су ми родиле, да их једу.

Језек. 16:20, Језек. 16:38, Језек. 16:45

38. Још и ово ми чинише: Скврнише светињу моју у исти дан, и суботе моје прзнише.

Језек. 22:8

39. Јер заклавши синове своје гадним боговима својим долазише у светињу моју истог дана да је оскврне; и гле, тако чинише усред дома мог.

2 Цар. 21:4, Јер. 7:10, Јер. 23:11, Језек. 44:7

40. И још слаше по људе да би дошли из далека, и они, чим посланик би послан к њима, гле, одмах долазише, и њих ради си се купала, мазала очи своје и китила си се накитом.

Рута 3:3, 2 Цар. 9:30, Иса. 57:9, Јер. 4:30

41. И седала си на красан одар, пред којим беше сто постављен, и на њ си метала кад мој и уље моје.

Приче 7:17, Јер. 44:17, Језек. 16:18, Ос. 2:8

42. И беше онде вика веселог мноштва, и осим људи из гомиле довођаху Савеје из пустиње, који им метаху наруквице на руке и красне венце на главе.

Јоило 3:8

43. И рекох за остарелу у курварству: Још ће се курвати.

44. И долажаху к њој као што иду к жени курви; тако долажаху к Оли и Оливи, женама неваљалим.

45. Зато ће им праведни људи судити као што се суди женама прељубочиницама и као што се суди онима које проливају крв; јер су прељубочинице и крв је на рукама њиховим.

Језек. 16:38, Јован 8:4

46. Зато овако говори Господ Господ: Довешћу на њих људство, и даћу их да се злоставе и оплене.

47. И људство ће их засути камењем, и исећи ће их мачевима својим; синове ће њихове и кћери њихове побити, и куће ће њихове спалити огњем.

2 Дн. 36:17, Језек. 16:40, Језек. 24:21

48. И тако ћу укинути неваљалство у земљи, и научиће се све жене да не раде по вашем неваљалству.

5 Мој. 13:11, 2 Пет. 2:6

49. И врћи ће ваше неваљалство на вас, и носићете грехе гадних богова својих, и познаћете да сам ја Господ Господ.


Jezekilj, glava 24

Језекиљ, глава 24

1. Потом године девете, десетог месеца, десетог дана, дође ми реч Господња говорећи:

Језек. 26:1

2. Сине човечји, запиши име овог дана, овог истог дана; у тај дан дође цар вавилонски на Јерусалим.

2 Цар. 25:1, Јер. 39:1

3. И кажи причу том дому одметничком, и реци им: Овако вели Господ Господ: пристави лонац, пристави, и налиј у њ воде.

Псал. 78:2, Јер. 1:13, Језек. 11:3, Језек. 11:7, Језек. 11:10, Језек. 17:2, Језек. 17:12, Мих. 2:4, Мар. 12:12, Лука 8:10

4. Сложи у њ делове, све добре делове, стегно и плеће, и напуни га најбољих костију.

5. Узми најбоље из стада, и наложи кости испод њега, и узвари добро да се и кости раскувају у њему.

6. Јер овако вели Господ Господ: Тешко граду крвничком, лонцу, на коме стоји загорел, с ког неће да сиђе загорел; повади део по део; жреб да се не баци за њ.

2 Цар. 21:16, Језек. 16:23, Језек. 22:3, Јоило 3:3, Авд. 1:11, Мих. 7:2, Наум 3:1, Наум 3:10

7. Јер је крв његова усред њега; на го камен метну је, не проли је на земљу да се покрије прахом.

3 Мој. 17:13, 5 Мој. 12:16

8. Распаливши гнев да учиним освету, метнућу крв његову на го камен да се не покрије.

Јер. 16:17, Мат. 7:2

9. Зато овако говори Господ Господ: Тешко граду крвничком! И ја ћу наложити велик огањ.

Наум 3:1, Авак. 2:12

10. Нанеси дрва, и распали огањ, нека се страши месо, зачини корењем, и кости нека изгоре.

11. Метни га празног на живо угљевље да се угреје и изгори бронза његова и да се стопи у њему нечистота његова и да нестане загорели његове.

Језек. 22:15

12. Лажима досадио ми је; зато неће изаћи из њега многа загорел његова; у огањ ће загорел његова.

13. У нечистоти је твојој грдило твоје; јер сам те чистио, али се ти не очисти; нећеш се више чистити од нечистоте своје, докле не намирим гнев свој над тобом.

Иса. 22:14, Језек. 5:13, Језек. 8:18, Амос 4:6

14. Ја Господ говорих; доћи ће, и извршићу; нећу одустати нити ћу жалити нити ћу се раскајати, по путевима твојим и по делима твојим судиће ти, говори Господ Господ.

4 Мој. 23:19, 1 Сам. 15:29, Псал. 33:9, Језек. 5:11

15. Опет ми дође реч Господња говорећи:

16. Сине човечји, ево ја ћу ти узети жељу очију твојих злом, али не тужи ни плачи, нити суза рони.

17. Немој уздисати, не жали како бива за мртвим, метни капу на главу, и обућу своју обуј на ноге, и уста својих немој покрити и хлеба ничијег не једи.

3 Мој. 10:6, 4 Мој. 20:29, 2 Сам. 15:30, Јер. 16:5, Језек. 24:22, Мих. 3:7

18. И говорих ујутру народу, а увече ми умре жена; и сутрадан учиних како ми беше заповеђено.

19. И рече ми народ: Хоћеш ли нам казати шта нам је то што радиш?

Језек. 12:9, Језек. 17:12

20. И одговорих им: Дође ми реч Господња говорећи:

21. Реци дому Израиљевом: Овако вели Господ Господ: ево, ја ћу оскврнити светињу своју, величанство силе ваше, жељу очију ваших и шта је мило души вашој; и синови ће ваши и кћери ваше које остависте пасти од мача.

Псал. 27:4, Јер. 7:14, Језек. 7:20

22. И чинићете како ја чиним: уста нећете покрити и хлеба ничијег нећете јести;

Јер. 16:6, Језек. 24:17

23. И капе ће вам бити на главама и обућа на ногама; нећете тужити ни плакати, него ћете са безакоња својих чилети и уздисаћете један с другим.

3 Мој. 26:39, Јов 27:15, Псал. 78:64, Језек. 33:10

24. И Језекиљ ће вам бити знак: чинићете све што он чини; кад то дође, познаћете да сам ја Господ Господ.

Иса. 20:3, Јер. 17:15, Језек. 12:6, Језек. 20:44, Језек. 25:5, Јован 13:19

25. А ти, сине човечји, у онај дан кад им узмем силу њихову, радост славе њихове, жељу очију њихових и за чим тежи душа њихова, синове њихове и кћери њихове,

26. У тај дан ко побегне, неће ли доћи к теби да ти донесе глас?

Језек. 33:21

27. У тај ће се дан отворити уста твоја према оном ко побегне, и говорићеш и нећеш више бити нем; и бићеш им знак, и они ће познати да сам ја Господ.

Језек. 3:26, Језек. 33:22, Лука 1:20


Jezekilj, glava 25

Језекиљ, глава 25

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, окрени лице своје према синовима Амоновим и пророкуј на њих.

Јер. 49:1, Амос 1:13, Соф. 2:9

3. И реци синовима Амоновим: Чујте реч Господа Господа: Овако вели Господ Господ: Што си говорио: Аха! За светињу моју, што се оскврни, и за земљу Израиљеву, што опусте, и за дом Јудин, што отиде у ропство;

Приче 17:5, Језек. 26:2

4. Зато, ево, ја ћу те дати у наследство источним народима, и поградиће у теби дворове себи, и начиниће себи колибе у теби; они ће јести плодове твоје и пити млеко твоје.

1 Мој. 45:18

5. И од Раве ћу начинити обор камилама и од земље синова Амонових тор овчији, и познаћете да сам ја Господ.

2 Сам. 12:26, Иса. 13:21, Језек. 21:25, Соф. 2:14

6. Јер овако вели Господ Господ: Што си пљескао рукама и лупао ногом и веселио се из срца што си опустошио сву земљу Израиљеву,

Језек. 6:11, Језек. 28:24

7. Зато, ево, ја ћу дигнути руку своју на те, и даћу те народима да те плене, и истребићу те између народа и затрћу те између земаља, и искоренићу те, и познаћеш да сам ја Господ.

Језек. 26:5

8. Овако вели Господ Господ: Што говори Моав и Сир: Ето, дом је Јудин као сви народи;

5 Мој. 2:4, Иса. 15:1, Јер. 48:1, Амос 2:1

9. Зато, ево, ја ћу отворити страну Моавову од градова, од градова на међи, красну земљу вет-јесимотску, валмеонску и Киријат-ајимску,

Јер. 48:1

10. Народима источним иза земље синова Амонових, и даћу им је у наследство да нема спомена синовима Амоновим међу народима.

11. И на Моавцима ћу извршити своје судове, и познаће да сам ја Господ.

12. Овако вели Господ Господ: Што се Едом освети дому Јудином и тешко скриви осветивши им се,

2 Дн. 28:17, Псал. 137:7, Плач 4:22, Језек. 32:29, Јоило 3:4, Амос 1:11, Авд. 1:1, Авд. 1:10

13. Зато овако вели Господ Господ: Дигнућу руку своју на едомску и истребићу из ње и људе и стоку, и обратићу је у пустош, од Темана до Дедана пашће од мача.

14. И осветићу се Едомцима руком народа свог Израиља, и учиниће с Едомцима по гневу мом и по јарости мојој, и познаће моју освету, говори Господ Господ.

Иса. 11:14

15. Овако вели Господ Господ: Што Филистеји радише из освете, и осветише се радујући се из срца и потирући из старе мржње,

Јер. 25:20, Јоило 3:4, Амос 1:6, Зах. 9:7

16. Зато овако вели Господ Господ: Ево ја ћу дигнути руку своју на Филистеје, и истребићу Херетеје, и потрћу остатак од приморја.

1 Сам. 30:14, Соф. 2:4, Соф. 2:5, Зах. 9:7

17. И учинићу на њима велику освету карањем гневним, и познаће да сам ја Господ кад извршим освету своју на њима.

Псал. 9:16, Иса. 26:11, Језек. 6:7


Jezekilj, glava 26

Језекиљ, глава 26

1. А једанаесте године први дан месеца дође ми реч Господња говорећи:

Језек. 30:20

2. Сине човечји, што Тир говори за Јерусалим: Ха, ха! Разбише се врата народима, обратише се к мени, напунићу се кад опусте;

Псал. 40:15, Иса. 23:1, Јер. 25:22, Плач 1:1, Језек. 25:3, Јоило 3:4, Амос 1:9

3. Зато овако вели Господ Господ: Ево мене на те, Тире, и довешћу многе народе на те као да бих довео море с валима његовим.

Језек. 28:22

4. И они ће обалити зидове тирске и куле у њему раскопати, и омешћу прах његов и претворићу га у го камен.

Језек. 26:14

5. И постаће место да се разастиру мреже усред мора, јер ја говорих, вели Господ Господ, и биће грабеж народима.

Језек. 26:14, Језек. 27:32, Мат. 4:19, Мат. 4:21

6. И кћери његове по пољу изгинуће од мача, и познаће да сам ја Господ.

Псал. 83:18, Иса. 37:20, Језек. 25:5

7. Јер овако вели Господ Господ: Ево, ја ћу довести на Тир Навуходоносора, цара вавилонског са севера, цара над царевима, с коњима и с колима и с коњицима и с војскама и многим народом.

Језд. 7:12, Дан. 2:37

8. Кћери твоје по пољу побиће мачем, и начиниће према теби куле, и ископаће опкопе према теби, и подигнуће према теби штитове.

2 Сам. 20:15, Јер. 52:4, Језек. 21:27

9. И наместиће убојне справе према зидовима твојим, и развалиће куле твоје оружјем својим.

10. Од мноштва коња његових покриће те прах, од праске коњика и точкова и кола затрешће се зидови твоји, кад стане улазити на твоја врата као што се улази у град испроваљиван.

11. Копитима коња својих изгазиће све улице твоје, побиће народ твој мачем, и ступови силе твоје попадаће на земљу.

12. И поплениће благо твоје и разграбити трг твој, и развалиће зидове твоје и лепе куће твоје разорити, и камење твоје и дрва твоја и прах твој бациће у воду.

13. И прекинућу јеку песама твојих, и глас китара твојих неће се више чути.

Иса. 14:11, Иса. 23:7, Иса. 23:16, Јер. 7:34, Јер. 16:9, Ос. 2:11, Откр. 18:22

14. И учинићу од тебе го камен, бићеш место где се разастиру мреже, нећеш се више сазидати; јер ја Господ говорих, вели Господ Господ.

15. Овако вели Господ Господ Тиру: Неће ли се задрмати острва од праске падања твог, кад зајаучу рањеници, кад покољ буде у теби?

Јов 24:12, Јер. 49:21, Језек. 31:15

16. Сви ће кнезови морски сићи с престола својих и скинуће са себе плаште и свући са себе везене хаљине, и обући ће се у страх; седеће на земљи, и дрхтаће сваки час и чудити се теби.

Јов 2:13, Иса. 3:26, Иса. 23:8, Јер. 48:39, Језек. 27:29, Језек. 27:35, Језек. 32:10, Јона 3:6, Агеј 2:22, Откр. 18:9

17. И нарицаће за тобом и говориће ти: Како пропаде, славни граде! У коме живљаху поморци, који беше јак на мору, ти и становници твоји, који страх задаваху свима који живљаху у теби.

Иса. 23:4, Зах. 9:4, Откр. 18:9

18. Сад ће се уздрхтати острва кад паднеш, и смешће се острва по мору од пропасти твоје.

19. Јер овако вели Господ Господ: Кад те учиним пустим градом, као што су градови у којима се не живи, кад пустим на те бездану, и велика те вода покрије,

Језек. 27:26

20. И кад те свалим с онима који силазе у јаму к старом народу, и наместим те на најдоњим крајевима земље, у пустињи старој с онима који силазе у јаму, да се не живи у теби, тада ћу опет поставити славу у земљи живих.

Иса. 4:5, Језек. 32:18, Лука 10:15

21. Учинићу да будеш страхота кад те нестане, и тражиће те и нећеш се наћи до века, говори Господ Господ.

Псал. 37:36, Јер. 51:64, Језек. 27:36, Језек. 28:19


Jezekilj, glava 27

Језекиљ, глава 27

1. Опет ми дође реч Господња говорећи:

2. И ти сине човечји, наричи за Тиром,

Језек. 26:17

3. И реци Тиру, који стоји на уласку морском, који тргује с народима на многим острвима: Овако вели Господ Господ: Тире, ти говораше: Ја сам сасвим леп.

Иса. 23:3, Језек. 26:17, Језек. 28:2, Језек. 28:12, Језек. 28:15

4. Међе су ти у срцу морском; који те зидаше, начинише те сасвим лепим.

Језек. 28:15

5. Од јела сенирских градише ти даске, кедре с Ливана узимаше да ти граде ступове.

5 Мој. 3:9

6. Од храстова васанских градише ти весла, седишта ти градише од слонове кости и од шимшира с острва китејских.

Јер. 2:10

7. Танко платно мисирско изметано разапињао си да су ти једра; порфиром и скерлетом с острва елиских покривао си се.

1 Мој. 10:4

8. Становници сидонски и арвадски беху ти веслари; мудраци твоји, Тире, што беху у теби, беху ти крмари.

9. Старешине и мудраци гевалски оправљаху у теби шта би ти се покварило; све лађе морске и лађари беху у теби тргујући с тобом.

Ис.Н. 13:5

10. Персијанци и Лудеји и Путеји беху у војсци твојој твоји војници; штитове и шлемове вешаху у теби; они те украшаваху.

Јер. 46:9, Језек. 30:5

11. Синови арвадски с твојом војском беху на зидовима твојим унаоколо, и Гамадеји беху у кулама твојим, штитове своје вешаху на зидовима твојим унаоколо, они ти довршиваху лепоту.

12. Тарсис трговаше с тобом многим свакојаким благом; са сребром, с гвожђем, с коситером и с оловом долажаху на сајмове твоје.

2 Дн. 20:36, Језек. 27:18

13. Јаван, Тувал и Месех беху твоји трговци; с душама људским и судима бронзаним долажаху на сајмове твоје.

1 Дн. 1:5, Јоило 3:6

14. А који су од дома Тогарминог, с коњима и коњицима и мазгама долажаху на сајмове твоје.

1 Мој. 10:3, 1 Дн. 1:6, Језек. 38:6

15. Синови Деданови беху трговци твоји, многих острва трговина беше у твојим рукама; кости слонове и дрво евеново доношаху ти у промену.

1 Мој. 10:7, 1 Дн. 1:9, Језек. 27:20

16. Сирија трговаше с тобом мноштвом дела твојих, долажаше на сајмове твоје са смарагдом и порфиром и узводом и танким платном, и коралом и ахатом.

17. Јуда и земља Израиљева беху твоји трговци, долажаху на сајмове твоје са пшеницом минитском и финичком и медом и уљем и балсамом.

1 Цар. 5:9, Дела 12:20

18. Дамаск трговаше с тобом мноштвом дела твојих, мноштвом сваког блага, вином хелвонским и белом вуном.

19. И Дан и Јаван и Мосел долажаху на сајмове твоје; урађено гвожђе и касију и цимет мењаху с тобом.

Језек. 27:13

20. Дедан трговаше с тобом скупоценим простиркама за кола.

1 Мој. 25:3

21. Арапи и сви кнезови кидарски трговаху с тобом; с јагањцима и овновима и јарцима долажаху на сајмове твоје.

1 Мој. 25:13, 1 Дн. 1:29

22. Трговци савски и рамски трговаху с тобом; долажаху на сајмове твоје са свакојаким мирисима и свакојаким драгим камењем и златом.

1 Мој. 10:7, Псал. 72:10, Псал. 72:15, Иса. 60:6

23. Харан и Кана и Еден, трговци савски, Асур и Хилмад трговаху с тобом.

1 Мој. 11:31, 1 Мој. 25:3, 2 Цар. 19:12, Дела 17:4

24. Ти трговаху с тобом свакојаким стварима, порфиром и узводом и ковчезима богатих накита, који се свезиваху ужима и беху од кедра.

25. Лађе тарсиске беху прве у твојој трговини, и ти беше веома пун и веома славан у срцу морском.

Псал. 48:7, Приче 31:14, Иса. 2:16, Иса. 23:14

26. Веслари твоји одвезоше те на пучину; ветар источни разби те усред мора.

Псал. 48:7

27. Благо твоје и сајмови твоји, трговина твоја, лађари твоји и крмари твоји и који оправљаху кварне лађе твоје, и трговци твоји и сви војници твоји и сав народ што беше у теби пашће у срце мору кад ти пропаднеш.

Приче 11:4, Језек. 26:12, Језек. 27:9

28. Од вике твојих крмара усколебаће се вали морски.

Језек. 26:10

29. И изаћи ће из ложа својих сви веслари, лађари, сви крмари морски, и стаће на земљу.

Откр. 18:17

30. И повикаће за тобом гласно и заридати горко, и посуће прахом главе своје и по пепелу ће се ваљати.

Нем. 9:1, Јест. 4:1, Јов 2:8, Плач 2:10, Откр. 18:18, Откр. 18:19

31. И за тобом ће се начинити ћелави, и припасаће кострет, и плакаће за тобом горко из срца, и горко ће ридати.

32. И за тобом ће запевати у жалости својој и нарицаће за тобом: Ко је био као Тир, оборени усред мора?

33. Кад излажаху тргови твоји из мора, ситио си многе народе, мноштвом свог богатства и трговине своје обогаћивао си цареве земаљске.

Језек. 27:3, Језек. 27:18

34. Кад те разби море на дубокој води, трговина твоја и сав народ твој у теби паде.

35. Сви острвљани препадоше се од тебе, и цареви њихови уздрхташе се и пребледеше у лицу.

Језек. 26:15, Језек. 26:16, Језек. 26:18, Језек. 32:10

36. Трговци по народима зазвиждаше над тобом: постао си страхота, и неће те бити до века.

Јер. 18:16


Jezekilj, glava 28

Језекиљ, глава 28

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, реци кнезу тирском: Овако вели Господ Господ: Што се понесе срце твоје, те велиш: Ја сам Бог, седим на престолу Божјем усред мора; а човек си а не Бог, и изједначујеш срце своје са срцем Божјим;

5 Мој. 8:14, 2 Дн. 26:16, Псал. 9:20, Приче 16:18, Иса. 2:12, Иса. 23:8, Иса. 31:3, Језек. 27:3, Дан. 5:22, Дан. 7:4, 1 Тим. 3:6

3. Ето мудрији си од Данила, никаква тајна није сакривена од тебе;

Дан. 2:48, Дан. 4:9, Зах. 9:2

4. Стекао си благо мудрошћу својом и разумом својим, и насуо си злата и сребра у ризнице своје;

5. Величином мудрости своје у трговини својој умножио си благо своје, те се понесе срце твоје благом твојим;

5 Мој. 8:12, Језек. 27:33

6. Зато овако вели Господ Господ: Што изједначујеш срце своје са срцем Божјим,

Дан. 7:25, Дела 12:22, 2 Сол. 2:4

7. Зато, ево, ја ћу довести на тебе иностранце најљуће између народа, и они ће истргнути мачеве своје на лепоту мудрости твоје, и убиће светлост твоју.

Псал. 89:44, Језек. 30:11, Језек. 31:12

8. Свалиће те у јаму и умрећеш усред мора смрћу побијених.

Језек. 26:12

9. Хоћеш ли пред крвником својим казати: Ја сам Бог, кад си човек, а не Бог у руци оног који ће те убити?

10. Умрећеш смрћу необрезаних од руке туђинске; јер ја рекох, говори Господ Господ.

Језек. 31:18

11. Опет ми дође реч Господња говорећи:

12. Сине човечји, наричи за царем тирским, и реци му: Овако вели Господ Господ: Ти си печат савршенства, пун си мудрости, и сасвим си леп.

Језек. 27:3

13. Био си у Едему, врту Божјем; покривало те је свако драго камење: сарад, топаз, дијамант, хрисолит, оних, јаспис, сафир, карбункул, смарагд и злато; онај дан кад си се родио начињени ти бише бубњи твоји и свирале.

1 Мој. 2:8, 1 Мој. 3:23, Језек. 26:13, Језек. 31:8, Јоило 2:3

14. Ти си био херувим, помазан да заклањаш; и ја те поставих; ти беше на светој гори Божијој, хођаше посред камења огњеног.

2 Мој. 25:20, Језек. 20:40

15. Савршен беше на путевима својим од дана кад се роди докле се не нађе безакоње на теби.

16. Од мноштва трговине своје напунио си се изнутра насиља, и грешио си; зато ћу те бацити као нечистоту с горе Божје, и затрћу те између камења огњеног, херувиме заклањачу!

17. Срце се твоје понесе лепотом твојом, ти поквари мудрост своју светлошћу својом; бацићу те на земљу, пред цареве ћу те положити да те гледају.

2 Пет. 2:6, Јуда 1:7

18. Од мноштва безакоња свог, од неправде у трговини својој оскврнио си светињу своју; зато ћу извести огањ испред тебе, који ће те прождрети, и обратићу те у пепео на земљи пред свима који те гледају.

Амос 1:10

19. Сви који те познају међу народима препашће се од тебе; бићеш страхота, и неће те бити до века.

20. Опет ми дође реч Господња говорећи:

21. Сине човечји, окрени лице своје према Сидону, и пророкуј против њега,

Иса. 23:4, Иса. 23:12, Јер. 25:22, Језек. 32:30

22. И реци: Овако вели Господ Господ: Ево ме на тебе, Сидоне, и прославићу се усред тебе, и познаће се да сам ја Господ кад извршим судове на њему и посветим се у њему.

2 Мој. 14:4, Псал. 9:16, Језек. 20:41, Језек. 32:30, Језек. 36:23, Језек. 39:13

23. И послаћу помор у њ, и крв на улице његове, и побијени ће падати усред њега од мача, који ће навалити на њих са свих страна, и познаће да сам ја Господ.

Језек. 38:22

24. И неће више бити дому Израиљевом трн који боде ни жалац који задаје бол више од свих суседа њихових, који их плене; и познаће да сам ја Господ Господ.

4 Мој. 33:55, Ис.Н. 23:13

25. Овако вели Господ Господ: Кад скупим дом Израиљев из народа међу које су расејани, и посветим се у њима пред народима и населе се у својој земљи коју дадох слузи свом Јакову,

Иса. 11:12, Језек. 20:41, Ос. 1:11, Ос. 2:15

26. Тада ће живети у њој без страха, и градиће куће, и садиће винограде, и живеће без страха кад извршим судове на свима који их пленише са свих страна, и познаће да сам ја Господ Бог њихов.

Иса. 65:21, Јер. 31:5, Ос. 2:15, Амос 9:14


Jezekilj, glava 29

Језекиљ, глава 29

1. Године десете, десетог месеца, дванаестог дана, дође ми реч Господња говорећи:

2. Сине човечји, окрени лице своје према Фараону цару мисирском, и пророкуј против њега и против свега Мисира.

Иса. 19:1, Јер. 25:19, Језек. 28:21

3. Говори и реци: Овако вели Господ Господ: ево ме на те, Фараоне царе мисирски, змају велики што лежиш усред река својих, који рече: Моја је река; ја сам је начинио себи.

Псал. 74:13, Иса. 27:1, Јер. 44:30, Језек. 28:2, Језек. 28:22, Језек. 32:2

4. Зато ћу ти метнути у чељусти удицу, и учинићу да се рибе у рекама твојим нахватају на крљушти твоје; и извући ћу те из река твојих и све рибе из река твојих нахватане на крљушти твоје.

2 Цар. 19:28, Иса. 37:29, Језек. 38:4

5. И оставићу у пустињи тебе и све рибе из твојих река, и пашћеш на земљу и нећеш се покупити ни сабрати, зверима земаљским и птицама небеским даћу те да те једу.

Јер. 7:33, Јер. 8:2

6. И сви ће становници мисирски познати да сам ја Господ; јер су штап од трске дому Израиљевом.

2 Цар. 18:21, Иса. 20:5, Иса. 36:6

7. Кад те ухватише у руку, ти се сломи и расече им све раме; а кад се наслонише на те, ти се преби и прободе им сва бедра.

Јер. 37:5

8. Зато овако вели Господ Господ: Ево, ја ћу пустити на те мач, и истребићу из тебе људе и стоку.

9. И земља ће се мисирска опустошити и бити пуста, и познаће се да сам ја Господ, јер рече: Моја је река, и ја сам је начинио.

Приче 16:18

10. Зато ево ме на тебе и на реке твоје, и обратићу земљу мисирску у пустош и саму пустињу, од куле синске до међе етиопске.

Језек. 30:12

11. Неће прелазити преко ње ногом својом човек, нити ће живинче ногом својом прелазити преко ње, и неће се живети у њој четрдесет година.

Јер. 43:11, Језек. 30:10, Језек. 32:13

12. И учинићу од земље мисирске пустош међу земљама опустошеним, и градови ће њени међу пустим градовима бити пустош четрдесет година, и расејаћу Мисирце међу народе и разасућу их по земљама.

Јер. 25:17, Језек. 30:7, Језек. 30:23

13. Јер овако вели Господ Господ: После четрдесет година скупићу Мисирце из народа у које буду расејани.

Иса. 19:23, Јер. 46:25

14. И повратићу робље мисирско, и довешћу их опет у земљу Патрос, на постојбину њихову, и онде ће бити мало царство.

Језек. 16:53, Језек. 17:13

15. Мало ће бити мимо осталих царстава, нити ће се више уздигнути над народе, јер ћу их смањити да не владају народима.

16. И неће више бити дому Израиљевом узданица да напомиње безакоње кад би гледали за њима; и познаће да сам ја Господ Господ.

Иса. 30:2, Јер. 2:18, Плач 4:17, Језек. 21:28

17. А двадесет седме године, првог месеца, првог дана, дође ми реч Господња говорећи:

18. Сине човечји, Навуходоносор цар вавилонски зададе војсци својој тешку службу против Тира; свака глава оћелави и свако се раме одре, а плате не би ни њему ни војсци његовој од Тира за службу којом служише против њега.

Јер. 27:6, Језек. 26:7

19. Зато овако вели Господ Господ: Ево ја дајем Навуходоносору цару вавилонском земљу мисирску, и он ће одвести народ и однети плен и пограбити грабеж, и то ће бити плата његовој војсци.

Иса. 19:4, Јер. 43:11, Језек. 30:4, Језек. 30:10

20. За труд којим се трудио око тога дадох му земљу мисирску, јер се за ме трудише, говори Господ Господ.

Јер. 25:9

21. У онај ћу дан учинити да нарасте рог дому Израиљевом, и теби ћу отворити уста међу њима, и знаће да сам ја Господ.

1 Мој. 18:17, 1 Сам. 2:10, Псал. 132:17, Језек. 3:26, Језек. 3:27, Дан. 3:22, Амос 3:7


Jezekilj, glava 30

Језекиљ, глава 30

1. Опет ми дође реч Господња говорећи:

2. Сине човечји пророкуј и реци: Овако вели Господ Господ: Ридајте: Јаох дана!

Иса. 13:6

3. Јер је близу дан, близу је дан Господњи, облачан дан, време народима.

Језек. 7:7, Језек. 34:12, Јоило 2:1

4. И мач ће доћи на Мисир, и страх ће бити у етиопској, кад стану падати побијени у Мисиру, кад се зароби мноштво његово и раскопају се темељи његови.

Псал. 11:3, Јер. 50:15, Језек. 29:19

5. Етиопљани и Путеји и Лудеји и сва мешавина и Хувеји и синови земаља међу којима је вера, пашће с њима од мача.

Јер. 25:20, Јер. 50:37, Језек. 27:9

6. Овако вели Господ: Пашће који подупиру Мисир, и понос силе његове обориће се, од куле синске пашће у њему, говори Господ Господ.

7. И биће пусти међу пустим земљама, и градови ће његови бити међу пустим градовима.

Језек. 29:12

8. И познаће да сам ја Господ кад запалим огањ у Мисиру и сви се помоћници његови сатру.

9. У онај ће дан изаћи посланици од мене на лађама да уплаше етиопску безбрижну, и биће међу њима страх велик као дана мисирског; јер ево, иде.

Псал. 48:6, Иса. 18:1, Иса. 19:17, Језек. 26:16, Језек. 32:10, Соф. 2:12

10. Овако вели Господ Господ: Погубићу мноштво мисирско руком Навуходоносора цара вавилонског.

Језек. 29:19

11. Он и народ његов с њим, најљући између народа, биће доведени да затру земљу, и извући ће мачеве своје на Мисир и напуниће земљу побијених.

Језек. 28:7

12. И исушићу реке, и предаћу земљу у руке злим људима; и опустећу земљу и шта је у њој руком туђинском. Ја Господ говорих.

Иса. 19:4

13. Овако вели Господ Господ: и гадне ћу богове потрти, и истребићу ликове у Нофу, и неће више бити кнеза из земље мисирске, и пустићу страх у земљу мисирску.

2 Мој. 23:13, Иса. 19:16, Зах. 10:11, Зах. 13:2

14. И опустошићу Патрос, и упалићу Соан, и извршићу суд на Нову.

Језек. 29:14

15. И излићу гнев свој на Син, град мисирски, и истребићу људство у Нову.

16. Кад запалим огањ у Мисиру, љуто ће се узмучити Син, и Нов ће се распасти, и Ноф ће бити у тескоби сваки дан.

17. Младићи авински и пи-весетски пашће од мача, а девојке ће отићи у ропство.

18. И у Тафнесу ће помркнути дан кад поломим онде преворнице мисирске и нестане у њему поноса силе његове; облак ће га покрити; а кћери ће његове отићи у ропство.

Јер. 2:16, Јер. 44:1, Језек. 38:9

19. И извршићу судове на Мисиру, и они ће познати да сам ја Господ.

20. Опет једанаесте године, првог месеца, седмог дана, дође ми реч Господња говорећи:

Језек. 31:1, Језек. 32:1

21. Сине човечји, сломих мишицу Фараону цару мисирском, и ето неће се завити да се лечи, неће се метнути завој нити ће се завити да би се окрепила и могла држати мач.

Јер. 46:11, Јер. 48:25

22. Зато овако вели Господ Господ: Ево ме на Фараона цара мисирског, и сломићу му мишице, и здраву и сломљену, и избићу му мач из руке.

2 Цар. 24:7, Псал. 37:17

23. И расејаћу Мисирце по народима, и разасућу их по земљама.

Језек. 29:12

24. И укрепићу мишицу цару вавилонском, и даћу му у руку свој мач, и поломићу мишице Фараону, и јечаће пред њим као што јечи човек рањен на смрт.

Језек. 21:19

25. Да, укрепићу мишице цару вавилонском, а Фараону ће мишице клонути, и познаће се да сам ја Господ, кад дам мач свој у руку цару вавилонском да њим замахне на земљу мисирску.

2 Мој. 7:5, Псал. 9:16, Псал. 59:13, Јер. 44:30

26. И расејаћу Мисирце међу народима и разасућу их по земљама, и познаће да сам ја Господ.


Jezekilj, glava 31

Језекиљ, глава 31

1. А једанаесте године, трећег месеца, првог дана, дође ми реч Господња говорећи:

Језек. 32:1, Језек. 32:17

2. Сине човечји, кажи Фараону цару мисирском и народу његовом: На шта си налик у величини својој?

Језек. 29:15, Језек. 32:19

3. Ето, Асирац беше кедар на Ливану, лепих грана и дебелог хлада и високог раста, коме врхови беху међу густим гранама.

Језек. 29:15, Дан. 4:10, Наум 3:18, Соф. 2:13

4. Вода га одгоји, бездана га узвиси; она рекама својим течаше око његовог стабла и пушташе потоке своје к свим дрветима пољским.

5. Зато раст његов надвиси сва дрвета пољска, и умножише се гране његове, и од мноштва воде раширише се одводе његове кад их пушташе.

Псал. 37:35, Иса. 10:7, Иса. 10:13, Дан. 4:11

6. На гранама његовим вијаху гнезда све птице небеске, и под гранама његовим све звери пољске лежаху се, и у хладу његовом сеђаху сви велики народи.

Језек. 17:23, Дан. 4:12

7. И беше леп величином својом и дужином грана својих, јер му корен беше код велике воде.

8. Кедри у врту Божјем не могаху га заклонити, јеле не могаху се изједначити с његовим гранама, и јавори не беху као огранци његови; ниједно дрво у врту Божјем не беше на лепоту тако као он.

1 Мој. 2:8, 1 Мој. 2:9

9. Учиних га лепог мноштвом грана да му завиђаху сва дрвета едемска што беху у врту Божјем.

2 Мој. 9:16, Псал. 75:6, Дан. 4:22

10. Зато овако вели Господ Господ: Што је висок нарастао, и дигао врх свој међу густе гране, и срце се његово понело висином његовом,

2 Дн. 25:19, Јов 40:6, Приче 16:18, Иса. 14:13, Језек. 28:17, Дан. 5:20, Јаков 4:6

11. Зато га дадох у руку најсилнијем међу народима да чини с њим шта хоће, одвргох га за безбожност његову.

12. И туђинци, најљући између народа, посекоше га и оставише га; гране му попадаше по горама и по свим долинама, и огранци му се изломише по свим потоцима на земљи; и сви народи земаљски отидоше из хлада његовог и оставише га.

Језек. 28:7, Језек. 32:5, Језек. 35:8, Дан. 4:14

13. На изваљеном пању његовом станују све птице небеске, и на гранама су његовим све звери пољске,

14. Да се не поноси висином својом ни једно дрво крај воде и не диже врха свог међу густе гране, и од свих што се натапају да се ни једно не узда у себе ради своје величине; јер су сви предани на смрт, бачени у најдоњи крај земље међу синове људске с онима који силазе у јаму.

Псал. 82:7, Језек. 32:18

15. Овако вели Господ Господ: У који дан сиђе у гроб, учиних жалост, покрих бездану њега ради, и уставих реке њене, и велика вода стаде, и расцвелих за њим Ливан, и сва дрвета пољска повенуше за њим.

16. Праском падања његовог устресох народе, кад га свалих у гроб с онима који силазе у јаму; и утешише се на најдоњој страни земље сва дрвета едемска, што је најбоље и најлепше на Ливану, сва што се натапаху.

Иса. 14:8, Иса. 14:15, Језек. 26:15, Језек. 32:31

17. И они сиђоше с њим у гроб к онима што су побијени мачем, и мишица његова, и који сеђаху у хладу његовом међу народима.

Плач 4:20

18. На које си међу дрветима едемским налик славом и величином? Али ћеш бити оборен с дрветима едемским у најдоњи крај земље, међу необрезанима ћеш лежати с онима који су побијени мачем. То је Фараон и сав народ његов, говори Господ Господ.

Језек. 28:10, Језек. 32:19


Jezekilj, glava 32

Језекиљ, глава 32

1. Опет дванаесте године, дванаестог месеца, првог дана, дође ми реч Господња говорећи:

Језек. 31:1, Језек. 40:1

2. Сине човечји, наричи за Фараоном царем мисирским, и реци му: Ти си као лавић међу народима и као змај у мору, и пролазиш реке своје и мутиш воду ногама својим и газиш по рекама њеним.

Јов 7:12, Језек. 19:3, Језек. 19:6, Језек. 27:2, Језек. 29:3, Језек. 34:18

3. Овако вели Господ Господ: Разапећу ти мрежу своју са збором многих народа, и извући ће те у мојој мрежи.

Језек. 12:13

4. И оставићу те на земљи, и бацићу те у поље, и пустићу све птице небеске да седају на те, и наситићу тобом звери са све земље.

1 Сам. 17:44, Иса. 14:19, Јер. 8:2, Језек. 29:5, Језек. 35:8, Језек. 39:4

5. И разметнућу месо твоје по горама и напунићу долине гомилама од тебе.

Језек. 31:12

6. И земљу где пливаш напојићу крвљу твојом до врх гора, и потоци ће бити пуни тебе.

Језек. 35:6

7. И кад те угасим, застрећу небо, и звезде на њему помрачити, сунце ћу заклонити облаком, и месец неће светлити светлошћу својом.

Иса. 13:10, Јоило 2:31, Амос 8:9, Мат. 24:29, Откр. 6:12

8. Сва ћу светла видела на небу помрачити за тобом, и пустићу таму на твоју земљу, говори Господ Господ.

9. И устрашићу срце многих народа кад објавим пропаст твоју међу народима, по земљама којих не знаш.

10. И удивићу тобом многе народе, и цареви ће се њихови згрозити од тебе, кад махнем мачем својим пред њима, и дрхтаће сваки час сваки за душу своју у дан кад паднеш.

Језек. 26:16, Језек. 27:34, Језек. 27:35

11. Јер овако вели Господ Господ: Мач цара вавилонског доћи ће на те.

Јер. 46:25, Јер. 46:26

12. Мачевима јуначким поваљаћу мноштво твоје, мачевима најљућих између народа; оне ће разорити понос Мисиру, и све ће се мноштво његово потрти.

Језек. 28:7, Језек. 29:19

13. И потрћу сву стоку његову покрај великих вода, те их неће више мутити нога човечија нити ће их папак од какве животиње мутити.

Језек. 29:11, Језек. 29:12

14. Тада ћу стишати воду њихову, и учинићу да потоци њихови теку као уље, говори Господ Господ.

15. Кад опустим земљу мисирску и она буде без свега што је у њој, и побијем све који живе у њој, тада ће познати да сам ја Господ.

2 Мој. 7:5, Псал. 9:16, Језек. 6:6

16. Ово је нарицање што ће се нарицати; тако ће нарицати кћери народне, за Мисиром и за свим мноштвом његовим нарицаће, говори Господ Господ.

2 Сам. 1:17, 2 Дн. 35:25, Језек. 26:17

17. По том дванаесте године, петнаести дан истог месеца, дође ми реч Господња говорећи:

18. Сине човечји, наричи за мноштвом мисирским, и свали њих и кћери јаких народа у најдоњи крај земље с онима који силазе у јаму.

Јер. 1:10, Језек. 26:20, Језек. 31:17, Језек. 43:3

19. Од кога си лепши? Сиђи и лези с необрезанима.

Језек. 28:10, Језек. 31:2

20. Пашће посред побијених мачем, мач је дат, вуците га и све мноштво његово.

21. Говориће му најхрабрији јунаци исред гроба с помоћницима његовим, који сиђоше и леже необрезани, побијени мачем.

Иса. 1:31, Језек. 32:20

22. Онде је Асирац и сав збор његов, гробови су му око њега, сви су побијени, пали од мача.

Језек. 31:15

23. Гробови су му у дну јаме, а збор му је око његовог гроба; сви су побијени, пали од мача, који задаваху страх земљи живих.

Иса. 14:15, Језек. 32:26

24. Онде је Елам и све мноштво његово око његовог гроба; сви су побијени, пали од мача, који сиђоше необрезани на најдоњи крај земље, који задаваху страх земљи живих; и носе срамоту своју с онима који силазе у јаму.

Јер. 49:34

25. Међу побијенима наместише постељу њему и свему мноштву његовом, гробови су му око њега, сви су необрезани побијени мачем, који задаваху страх земљи живих; и носе срамоту своју с онима који силазе у јаму, метнути су међу побијене.

26. Онде је Месех, Тувал и све мноштво његово, гробови су му око њега, сви су необрезани побијени мачем, који задаваху страх земљи живих.

1 Мој. 10:2, Језек. 27:13, Језек. 38:2

27. Али не леже међу јунацима који падоше између необрезаних, који сиђоше у гроб с оружјем својим, и метнуше мачеве под главе своје, и безакоње њихово лежи на костима њиховим, ако и беху јунаци страшни на земљи живих.

Иса. 14:18

28. И ти ћеш се сатрти међу необрезанима, и лежаћеш код побијених мачем.

29. Онде је Едом, цареви његови и сви кнезови његови, који су са силом својом метнути међу побијене мачем; леже међу необрезанима и с онима који сиђоше у јаму.

Језек. 25:12

30. Онде су сви кнезови северни и сви Сидонци, који сиђоше к побијенима са страхом својим, стидећи се силе своје; и леже необрезани с онима који су побијени мачем, и носе срамоту своју с онима који сиђоше у јаму.

Језек. 28:21, Језек. 38:6, Језек. 38:15

31. Њих ће видети Фараон, и утешиће се за свим мноштвом својим, Фараон и сва војска његова, побијени мачем, говори Господ Господ.

Језек. 14:22, Језек. 31:16

32. Јер зададох свој страх земљи живих, и Фараон ће и све мноштво његово лежати међу необрезанима с онима који су побијени мачем, говори Господ Господ.

Језек. 32:26


Jezekilj, glava 33

Језекиљ, глава 33

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, говори синовима народа свог, и кажи им: Кад пустим на коју земљу мач, ако народ оне земље узме кога између себе, и поставе га себи за стражара,

2 Сам. 18:24, Иса. 21:8, Језек. 3:11, Ос. 9:8

3. И он видевши мач где иде на земљу затруби у трубу, и опомене народ,

4. Ако се ко чувши трубу не узме на ум, и мач дошавши погуби га, крв ће његова бити на његовој глави.

3 Мој. 20:9, 3 Мој. 20:11, 2 Сам. 1:16, Језек. 18:13, Дела 18:6

5. Јер чу глас трубни, и не узе се на ум, крв ће његова бити на њему; да се узе на ум, сачувао би душу своју.

6. Ако ли стражар видевши мач где иде не затруби у трубу и народ не буде опоменут, а мач дошав погуби кога између њих, тај ће погинути за своје безакоње, али ћу крв његову искати из руке стражареве.

Иса. 56:10

7. И тебе, сине човечји, тебе поставих стражарем дому Израиљевом; слушај дакле реч из мојих уста и опомињи их од мене.

Језек. 3:17, Авак. 2:1

8. Кад кажем безбожнику: Безбожниче, погинућеш; а ти не проговориш и не опоменеш безбожника да се прође пута свог; тај ће безбожник погинути за своје безакоње; али ћу крв његову искати из твоје руке.

Приче 8:36, Иса. 3:11

9. Ако ли ти опоменеш безбожника да се врати са свог пута, а он се не врати са свог пута, он ће погинути за своје безакоње, а ти ћеш сачувати душу своју.

Приче 29:1, Лука 12:37, Дела 13:46, Јевр. 2:2

10. Зато ти, сине човечји, реци дому Израиљевом: Ви говорите овако и кажете: Преступи наши и греси наши на нама су, и с њих пропадамо; како бисмо живели?

Иса. 49:14, Језек. 24:23

11. Реци им: Тако био ја жив, говори Господ Господ, није ми мило да умре безбожник, него да се врати безбожник са свог пута и буде жив; вратите се, вратите се са злих путева својих, јер зашто да мрете, доме Израиљев?

2 Сам. 14:14, Иса. 55:6, Плач 3:33, Језек. 18:3, Језек. 18:31, Језек. 18:32, Ос. 11:9, Рим. 11:11, 1 Тим. 2:4

12. Зато ти, сине човечји, реци синовима народа свог: Праведног неће избавити правда његова кад згреши, и безбожник неће пропасти са безбожности своје кад се врати од безбожности своје, као што праведник не може с ње живети кад згреши.

2 Дн. 7:14, Језек. 3:20

13. Кад кажем праведнику да ће доиста живети, а он се поузда у правду своју па учини неправду, од све правде његове ништа се неће споменути, него ће погинути с неправде своје коју учини.

Језек. 3:20, Лука 18:9

14. А кад кажем безбожнику: Доиста ћеш погинути, а он се обрати од грех свог и стане чинити суд и правду,

15. И врати безбожник залог, и врати шта је отео, и стане ходити по уредбама животним не чинећи безакоња, доиста ће бити жив, неће умрети.

2 Мој. 22:1, 3 Мој. 18:5, 4 Мој. 5:6, Језек. 18:7, Језек. 20:11, Мат. 19:17, Лука 19:8

16. Од свих греха што је згрешио ништа му се неће споменути; чинио је суд и правду, доиста ће жив бити.

Језек. 18:22

17. А синови народа твог говоре: Није прав пут Господњи; а њихов пут није прав.

18. Кад се праведник одврати од правде своје и учини неправду, погинуће с тога.

19. А кад се безбожник одврати од своје безбожности и учини суд и правду, он ће жив бити с тога.

20. А ви говорите: Није прав пут Господњи. Судићу вам, доме Израиљев, свакоме по путевима његовим.

Језек. 18:3, Језек. 18:25

21. А дванаесте године робовања нашег, десетог месеца, петог дана дође к мени један који утече из Јерусалима, и рече: Узе се град.

2 Цар. 25:4, Језек. 1:2, Језек. 24:26, Језек. 32:17, Језек. 40:1

22. А рука Господња дође нада ме увече пре него дође онај што побеже, и отвори ми уста докле онај дође к мени ујутру; отворише ми се уста, те више не ћутах.

Језек. 1:3, Језек. 3:22, Језек. 3:27

23. И дође ми реч Господња говорећи:

24. Сине човечји, који живе у оним пустолинама у земљи Израиљевој говоре и кажу: Аврам беше један, и наследи ову земљу; а нас је много; нама је дата ова земља у наследство.

Иса. 51:2, Језек. 34:2, Језек. 36:4, Мих. 3:11, Мат. 3:9, Јован 8:39, Дела 7:5

25. Зато им реци: Овако вели Господ Господ: Једете с крвљу, и очи своје подижете ка гадним боговима својим, и крв проливате, и хоћете да наследите земљу?

1 Мој. 9:4, Језек. 18:6, Језек. 22:6

26. Опирете се на мач свој, чините гадове, и скврните сваки жену ближњег свог, и хоћете да наследите земљу?

27. Овако им реци: Овако вели Господ Господ: Тако ја жив био, који су у пустолинама, пашће од мача; и који је у пољу, зверима ћу га дати да га изједу; а који су по градовима и по пећинама, од помора ће помрети.

Суд. 6:2, Језек. 14:21, Језек. 39:4

28. Тако ћу сасвим опустети ту земљу, и нестаће поноса силе њене, и опустеће горе Израиљеве да неће нико пролазити.

2 Дн. 36:21, Иса. 6:11, Јер. 9:11, Језек. 6:2, Језек. 24:21, Језек. 36:34

29. И они ће познати да сам ја Господ кад земљу сасвим опустим за све гадове њихове што чинише.

30. А о теби, сине човечји, синови народа твог казују о теби уза зидове и на вратима кућним, и говоре један другом, сваки брату свом, и веле: Ходите и чујте каква реч дође од Господа.

Иса. 29:13

31. И долазе к теби као кад се народ скупља, и народ мој седа пред тобом, и слуша речи твоје, али их не извршује; у устима су им љупке, а срце њихово иде за својим лакомством.

2 Цар. 5:25, Језек. 20:1

32. И гле, ти си им као љупка песма, као човек лепог гласа и који добро свира; слушају речи твоје, али их не извршују.

Јаков 1:22

33. Али кад то дође, а ево иде, онда ће познати да је био пророк међу њима.

Језек. 2:5


Jezekilj, glava 34

Језекиљ, глава 34

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, пророкуј против пастира Израиљевих, пророкуј и реци тим пастирима: Овако вели Господ Господ: Тешко пастирима Израиљевим који пасу сами себе! Не треба ли стадо да пасу пастири?

Јер. 23:1, Језек. 33:24, Језек. 34:8, Зах. 11:15

3. Претилину једете и вуном се одевате, кољете товно, стада не пасете.

Иса. 56:11, Језек. 46:18, Мих. 3:3

4. Слабих не крепите, и болесне не лечите, рањене не завијате, одагнане не доводите натраг, изгубљене не тражите, него силом и жестином господарите над њима.

Зах. 11:16, Лука 15:4, 2 Тим. 2:24, 1 Пет. 5:3

5. И распршаше се немајући пастира, и распршавши се посташе храна свим зверима пољским.

Иса. 13:14, Иса. 56:9, Мат. 9:36

6. Овце моје лутају по свим горама и по свим високим хумовима; и по свој земљи распршане су овце моје, и нема никога да пита за њих, никога да их тражи.

Језек. 34:4

7. Зато, пастири, чујте реч Господњу;

8. Тако ја био жив, говори Господ Господ, што стадо моје поста грабеж, и овце моје посташе храна свим зверима пољским немајући пастира, и пастири моји не траже стада мог, него пастири пасу сами себе, а стада мог не пасу;

9. Зато, пастири, чујте реч Господњу;

10. Овако вели Господ Господ: Ево ме на те пастире, и искаћу стадо своје из њихових руку, и нећу им дати више да пасу стадо, и неће више пастири пасти сами себе, него ћу отети овце своје из уста њихових и неће им бити храна.

Језек. 3:18, Језек. 33:6, Јевр. 13:17

11. Јер овако вели Господ Господ: Ево ме, ја ћу тражити овце своје и гледати их.

12. Као што пастир тражи стадо своје кад је код оваца својих распршених, тако ћу тражити овце своје и отећу их из свих места куда се распршаше кад беше облачно и мрачно.

Јер. 13:16, Језек. 30:3, Јоило 2:2, Соф. 1:15, Дела 2:19

13. И извешћу их из народа, и покупићу их из земаља, и довешћу их у земљу њихову, и пашћу их на горама Израиљевим покрај потока и по свим местима насељеним у земљи.

Иса. 65:9, Јер. 23:3, Јер. 36:24

14. На доброј паши пашћу их, и тор ће им бити на високим горама израиљевим; онде ће лежати у добром тору и по обилатој ће паши пасти на горама Израиљевим.

Псал. 23:2, Псал. 34:8, Псал. 34:10, Иса. 25:6, Иса. 30:23, Јер. 31:12, Јер. 31:25, Јер. 33:12, Дан. 11:24, Јован 10:9

15. Ја ћу пасти стадо своје, и ја ћу их одмарати, говори Господ Господ.

Језек. 34:19

16. Тражићу изгубљену, и довешћу натраг одагнану, и рањену ћу завити и болесну окрепити; а товну ћу и јаку потрти, пашћу их право.

Иса. 40:11, Иса. 61:1, Мих. 4:6, Мат. 15:24, Мар. 2:17

17. А вама, стадо моје, овако говори Господ Господ: Ево ја ћу судити између овце и овце, између овнова и јараца.

Језек. 20:37, Зах. 10:3, Мат. 25:32

18. Мало ли вам је што пасете на доброј паши, него остатак паше своје газите ногама својим? И што пијете бистру воду, него остатак мутите ногама својим?

Језек. 32:2, Мат. 23:13

19. А моје овце пасу што ви ногама својим изгазите, и пију што ви замутите ногама својим.

20. Зато овако им вели Господ Господ: Ево ме, ја ћу судити између овце дебеле и овце мршаве.

21. Што боцима и раменима отискујете и розима својим бодете све болесне тако да их разагнасте напоље,

22. Зато ћу избавити стадо своје да не буде више грабеж, и судићу између овце и овце.

23. И подигнућу им једног пастира који ће их пасти, слугу свог Давида; он ће их пасти и биће им пастир.

Иса. 40:11, Јер. 30:9, Језек. 37:24, Јован 10:11, Јевр. 13:20

24. А ја Господ бићу им Бог, и слуга мој Давид кнез међу њима. Ја Господ рекох.

1 Мој. 17:7, 2 Мој. 29:45, Језек. 44:3, Језек. 48:21, Лука 1:32

25. И учинићу с њима завет мирни, истребићу зле звери из земље, и они ће живети у пустињи без страха и спаваће у шумама.

3 Мој. 26:6, Иса. 11:6, Иса. 11:8, Јер. 23:6

26. И благословићу њих и шта је око горе моје, и пуштаћу дажд на време; дажди ће благословни бити.

1 Мој. 12:2, 3 Мој. 26:4, Псал. 68:9, Иса. 56:7, Мал. 3:10

27. И дрвета ће пољска рађати свој род, и земља ће рађати свој род; и они ће бити у својој земљи без страха, и познаће да сам ја Господ кад поломим палице јарма њиховог, и избавим их из руку оних који их заробише.

Псал. 85:12, Јер. 2:20, Јер. 25:14, Јер. 30:8

28. И неће више бити плен народима, и звери земаљске неће их јести, него ће живети без страха и нико их неће плашити.

Језек. 36:4

29. И подигнућу им биљку за славу, и неће више умирати од глади у земљи, нити ће подносити срамоту од народа.

Језек. 36:15, Јоило 2:19

30. И познаће да сам ја Господ Бог њихов с њима, и они, дом Израиљев, да су мој народ, говори Господ Господ.

2 Тим. 1:12

31. А ви сте стадо моје, овце паше моје, ви људи, а ја сам Бог ваш, говори Господ Господ.

Псал. 100:3


Jezekilj, glava 35

Језекиљ, глава 35

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, окрени лице своје према гори Сиру и пророкуј против ње.

Амос 1:11, Авд. 1:10

3. И реци: Овако вели Господ Господ: ево ме на тебе, горо Сире! И дигнућу руку своју на те, и опустећу те сасвим.

4. Градове ћу твоје опустети, и ти ћеш бити пустош, и познаћеш да сам ја Господ.

5. Што је у тебе вечно непријатељство, и расипаш синове Израиљеве мачем у невољи њиховој, кад је крај безакоњу њиховом,

Псал. 137:7

6. Зато, тако ја био жив, говори Господ Господ, крви ћу те предати и крв ће те гонити, јер не мрзиш на крв, крв ће те гонити.

Псал. 109:17

7. И обратићу гору Сир сасвим у пустош, да нико неће долазити ни одлазити.

8. И напунићу горе њене побијених њених; на хумовима твојим и у долинама твојим и по свим потоцима твојим падаће побијени од мача.

9. Вечну пустињу начинићу од тебе и градови се твоји неће оправити, и познаћете да сам ја Господ.

Јер. 49:17, Мал. 1:3

10. Што говориш: Ова два народа и ове две земље моје ће бити, и наследићемо их, ако и јесте Господ био онде,

Псал. 83:4, Јоило 3:2, Авд. 1:11

11. Зато, тако ја жив био, говори Господ Господ, учинићу по гневу твом и по зависти твојој, с којом си поступала из мржње према њима, и бићу познат међу њима кад ти судим.

Псал. 137:7, Иса. 26:9, Мат. 7:2

12. И познаћеш да сам ја Господ чуо све твоје хуле које си говорила на горе Израиљеве рекавши: Опустеше, нама су дане да их једемо.

Псал. 9:16

13. И величасте се супрот мени устима својим, и множисте на ме речи своје; чуо сам.

14. Овако вели Господ Господ: Кад се сва земља стане веселити, тебе ћу опустети.

Иса. 14:7

15. Како си се ти веселила наследству дома Израиљевог што опусте, тако ћу и тебе учинити: опустећеш, горо Сире, и сва земљо едомска; и познаће се да сам ја Господ.

Приче 17:5, Авд. 1:12


Jezekilj, glava 36

Језекиљ, глава 36

1. Ти, сине човечји, пророкуј горама Израиљевим, и реци: Горе Израиљеве, чујте реч Господњу.

Језек. 6:2, Језек. 38:8, Јоило 3:2

2. Овако вели Господ Господ: Што непријатељ говори за вас: Ха ха! Вечне висине посташе наше наследство;

5 Мој. 32:13, Псал. 78:59, Иса. 58:14, Авак. 3:19

3. Зато пророкуј и реци: Овако вели Господ Господ: Што вас пустоше и прождиру са свих страна, да постанете наследство осталим народима, и постасте прича и руг народима,

4. Зато, горе Израиљеве, чујте реч Господа Господа; овако вели Господ горама Израиљевим и хумовима, потоцима и долинама, и пустим развалинама и градовима остављеним, које посташе грабеж и подсмех осталим народима унаоколо,

Псал. 79:4, Језек. 33:24, Језек. 34:28

5. Зато овако вели Господ Господ: У огњу ревности своје говорих против осталих народа и против све едомске, што освојише моју земљу радујући се из свега срца и ругајући се из душе да би је опленили.

5 Мој. 4:24, Иса. 66:15, Језек. 35:10, Језек. 38:19, Зах. 1:15

6. Зато пророкуј за земљу Израиљеву, и реци горама и хумовима, потоцима и долинама: Овако вели Господ Господ: Ево, ја говорих у ревности својој и у јарости својој; што подносите срамоту од народа,

Псал. 123:3, Језек. 34:29

7. Зато овако вели Господ Господ: Ја подигох руку своју да ће народи што су око нас носити срамоту своју.

Језек. 20:5

8. А ви, горе Израиљеве, пуштаћете гране своје, и род свој носићете народу мом Израиљу, јер ће скоро доћи.

9. Јер ево ме код вас, и гледаћу вас, и бићете рађене и засеване.

Ос. 2:21, Агеј 2:19

10. И умножићу у вама људе, дом Израиљев сав колики је, и градови ће се населити и пустолине саградити.

Иса. 58:12, Иса. 61:4, Језек. 37:11, Амос 9:14, Зах. 2:4

11. Умножићу у вама људе и стоку, и намножиће се и наплодити, и населићу вас како бисте пре; и учинићу вам добра више него пре; и познаћете да сам ја Господ.

Јер. 31:27, Јер. 33:12, Језек. 16:55, Језек. 35:9, Ос. 2:20, Јоило 3:17, 1 Јов. 5:20

12. И довешћу к вама људе, народ свој Израиља, и наследиће вас, и бићете им наследство, и нећете их више затирати.

Јер. 15:7, Авд. 1:17

13. Овако вели Господ Господ: Што вам говоре да сте земља која прождире људе и затире своје народе,

4 Мој. 13:33

14. Зато нећеш више прождирати људи, и народа својих нећеш више затирати, говори Господ Господ.

15. И нећу дати да се више у теби чује срамота од народа, и руга од народа нећеш више подносити, и нећеш више затирати својих народа, говори Господ Господ.

Иса. 60:14, Језек. 21:33, Језек. 34:29, Соф. 3:19

16. Опет ми дође реч Господња говорећи:

17. Сине човечји, дом Израиљев живећи у својој земљи оскврни је својим путем и својим делима; пут њихов беше преда мном као нечистота жене одвојене.

3 Мој. 15:19, Јер. 2:7

18. Зато излих гнев свој на њих ради крви коју пролише на земљу и ради гадних богова њихових, којима је оскврнише.

Плач 2:1, Језек. 16:36, Језек. 39:23

19. И расејах их по народима, и разасуше се по земљама; по путевима њиховим и по делима њиховим судих им.

Језек. 7:3, Језек. 22:15, Језек. 39:24

20. И кад дођоше међу народе, где год дођоше оскврнише свето име моје, а за њих се говораше да су Господњи народ и да су из земље његове изашли.

Иса. 52:5, Језек. 12:16, Рим. 2:24

21. Али ми се сажали ради светог имена мог, које оскврни дом Израиљев у народима у које дође.

Језек. 20:9

22. Зато реци дому Израиљевом: Овако вели Господ Господ: Нећу вас ради учинити, доме Израиљев, него ради светог имена свог, које оскврнисте у народима у које дођосте;

5 Мој. 9:5, Псал. 106:8, Дела 2:36

23. И посветићу име своје велико оскврњено у народима, које ви оскврнисте међу њима; и народи ће познати да сам ја Господ, говори Господ Господ, кад се посветим у вама пред њима.

Језек. 20:41, Језек. 38:23, Језек. 39:27

24. Јер ћу вас узети из народа, и покупићу вас из свих земаља, и довешћу вас у вашу земљу.

Језек. 34:13, Језек. 37:20

25. И покропићу вас водом чистом, и бићете чисти; ја ћу вас очистити од свих нечистота ваших и од свих гадних богова ваших.

4 Мој. 19:13, Иса. 52:15, Јер. 33:8, Зах. 13:2, 1 Јов. 1:7

26. И даћу вам ново срце, и нов ћу дух метнути у вас, и извадићу камено срце из тела вашег, и даћу вам срце месно.

Псал. 51:10, Јован 3:3, 2 Кор. 3:18

27. И дух свој метнућу у вас, и учинићу да ходите по мојим уредбама и законе моје да држите и извршујете.

Иса. 44:3, Језек. 47:13, Рим. 8:4, Рим. 8:9, Гал. 5:5, Ефес. 1:13

28. И наставаћете у земљи коју сам дао оцима вашим, и бићете ми народ и ја ћу вам бити Бог.

Јер. 30:22, Језек. 28:25

29. И опростићу вас свих нечистота ваших, и дозваћу жито и умножићу га, и нећу пустити на вас глади.

Псал. 105:16, Мат. 1:21

30. И умножићу род на дрветима и род на њиви, те нећете више подносити срамоте међу народима са глади.

Језек. 34:27

31. И опоменућете се злих путева својих и дела својих која не беху добра, и сами ћете себи бити мрски за безакоња своја и за гадове своје.

3 Мој. 26:39, Језек. 6:9

32. Нећу вас ради учинити, говори Господ Господ; знајте; посрамите се и постидите се путева својих, доме Израиљев.

5 Мој. 9:5, Дан. 9:19

33. Овако вели Господ Господ: Кад вас очистим од свих безакоња ваших, населићу градове, и пустолине ће се опет саградити.

Рим. 8:30

34. И пуста ће се земља радити, што је била пуста пред сваким који пролажаше.

Јер. 25:9

35. И рећи ће се: Земља ова што беше пуста поста као врт едемски, и градови што беху пусти, разваљени и раскопани, утврдише се и населише се.

Иса. 51:3

36. И народи који остану око вас познаће да ја Господ саграђујем разваљено и засађујем опустело. Ја Господ рекох, и учинићу.

Псал. 58:11, Језек. 17:24, Језек. 22:14

37. Овако вели Господ Господ: још ће ме тражити дом Израиљев да им учиним, да их умножим људима као стадо.

Псал. 102:17, Иса. 45:11, Иса. 45:19, Јер. 29:11, Језек. 14:3, Зах. 13:9, Мат. 7:7, Филиб. 4:6, Јаков 4:3

38. Као свето стадо, као стадо у Јерусалиму о празницима њиховим, тако ће пусти градови бити пуни стада људи, и познаће да сам ја Господ.


Jezekilj, glava 37

Језекиљ, глава 37

1. Рука Господња дође нада ме, и Господ ме изведе у духу, и постави ме усред поља, које беше пуно кости.

Језек. 3:14, Лука 4:1

2. И проведе ме покрај њих унаоколо, и гле, беше их врло много у пољу, и гле, беху врло суве.

3. И рече ми: Сине човечји, хоће ли оживети ове кости? А ја рекох: Господе Господе, Ти знаш.

1 Сам. 2:6, Рим. 4:17, 2 Кор. 1:9

4. Тада ми рече: Пророкуј за те кости, и кажи им: Сухе кости, чујте реч Господњу.

Иса. 55:11, Рим. 10:17

5. Овако говори Господ Господ овим костима: Гле, ја ћу метнути у вас дух, и оживећете.

Псал. 104:30

6. И метнућу на вас жиле, и обложићу вас месом, и навући ћу на вас кожу, и метнућу у вас дух, и оживећете, и познаћете да сам ја Господ.

Језек. 6:7, Јоило 2:27

7. Тада стадох пророковати, како ми се заповеди; а кад пророковах, наста глас, и гле потрес, и кости се прибираху свака ка својој кости.

8. И погледах, и гле, по њима изиђоше жиле и месо, и озго се кожа навуче; али духа не беше у њима.

9. Тада ми рече: Пророкуј духу, пророкуј, сине човечји, и реци духу: Овако вели Господ Господ: Од четири ветра дођи, душе, и дуни на ове побијене да оживе.

Псал. 104:30, Јован 20:22

10. И пророковах, како ми се заповеди, и уђе у њих дух, и оживеше, и стадоше на ноге, беше војска врло велика.

Откр. 11:11

11. Тада ми рече: Сине човечји, ове су кости сав дом Израиљев; гле, говоре: Посахнуше кости наше и прође надање наше, пропадосмо.

Псал. 141:7, Иса. 49:14

12. Зато пророкуј, и кажи им: Овако вели Господ Господ: Ево, ја ћу отворити гробове ваше, и извешћу вас из гробова ваших, народе мој, и довешћу вас у земљу Израиљеву.

Језд. 1:1, Иса. 26:19, Језек. 36:24, Ос. 1:11, Амос 9:14

13. И познаћете да сам ја Господ, кад отворим гробове ваше, и изведем вас из гробова ваших, народе мој.

14. И метнућу дух свој у вас да оживите, и населићу вас у вашој земљи, и познаћете да ја говорим и чиним, говори Господ.

Језек. 36:27, Зах. 4:6

15. Опет ми дође реч Господња говорећи:

16. Ти, сине човечји, узми једно дрво, и напиши на њему: Јуди и синовима Израиљевим, друговима његовим. Па онда узми друго дрво, и на њему напиши: Јосифу дрво Јефремово и свега дома Израиљевог, другова његових.

4 Мој. 17:2, 2 Дн. 11:12, 2 Дн. 11:16

17. И састави их једно с другим да буду као једно у твојој руци.

18. И кад ти кажу синови твог народа говорећи: Хоћеш ли нам казати шта ти је то?

Језек. 12:9, Језек. 24:19

19. Реци им: Овако вели Господ Господ: Ево, ја ћу узети дрво Јосифово, што је у Јефремовој руци, и племена Израиљевих, другова његових, и саставићу га с дрветом Јудиним, и начинићу од њих једно дрво, и биће једно у мојој руци.

Зах. 10:6

20. И дрвета, на којима напишеш, нека ти буду у руци пред њима.

Језек. 12:3

21. И реци им: Овако вели Господ Господ: Ево, ја ћу узети синове Израиљеве из народа у које отидоше, и сабраћу их одсвуда, и довешћу их у земљу њихову.

Језек. 36:24

22. И начинићу од њих један народ у земљи, на горама Израиљевим, и један ће цар бити цар свима њима, нити ће више бити два народа, нити ће више бити раздељени у два царства.

1 Мој. 49:10, Иса. 11:13, Јер. 3:18, Јер. 23:5, Језек. 34:23, Ос. 1:11, Јован 10:16

23. И неће се више скврнити гадним боговима својим ни гнусобама својим нити каквим преступима својим, и избавићу их из свих станова њихових у којима грешише, и очистићу их, и они ће ми бити народ и ја ћу им бити Бог.

Иса. 2:18, Језек. 11:18, Језек. 20:43, Језек. 36:25, Језек. 36:28, Ос. 14:8, Зах. 13:1

24. И слуга мој Давид биће им цар, и сви ће имати једног пастира, и ходиће по мојим законима, и уредбе ће моје држати и извршавати.

Псал. 78:71, Иса. 40:11, Јер. 23:5, Језек. 34:23, Ос. 3:5, Зах. 13:7, Лука 1:32, Јован 10:16, 1 Пет. 5:4

25. И седиће у земљи коју дадох слузи свом Јакову, у којој седеше оци ваши; у њој ће седети они и синови њихови и синови синова њихових довека, и Давид слуга мој биће им кнез до века.

Иса. 60:21, Језек. 44:3, Амос 9:15, Јован 12:24

26. И учинићу с њима завет мирни, биће вечан завет с њима, и утврдићу их и умножићу их, и наместићу светињу своју усред њих навек.

Псал. 89:3, Иса. 55:3, Јер. 32:40, Језек. 34:25, 2 Кор. 6:16

27. И шатор ће мој бити код њих, и ја ћу им бити Бог и они ће ми бити народ.

3 Мој. 26:11, Јован 1:14

28. И народ ће познати да сам ја Господ који посвећујем Израиља, кад светиња моја буде усред њих до века.

Језек. 38:23


Jezekilj, glava 38

Језекиљ, глава 38

1. Опет ми дође реч Господња говорећи:

2. Сине човечји, окрени лице своје према Гогу у земљи Магогу, кнезу и глави у Месеху и Тувалу, и пророкуј на њ;

Језек. 27:13, Језек. 32:26, Језек. 39:1, Откр. 20:8

3. И реци: Овако вели Господ Господ: ево ме на тебе, Гоже, кнеже и главо Месеху и Тувалу;

4. И вратићу те натраг, и метнућу ти жвале у чељусти, и извешћу тебе и сву војску твоју, коње и коњике, све добро одевене, збор велики са штитовима и штитићима, све који мачем машу,

Језек. 23:12, Језек. 29:4

5. С њима Персијанце, Етиопљане и Путеје, све са штитовима и под шлемовима,

Језек. 27:9

6. Гомера и све чете његове, дом Тогармин са северног краја и све чете његове, многе народе с тобом.

1 Мој. 10:2, Језек. 27:14

7. Приправи све и спреми се ти и све људство твоје, што се сабрало код тебе, и буди им стражар.

Иса. 8:9

8. После много времена бићеш похођен, и последњих година доћи ћеш у земљу избављену од мача и сабрану из многих народа, у горе Израиљеве, које беху једнако пусте, а они ће изведени из народа сви живети без страха.

5 Мој. 4:30, Иса. 29:6, Јер. 23:6, Језек. 34:13, Језек. 36:1

9. И подигнућеш се, и доћи ћеш као бура, бићеш као облак да покријеш земљу ти и све чете твоје и многи народи с тобом.

Иса. 28:2, Јер. 4:13

10. Овако вели Господ Господ: и тада ће ти доћи у срце ствари, и смишљаћеш зле мисли.

11. И рећи ћеш: Идем на земљу где су села, и ударићу на мирни народ који живи без страха, који сви живе у местима без зидова и немају ни преворница ни врата,

Суд. 18:7, Суд. 18:25, Зах. 2:4

12. Да наплениш плена и награбиш грабежа, да посегнеш руком својом на пустиње насељене и на народ сабрани из народа, који се бави стоком и имањем, и живи усред земље.

13. Сава и Дедан и трговци тарсиски и сви лавићи његови казаће ти: Јеси ли дошао да плениш плен? Јеси ли скупио људство своје да грабиш грабеж? Да однесеш сребро и злато, да узмеш стоку и трг, да наплениш много плена?

Језек. 19:3, Језек. 19:5, Језек. 27:22

14. Зато пророкуј, сине човечји, и реци Гогу: Овако вели Господ Господ: У оно време, кад ће мој народ Израиљ живети без страха, нећеш ли знати?

Иса. 4:1

15. И доћи ћеш из свог места, са северног краја, ти и многи народи с тобом, сви јашући на коњима, мноштво велико и војска велика.

Језек. 39:2

16. И подигнућеш се на мој народ Израиља као облак да покријеш земљу, у последње време довешћу те на земљу своју да ме познаду народи кад се посветим у теби пред њима, Гоже!

2 Мој. 14:4, Језек. 28:22

17. Овако вели Господ Господ: Ниси ли ти онај о коме говорих у старо време преко слуга својих, пророка Израиљевих, који пророковаше у оно време годинама да ћу те довести на њих.

18. А кад дође Гог на земљу Израиљеву, говори Господ Господ, онда ће се подигнути јарост моја у гневу мом.

19. И у ревности својој, у огњу гнева свог говорићу: доиста, тада ће бити дрхат велики у земљи Израиљевој.

5 Мој. 29:20, Псал. 89:46, Иса. 42:13, Језек. 36:5, Јоило 2:18, Агеј 2:6

20. И рибе морске и птице небеске и звери пољске и све што гамиже по земљи, и сви људи по земљи задрхтаће од мене, и горе ће се развалити и врлети попадати, и сви ће зидови попадати на земљу.

Јер. 4:24, Ос. 4:3

21. И дозваћу на њ мач по свим горама својим, говори Господ Господ: Мач ће се сваког обратити на брата његовог.

Суд. 7:22, 1 Сам. 14:20, Псал. 105:16, Ос. 9:3

22. И судићу му помором и крвљу; и пустићу на њ и на чете његове и на многе народе, који буду с њим, силан дажд, камење од града, огањ и сумпор.

23. И прославићу се и посветићу се и бићу познат пред многим народима, и познаће да сам ја Господ.


Jezekilj, glava 39

Језекиљ, глава 39

1. Ти дакле, сине човечји, пророкуј против Гога, и реци: Овако вели Господ Господ: Ево ме на те, Гоже, кнеже и главо Месеху и Тувалу.

Језек. 27:13, Језек. 38:2, Језек. 38:3

2. И вратићу те натраг и водићу те, и извешћу те из северних крајева и довешћу те на горе Израиљеве.

3. И избићу ти лук твој из леве руке, и просућу ти из десне руке стреле.

4. На горама ћеш Израиљевим пасти ти и све чете твоје и народи који буду с тобом; птицама, свакојаким птицама крилатим и зверима пољским даћу те да те изједу.

Иса. 34:2, Јер. 15:3, Језек. 29:5, Језек. 32:4, Језек. 33:27, Откр. 19:21

5. На пољу ћеш пасти, јер ја рекох, говори Господ Господ.

6. И пустићу огањ на Магога и на оне који живе на острвима без страха; и познаће да сам ја Господ.

Псал. 72:10, Амос 1:4

7. И свето име своје обзнанићу усред народа свог Израиља, и нећу више дати да се скврни свето име моје, него ће познати народи да сам ја Господ, Светац у Израиљу.

3 Мој. 18:21, Језек. 38:16

8. Ево, доћи ће, и збиће се, говори Господ Господ; то је дан за који говорих.

Језек. 7:3, Језек. 38:17

9. Тада ће изаћи становници градова Израиљевих, и наложиће на огањ и спалиће оружје и штитове и штитиће, лукове и стреле, сулице и копља, и ложиће их на огањ седам година.

Псал. 76:3

10. И неће носити дрва из поља, нити ће сећи у шуми, него ће оружје ложити на огањ, и оплениће оне који их пленише, и поотимаће од оних који од њих отимаше, говори Господ Господ.

Иса. 14:2

11. И у то ћу време дати Гогу место за гроб онде у Израиљу, долину којом се иде на исток к мору, и она ће стиснути уста путницима; онде ће бити погребен Гог и све мноштво његово, и прозваће се долина мноштва Гоговог.

12. И укопаваће их дом Израиљев седам месеци, да би очистили земљу.

5 Мој. 21:23

13. И укопаваће их сав народ, и биће им на славу у онај дан кад се прославим, говори Господ Господ.

Псал. 126:2

14. И одвојиће људе који ће једнако ићи по земљи и с онима који пролазе укопавати оне који би остали по земљи да је очисте; после седам месеца тражиће.

15. И проходиће земљу и ићи по њој, и ко види кости људске, начиниће код њих знак, докле их не укопају гробари у долини мноштва Гоговог.

16. А и граду ће бити име Амона; и тако ће очистити земљу.

17. Ти, дакле, сине човечји, овако говори Господ Господ, реци птицама, свакојаким птицама и свим зверима пољским: Скупите се и ходите, саберите се са свих страна на жртву моју, коју кољем за вас, на велику жртву на горама Израиљевим, и јешћете меса и пићете крви;

Иса. 18:6, Откр. 19:17

18. Јешћете меса јуначког и пићете крви кнезова земаљских, овнова, јагањаца и јараца и телаца, све угојене стоке васанске.

5 Мој. 32:14, Псал. 22:12, Језек. 29:4

19. И јешћете претилине да ћете се наситити, и пићете крви да ћете се опити од жртава мојих што ћу вам наклати.

20. И наситићете се за мојим столом коња и коњика, јунака и свакојаких војника, говори Господ Господ.

Псал. 76:6, Језек. 38:4, Откр. 19:18

21. И пустићу славу своју међу народе, и сви ће народи видети суд мој који ћу учинити и моју руку коју ћу дигнути на њих.

2 Мој. 9:16, 3 Мој. 18:21, Иса. 26:11, Језек. 36:23, Мал. 1:11

22. И познаће дом Израиљев да сам ја Господ Бог њихов, од оног дана и после.

23. И народи ће познати да се за своје безакоње зароби дом Израиљев, што мени згрешише, те сакрих лице своје од њих, и дадох их у руке непријатељима њиховим, и сви падоше од мача.

3 Мој. 26:25, 5 Мој. 31:17

24. По нечистоти њиховој и по преступу њихову учиних им и сакрих лице своје од њих.

Језек. 36:19

25. Тога ради овако говори Господ Господ: Повратићу робље Јаковљево и смиловаћу се свему дому Израиљевом и ревноваћу за свето име своје,

Јер. 30:3, Језек. 37:11, Језек. 37:20, Ос. 1:11

26. Пошто поднесу срамоту своју и све преступе своје, којима ми преступише док сеђаху у својој земљи без страха и никога не беше да их плаши,

3 Мој. 26:5, Дан. 9:16

27. Кад их доведем натраг из народа и саберем их из земаља непријатеља њихових, и посветим се у њима пред многим народима.

Језек. 28:25, Језек. 36:23

28. И познаће да сам ја Господ Бог њихов кад одведавши их у ропство међу народе опет их саберем у земљу њихову не оставивши их ниједнога онде.

Јов 12:23, Језек. 34:30, Ос. 2:20

29. И нећу више крити лице своје од њих кад излијем Дух свој на дом Израиљев, говори Господ Господ.

Иса. 54:8, Јоило 2:28


Jezekilj, glava 40

Језекиљ, глава 40

1. Двадесет пете године робовања нашег, у почетку године, десети дан месеца, четрнаесте године од како се узе град, исти дан дође нада ме рука Господња и одведе ме онамо.

Језек. 1:3, Језек. 33:21

2. Утварама Божјим одведе ме у земљу Израиљеву, и постави ме на гору врло високу, на којој беше с југа као саграђен град.

Језек. 8:3, Језек. 41:1, Језек. 43:12, Откр. 21:10

3. И одведе ме онамо, и гле, човек, који на очи беше као од бронзе, с ужем ланеним у руци и с трском мерачком, и стајаше на вратима.

Језек. 42:16, Језек. 43:6, Језек. 47:3, Дан. 10:6, Откр. 11:1

4. И проговори ми тај човек: Сине човечји, гледај очима својим и слушај ушима својим, и узми на ум све што ћу ти показати, јер си доведен овамо да ти покажем; кажи дому Израиљевом све што видиш.

5 Мој. 32:46, Језек. 2:7, Језек. 3:17, Језек. 43:10

5. И гле, беше зид споља око дома, а у руци оном човеку трска мерачка од шест лаката, а лакат беше с подланице дужи од обичног; и измери грађевину у ширину, и беше једна трска, и у висину, и беше једна трска.

Иса. 26:1, Језек. 41:9

6. Па дође на врата која беху према истоку, и изиђе уз басамаке, и измери један праг вратима, и беше у ширину једна трска, и други праг, и беше у ширину једна трска;

Језек. 40:22, Језек. 40:24, Језек. 42:15, Језек. 43:17, Језек. 44:1

7. И клети, и свака беше једну трску дуга и једну трску широка; а између клети беше пет лаката; и праг на вратима код трема на унутрашњим вратима, и беше с једне трске.

1 Дн. 9:18, Језек. 40:21, Језек. 40:29

8. И измери трем на вратима унутрашњим, и беше једна трска.

9. И измери трем на вратима, и беше осам лаката; и довратнике им, и беху два лакта; а трем на вратима беше изнутра;

Језек. 41:21

10. И клети код врата према истоку беху три амо и три тамо, једне мере све три, и једне мере беху довратници тамо и амо.

1 Дн. 26:12, Нем. 13:5, Нем. 13:9, Нем. 13:12, Пес. 1:4, Иса. 26:20, Јер. 35:2, Језек. 40:7, Језек. 40:29

11. И измери ширину вратима, и беше десет лаката, и тринаест лаката беше у дужину вратима.

12. И пред клетима беше места један лакат, и за један лакат беше места с друге стране, и у свакој клети беше шест лаката од туда и шест лаката од овуда.

13. После измери врата од крова једне клети до крова друге, и беше у ширину двадесет и пет лаката, врата према вратима.

14. И начини довратнике од шездесет лаката, и пред довратницима трем на вратима унаоколо.

2 Мој. 27:9, 3 Мој. 6:16, Псал. 65:4, Псал. 84:2, Псал. 87:4, Псал. 100:4, Иса. 54:2, Иса. 60:8, Иса. 62:9, Језек. 8:7, Језек. 41:21, Језек. 42:1

15. И од лица врата на која се улази до лица трема на унутрашњим вратима беше педесет лаката.

16. И беху прозори на клетима и на довратницима њиховим сужени унутра око врата, тако и на тремовима, прозори беху изнутра свуда унаоколо, и по довратницима палме.

Језек. 40:22, Језек. 40:25, Језек. 41:3, Језек. 41:16

17. Потом ме уведе у спољашњи трем, и гле, беху клети и под начињен свуда унаоколо у трему, тридесет клети на поду.

Језек. 40:44, Језек. 41:10, Језек. 42:1, Језек. 45:5, Откр. 11:2

18. А тај под покрај врата према дужини врата беше нижи под.

19. Потом измери ширину од лица доњих врата до лица унутрашњег трема споља, и беше сто лаката к истоку и северу.

Језек. 40:47

20. И врата која беху к северу на трему спољашњем измери у дужину и у ширину;

Језек. 40:24, Језек. 44:4

21. И беху три клети тамо и три амо, и довратници им и тремови беху исте мере као у првих врата; педесет лаката беше у дужину а у ширину двадесет и пет лаката;

Језек. 40:24, Језек. 40:29

22. И прозори им и тремови и палме беху на меру као на вратима која гледају на исток, и иђаше се к њима уза седам басамака, и тремови беху пред њима.

23. И врата од унутрашњег трема беху према вратима северним и источним, и измери од врата до врата, и беше сто лаката.

Језек. 40:19

24. После ме одведе к југу, и гле, беху врата према југу; и измери им довратнике и тремове, и беше иста мера.

25. И беху прозори на њима и на тремовима њиховим унаоколо као они прозори; педесет лаката беше у дужину и двадесет и пет лаката у ширину.

1 Цар. 6:4, Иса. 54:12

26. И иђаше се к њима уза седам басамака, и тремови беху пред њима, и палме једна од туда, а једна од овуда по довратницима.

27. И врата од унутрашњег трема беху према југу; и измери од врата до врата к југу, и беше сто лаката.

Језек. 40:19, Језек. 41:13

28. Тада ме уведе у унутрашњи трем јужним вратима; и измери јужна врата, и беше иста мера.

29. И клети њихове и довратници и тремови беху исте мере, и прозори на њима и на тремовима унаоколо; педесет лаката беше у дужину, и двадесет и пет лаката у ширину.

1 Цар. 6:5, 1 Цар. 6:10, 1 Дн. 28:11, 2 Дн. 3:9, 2 Дн. 31:11, Нем. 10:38, Нем. 12:44, Нем. 13:5, Нем. 13:9, Нем. 13:12, Јер. 35:2, Јер. 36:10

30. И тремови беху унаоколо, двадесет и пет лаката у дужину и пет лаката у ширину.

31. И тремови им беху према спољашњем трему, и палме по довратницима, и уз осам басамака иђаше се к њима.

Псал. 92:12, Пес. 7:7, Јер. 10:5

32. Потом ме одведе у унутрашњи трем к истоку, и измери врата, и беше иста мера;

33. И клети им и довратници и тремови беху исте мере; и беху прозори на њима и на тремовима њиховим унаоколо; у дужину беше педесет лаката, а у ширину двадесет и пет лаката;

34. И тремови им беху према спољашњем трему, и палме по довратницима и тамо и амо, и уз осам басамака иђаше се к њима.

35. Потом одведе ме на северна врата и измери их, и беху исте мере.

36. Тако и клети им и довратници и тремови и прозори унаоколо; у дужину педесет лаката, а у ширину двадесет и пет лаката.

37. И довратници им беху према спољашњем трему, и палме по довратницима и тамо и амо, и уз осам басамака иђаше се к њима.

38. И клети с вратима беху код довратника тих врата, онде се праху жртве паљенице.

3 Мој. 1:9, 3 Мој. 3:11, Језек. 40:44, Јевр. 9:14

39. А у трему од врата беху два стола с једне стране и два стола с друге стране да се на њима кољу жртве паљенице и жртве за грех и за кривицу;

3 Мој. 4:2, 3 Мој. 5:6, 3 Мој. 6:6, 3 Мој. 7:1, 3 Мој. 14:12, 3 Мој. 19:21, 4 Мој. 6:12, Иса. 53:5, 2 Кор. 5:21, Титу 2:14, Јевр. 10:12, Јевр. 10:14, 1 Пет. 1:18, Откр. 5:9

40. И на страни споља како се улази на северна врата беху два стола, и на другој страни у трему од истих врата беху два стола;

41. Четири стола беху с једне стране и четири с друге стране уз врата, осам столова, на којима се кољаше.

42. А четири стола за жртву паљеницу беху од тесаног камена, у дужину подруг лакта, и подруг лакта у ширину а у висину један лакат, и на њима се остављаше оруђе којима се кољаху жртве паљенице и друге жртве.

43. И унутра беху куке с подланице свуда у наоколо, а на столове се меташе месо од жртава.

44. И споља пред вратима унутрашњим беху клети за певаче у унутрашњем трему; једне беху уз врата северна и гледаху према југу, а друге беху уз источна врата и гледаху према северу.

1 Дн. 6:31, Ефес. 5:19, Кол. 3:16

45. Тада ми рече: Ове клети што гледају на југ јесу за свештенике који служе око дома;

3 Мој. 8:35, 4 Мој. 3:7, 5 Мој. 11:1, 1 Цар. 2:3, Откр. 1:6

46. А оне клети што гледају на север јесу за свештенике који служе код олтара; то су синови Садокови, који између синова Левијевих приступају ка Господу да Му служе.

4 Мој. 14:15, 4 Мој. 16:5, 4 Мој. 18:5, 1 Цар. 2:35, Језек. 43:19, Ефес. 2:17, Кол. 4:12

47. Потом измери трем, и беше у дужину сто лаката и у ширину сто лаката, четвртаст; и олтар беше пред домом.

48. После ме одведе у трем од дома, и измери довратнике трему, и беше пет лаката отуд и пет лаката одовуд; а врата беху широка три лакта отуд и три лакта одовуд;

49. Дужина трему беше двадесет лаката, а ширина једанаест лаката, и уз басамаке се иђаше к њему, и ступови беху уз довратнике, један отуд и један одовуд.

1 Цар. 6:3, 1 Цар. 7:21


Jezekilj, glava 41

Језекиљ, глава 41

1. После ме одведе у цркву, и измери довратнике, и беше шест лаката у ширину отуда и шест лаката у ширину одовуда, према ширини шатору.

Језек. 42:2, Зах. 6:12, Мат. 16:18, 1 Кор. 3:16, 2 Кор. 6:16, Ефес. 2:21, Откр. 3:12

2. А вратима ширина беше десет лаката, а стране вратима беху од пет лаката од туда и од пет лаката од овуда; по том измери јој дужину, и беше четрдесет лаката, и ширину, и беше двадесет лаката.

Језек. 47:1

3. Па уђе унутра и измери довратнике, и беху од два лакта; а врата беху од шест лаката, а ширина вратима седам лаката.

4. И измери дужину онде, и беше двадесет лаката, а ширина двадесет лаката унутра у цркви; и рече ми: Ово је светиња над светињама.

1 Цар. 6:20, 2 Дн. 3:8, Откр. 21:2, Откр. 21:16

5. И измери зид дому, и беше шест лаката, и ширина клети унаоколо у дому беше четири лакта.

6. А клети беху по три једна над другом, и беше их тридесет, и допираху до зида који беше у дому унаоколо за клети да их држи, а не држаше их зид од дома.

1 Цар. 6:5

7. Јер се рашириваше грађевина озго унаоколо за клети које беху око дома озго свуда унаоколо, и зато грађевина беше озго шира, и најниже клети беху озго шире за средње.

8. И видех уз дом висину унаоколо; а под у клети беше с целе трске, шест лаката.

Иса. 28:16, Језек. 40:5

9. Ширина зиду уз клети споља беше пет лаката, а беше празно место клетима која беху уз дом.

10. И међу клетима беше двадесет лаката ширине око дома.

11. А врата од клети беху к празном месту, једна према северу, а једна према југу, а ширина оном празном месту пет лаката свуда унаоколо.

12. А грађевина која беше пред одељеном страном к западу имаше седамдесет лаката у ширину, а зид те грађевине беше пет лаката широк унаоколо, и деведесет лаката дуг.

Језек. 42:1

13. Потом измери дом, и беше у дужину сто лаката; одељена страна и грађевина и зидови јој, све заједно у дужину сто лаката.

Језек. 42:8

14. И ширина пред домом и одељеном страном к истоку имаше сто лаката.

15. И измери дужину грађевини пред одељеном страном што беше иза ње, и клети њене од туда и од овуда, и беше сто лаката; и унутрашњи дом и ходнике од трема;

Језек. 42:3

16. Прагове и прозоре сужене, и клети унаоколо у три реда, према прагу, што беше обложено дрветом свуда унаоколо, од земље до прозора, и прозори беху обложени;

1 Цар. 7:4, Иса. 54:12, Језек. 40:16, Језек. 41:26, 1 Кор. 13:12

17. До врх врата и до дома унутрашњег, и споља, и сав зид унаоколо изнутра и споља на меру.

18. И беху начињени херувими и палме, једна палма међу два херувима, и у сваког херувима беху два лица:

1 Мој. 3:24, 2 Мој. 25:22, 1 Сам. 4:4, 2 Сам. 22:11, 1 Цар. 6:29, 2 Дн. 3:10, Псал. 80:1, Псал. 99:1, Језек. 1:10, Језек. 10:2, Језек. 10:14, Откр. 4:7

19. Лице човечје према палми од туда, и лице лавово према палми од овуда; тако беше начињено по свему дому унаоколо;

Језек. 1:10

20. Од земље до врх врата беху херувими и палме начињене, тако и по зиду у цркви.

21. У цркви довратници беху на четири угла; и светињи лице беше онако.

22. Олтар беше дрвен, три лакта висок, и два лакта дуг, с угловима, и дужина и стране беху од дрвета. И рече ми: То је сто који стоји пред Господом.

2 Мој. 30:1, 2 Мој. 30:8, 1 Цар. 7:48, 2 Дн. 4:19, Приче 9:2, Пес. 1:12, Језек. 44:16, Мал. 1:7, Мал. 1:12, Откр. 8:3

23. Двоја врата беху у цркви и светињи;

1 Цар. 6:31

24. А у вратима беху два крила, која се обртаху, два крила у једних врата и два у других.

25. И на вратима црквеним беху начињени херувими и палме, као по зидовима; и греде дрвене беху пред тремом споља.

26. И беху уски прозори и палме од туда и од овуда по странама трему и по клетима у дому и по гредама.

1 Цар. 6:4, Језек. 40:16, Језек. 41:16


Jezekilj, glava 42

Језекиљ, глава 42

1. И изведе ме у спољашњи трем према северу, и доведе ме ка клетима, које беху према одељеној страни и према грађевини на северу.

Језек. 40:1, Језек. 40:17, Језек. 41:1, Језек. 41:12, Језек. 41:15, Језек. 42:13, 2 Кор. 3:5, Откр. 11:2

2. С лица беше у дужину сто лаката код северних врата, а у ширину педесет лаката.

Језек. 41:15

3. Према унутрашњем трему од двадесет лаката и према поду спољашњег трема беху клети према клетима у три реда.

4. И пред клетима беше ходник у ширину од десет лаката, унутра, пут к њима од једног лакта, и врата беху према северу.

5. А најгорње клети беху тешње, јер клети доње и средње у згради излажаху већма него оне.

6. Јер беху на три пода, али немаху ступова као у трему, и зато се сужаваше изнад доњег и средњег од земље.

7. А ограда која беше споља према клетима к трему спољашњем пред клетима имаше у дужину педесет лаката.

8. Јер дужина клетима, које беху у трему спољашњем, беше педесет лаката. И гле, пред црквом беше сто лаката.

9. А под тим клетима беше улаз с истока, којим се улажаше у њих из спољашњег трема.

Језек. 46:19

10. У ширини ограде тог трема к истоку пред одељеном страном и пред грађевином беху клети.

11. А пред њима беше пут као код северних клети; једнаке дужине и једнаке ширине беху, и излази им и врата беху једнака.

12. И каква беху врата у клети које беху према југу, таква беху врата где се почињаше пут пред оградом право к истоку, кад се иде к њима.

Језек. 42:13

13. И рече ми: Северне клети и јужне клети пред одељеном страном јесу свете клети, где свештеници који приступају ка Господу једу пресвете ствари, онде ће остављати пресвете ствари и дар и принос за грех и принос за кривицу, јер је свето место.

2 Мој. 30:20, 3 Мој. 2:3, 3 Мој. 6:16, 3 Мој. 10:3, 3 Мој. 24:9, 4 Мој. 16:5, 4 Мој. 16:40, 4 Мој. 18:9, 5 Мој. 21:5, Језек. 40:46, Језек. 46:19

14. Кад свештеници уђу, неће излазити из светиње у спољашњи трем, него ће онде остављати хаљине своје у којима служе, јер су свете, и облачиће друге хаљине, па онда излазити к народу.

2 Мој. 28:40, 2 Мој. 29:4, 3 Мој. 8:7, 3 Мој. 8:13, 3 Мој. 16:23, Језек. 44:19

15. И измеривши дом унутрашњи одведе ме на врата источна и измери свуда унаоколо.

16. Измери источну страну трском мерачком, и беше пет стотина трсака, трском мерачком унаоколо.

17. Измери северну страну, и беше пет стотина трсака, трском мерачком унаоколо.

18. Измери јужну страну, и беше пет стотина трсака, трском мерачком.

19. И окренувши се на западну страну, измери, и беше пет стотина трсака, трском мерачком.

20. Измери са четири стране, и беше зид унаоколо пет стотина трсака дуг и пет стотина широк да раздваја свето место од светског.

Иса. 5:2, Језек. 40:5, Језек. 45:2, 2 Кор. 6:17


Jezekilj, glava 43

Језекиљ, глава 43

1. Потом ме одведе к вратима која гледају на исток.

Језек. 10:19, Језек. 42:15, Језек. 44:1

2. И гле, слава Бога Израиљевог дохођаше од истока, и глас јој беше као глас велике воде, и земља се сјаше од славе Његове.

Иса. 6:3, Језек. 1:24, Језек. 3:23, Језек. 9:3, Језек. 10:18, Језек. 11:23, Језек. 44:2, Откр. 1:15, Откр. 18:1

3. И утвара коју видех беше као утвара коју видех кад дођох да затрем град: беше утвара као она коју видех на реци Хевару; и падох на лице своје.

Јер. 1:10, Језек. 1:4, Језек. 3:23

4. А слава Господња уђе у дом на врата која гледају на исток.

Језек. 10:19

5. И подиже ме дух и одведе ме у унутрашњи трем; и гле, дом беше пун славе Господње.

1 Цар. 8:10, Језек. 3:12

6. И чух где ми проговори из дома, и Човек стајаше код мене.

Језек. 40:3

7. И рече ми: Сине човечји, ово је место престола мог и место стопа ногу мојих, где ћу наставати усред синова Израиљевих до века; и дом Израиљев неће више скврнити свето име моје, ни они ни цареви њихови курварством својим и мртвим телесима царева својих на висинама својим.

2 Мој. 25:8, 3 Мој. 26:12, 3 Мој. 26:30, 1 Дн. 28:2, Псал. 68:16, Псал. 99:1, Псал. 99:5, Јер. 16:18, Језек. 39:7

8. Меташе праг свој до мог прага, и довратнике своје до мојих довратника и преграду између мене и себе, те скврнише свето име моје гадовима својим које чињаху; зато их сатрх у гневу свом.

2 Цар. 16:14

9. Сада нека уклоне далеко од мене курварство своје и мртва телеса царева својих, и наставаћу усред њих до века.

10. Ти, сине човечји, покажи дому Израиљевом овај дом, нека се постиде безакоња свог, и нека измере све.

Језек. 40:4

11. И кад се постиде свега што су чинили, покажи им облик од дома и ред и изласке и уласке, и све облике и сву уредбу и све облике и све законе, и опиши им га да пазе на сав облик његов и на све уредбе, и тако чине.

Језек. 44:5, Мат. 28:20

12. А ово је закон за дом: наврх горе колико заузима унаоколо да буде светиња над светињама. Ето, то је закон за дом.

Псал. 93:5, Језек. 40:2, Откр. 21:27

13. А ово је мера за олтар на лакте, а у лакту је један обичан лакат и подланица: подножје му лакат високо и лакат широко, а оплата на њему по крају унаоколо с педи; таква је горња страна олтару.

Језек. 40:5

14. А од подножја на земљи до нижег појаса два лакта, и у ширину један лакат; а од мањег појаса до већег појаса четири лакта, и у ширину лакат.

15. А сам олтар да буде четири лакта висок, од олтара горе да буду четири рога.

16. А олтар да буде дванаест лаката дуг и дванаест лаката широк, и четвртаст на четири стране.

17. И појас да је четрнаест лаката дуг и четрнаест лаката широк на четири стране, а оплата око њега од по лакта, и подножје му од лакта унаоколо, и басамаци му да буду окренути на исток.

2 Мој. 20:26

18. И рече ми: Сине човечји, овако вели Господ Господ, ово су наредбе за олтар кад се начини да се на њему приносе жртве паљенице и да се кропи крвљу.

3 Мој. 1:5, Јевр. 9:18

19. И свештеницима Левитима који су од семена Садоковог, који приступају к мени, говори Господ Господ, да ми служе, даћеш јунца за жртву за грех.

2 Мој. 29:10, 3 Мој. 8:14, 1 Цар. 2:27, 1 Цар. 2:35, Иса. 61:5, Јер. 33:18, Језек. 40:46

20. И узми крви његове, и помажи му четири рога и четири угла од појаса и оплату унаоколо, тако ћеш га очистити и учинити очишћење за њ.

3 Мој. 16:19, Језек. 45:19

21. Потом узми јунца за грех, и нека се спали на месту одређеном у дому изван светиње.

2 Мој. 29:14, Јевр. 13:11

22. А други дан принеси јарца здравог за грех, и нека очисте њим олтар како су очистили јунцем.

23. А кад очистиш, принеси јунца здравог и овна од стада здравог.

24. И кад их принесеш пред Господом, нека свештеници баце на њих соли и принесу их на жртву паљеницу Господу.

3 Мој. 2:13

25. Седам дана приноси јарца за грех сваки дан; и јунца и овна из стада здравог нека приносе.

2 Мој. 29:35, 3 Мој. 8:33, Језек. 43:22

26. Седам дана нека чине очишћење за олтар, и очисте га и посвете.

27. А кад се наврше ти дани, осмог дана и после нека приносе свештеници на олтару жртве ваше паљенице и жртве ваше захвалне, и примићу вас, говори Господ Господ.

3 Мој. 9:1, Јов 42:8


Jezekilj, glava 44

Језекиљ, глава 44

1. И одведе ме опет к вратима спољашњим од светиње, која гледају на исток, а она беху затворена.

Језек. 43:1, Језек. 46:1

2. И рече ми Господ: Ова врата нека буду затворена и да се не отварају, и нико да не улази на њих, јер је Господ Бог Израиљев ушао на њих; зато нека буду затворена.

3. За кнеза су; сам кнез нека седа на њима да једе хлеб пред Господом; кроз трем од ових врата нека улази и истим путем нека излази.

1 Мој. 31:54, Језек. 46:2, Језек. 46:8, Зах. 6:12, Филим. 1:2, Филим. 1:8

4. И одведе ме к северним вратима пред дом; и видех, и гле, дом Господњи беше пун славе Господње, и падох на лице своје.

Језек. 1:28, Језек. 3:23

5. И рече ми Господ: Сине човечји, пази срцем својим и види очима својим и слушај ушима својим шта ћу ти казати за све уредбе дома Господњег и за све законе Његове; пази срцем својим на све улазе у дом и на све излазе из светиње.

5 Мој. 32:46, Језек. 40:4, Језек. 42:8

6. И реци одметничком дому Израиљевом: Овако вели Господ Господ: Доста је гадова ваших, доме Израиљев,

Језек. 2:5, 1 Пет. 4:3

7. Што уводисте туђинце необрезаног срца и необрезаног тела да буду у мојој светињи да скврне дом мој, и приносисте мој хлеб, претилину и крв, и тамо преступаше мој завет осим свих гадова ваших;

3 Мој. 3:16, 3 Мој. 21:6, 3 Мој. 26:41, Језек. 7:20, Дела 21:28

8. И не извршавасте шта треба за моју светињу, него постависте људе по својој вољи да извршују шта треба у мојој светињи.

3 Мој. 22:2, 4 Мој. 18:3, 2 Тим. 4:1

9. Овако вели Господ Господ: Ни један туђин необрезаног срца и необрезаног тела да не долази у моју светињу, ни један од свих туђинаца који су међу синовима Израиљевим.

Псал. 50:16

10. А Левити који одступаше од мене кад зађе Израиљ, који зађоше од мене за гадним боговима својим, носиће безакоње своје.

2 Цар. 23:8, Нем. 9:34, Јер. 23:11, Језек. 22:26, Језек. 48:11

11. И биће слуге у мојој светињи у служби на вратима од дома служећи дому; они ће клати жртве паљенице и друге жртве народу, и стајаће пред њима служиће им.

4 Мој. 16:9, 1 Дн. 26:1, Језек. 46:24

12. Што им служише пред гадним боговима њиховим и бише дому Израиљевом спотицање на безакоње, зато подигох руку своју на њих, говори Господ Господ, да ће носити безакоње своје,

Псал. 106:26

13. И неће приступати к мени да ми врше свештеничку службу, нити којој светињи мојој, ни светињи над светињама неће приступати, него ће носити срамоту своју и гадове своје, које чинише.

4 Мој. 18:3, Језек. 32:30

14. Него ћу их поставити за чуваре дому на сваку службу његову и на све што бива у њему.

1 Дн. 23:28, 1 Дн. 23:32

15. А свештеници Левити синови Садокови, који извршаваху шта треба у мојој светињи, кад синови Израиљеви зађоше од мене, они ће приступати к мени да ми служе, и стајаће преда мном приносећи ми претилину и крв, говори Господ Господ.

5 Мој. 10:8, 1 Сам. 2:35, Језек. 40:46

16. Они нека улазе у моју светињу и они нека приступају к столу мом да ми служе и нека извршују шта сам заповедио да се извршује.

Језек. 23:41, Језек. 41:22, Мал. 2:7

17. И кад улазе на врата унутрашњег трема, нека обуку ланене хаљине, и ништа да не буде на њима вунено кад служе на вратима унутрашњег трема и у њему.

2 Мој. 28:39, Језек. 44:27

18. На главама нека им буду капе ланене и гаће ланене по бедрима, и да се не пашу ничим ода шта би се знојили.

19. А кад излазе у трем спољашњи, у спољашњи трем к народу, нека свуку са себе хаљине у којима служе, и оставе их у клетима светим, па нека обуку друге хаљине, да не освећују народ хаљинама својим.

2 Мој. 29:37, 3 Мој. 16:23, Језек. 42:14, Језек. 46:20

20. И главе своје да не брију, а ни косе да не остављају, него нека стрижу главе своје.

Иса. 28:7, Језек. 5:1, Језек. 46:24

21. И вино да не пије ниједан свештеник кад хоће да уђе у унутрашњи трем.

3 Мој. 10:9, Лука 1:15, 1 Тим. 3:3

22. И удовицом ни пуштеницом да се не жене, него девојком од семена дома Израиљевог или удовицом свештеничком нека се жене.

3 Мој. 21:7

23. И народ мој нека уче шта је свето шта ли није свето, и нека их уче распознавати нечисто од чистог.

3 Мој. 14:2, Мал. 2:7

24. А у распри нека стану да суде, по мојим законима нека суде, и законе моје и уредбе моје нека држе о свим празницима мојим, и суботе моје нека светкују.

5 Мој. 17:8, 5 Мој. 17:9, Језек. 22:26, 1 Тим. 4:12

25. И к мртвацу да не иду да се не оскврне; само за оцем и за матером и за сином и за кћерју, за братом и за сестром неудатом могу се оскврнити.

26. А кад се очисти, нека му се броји седам дана.

4 Мој. 6:10

27. И у који би дан ушао у светињу, у трем унутрашњи, да служи у светињи, нека принесе жртву за грех свој, говори Господ Господ.

3 Мој. 4:3

28. А наследство што ће имати, ја сам њихово наследство; и ви им не дајте достојања у Израиљу, ја сам њихово достојање.

4 Мој. 18:20, 5 Мој. 10:9, Ис.Н. 13:14, Ис.Н. 13:33, Језек. 45:4, Језек. 48:10

29. Дар и жртву за грех и жртву за кривицу они ће јести; и све заветовано у Израиљу њихово ће бити.

3 Мој. 6:18

30. И првине од сваког првог рода и сви приноси подизани од свега између свих приноса ваших биће свештеницима; и првине од теста свог даваћете свештенику да би почивао благослов на домовима вашим.

4 Мој. 15:20, Приче 3:9

31. Свештеници да не једу мрцино ни шта зверка раскине, било птица или шта од стоке.

2 Мој. 22:31


Jezekilj, glava 45

Језекиљ, глава 45

1. А кад станете делити земљу у наследство, принесите принос Господу, свети део од земље, у дужину двадесет и пет хиљада лаката, и у ширину десет хиљада, то нека буде свето по свим међама својим унаоколо.

Приче 3:9, Језек. 48:8

2. Од тога нека буде за светињу пет стотина лаката у дужину и пет стотина у ширину, четвртасто од свуда, и педесет лаката у наоколо за подграђа.

Језек. 42:20, Језек. 48:17

3. По тој мери измери у дужину двадесет и пет хиљада и у ширину десет хиљада, и ту нека буде светиња и светиња над светињама.

Језек. 48:8, Језек. 48:13

4. То нека буде свет део од земље свештеницима, који служе у светињи, који приступају да служе Господу, и нека им буде место за куће и свето место за светињу.

Језек. 44:15

5. А двадесет и пет хиљада лаката у дужину и десет хиљада у ширину нека буде Левитима који служе у дому у државу с двадесет клети.

Језек. 40:17, Језек. 48:13

6. И граду подајте достојање пет хиљада лаката у ширину и двадесет и пет хиљада у дужину према светом делу; то нека је за сав дом Израиљев.

Језек. 48:15

7. А кнезу нека буде с обе стране светог дела и достојања градског пред светим делом и пред градским достојањем, са западне стране на запад и с источне стране на исток, а дужина да буде према сваком од тих делова од западне међе до источне међе.

Псал. 2:8, Језек. 34:24, Језек. 46:16, Језек. 48:21

8. Та земља да му је достојање у Израиљу, да више не отимају кнезови моји од народа мог, него осталу земљу да дају дому Израиљевом по племенима њиховим.

Јер. 22:17, Језек. 22:27, Језек. 46:18

9. Овако вели Господ Господ: Доста је, кнезови Израиљеви; прођите се насиља и отимања, и творите суд и правду, и скините тешке послове своје с мог народа, говори Господ Господ.

Јер. 22:3, Језек. 44:6

10. Мерила да су вам права, и ефа права, и ват прав.

3 Мој. 19:35, Приче 11:1

11. Ефа и ват да су једне мере, да ват бере десетину хомора, и ефа десетину хомора; мера да им је према хомору.

12. И сикал да је двадесет гера, а мина да вам је двадесет сикала, двадесет и пет сикала, и петнаест сикала.

2 Мој. 30:13, 3 Мој. 27:25, Језек. 4:10

13. Ово је принос што ћете приносити: Шестина ефе од хомора пшенице, тако и од јечма дајте шестину ефе од хомора.

14. А за уље је уредба ова: ват је мера за уље; десетина вата од једног кора, који је хомор од десет вата, јер је десет вата хомор.

15. А од ситне стоке једно од две стотине с добрих пасишта синова Израиљевих за дар и за жртву паљеницу и за жртву захвалну, да се чини очишћење за њих, говори Господ Господ.

3 Мој. 1:4, Рим. 5:10, 2 Кор. 5:18, Ефес. 2:16, Кол. 1:21, Титу 2:14

16. Сав народ земаљски да даје овај принос кнезу Израиљевом.

17. А кнез је дужан давати жртве паљенице с даром и наливом на празнике и на младине и у суботе, о свим светковинама дома Израиљевог; он нека приноси жртву за грех с даром и жртву паљеницу и захвалну да чини очишћење за дом Израиљев.

Језек. 46:4, Јован 6:51, 2 Кор. 5:21, Гал. 3:13, Кол. 1:20, 1 Пет. 2:24

18. Овако вели Господ Господ: Првог дана првог месеца узми јунца здравог, и очисти светињу њим.

3 Мој. 16:16, Језек. 43:22, Језек. 43:23, Језек. 43:26, Јевр. 9:22

19. И нека свештеник узме крви од те жртве за грех, и помаже њом довратнике на дому и четири угла од појаса на олтару и довратнике од врата на унутрашњем трему.

Језек. 43:14, Језек. 44:20, Језек. 46:1

20. Тако учини и седмог дана истог месеца за сваког који згреши из незнања и за простог; тако ћете очистити дом.

3 Мој. 4:27, Псал. 19:12, Рим. 16:18, Јевр. 5:2

21. Првог месеца четрнаестог дана да вам је пасха, празник седам дана, хлебови пресни да се једу.

2 Мој. 12:18, 3 Мој. 23:5

22. И тај дан нека принесе кнез за се и за сав народ земаљски јунца на жртву за грех.

3 Мој. 4:14, Мат. 20:28, 1 Пет. 2:24

23. А за седам дана празника нека приноси на жртву паљеницу Господу по седам јунаца и седам овнова здравих на дан, за оних седам дана, и на жртву за грех јарца на дан.

3 Мој. 23:8, 4 Мој. 28:15

24. И за дар по ефу на јунца и ефу на овна нека приноси, и ин уља на сваку ефу.

Језек. 46:5, Језек. 46:7

25. Седмог месеца петнаестог дана на празник нека приноси исто тако за седам дана и жртву за грех и жртву паљеницу и дар и уље.

3 Мој. 23:34, 4 Мој. 29:12, 5 Мој. 16:13


Jezekilj, glava 46

Језекиљ, глава 46

1. Овако вели Господ Господ: Врата унутрашњег трема, која гледају на исток, нека су затворена у шест дана тежатних, а у суботу нека се отварају, и на дан младине нека се отварају.

Иса. 66:23, Језек. 45:17, Језек. 46:3, Јевр. 4:9

2. И кнез нека дође кроз трем од врата спољашњих, и нека стане код довратника, а свештеници нека принесу његову жртву паљеницу и жртву захвалну, и он поклонивши се на прагу нека отиде, а врата да се не затварају до вечера.

Језек. 44:3, Мат. 25:10

3. И народ земаљски нека се поклања Господу на истим вратима у суботе и на младине.

Псал. 100:4, Лука 1:10

4. А жртва паљеница, што ће приносити кнез Господу суботом, биће шест јагањаца здравих и ован здрав;

4 Мој. 28:5, 4 Мој. 28:9, 4 Мој. 28:10, 4 Мој. 28:11, Језек. 45:17

5. А дар ефа на овна, а на јагањце дар колико му рука може, и ин уља на ефу;

4 Мој. 28:12, Језек. 45:24, Језек. 46:14

6. А о младини да буде јунац здрав, и шест јагањаца и ован, све здраво;

7. И дар да принесе ефу на јунца и ефу на овна, а на јагањце колико му може рука, и уља ин на ефу.

8. А кнез кад иде, нека иде кроз трем од врата, и истим путем нека одлази.

Језек. 44:3

9. А кад народ земаљски доходи пред Господа о празницима, ко уђе на северна врата да се поклони, нека излази на јужна врата; а ко уђе на јужна врата, нека излази на северна врата; нека се не враћа на врата на која уђе, него нека излази на она која су на супрот.

2 Мој. 23:14, 2 Мој. 23:17, 5 Мој. 16:16, Псал. 84:7

10. А кнез с њима нека улази кад они улазе, и нека излази кад они излазе.

11. И о празницима и о светковинама дар нека је ефа на јунца, и ефа на овна, а на јагањце колико му рука даде, а уља ин на ефу.

12. А кад кнез приноси драговољну жртву, паљеницу или захвалну, од своје воље Господу, тада нека му се отворе врата која гледају на исток, и нека принесе жртву своју паљеницу и захвалну, како чини суботом; по том нека изиђе, и врата нека се затворе кад изиђе.

3 Мој. 1:3, 3 Мој. 23:37, 4 Мој. 29:39, Језек. 44:3, Језек. 46:2, Мат. 20:28, Јован 10:18, Гал. 2:20, Титу 2:14

13. И приноси сваки дан Господу на жртву паљеницу јагње од године здраво; свако јутро приноси га.

2 Мој. 29:38, 2 Мој. 29:39, 4 Мој. 28:3

14. И додај на њ дар свако јутро шестину ефе и уља трећину ина, да се покропи бело брашно; то је ваздашњи дар Господу уредбом вечном.

15. И тако нека приносе јагње и дар и уље свако јутро, жртву паљеницу свагдашњу.

16. Овако вели Господ Господ: Ако кнез да дар коме сину свом од свог наследства, нека буде синовима његовим, њихово је достојање.

17. Ако ли да дар од свог наследства коме слузи свом, нека му буде до године опросне, а онда нека се врати кнезу, јер је његово наследство, синовима његовим нека буде.

3 Мој. 25:9, Иса. 61:2

18. И кнез да не узима народу ништа од наследства терајући их с њиховог наследства; од свог достојања нека даје синовима својим наследство да се не разгони мој народ, нико са свог наследства.

Псал. 78:72, Јер. 23:5, Језек. 45:8

19. По том ме одведе кроз улаз који је покрај врата у свете клети свештеничке које гледају на север, и гле, онде беше неко место у дну према западу.

Језек. 42:4

20. И рече ми: Ово је место где ће свештеници варити принос за кривицу и за грех, где ће пећи дар да не износе у спољашњи трем и народ посвећују.

2 Мој. 19:10, 3 Мој. 2:5, 2 Дн. 35:13, Језек. 43:23, Језек. 44:19, Језек. 44:29, Зах. 14:20, Јевр. 10:22

21. Тада ме изведе у спољашњи трем, и проведе ме у четири угла од трема, и гле, у сваком углу од трема беше трем.

22. У четири угла од трема беху тремови с димњацима, у дужину од четрдесет лаката а у ширину од тридесет лаката, сва четири на угловима беху једне мере.

23. У њима четирима беше зид унаоколо, а под тим зидом беху огњишта свуда унаоколо.

24. И рече ми: Ово су кухиње, где ће жртве народне кувати који служе дому.

Рим. 12:1, Рим. 15:16, Јевр. 13:16


Jezekilj, glava 47

Језекиљ, глава 47

1. Потом одведе ме опет к вратима од дома, и гле, вода излажаше испод прага од дома к истоку, јер лице дому беше према истоку; и вода течаше доле с десне стране дома, с јужне стране олтара.

Псал. 46:4, Јоило 3:18, Зах. 13:1, Откр. 22:1

2. Потом ме изведе вратима северним, и проведе ме около спољашњим путем к спољашњим вратима, путем који гледа на исток, и гле, вода течаше с десне стране.

3. И кад човек изиђе на исток с мером у руци, измери хиљаду лаката, и преведе ме преко воде, и вода беше до глежања.

Језек. 40:3, Зах. 2:1, Откр. 11:1

4. Потом опет измери хиљаду лаката, и преведе ме преко воде, а вода беше до колена; опет измери хиљаду лаката, и преведе ме, а вода беше до појаса.

5. И опет измери хиљаду лаката, и поста река, које не могох прећи, јер вода устаде да требаше пливати, поста река која се не може прегазити.

6. Тада ми рече: Виде ли, сине човечји? И одведе ме и поврати ме на брег реци.

7. А кад се вратих, гле, по брегу реци врло много дрва отуд и одовуд.

Псал. 1:3, Псал. 92:12, Иса. 41:19, Откр. 22:2

8. И рече ми: Ова вода тече у Галилеју прву, и спушта се у поље, и утече у море, и кад дође у море, његова ће вода постати здрава.

Зах. 2:11, Мал. 1:11, Откр. 17:15

9. И све животиње што се мичу куда год дођу ове реке, биће живе и биће велико мноштво риба, јер кад дође ова вода онамо, друга ће постати здрава, и све ће бити живо где ова река дође.

Јован 5:25, 1 Кор. 15:45

10. И рибари ће стајати крај њега од Енгада до Ен-еглаима и разапињати мреже; и биће риба свакојаких врло много као у великом мору.

4 Мој. 34:6, Ис.Н. 23:4, Иса. 19:8, Језек. 47:15, Мат. 4:19

11. А баре његове и глибови неће бити здрави, него ће остати слани.

12. А крај реке по брегу отуд и одовуд рашће дрвета свакојака родна, којима лишће неће опадати нити ће рода на њима нестајати; сваког ће месеца рађати нов род, јер јој вода тече из светиње; зато ће род њихов бити за јело и лишће њихово за лек.

Јов 8:16, Иса. 61:3, Откр. 22:2

13. Овако вели Господ Господ: Ово су међе у којима ћете наследити земљу по дванаест племена Израиљевих: Јосифу два дела.

1 Мој. 48:5, Јер. 3:18, Језек. 48:4

14. Наследићете је како један тако други, за коју подигох руку своју да ћу је дати оцима вашим; и припашће вам та земља у наследство.

4 Мој. 34:2, Језек. 48:29

15. Ово је дакле међа земље: на северној страни од великог мора на Етлон како се иде у Седад,

4 Мој. 34:8, Језек. 48:1

16. Емат, Вирота, Сиврајим, који је између међе дамаштанске и међе ематске, Асаратихон, који је на међи авранској.

4 Мој. 34:8, 2 Сам. 8:7, 2 Сам. 8:8, 2 Цар. 14:25, Амос 6:2

17. Тако ће бити међе од мора Асаренан, међа дамаштанска и северна страна на север, и међа ематска; то је северна страна.

4 Мој. 34:9

18. А источну страну измерите од Аврана и од Дамаска и од Галада и од земље Израиљеве на Јордану, од те међе до мора источног. И то је источна страна.

19. А јужна страна према југу од Тамара до воде Мериве у Кадису, дуж потока до великог мора. И то је јужна страна према југу.

20. А западна ће страна бити велико море, од те међе до према уласку у Емат; то је западна страна.

21. И разделите ту земљу међу се по племенима Израиљевим.

22. А разделите је у наследство међу се и међу иностранце који се баве међу вама, који би изродили синове међу вама, и они нека су вам као домородац међу синовима Израиљевим, с вама нека добију наследство међу племенима Израиљевим.

Дела 2:5, Рим. 10:12, Ефес. 2:19

23. И у коме се племену иностранац бави, у оном му подајте наследство, говори Господ Господ.


Jezekilj, glava 48

Језекиљ, глава 48

1. А ово су имена племенима. Од краја према северу, уз пут етлонски како се иде у Емат и Асаренан, на међу дамаштанску на север покрај Емата, од источне стране до западне, Даново, једно.

4 Мој. 34:7, Језек. 47:15

2. А уз међу Данову, од источне стране до западне, Асирово, једно.

3. А уз међу Асирову, од источне стране до западне, Нефталимово, једно.

4. А уз међу Нефталимову, од источне стране до западне, Манасијино, једно.

5. А уз међу Манасијину, од источне стране до западне, Јефремово, једно.

Језек. 48:18

6. А уз међу Јефремову, од источне стране до западне, Рувимово, једно.

7. А уз међу Рувимову, од источне стране до западне, Јудино, једно.

8. А уз међу Јудину, од источне стране до западне, нека буде принос што ћете принети, двадесет и пет хиљада лаката у ширину, а у дужину као који други део, од источне стране до западне, и светиња да буде усред њега.

Језек. 45:1, Језек. 48:21

9. Принос који ћете принети Господу, нека буде од двадесет и пет хиљада лаката у дужину и од десет хиљада у ширину.

Језек. 45:1

10. И тај ће свети принос бити свештеницима, са севера двадесет и пет хиљада лаката у дужину, а са запада десет хиљада у ширину, и с истока десет хиљада у ширину, а с југа двадесет и пет хиљада у дужину; и светиња Господња да буде усред њега.

Језек. 45:3

11. То ће бити свештеницима посвећеним између синова Садокових који држаше шта сам наредио да се држи и не зађоше као други Левити, кад зађоше синови Израиљеви.

2 Дн. 29:4, Нем. 9:34, Јер. 23:11, Језек. 22:26, Језек. 44:10, Соф. 3:4, Мал. 2:7

12. Њихов ће бити свети принос од земље, светиња над светињама, уз међе левитске.

13. А Левити да имају уз међе свештеничке двадесет и пет хиљада лаката у дужину, и десет хиљада у ширину; сва дужина да буде двадесет и пет хиљада, а ширина десет хиљада.

Језек. 45:5

14. А од тога ништа да не продају ни промењују, ни да преносе првина земаљских, јер је светиња Господу.

2 Мој. 22:29, 3 Мој. 27:10, 3 Мој. 27:28, 3 Мој. 27:33

15. А пет хиљада лаката што остаје у ширину према двадесет и пет хиљада биће место посвећено, за град, за насеље, и за подграђа, и град да буде усред њега.

5 Мој. 20:5, Језек. 42:20, Језек. 44:23, Језек. 45:6

16. А ово да му је мера: са северне стране четири хиљада и пет стотина лаката, и с јужне стране четири хиљада и пет стотина, и с источне стране четири хиљада и пет стотина, и са западне стране четири хиљада и пет стотина.

17. И подграђе ће бити двеста и педесет лаката са севера, и двеста и педесет с југа, и двеста и педесет с истока, и двеста и педесет са запада.

18. А шта остане у дужину према светом приносу, десет хиљада лаката на исток и десет хиљада на запад, према светом приносу, од тога доходак нека буде храна слугама градским.

19. А слуге које ће служити граду биће из свих племена Израиљевих.

Откр. 7:5

20. Сав овај принос, двадесет и пет хиљада лаката уз двадесет и пет хиљада, четвртаст, принеће у принос свети за достојање граду.

4 Мој. 24:5, Иса. 33:20, Откр. 21:16

21. А шта остане с обе стране светом приносу и достојању градском, према двадесет и пет хиљада лаката приноса до међе источне, и са запада према двадесет и пет хиљада лаката дуж западне међе према деловима, то да је кнежево; тако ће свети принос и светиња дома бити у среди.

Ис.Н. 18:1, Иса. 2:2, Иса. 11:10, Језек. 45:7, Ос. 1:11, Агеј 2:7, Агеј 2:9, Мат. 11:28, Мат. 13:16, Јован 12:32, Рим. 15:7, Рим. 15:12, Откр. 2:1, Откр. 21:3

22. А од достојања левитског и од достојања градског, усред оног што је кнежево, између међе Јудине и међе Венијаминове, да је кнежево.

23. А остала племена биће: од источне стране до западне стране Венијаминово, једно;

24. А уз међу Венијаминову, од источне стране до западне, Симеуново, једно;

25. А уз међу Симеунову, од источне стране до западне, Исахарово, једно;

26. А уз међу Исахарову, од источне стране до западне, Завулоново, једно;

27. А уз међу Завулонову, од источне стране до западне, Гадово, једно;

28. А уз међу Гадову с јужне стране, на југ, међа је од Тамара до воде Мериве у Кадису, дуж потока до великог мора.

1 Мој. 15:18, 4 Мој. 34:15, Ис.Н. 15:47, 2 Дн. 20:2, Иса. 27:12, Језек. 47:19

29. То је земља коју ћете жребом разделити племенима Израиљевим у наследство, и то су им делови, говори Господ Господ.

Језек. 47:14

30. А ово су крајеви граду: са северне стране четири хиљада и пет стотина лаката да буде мера;

31. А врата градска да се назову именима племена Израиљевих, троја врата са севера: једна врата Рувимова, једна врата Јудина, једна врата Левијева;

Иса. 60:18, Откр. 21:12

32. И с источне стране четири хиљада и пет стотина лаката, и троја врата: једна врата Јосифова, једна врата Венијаминова, једна врата Данова;

33. И с јужне стране четири хиљада и пет стотина лаката да буде мера, и троја врата: једна врата Симеунова, једна врата Исахарова, једна врата Завулонова;

34. Са западне стране четири хиљада и пет стотина лаката, и троја врата: једна врата Гадова, једна врата Асирова, једна врата Нефталимова.

35. Унаоколо ће бити осамнаест хиљада лаката, а име ће граду од тог дана бити: Господ је ту.

Псал. 72:8, Иса. 2:2, Мал. 1:11


Danilo, glava 1

Књига пророка Данила

Глава 1

1. Године треће царовања Јоакима, цара Јудиног дође Навуходоносор, цар вавилонски на Јерусалим, и опколи га.

2 Цар. 24:1, 2 Дн. 36:6

2. И Господ му даде у руку Јоакима, цара Јудиног и део судова дома Божијег, и однесе их у земљу Сенар у дом бога свог, и метну судове у ризницу бога свог.

1 Мој. 1:10, Иса. 11:11, Иса. 39:7, Јер. 27:19, Зах. 5:11

3. И рече цар Асфеназу старешини својих дворана да доведе између синова Израиљевих, и од царског семена и од кнезова,

2 Цар. 20:18

4. Младиће на којима нема мане, и који су лепог лица и научени свакој мудрости и вешти знању и разумни и који могу стајати у царском двору, па да их учи књигу и језик халдејски.

3 Мој. 21:18, Суд. 8:18, Дела 7:12, Дела 7:20

5. И одреди им цар оброк на дан од јела царског и од вина које он пијаше, да се хране три године, а после да стоје пред царем.

Дан. 1:18

6. А међу њима беху од синова Јудиних Данило, Ананија, Мисаило и Азарија.

Дан. 6:13

7. А старешина над дворанима даде им имена, и Данилу наде име Валтасар, а Ананији Седрах, а Мисаилу Мисах, а Азарији Авденаго.

1 Мој. 41:45, Дан. 4:8, Дан. 4:18, Дан. 5:12

8. Али Данило науми да се не скврни оброком јела царевог и вином које он пијаше, и замоли се старешини над дворанима да се не скврни.

5 Мој. 32:38, Псал. 141:4, Језек. 4:13, Дан. 1:16, Ос. 9:3

9. И даде Бог Данилу те нађе милост и љубав у старешине над дворанима.

1 Мој. 39:21, 1 Цар. 8:50

10. И рече старешина над дворанима Данилу: Бојим се господара свог цара, који вам је одредио јело и пиће; јер кад цар види лица ваша лошија него у осталих младића, ваших врсника, зашто да ми учините да будем главом крив цару?

11. А Данило рече Амелсару, ког старешина над дворанима постави над Данилом, Ананијом, Мисаилом и Азаријом:

12. Огледај слуге своје за десет дана, нека нам се даје вариво да једемо и вода да пијемо.

13. Па онда нека нам се виде лица пред тобом и лица младића који једу царско јело, па како видиш, онако чини са слугама својим.

14. И послуша их у том, и огледа их за десет дана.

15. А после десет дана лица им дођоше лепша и меснатија него у свих младића који јеђаху царско јело.

16. И Амелсар узимаше јело њихово и вино које њима требаше пити, и даваше им варива.

17. И даде Бог свој четворици младића знање и разум у свакој књизи и мудрости; а Данилу даде да разуме сваку утвару и сне.

1 Цар. 3:12, Псал. 119:98, Приче 2:6, Проп. 2:26, Иса. 28:29, Дела 7:22

18. И кад прође време по коме цар беше рекао да их изведу, изведе их старешина над дворанима пред Навуходоносора.

19. И говори цар с њима, и не нађе се међу свима њима ни један као Данило, Ананија, Мисаило и Азарија; и стајаху пред царем.

Дан. 2:13

20. И у свему чему треба мудрост и разум, за шта их цар запита, нађе да су десет пута бољи од свих врача и звездара што их беше у свему царству његовом.

Језек. 28:3, Дан. 2:2

21. И оста Данило до прве године цара Кира.

Псал. 112:8, Дан. 6:28, Дан. 10:1


Danilo, glava 2

Данило, глава 2

1. А друге године царовања Навуходоносоровог усни Навуходоносор сан, и узнемири му се дух и сан га прође.

1 Мој. 41:8, Јест. 6:1, Јов 7:14

2. И рече цар да дозову враче и звездаре и гатаре и Халдеје да кажу цару сан његов. И дођоше и сташе пред царем.

1 Мој. 41:8, Дан. 2:27, Дан. 4:6

3. И рече им цар: Усних сан, и узнемири ми се дух како бих дознао шта сам снио.

Дан. 2:26, Дан. 4:5

4. А Халдеји рекоше цару сирски: Царе, да си жив довека! Приповеди сан слугама својим, па ћемо ти казати шта значи.

1 Цар. 1:31, Иса. 36:11, Дан. 1:4, Дан. 2:7, Дан. 3:9

5. А цар одговори и рече Халдејима: Заборавио сам, ако ми не кажете шта сам снио и шта значи, бићете исечени и куће ће ваше бити буњишта.

2 Цар. 10:27, Језд. 6:11, Дан. 3:29

6. Ако ли ми кажете шта сам снио и шта значи, добићете од мене даре и поклоне и велику част; кажите ми дакле шта сам снио и шта значи.

7. Одговорише опет и рекоше: Нека цар приповеди сан слугама својим, па ћемо казати шта значи.

8. Цар одговори и рече: Доиста видим да хоћете времена да добијете; јер видите да сам заборавио.

9. Али ако ми не кажете шта сам снио и шта значи, један вам је суд; јер сте се договорили да кажете преда мном лаж и превару док се промени време; зато кажите ми сан, па ћу видети да ми можете казати шта значи.

Јест. 4:11

10. Одговорише Халдеји цару и рекоше: Нема човека на земљи који би могао казати цару то шта иште; зато ниједан цар ни кнез ни властелин није никада искао такво шта од врача или звездара или Халдејца.

Иса. 47:13, Дан. 2:27

11. И шта цар иште врло је тешко; нити има другог који би могао казати цару осим богова, који не живе међу људима.

2 Мој. 8:10, Дан. 5:11, Мат. 19:26

12. Зато се цар разљути и разгневи врло, и заповеди да се погубе сви мудраци вавилонски.

Псал. 76:10, Псал. 94:20, Приче 19:12, Приче 28:15, Дан. 2:18, Мат. 2:16

13. И кад изиђе заповест, те убијаху мудраце, тражаху и Данила и другове његове да их убију.

14. Тада Данило одговори мудро и разумно Ариоху заповеднику стражарском, који беше изашао да убија мудраце вавилонске;

Дан. 2:24

15. Одговори и рече Ариоху, властелину царевом: Зашто је тако нагла заповест од цара? Тада Ариох каза ствар Данилу.

16. А Данило отиде и замоли цара да му остави времена, па ће казати цару шта сан значи.

17. Потом отиде Данило кући својој, и каза ствар Ананији, Мисаилу и Азарији, друговима својим,

18. Да се моле за милост Богу небеском ради те тајне, да не би погинули Данило и другови му с осталим мудрацима вавилонским.

19. И објави се тајна Данилу, у ноћној утвари; тада Данило благослови Бога небеског.

4 Мој. 12:6, Јов 33:15

20. Проговори Данило и рече: Да је благословено име Господње од века до века; јер је Његова мудрост и сила;

Јов 12:13, Псал. 113:2, Мат. 6:13

21. И Он мења времена и часе; смеће цареве, и поставља цареве; даје мудрост мудрима и разум разумнима.

1 Дн. 29:30, Јов 12:18, Псал. 75:6, Јер. 27:5, Дан. 4:17, Дан. 7:25, Јаков 1:5

22. Он открива шта је дубоко и сакривено, зна шта је у мраку, и светлост код Њега станује.

Јов 12:22, Псал. 25:14, Псал. 139:11, Псал. 139:12, Дан. 2:29, Дан. 5:11, Јевр. 4:13

23. Тебе, Боже отаца мојих, хвалим и славим, шта си ми дао мудрост и силу, и шта си ми објавио за шта Те молисмо објавив нам ствар цареву.

Амос 3:7

24. Тада отиде Данило к Ариоху, ког цар беше одредио да погуби мудраце вавилонске; и дошав овако му рече: Не губи мудраца вавилонских; изведи ме пред цара да кажем цару шта сан значи.

25. Тада Ариох брже изведе Данила пред цара, и овако му рече: Нађох човека између робља Јудиног, који ће казати цару шта сан значи.

Дан. 5:13

26. А цар проговори и рече Данилу, који се зваше Валтасар: Можеш ли ми казати сан који сам снио и шта значи?

27. Одговори Данило цару и рече: Тајну коју цар иште не могу казати цару мудраци ни звездари ни врачи ни гатари.

28. Него има Бог на небу који открива тајне и јавља цару Навуходоносору шта ће бити до краја. Сан твој и шта ти је видела глава на постељи твојој ово је:

1 Мој. 40:8, 1 Мој. 41:28, Псал. 115:2, Дан. 4:5, Амос 4:13

29. Теби, царе, дођоше мисли на постељи шта ће бити после, и Онај који објављује тајне показа ти шта ће бити.

30. А мени се ова тајна није објавила мудрошћу која би у мене била мимо све живе, него зато да се јави цару шта сан значи и да дознаш мисли срца свог.

1 Мој. 41:16, Дела 3:12

31. Ти, царе, виде, а то лик велик; велик беше лик и светлост му силна, и стајаше према теби, и страшан беше на очима.

32. Глава том лику беше од чистог злата, прси и мишице од сребра, трбух и бедра од бронзе,

Дан. 2:38

33. Ноге му од гвожђа, а стопала које од гвожђа које од земље.

Дан. 2:40

34. Ти гледаше докле се одвали камен без руку, и удари лик у стопала бронзана и земљана, и сатре их.

Дан. 2:45, Зах. 12:3

35. Тада се сатре и гвожђе и земља и бронза и сребро и злато, и поста као плева на гумну у лето, те однесе ветар, и не нађе му се место; а камен, који удари лик, поста гора велика и испуни сву земљу.

Псал. 22:27, Псал. 67:1, Иса. 2:2, Иса. 11:9, Мих. 4:1, Зах. 14:8, Откр. 11:15, Откр. 20:11

36. То је сан; а сада ћемо казати цару шта значи.

37. Ти си, царе, цар над царевима, јер ти Бог небески даде царство, силу и крепост и славу,

Језд. 1:2, Језд. 7:12, Иса. 47:5, Језек. 26:7, Језек. 31:9, Дан. 7:17

38. И где год живе синови људски, звери пољске и птице небеске, дао ти је у руке, и поставио те господарем над свим тим. Ти си она глава златна.

Јер. 27:6, Дан. 4:21

39. А након тебе настаће друго царство, мање од твог; а потом треће царство, бронзано, које ће владати по свој земљи.

Дан. 5:28

40. А четврто ће царство бити тврдо као гвожђе, јер гвожђе сатире и троши све, и као гвожђе што све ломи, тако ће сатрти и поломити.

Дан. 2:33, Дан. 7:7, Дан. 7:23, Јован 11:48

41. А што си видео стопала и прсте које од кала лончарског које од гвожђа, биће царство раздељено, али ће бити у њему тврђе од гвожђа, јер си видео гвожђе помешано с калом лончарским.

Дан. 2:33

42. И што прсти на ногама беху које од гвожђа које од кала, царство ће бити нешто јако, а нешто трошно.

43. А што си видео гвожђе помешано са калом лончарским, то ће се они помешати са семеном човечијим, али неће прионути један за другог као што се гвожђе не може смешати с калом.

Дан. 2:33

44. А у време тих царева Бог ће небески подигнути царство које се до века неће расути, и то се царство неће оставити другом народу; оно ће сатрти и укинути сва та царства, а само ће стајати до века.

1 Мој. 49:10, Псал. 2:6, Псал. 2:9, Иса. 60:12, Дан. 4:3, Дан. 4:34, Мих. 4:7, Агеј 2:22, Зах. 12:3, Лука 1:32, 1 Кор. 15:24

45. Како си видео где се од горе одвали камен без руку и сатре гвожђе, бронзу, као, сребро и злато. Бог велики јави цару шта ће бити после; сан је истинит, и тумачење му верно.

Иса. 28:16, Зах. 12:3

46. Тада цар Навуходоносор паде на лице своје, и поклони се Данилу, и заповеди да му принесу принос и кад.

Језд. 6:10, Дела 10:25, Дела 14:13, Откр. 19:10

47. Цар проговори Данилу и рече: Доиста, ваш је Бог Бог над боговима и Господар над царевима, и који објављује тајне, кад си могао открити ову тајну.

Ис.Н. 22:22, Дан. 2:29

48. Тада цар узвиси Данила, и даде му многе велике дарове и учини га господарем свој земљи вавилонској и поглаварем над свим мудрацима вавилонским.

1 Мој. 41:40, Језек. 28:3, Дан. 4:9, Дан. 8:27

49. И Данило измоли у цара, те постави над пословима земље вавилонске Седраха, Мисаха и Авденага, а Данило оста на двору царевом.

Јест. 2:19, Приче 28:12, Јер. 39:3, Дан. 1:17, Дан. 3:12, Амос 5:15


Danilo, glava 3

Данило, глава 3

1. Цар Навуходоносор начини златан лик, коме висина беше шездесет лаката, а ширина шест лаката; и намести га у пољу Дури у земљи вавилонској.

1 Цар. 12:28, Псал. 96:5, Иса. 41:24, Ос. 2:8, 1 Кор. 8:4

2. И посла цар Навуходоносор да саберу кнезове, управитеље и војводе, старешине, ризничаре, судије, настојнике и све властеље земаљске, да дођу да се освети лик што га постави цар Навуходоносор.

3. Тада се скупише кнезови, управитељи и војводе, старешине, ризничари, судије, настојници, и сви властељи земаљски, да се освети лик шта га постави цар Навуходоносор; и стадоше пред ликом што га постави Навуходоносор.

Мат. 7:13, Дела 19:34, Рим. 1:20, Рим. 1:23, Откр. 13:15

4. А гласник повика гласно: Народи, племена и језици, вама се говори.

Дан. 4:1

5. Кад чујете рог, свирале, китаре, гусле, псалтире, певање и свакојаке свирке, попадајте и поклоните се златном лику, који постави цар Навуходоносор.

6. А ко не би пао и поклонио се, онај час биће бачен у пећ огњену ужарену.

Јер. 29:22, Откр. 13:15

7. Зато сви народи како чуше рог, свирале, китаре, гусле, псалтире и свакојаке свирке, попадаше сви народи, племена и језици, и поклонише се златном лику који постави цар Навуходоносор.

8. А неки Халдеји тај час дођоше и тужише Јевреје,

Језд. 4:12, Јест. 3:6, Дан. 6:12

9. И проговорише и рекоше цару Навуходоносору: Царе, да си жив до века!

Нем. 2:3, Дан. 2:4, Дан. 5:10, Ос. 7:3

10. Ти си, царе, заповедио, сваки ко чује рог, свирале, китаре, гусле, псалтире, и певање и свакојаке свирке, да падне и поклони се златном лику;

11. А ко не би пао и поклонио се, да се баци у пећ огњену ужарену.

12. А имају људи Јевреји, које си поставио над пословима земље вавилонске, Седрах, Мисах и Авденаго; ти људи, царе, не хају за те, не поштују твоје богове, и не клањају се златном лику, који си поставио.

Јест. 3:8, Дан. 2:49, Дан. 6:21

13. Тада Навуходоносор у гневу и љутини заповеди да доведу Седраха, Мисаха и Авденага. И доведоше те људе пред цара.

Мат. 10:18, Мар. 13:9, Дела 5:25

14. Навуходоносор проговори и рече им: Је ли истина Седраше, Мисаше и Авденаго, да ви не служите мојим боговима и да се не клањате златном лику који поставих?

Иса. 46:1

15. Јесте ли дакле готови, кад чујете рог, свирале, китаре, гусле, псалтире и певање и свакојаке свирке, да паднете и поклоните се лику који начиних? Ако ли се не поклоните, онај час бићете бачени у пећ огњену ужарену; а који је бог што ће вас избавити из мојих руку?

2 Мој. 32:32, 2 Цар. 18:35, Јест. 5:2, Дан. 2:9, Лука 13:9

16. Одговорише Седрах, Мисах и Авденаго, и рекоше цару Навуходоносору: Није нам потребно да ти одговоримо на то.

2 Мој. 1:17, Мат. 10:19, Дела 26:24

17. Ево, Бог наш, коме ми служимо, може нас избавити из пећи огњене ужарене; и избавиће нас из твојих руку царе.

1 Сам. 17:37, Мих. 7:7, 2 Кор. 1:10

18. А и да не би, знај, царе, да боговима твојим нећемо служити нити ћемо се поклонити златном лику, који си поставио.

Дан. 3:28, Мат. 10:32, Јевр. 11:25

19. Тада се Навуходоносор напуни гнева, и лице му се промени на Седраха, Мисаха и Авденага, и одговарајући заповеди да се ужари пећ седам пута већма него шта беше обичај.

Дан. 3:22

20. И заповеди најјачим људима што беху у војсци његовој да свежу Седраха, Мисаха и Авденага, и да их баце у пећ огњену ужарену.

21. Тада свезаше оне људе у плаштима њиховим и у обући и под капама и у свему оделу њиховом, и бацише их у пећ огњену ужарену.

22. Како заповест царева беше хитна и пећ врло ужарена, пламен огњени уби оне људе који бацаху Седраха, Мисаха и Авденага.

Дан. 2:15

23. А та три човека, Седрах, Мисах и Авденаго, падоше усред пећи огњене ужарене.

Псал. 33:18, Иса. 43:2, 2 Кор. 1:8, 1 Пет. 4:12

24. Тада се препаде цар Навуходоносор, и брже устав проговори и рече својим дворанима: Не бацисмо ли три човека свезана у огањ? Одговорише и рекоше цару: Да, царе.

25. Одговори и рече: Ено, видим четири човека одрешена где ходе посред огња и није им ништа, и четврти као да је Син Божји.

Јов 1:6, Псал. 34:7, Иса. 43:2, Јован 19:7, Јевр. 1:14

26. Тада приступи Навуходоносор на врата огњеној пећи ужареној, и проговори и рече: Седраше, Мисаше и Авденаго, слуге Бога Вишњег, изиђите и ходите. Тада Седрах, Мисах и Авденаго изиђоше исред огња.

27. И сабраше се кнезови и управитељи и војводе и већници цареви, и видеше те људе где им телу огањ ништа не може, нити им се коса на глави опали, нити им се плашти шта променише, нити задах од огња приону за њих.

Мар. 16:18, Јевр. 11:34

28. Проговори Навуходоносор и рече: Да је благословен Бог Седрахов, Мисахов и Авденагов, који посла анђела свог и избави слуге своје, које се у Њ поуздаше и не послушаше заповести цареве и дадоше телеса своја да не би служили нити се поклонили другом богу осим свог Бога.

1 Дн. 5:20, Псал. 34:7, Дела 12:11, Ефес. 1:12, 1 Пет. 1:21

29. Зато заповедам да се сваки ког му драго народа и племена и језика, који би похулио на Бога Седраховог, Мисаховог и Авденаговог, да се исече и кућа да му буде буњиште, јер нема другог бога који може тако избавити.

5 Мој. 32:31, Језд. 6:11, Псал. 3:8, Дан. 2:5, Дан. 6:27

30. Тада цар узвиси Седраха, Мисаха и Авденага у земљи вавилонској.


Danilo, glava 4

Данило, глава 4

1. Цар Навуходоносор свим народима, племенима и језицима што су по свој земљи, мир да вам се умножи.

Дан. 3:4

2. Свиде ми се да објавим знаке и чудеса што ми учини Бог Вишњи.

Псал. 66:16, Дан. 3:26

3. Знаци Његови како су велики! И чудеса Његова како су силна! Царство је Његово царство вечно, и власт Његова од колена до колена.

Дан. 2:44, Дан. 6:27

4. Ја Навуходоносор бејах миран у кући својој и цветах у двору свом.

5. Усних сан, који ме уплаши, и мисли на постељи мојој и утваре главе моје узнемирише ме.

Дан. 2:1, Дан. 2:28, Дан. 4:10

6. И заповедих да се доведу преда ме сви мудраци вавилонски да ми кажу шта значи сан.

Дан. 2:2

7. Тада дођоше врачари, звездари, Халдеји и гатари, и приповедих им сан, али ми не могоше казати шта значи.

1 Мој. 41:8, Иса. 8:19, Дан. 5:8

8. Најпосле дође преда ме Данило, који се зове Валтасар по имену бога мог, и у коме је дух светих богова, и приповедих му сан.

1 Мој. 41:38, Псал. 25:14, Иса. 63:11, Дан. 1:7, Дан. 5:11

9. Валтасаре, поглаваре врачима, знам да је дух светих богова у теби и никаква тајна није ти тешка; кажи сан мој што сам снио и шта значи.

Дан. 1:20, Дан. 2:48, Дан. 5:11

10. А утвара главе моје на постељи мојој беше: Видех, гле, дрво усред земље, и висина му велика.

Псал. 37:35, Иса. 10:33, Језек. 31:3, Дан. 4:20

11. Дрво беше велико и јако, и висина му досезаше до неба, и виђаше се до краја све земље.

12. Лишће му беше лепо и род обилат, и на њему беше хране свему, зверје пољско одмараше се у хладу његовом, и на гранама његовим становаху птице небеске, и од њега се храњаше свако тело.

Суд. 9:15, Плач 4:20, Језек. 17:23, Језек. 31:6, Језек. 31:17

13. Видех у утварама главе своје на постељи својој, и гле, Стражар и Светац сиђе с неба.

Псал. 103:20, Иса. 6:3, Иса. 6:8, Дан. 4:23, Дан. 8:13, Мат. 18:10, Мар. 1:24, Лука 4:34, Јуда 1:14

14. Повика јако и рече овако: Посеците дрво, и окрешите му гране, покидајте му лишће и разметните му род; нека побегну звери испод њега и птице с грана његових.

Језек. 31:12, Дан. 3:5, Дан. 5:20, Амос 3:6, Мат. 3:10, Лука 3:9

15. Али пањ са жилама оставите му у земљи, у оковима гвозденим и бронзаним у трави пољској, нека га кваси роса небеска и део да му је са зверјем од траве земаљске.

16. Срце човечје нека му се промени, и срце животињско нека му се да, и седам времена нека прође преко њега.

Дан. 7:25, Дан. 11:13, Дан. 12:7

17. То су одредили стражари и изрекли свети да би познали живи да Вишњи влада царством људским, и даје га коме хоће, и поставља над њим најнижег између људи.

Псал. 9:16, Псал. 83:18, Дан. 2:21, Дан. 5:21

18. Тај сан сних ја, цар Навуходоносор; а ти, Валтасаре, кажи шта значи, јер ниједан мудрац у царству мом не може да ми каже шта значи; а ти можеш, јер је у теби дух светих богова.

1 Мој. 41:8, 1 Мој. 41:15, Иса. 47:12, Дан. 5:8, Дан. 5:15

19. Тада Данило, који се зваше Валтасар, оста у чуду за један сат, и мисли га узнемираваху. А цар проговори и рече: Валтасаре, сан и значење му да те не узнемирује. А Валтасар одговори и рече: Господару мој, сан да буде твојим ненавидницима, и значење његово непријатељима твојим.

2 Сам. 18:32, Јер. 29:7, Дан. 7:15

20. Дрво што си видео, велико и јако, коме висина досезаше до неба и које се виђаше по свој земљи,

21. Коме лишће беше лепо и род обилан, и на коме беше хране свему, под којим становаше зверје пољско и на гранама му сеђаху птице небеске,

22. То си ти, царе, који си велик и силан, и величина је твоја висока и досеже до неба и власт твоја до крајева земаљских.

Јов 20:5, Јер. 27:6, Језек. 31:9, Дан. 2:32, Дан. 2:38

23. А што цар виде Стражара и Свеца где силажаше с неба и говораше: Посеците дрво и потрите га, али му пањ са жилама оставите у земљи у оковима гвозденим и бронзаним у трави пољској, да га кваси роса небеска, и са зверјем пољским нека му је део докле седам времена прође преко њега,

Дан. 5:21

24. Ово значи, царе, и ово је наредба Вишњег која ће се извршити на мом господару цару:

Јов 34:19, Псал. 107:40, Иса. 46:10

25. Бићеш прогнан између људи, и са зверима ћеш пољским живети, и храниће те травом као говеда, и роса ће те небеска квасити, и седам ће времена проћи преко тебе докле познаш да Вишњи влада царством људским и даје га коме хоће.

Псал. 9:16, Псал. 58:11, Псал. 64:9, Псал. 83:18, Псал. 106:20, Јер. 27:5

26. А што се рече да се остави пањ са жилама од дрвета, царство ће ти остати, кад познаш да небеса владају.

Мат. 21:25, Лука 15:18

27. Зато, царе, да ти је угодан мој савет, опрости се греха својих правдом, и безакоња својих милошћу према невољнима, е да би ти се продужио мир.

Псал. 41:1, Иса. 28:7, Језек. 18:7, Дела 8:22, 1 Пет. 4:8

28. Све ово дође на цара Навуходоносора.

29. После дванаест месеци ходаше по царском двору у Вавилону.

30. И проговори цар и рече: Није ли то Вавилон велики што га ја сазидах јаком силом својом да је столица царска, и слава величанству мом?

Приче 16:18, Иса. 26:10, Дан. 2:32

31. Те речи још беху у устима цару, а глас дође с неба: Теби се говори, царе Навуходоносоре: Царство се узе од тебе.

Језек. 28:9, Дан. 5:5, Дела 12:23

32. И бићеш прогнан између људи, и живећеш са зверјем пољским, храниће те травом као говеда, и седам ће времена проћи преко тебе докле познаш да Вишњи влада царством људским и даје га коме хоће.

Дан. 4:15, Дан. 5:21

33. У тај час испуни се та реч на Навуходоносору; и би прогнан између људи и једе траву као говеда, и роса небеска кваси му тело да му нарастоше длаке као пера у орла и нокти као у птица.

Јов 20:5, Јов 24:8, Псал. 37:35, Дан. 4:25

34. Али после тог времена ја Навуходоносор подигох очи своје к небу, и ум мој врати ми се, и благослових Вишњег, и хвалих и славих Оног који живи довека, чија је власт власт вечна и чије је царство од колена до колена.

Псал. 10:16, Јер. 10:10, Дан. 12:7, Мих. 4:7, Лука 1:33, Откр. 4:10, Откр. 11:15

35. И сви становници земаљски ништа нису према Њему, и ради шта хоће с војском небеском и са становницима земаљским, и нема никога да би Му руку зауставио и рекао Му: Шта радиш?

1 Сам. 3:18, 2 Дн. 35:21, Јов 9:12, Јов 34:29, Псал. 33:11, Псал. 39:5, Проп. 8:4, Иса. 40:15, Иса. 45:9, Иса. 46:10

36. У то време ум мој врати ми се, и на слави царства мог врати ми се величанство моје и светлост моја; и дворани моји и кнезови моји потражише ме, и утврдих се у царству свом, и дода ми се више величанства.

Јов 42:12, Мар. 5:15

37. Сада ја Навуходоносор хвалим, узвишујем и славим цара небеског, чија су сва дела истина и чији су путеви праведни и који може оборити оне који ходе поносито.


Danilo, glava 5

Данило, глава 5

1. Цар Валтасар учини велику гозбу хиљади кнезова својих, и пијаше вино пред хиљадом њих.

Јест. 1:3, Иса. 21:5, Јер. 50:35, Јер. 51:39, Јер. 51:57, Наум 1:10, Мар. 6:21

2. Напив се вина Валтасар заповеди да се донесу судови златни и сребрни, које беше однео Навуходоносор отац му из цркве јерусалимске, да из њих пију цар и кнезови му и жене његове и иноче његове.

2 Цар. 25:15, Приче 20:1

3. И донесоше златне судове које беху однели из цркве дома Господњег у Јерусалиму, и пијаху из њих цар и кнезови његови, жене његове и иноче његове.

4. Пијаху вино, и хваљаху богове златне и сребрне и бронзане и дрвене и камене.

Псал. 115:4, Откр. 9:20

5. У тај час изиђоше прсти руке човечије и писаху према свећњаку по окреченом зиду од царског двора, и цар виде руку која писаше.

Језек. 8:3, Дан. 4:31, Дан. 5:24

6. Тада се промени лице цару, и мисли га његове узнемирише и појас се око њега распаса и колена му удараху једно о друго.

Јов 18:11, Језек. 27:36, Наум 2:10

7. Повика цар гласно, те доведоше звездаре, Халдеје и гатаре; и проговори цар и рече мудрацима вавилонским: Ко прочита ово писмо и каже ми шта значи, онај ће се обући у скерлет, и носиће златну верижицу о врату, и биће трећи господар у царству.

Иса. 47:13, Јер. 50:35, Дан. 2:2, Дан. 5:15, Дан. 6:2

8. Тада приступише сви мудраци цареви; али не могоше прочитати писма нити казати цару шта значи.

1 Мој. 41:8, 1 Мој. 41:38, Иса. 47:13

9. Тада се цар Валтасар врло узнемири, и лице му се сасвим измени; и кнезови се његови препадоше.

10. Дође царица ради тога што се догоди цару и кнезовима његовим у кућу где беше гозба, и проговори царица и рече: Царе, да си жив довека! Да те не узнемирују мисли твоје, и да ти се лице не мења.

Дан. 2:4, Дан. 3:9

11. Има човек у твом царству, у коме је дух светих богова; и у време оца твог нађе се у њега видело и разум и мудрост, каква је у богова, и цар Навуходоносор, отац твој, царе, постави га главарем врачарима, звездарима, Халдејима и гатарима;

Дан. 2:11, Дан. 4:8, Дан. 4:9

12. Јер велик дух и знање и разум за казивање снова и погађање загонетки и размршивање замршених ствари нађе се у Данила, коме цар наде име Валтасар; нека сада дозову Данила, и он ће казати шта значи.

Дан. 6:3

13. Тада Данило би доведен пред цара. Цар проговори Данилу и рече: Јеси ли ти Данило између робља Јудина, које доведе из јудејске цар отац мој?

Дан. 6:13

14. Чух за тебе да је дух светих богова у теби, и видело и разум и мудрост велика да се нађе у тебе.

15. А сада су доведени преда ме мудраци, звездари, да прочитају писмо и кажу ми шта значи; али не могу да кажу шта то значи.

16. А за тебе ја чух да можеш протумачити и замршене ствари размрсити. Ако, дакле, можеш прочитати ово писмо и казати ми шта значи, обући ћеш се у скерлет, и златну верижицу носићеш о врату, и бићеш трећи господар у царству.

17. Тада одговори Данило и рече пред царем: Дарови твоји нека теби, и подај другом поклоне своје; а писмо ћу ја прочитати цару и казати шта значи.

18. Царе, Бог Вишњи даде царство величину и славу и част Навуходоносору, оцу твом.

Дан. 2:37

19. И од величине коју му даде сви народи, племена и језици дрхтаху пред њим и бојаху га се; убијаше кога хоћаше, и остављаше у животу кога хоћаше, узвишаваше кога хоћаше, и понижаваше кога хоћаше.

Јер. 25:9, Дан. 3:4

20. Али када му се подиже срце и дух му се посили у охолости, би сметнут с царског престола свог, и узеше му славу.

2 Мој. 9:17, Приче 16:5, Иса. 14:12, Језек. 31:11, Дан. 4:30, Дан. 8:8

21. И би прогнан између људи и срце му поста као у звери, и стан му беше с дивљим магарцима, хранише га травом као говеда, и роса небеска кваси му тело, докле позна да Бог Вишњи влада царством људским, и кога хоће поставља над њим.

2 Мој. 9:14, Дан. 4:17, Дан. 4:32

22. А ти, Валтасаре, сине његов, ниси понизио срца свог премда си знао све ово.

2 Дн. 33:23, Псал. 119:46, Иса. 14:13

23. Него си се подигао на Господа небеског, и судове дома Његовог донесоше преда те, и писте из њих вино ти и кнезови твоји, жене твоје и иноче твоје, и ти хвали богове сребрне и златне, бронзане, гвоздене, дрвене и камене, који не виде нити чују, нити разумеју, а не слави Бога, у чијој је руци душа твоја и сви путеви твоји.

Јов 31:4, Псал. 115:5, Псал. 139:3, Приче 20:24, Иса. 37:23, Иса. 46:6, Јер. 50:29, Авак. 2:18, Откр. 13:6

24. Зато од Њега би послана рука и ово писмо би написано.

25. А ово је писмо написано: МЕНЕ, МЕНЕ, ТЕКЕЛ, УФАРСИН.

26. А ово значе те речи: МЕНЕ, бројао је Бог твоје царство и до краја избројао.

Јер. 25:12, Јер. 27:7

27. ТЕКЕЛ, измерен си на мерила, и нашао си се лак.

Псал. 62:9, Јер. 6:30, Језек. 5:1

28. ФЕРЕС, раздељено је царство твоје, и дано Мидијанима и Персијанима.

Језд. 1:1, Иса. 13:17, Иса. 21:2, Дан. 6:28, Дан. 9:1

29. Тада заповеди Валтасар, те обукоше Данила у скерлет, и метнуше му златну верижицу око врата, и прогласише за њ да је трећи господар у царству.

30. Исту ноћ би убијен Валтасар, цар халдејски.

Јер. 50:24, Јер. 51:31, Јер. 51:39, Јер. 51:57

31. А Дарије Мидијанин преузе царство, и беше му око шездесет и две године.

Дан. 5:28, Дан. 9:1


Danilo, glava 6

Данило, глава 6

1. Свиде се Дарију те постави над царством сто и педесет управитеља да буду над свим царством;

Јест. 1:1

2. А над њима три старешине, од којих један беше Данило, којима ће управитељи давати рачуне да не би цару било штете.

1 Сам. 2:30, Дан. 5:7

3. А тај Данило надвишиваше старешине и управитеље, јер у њему беше велик дух и цар мишљаше да га постави над свим царством својим.

Приче 3:35, Дан. 5:12

4. Тада старешине и управитељи гледаху како би нашли шта да замере Данилу ради царства; али не могаху наћи забаве ни погрешке, јер беше веран, и не налажаше се у њега погрешке ни мане.

Проп. 4:4, Мар. 14:55, Филиб. 2:15, 1 Пет. 2:12

5. Тада рекоше они људи: Нећемо наћи на тог Данила ништа, ако не нађемо шта на њ ради закона Бога његовог.

6. Тада дођоше старешине и управитељи к цару, и рекоше му овако: Дарије царе, да си жив довека!

Нем. 2:3, Дан. 2:4

7. Све старешине у царству, поглавари и управитељи, већници и војводе договорише се да се постави царска наредба и оштра забрана да ко би се год замолио за шта коме год богу или човеку за тридесет дана осим теби, царе, да се баци у јаму лавовску.

8. Зато, царе, постави ту забрану и напиши да се не може променити, по закону мидском и персијском, који је непроменљив.

Јест. 1:19

9. И цар Дарије написа књигу и забрану.

Псал. 118:9, Дан. 6:12

10. А Данило кад дозна да је књига написана, отиде својој кући, где беху отворени прозори у његовој соби према Јерусалиму, и падаше на колена своја три пута на дан и мољаше се и хвалу даваше Богу свом као шта чињаше пре.

1 Цар. 8:29, 1 Цар. 8:48, 1 Цар. 18:36, 2 Дн. 6:38, Псал. 5:7, Псал. 55:17, Псал. 95:6, Јона 2:5, Мат. 10:32, Лука 22:41, Дела 2:1, Дела 2:15, 1 Сол. 5:17

11. Тада се сабраше они људи, и нађоше Данила где се моли и припада Богу свом.

12. И отидоше те рекоше цару за царску забрану: Ниси ли написао заповест, да ко би се год замолио коме год богу или човеку за тридесет дана, осим теби, царе, да се баци у јаму лавовску? Цар одговори и рече: Тако је по закону мидском и персијском, који је непроменљив.

Дан. 3:8

13. Тада одговорише и рекоше цару: Данило, који је између робља Јудина, не хаје за те, царе, ни за забрану коју си написао, него се моли три пута на дан својом молитвом.

Јест. 3:8, Дан. 1:6, Дан. 3:12, Дан. 5:13, Дела 17:7

14. Тада цар чувши то ожалости се врло, и науми да избави Данила, и труђаше се до захода сунчаног да га избави.

Дан. 3:13, Мат. 27:17, Мар. 6:26

15. Тада они људи сабраше се код цара и рекоше цару: Знај, царе, да је закон у Мидијана и Персијана да се никаква забрана и наредба коју постави цар, не мења.

16. Тада цар рече те доведоше Данила и бацише га у јаму лавовску; и цар проговори и рече Данилу: Бог твој, коме без престанка служиш, нека те избави.

Иса. 41:10, 2 Кор. 1:10

17. И донесоше камен и метнуше јами на врата, и цар га запечати својим прстеном и прстеном својих кнезова да се ништа не промени за Данила.

Јест. 3:12, Плач 3:53, Мат. 27:66, Мар. 15:46, Откр. 20:3

18. Тада отиде цар у свој двор, и преноћи не једавши нити допустивши да му се донесе шта чим би се развеселио, и не може заспати.

Јест. 6:1, Псал. 77:4, Дан. 2:1

19. Потом цар уста ујутро рано и отиде брже к јами лавовској.

20. И кад дође к јами, викну Данила жалосним гласом; и проговори цар и рече Данилу: Данило, слуго Бога Живога, Бог твој, коме служиш без престанка, може ли те избавити од лавова?

1 Мој. 18:14, Јер. 32:17, Зах. 8:6, Мат. 19:26, Лука 1:37

21. Тада Данило рече цару: Царе, да си жив довека!

Дан. 2:4

22. Бог мој посла анђела свог и затвори уста лавовима, те ми не наудише; јер се нађох чист пред Њим, а ни теби царе, не учиних зла.

1 Сам. 17:37, Јер. 37:18, Дан. 3:28, Дела 12:11, 2 Тим. 4:17, Јевр. 1:14, Јевр. 11:33

23. Тада се цар веома обрадова том, и заповеди да изваде Данила из јаме. И извадише Данила из јаме, и не нађе се ране на њему, јер верова Богу свом.

Мар. 16:18

24. Потом заповеди цар, те доведоше људе који беху оптужили Данила, и бацише у јаму лавовску њих, децу њихову и жене њихове; и још не дођоше на дно јами, а лавови их зграбише и све им кости потрше.

5 Мој. 19:19, 5 Мој. 24:16, Јест. 9:10

25. Тада цар Дарије писа свим народима и племенима и језицима што живљаху у свој земљи: Мир да вам се умножи.

Дан. 3:4, Дан. 4:1

26. Од мене је заповест да се у свој држави царства мог свак боји и страши Бога Даниловог, јер је Он Бог живи, који остаје довека, и царство се Његово неће расути, и власт ће Његова бити до краја;

Псал. 99:1, Дан. 2:44, Дан. 3:29, Дан. 4:3, Дан. 4:34, Лука 1:33

27. Он избавља и спасава, и чини знаке и чудеса на небу и на земљи, Он је избавио Данила од силе лавовске.

Дан. 4:3

28. И тај Данило беше срећан за царовања Даријевог и за царовања Кира Персијанца.

Језд. 1:1, Дан. 1:21


Danilo, glava 7

Данило, глава 7

1. Прве године Валтасара, цара вавилонског, усни Данило сан и виде утвару главе своје на постељи; тада написа сан и приповеди укратко.

Дан. 2:28, Дан. 8:1

2. Данило проговори и рече: Видех у утвари својој ноћу, а то четири ветра небеска ударише се на великом мору.

Јер. 49:36, Дан. 8:8

3. И четири велике звери изиђоше из мора, свака другачија.

Дан. 7:17, Зах. 6:1, Откр. 13:1

4. Прва беше као лав, и имаше крила орлова; гледах докле јој се крила поскубоше и подиже се са земље и стаде на ноге као човек, и срце људско даде јој се.

5 Мој. 28:49, Јер. 4:7, Јер. 4:13, Дан. 7:17

5. Потом, гле, друга звер беше као медвед, и стаде с једне стране, и имаше три ребра у устима међу зубима својим, и говораше јој се: Устани, једи много меса.

Дан. 2:39

6. Потом видех, и гле, друга, као рис, имаше на леђима четири крила као птица, и четири главе имаше звер, и даде јој се власт.

Дан. 8:8, Дан. 8:22, Дан. 11:3, Откр. 13:2

7. Потом видех у утварама ноћним, и гле, четврта звер, које се требаше бојати, страшна и врло јака, и имаше велике зубе гвоздене, јеђаше и сатираше, и гажаше ногама остатак, и разликоваше се од свих звери пређашњих, и имаше десет рогова.

Дан. 2:31, Дан. 2:40, Дан. 7:19, Дан. 7:23, Дан. 8:7, Откр. 12:3

8. Гледах рогове, и гле, други мали рог израсте међу онима, а три прва рога ишчупаше се пред њим; и гле, очи као очи човечије беху на том рогу, и уста која говораху велике ствари.

Дан. 8:9

9. Гледах докле се поставише престоли, и старац седе, на коме беше одело бело као снег, и коса на глави као чиста вуна, престо Му беше као пламен огњени, точкови Му као огањ разгорео.

Псал. 90:2, Псал. 104:2, Псал. 104:3, Дан. 7:13, 1 Кор. 15:24, Откр. 1:14, Откр. 20:4

10. Река огњена излажаше и течаше испред Њега, хиљада хиљада служаше Му, и десет хиљада по десет хиљада стајаху пред Њим; суд седе, и књиге се отворише.

5 Мој. 33:2, Псал. 68:17, Дан. 7:26, Мат. 25:31, Откр. 5:11, Откр. 20:12

11. Тада гледах ради гласа великих речи које говораше онај рог; и гледах докле не би убијена звер и тело јој се рашчини и даде се да изгори огњем.

Откр. 19:20

12. И осталим зверима узе се власт, јер дужина животу беше им одређена до времена и до рока.

13. Видех у утварама ноћним, и гле, као Син човечији иђаше са облацима небеским, и дође до старца и стаде пред Њим.

Иса. 9:6, Језек. 1:26, Мат. 24:30, Мар. 13:26, Лука 21:27, Откр. 1:7, Откр. 1:13

14. И даде Му се власт и слава и царство да Му служе сви народи и племена и језици; власт је Његова власт вечна, која неће проћи, и царство се Његово неће расути.

Псал. 2:6, Псал. 110:1, Иса. 9:7, Авд. 1:21, Мих. 4:7, Мат. 11:27, Лука 1:33, Јован 3:35, Јевр. 12:28

15. Мени Данилу пренеможе дух мој у телу мом, и утваре главе моје узнемирише ме.

Дан. 7:28, Дан. 10:16

16. Приступих к једном од оних који стајаху онде, и замолих га за истину од свега тога. И проговори ми и каза ми шта то значи:

17. Ове четири велике звери јесу четири цара, који ће настати на земљи.

18. Али ће свеци Вишњег преузети царство, и држаће царство на век и довека.

Иса. 60:12

19. Тада зажелех знати истину о четвртој звери, која се разликоваше од свих и беше врло страшна, и имаше зубе гвоздене и нокте бронзане, и јеђаше и сатираше, а остатак ногама гажаше,

Дан. 7:7, Дан. 7:23

20. И о десет рогова шта јој беху на глави, и о другом који израсте и три отпадоше пред њим, о рогу који имаше очи и уста која говораху велике ствари и беше по виђењу већи од других.

Откр. 17:12

21. Гледах, и тај рог војеваше са свецима и надвлађиваше их,

Откр. 11:7

22. Докле дође старац, и даде се суд свецима Вишњег, и приспе време да свеци преузму царство.

Дан. 7:26, 1 Кор. 6:2, 2 Сол. 2:8, Откр. 1:6, Откр. 20:4

23. Овако рече: Четврта звер биће четврто царство на земљи, које ће се разликовати од свих царстава, и изјешће сву земљу и погазити и сатрти.

Дан. 7:7

24. И десет рогова јесу десет царева, који ће настати из тог царства, а после њих настаће други, и он ће се разликовати од пређашњих, и покориће три цара.

Откр. 17:12

25. И говориће речи на Вишњег, и потираће свеце Вишњег, и помишљаће да промени времена и законе; и даће му се у руке за време и за времена и за по времена.

Иса. 37:23, Дан. 2:21, Дан. 4:16, Дан. 7:20, Дан. 12:7, Откр. 12:14, Откр. 13:7, Откр. 17:6, Откр. 18:24

26. Потом ће сести суд, и узеће му се власт, те ће се истребити и затрти сасвим.

27. А царство и власт и величанство царско под свим небом даће се народу светаца Вишњег; Његово ће царство бити вечно царство, и све ће власти Њему служити и слушати Га.

Псал. 146:10, Лука 1:33, Откр. 11:15

28. Овде је крај овој речи. А мене, Данила врло узнемирише мисли моје, и лице ми се све промени; али реч сачувах у срцу свом.

Лука 2:19


Danilo, glava 8

Данило, глава 8

1. Треће године царовања Валтасаровог показа се мени Данилу утвара после оне која ми се показала пре.

2. И видех у утвари; а бејах у Сусану у граду који је у земљи Еламу, кад видех, и видех у утвари и бејах на води Улају.

1 Мој. 10:22, Нем. 1:1, Јест. 2:8, Јест. 3:15, Јест. 4:16, Јест. 8:15, Јест. 9:11, Јест. 9:15, Дан. 10:4

3. И подигох очи своје и видех, и гле, стајаше крај воде ован, који имаше два рога, а рогови беху високи, али један виши од другог, и виши нарасте после.

Дан. 8:6, Дан. 8:20, Откр. 13:11

4. Видех овна где боде на запад и на север и на југ, и ниједна звер не могаше му одолети, и не беше никога ко би избавио од њега, него чињаше шта хоћаше, и осили.

Дан. 11:3

5. А кад ја мотрах, гле, иђаше јарац од запада поврх све земље, а не дотицаше се земље; и тај јарац имаше рог знаменит међу очима својим.

Дан. 8:21, Дан. 11:3

6. И дође до овна који имаше два рога, ког видех где стоји крај воде, и потрча на њ гневно силом својом.

7. И видех га где дође до овна, и разгневивши се на њ удари овна, те му сломи оба рога и не беше силе у овну да му одоли, него га обори на земљу и погази га, и не беше никога да избави овна од њега.

8. И јарац поста врло велик; а кад осили, сломи се велики рог, и место њега нарастоше знаменита четири рога према четири ветра небеска.

Дан. 7:6, Дан. 8:5

9. И из једног од њих изиђе један рог мален и нарасте врло велик према југу и истоку и према красној земљи.

Псал. 48:2, Дан. 11:16, Дан. 11:25

10. И нарасте дори до војске небеске, и обори на земљу неке од војске и од звезда, и погази их.

Иса. 14:13, Дан. 11:28, Откр. 11:2, Откр. 12:4

11. И нарасте дори до поглавара тој војсци, и узе Му свагдашњу жртву, и свети стан Његов обори.

2 Мој. 29:42, Јер. 48:26, Дан. 5:23, Дан. 8:13, Дан. 8:25, Дан. 8:26, Дан. 11:31, Дан. 12:11, 1 Сол. 2:4, Откр. 11:2

12. И војска би дана у отпад од жртве свагдашње, и обори истину на земљу, и шта чињаше напредоваше му.

Дан. 8:13

13. Тада чух једног свеца где говораше; и један светац рече некоме који говораше: Докле ће трајати та утвара за свагдашњу жртву и за отпад пустошни да се гази светиња и војска?

1 Пет. 1:12

14. И рече ми: До две хиљаде и три стотине дана и ноћи; онда ће се светиња очистити.

15. А кад видех ја Данило ову утвару, и заисках да разумем, гле, стаде преда ме као човек.

16. И чух глас човечији насред Улаја, који повика и рече: Гаврило, кажи овоме утвару.

Дан. 8:2, Дан. 9:21

17. И дође где ја стајах; и кад дође уплаших се, и падох на лице своје; а он ми рече: Пази, сине човечији, јер је ова утвара за последње време.

Језек. 1:28, Дан. 12:4, Откр. 1:17

18. А док ми он говораше, ја бејах изван себе лежећи ничице на земљи; а он ме се дотаче, и исправи ме, те стадох.

Дан. 10:9, Зах. 4:1

19. И рече: Ево, ја ћу ти казати шта ће бити на крају гнева; јер ће у одређено време бити крај.

20. Ован што си га видео, који има два рога, то су цареви мидски и персијски.

Дан. 8:3

21. А руњави је јарац цар грчки; и велики рог што му беше међу очима, то је први цар.

Дан. 8:5

22. А шта се он сломи, и место њега нарастоше четири, то су четири царства, која ће настати иза тог народа, али не његовом силом.

23. А на крају царовања њиховог, кад безаконици наврше меру, настаће цар бестидан и лукав.

5 Мој. 28:50, Дан. 8:9

24. Сила ће му бити јака, али не од његове јачине, и чудесно ће пустошити, и биће срећан и свршиваће, и губиће силне и народ свети.

Откр. 13:7

25. И лукавством његовим напредоваће превара у његовој руци, и подигнуће се у срцу свом, и у миру ће погубити многе, и устаће на Кнеза над кнезовима, али ће се потрти без руке.

Јов 34:20, Плач 4:6, Дан. 2:34

26. А речена утвара о дану и ноћи истина је; зато ти запечати утвару, јер је за много времена.

Језек. 12:27, Дан. 10:14, Откр. 22:10

27. Тада ја Данило занемогох, и боловах неко време; после устах и врших послове цареве; и чудих се утвари, али нико не дозна.

Дан. 2:48, Дан. 7:28


Danilo, glava 9

Данило, глава 9

1. Прве године Дарија, сина Асвировог од племена мидског, који се зацари над царством халдејским,

Јер. 32:16, Дан. 1:21, Дан. 5:31, Дан. 11:1

2. Прве године његовог царовања ја Данило разумех из књига број година, које беше рекао Господ Јеремији пророку да ће се навршити развалинама јерусалимским, седамдесет година.

2 Дн. 36:21, Језд. 1:1, Јер. 25:11, Јер. 32:16, Зах. 1:12

3. И окретох лице своје ка Господу Богу тражећи Га молитвом и молбама с постом и с кострети и пепелом.

4. И помолих се Господу Богу свом и исповедајући се рекох: О Господе, Боже велики и страшни, који држиш завет и милост онима који Те љубе и држе заповести Твоје;

5. Згрешисмо и зло чинисмо и бисмо безбожни, и одметнусмо се и одступисмо од заповести Твојих и од закона Твојих.

1 Цар. 8:47, Језд. 9:6, Нем. 1:6, Нем. 9:33, Псал. 106:6, Иса. 64:5, Јер. 3:25, Јер. 14:7, Језек. 12:16

6. И не слушасмо слуга Твојих пророка, који говораху у Твоје име царевима нашим, кнезовима нашим и очевима нашим и свему народу земаљском.

2 Дн. 36:15

7. У Тебе је, Господе, правда, а у нас срам на лицу, како је данас, у Јудејаца и у Јерусалимљана и у свих Израиљаца, који су близу и који су далеко по свим земљама куда си их разагнао за грехе њихове, којима Ти грешише.

Језек. 6:12, Језек. 16:63

8. Господе, у нас је срам на лицу, у царева наших, у кнезова наших и у отаца наших, јер Ти згрешисмо.

Јер. 32:32, Језек. 16:63

9. У Господа је Бога нашег милост и праштање, јер се одметнусмо од Њега,

2 Мој. 34:6, 4 Мој. 14:18, Нем. 9:17, Јоило 2:13

10. И не слушасмо глас Господа Бога свог да ходимо по законима Његовим, које нам је дао преко слуга својих пророка.

11. И сав Израиљ преступи закон Твој, и одступи да не слуша глас Твој; зато се изли на нас проклетство и заклетва написана у закону Мојсија, слуге Божијег, јер Му згрешисмо.

5 Мој. 27:15, 5 Мој. 29:27, Иса. 1:5, Јер. 8:10

12. И Он потврди речи своје које је говорио за нас и за судије наше, које су нам судиле, пустивши на нас зло велико, да тако не би под свим небом како би у Јерусалиму.

Плач 2:17, Језек. 5:9, Мат. 5:18

13. Како је писано у закону Мојсијевом, све то зло дође на нас, и опет се не молисмо Господу Богу свом да бисмо се вратили од безакоња свог и пазили на истину Твоју.

14. И Господ наста око зла и наведе га на нас; јер је праведан Господ Бог наш у свим делима својим која чини, јер не слушасмо глас Његов.

15. Али сада, Господе Боже наш, који си извео народ свој из земље мисирске руком крепком, и стекао си себи име, како је данас, згрешисмо, безбожни бисмо.

16. Господе, по свој правди Твојој нека се одврати гнев Твој и јарост Твоја од града Твог Јерусалима, свете горе Твоје; јер са греха наших и с безакоња отаца наших Јерусалим и Твој народ поста руг у свих који су око нас.

Јер. 50:7

17. Сада дакле послушај, Боже наш, молитву слуге свог и молбе његове, и обасјај лицем својим опустелу светињу своју, Господа ради.

18. Боже мој, пригни ухо своје, и чуј; отвори очи своје, и види пустош нашу и град, на који је призвано име Твоје, јер не ради своје правде него ради милости Твоје падамо пред Тобом молећи се.

19. Господе услиши, Господе опрости, Господе пази и учини, не часи себе ради Боже мој, јер је Твоје име призвано на овај град и на Твој народ.

20. А док ја још говорах и мољах се и исповедах грех свој и грех народа свог Израиља, и падах молећи се пред Господом Богом својим за свету гору Бога свог,

21. Док још говорах молећи се, онај човек Гаврило, ког видех пре у утвари, долете брзо и дотаче ме се о вечерњој жртви.

22. И научи ме и говори са мном и рече: Данило, сада изиђох да те уразумим.

23. У почетку молитве твоје изиђе реч, и ја дођох да ти кажем, јер си мио; зато слушај реч, и разуми утвару.

24. Седамдесет је недеља одређено твом народу и твом граду светом да се сврши преступ и да нестане греха и да се очисти безакоње и да се доведе вечна правда, и да се запечати утвара и пророштво, и да се помаже Свети над светима.

Језек. 35:5

25. Зато знај и разуми: Откада изиђе реч да се Јерусалим опет сазида до помазаника војводе биће седам недеља, и шездесет и две недеље да се опет пограде улице и зидови, и то у тешко време.

26. А после те шездесет и две недеље погубљен ће бити помазаник и ништа му неће остати; народ ће војводин доћи и разорити град и светињу; и крај ће му бити с потопом, и одређено ће пустошење бити до свршетка рата.

Иса. 53:8, Дан. 11:17, Амос 8:8, Мар. 14:49, Лука 21:22

27. И утврдиће завет с многима за недељу дана, а у половину недеље укинуће жртву и принос; и крилима мрским, која пустоше, до свршетка одређеног излиће се на пустош.

2 Мој. 29:38, Дан. 11:31, Мар. 13:14, Лука 21:24


Danilo, glava 10

Данило, глава 10

1. Треће године Кира, цара персијског, објави се реч Данилу, који се зваше Валтасар; и реч беше истинита и о великим стварима; и разабра реч и разуме утвару.

Дан. 1:21

2. У то време ја Данило бејах у жалости три недеље дана.

3. Јела угодна не једох, ни месо ни вино не уђе у моја уста, нити се намазах уљем док се не навршише три недеље дана.

4. А двадесет четвртог дана првог месеца бејах на брегу велике реке Хидекела.

1 Мој. 2:14, Дан. 12:5

5. И подигох очи своје и видех, а то један човек обучен у платно, и појас беше око њега од чистог злата из Уфаза;

6. А тело му беше као хрисолит, и лице му као муња, а очи му као лучеви запаљени, а руке и ноге као бронза углађена, а глас од речи његових као глас многог људства.

Језек. 1:7, Језек. 1:24, Језек. 40:3, Откр. 1:17

7. И ја Данило сам видех утвару, а људи што беху са мном не видеше је, али их попаде страх велик, те побегоше и сакрише се.

4 Мој. 22:23

8. И остах сам и видех ту велику утвару, и не оста снаге у мени, и лепота ми се нагрди, и не имах снаге.

Дан. 7:28, Мат. 17:1, Лука 1:12

9. И чух глас од речи његових, и кад чух глас од речи његових, изван себе падох ничице лицем на земљу.

Пес. 5:2, Дан. 8:18

10. И гле, рука ме се дотаче и подиже ме на колена моја и на дланове моје.

11. И рече ми: Данило, мили човече! Слушај речи које ћу ти казати, и стани право, јер сам сада послан к теби. И кад ми рече ту реч, устах дрхћући.

Језек. 2:1, Дела 26:16

12. И рече ми: Не бој се, Данило, јер првог дана кад си управио срце своје да разумеваш и да мучиш себе пред Богом својим, услишене бише речи твоје, и ја дођох твојих речи ради.

Дан. 9:23, Лука 2:10

13. Али кнез царства персијског стаја ми насупрот двадесет и један дан; али, гле, Михаило један од првих кнезова дође ми у помоћ; тако ја остах онде код царева персијских.

Дан. 12:1

14. И дођох да ти кажем шта ће бити твом народу после; јер ће још бити утвара за те дане.

15. И кад ми говораше тако, оборих очи своје на земљу и занемех.

Дан. 8:18

16. И гле, као човек дотаче се усана мојих, и отворих уста своја, и проговорих и рекох оном који стајаше према мени: Господару мој, од ове утваре навалише моји болови на мене и нема снаге у мени.

Иса. 6:7, Јер. 1:9

17. А како може слуга мог господара говорити с господарем мојим? Јер од овог часа у мени неста снаге и ни дихање не оста у мени.

18. Тада онај што беше као човек опет ме се дотаче и охрабри ме.

19. И рече: Не бој се, мили човече; мир да ти је! Охрабри се, охрабри се. И докле ми говораше, охрабрих се и рекох: Нека говори господар мој, јер си ме охрабрио.

2 Мој. 14:13, Рим. 8:31

20. А он рече: Знаш ли зашто сам дошао к теби? А сада ћу се вратити да војујем на кнеза персијског; потом ћу отићи, и гле, доћи ће кнез грчки.

Иса. 37:36

21. Али ћу ти казати шта је написано у књизи истинитој. Нема никога да јуначки ради са мном у том осим Михаила, кнеза вашег.


Danilo, glava 11

Данило, глава 11

1. И ја прве године Дарија Мидијанина стадох да Му помогнем, и да Га поткрепим.

Дан. 5:31, Дан. 9:1

2. А сада ћу ти казати истину. Ево, још ће три цара настати у Персији; и четврти ће бити богатији од свих, и кад се укрепи богатством својим, све ће подигнути на грчко царство.

3. Потом ће настати силан цар, и владаће великом државом и радиће шта хоће.

Дан. 7:6, Дан. 8:4, Дан. 8:5, Дан. 11:16

4. А како нестане, расуће се царство његово и разделиће се у четири ветра небеска, не међу натражје његово нити с влашћу с којом је он владао, јер ће се царство његово укинути и допасти другима, а не њима.

Дан. 7:8, Дан. 8:8, Дан. 8:22, Мат. 12:25

5. И цар јужни осилиће, и један од кнезова његових, и биће силнији од њега, и владаће, и држава ће његова бити велика.

Дан. 11:11

6. И после неколико година они ће се опријатељити, и кћи јужног цара доћи ће к цару северном да учини погодбу; али она неће сачувати силе мишици, нити ће се он одржати мишицом својом, него ће бити предана и она и они који је доведу и син њен и онај који јој буде помагао у то време.

7. Потом ће од изданка из корена њеног настати један на место његово, који ће доћи с војском својом и ударити на градове цара северног, и биће их и освојиће их.

8. И богове ће њихове и кнезове њихове са закладама њиховим драгоценим златним и сребрним однети у ропство у Мисир, и остаће неколико година јачи од цара северног.

Дан. 11:5

9. И тако ће цар јужни доћи у своје царство, и вратиће се у своју земљу.

Дан. 11:5

10. Али ће синови његови заратити, и скупиће велику војску; и један ће доћи изненада, и поплавити и проћи; и вративши се ратоваће до града његовог.

Иса. 8:8, Јер. 46:7, Дан. 9:26

11. Тада ће се разљутити цар јужни, и изаћи ће и ратоваће с њим, с царем северним, и подигнуће велику војску, те ће му бити дата у руке војска.

Дан. 8:7

12. И кад разбије војску, понеће се срце његово, и побиће хиљаде, али се неће укрепити.

2 Дн. 25:19, Приче 16:18, Иса. 10:7, Дан. 5:19, Дан. 5:23

13. Јер ће цар северни опет дигнути војску већу од прве; и после неколико година доћи ће с великом војском и с великим благом.

14. И у то ће време многи устати на цара јужног; и зликовци од твог народа подигнуће се да се потврди утвара, и попадаће.

Дан. 11:5

15. И доћи ће цар северни, и начиниће опкопе, и узеће тврде градове, и мишице јужног цара неће одолети ни изабрани народ његов, нити ће бити силе да се опре.

Псал. 33:16, Јер. 6:6

16. И онај дошав на њ чиниће шта хоће, и неће бити никога да му се опре; и зауставиће се у красној земљи, коју ће потрти својом руком.

Ис.Н. 1:5, Дан. 8:9, Дан. 11:3

17. Потом ће окренути да дође са силом свега царства свог, али ће се погодити с њим, и даће му кћер за жену да би га упропастио, али се она неће држати, нити ће бити с њим.

2 Дн. 20:3, Дан. 9:26

18. Потом ће се окренути на острва, и освојиће многа; али ће један војвода прекинути срамоту коју чини, и обориће на њ срамоту његову.

19. Потом ће се окренути ка градовима своје земље, и спотакнуће се и пашће, и неће се више наћи.

Псал. 37:36

20. И на његово ће место настати који ће послати настојника у слави царској; али ће за мало дана погинути без гнева и без боја.

21. А на његово ће место доћи незнатан човек, коме није намењена част царска; али ће доћи мирно и освојиће царство ласкањем.

1 Сам. 3:13, 2 Сам. 15:6

22. И мишице које плаве он ће поплавити и поломити, па и кнеза с којим је учинио веру.

Дан. 8:10, Дан. 8:24

23. Јер удруживши се с њим учиниће превару, и дошавши надвладаће с мало народа.

24. И доћи ће мирно у родна места у земљи, и учиниће шта ни очеви његови ни очеви отаца његових не учинише, разделиће им плен и грабеж и благо, и смишљаће мисли на градове, за неко време.

25. Потом ће подигнути силу своју и срце своје на цара јужног с великом војском; и цар ће јужни доћи у бој с великом и врло силном војском; али неће одолети, јер ће му се чинити невера.

26. И који једу хлеб његов сатрће га; војска ће његова поплавити, и многи ће пасти побијени.

Мих. 7:5

27. И срце ће обојице царева радити о злу, и за једним ће столом лагати; али се неће извршити; јер ће крај још бити у одређено време.

Псал. 12:2

28. И тако ће се вратити у своју земљу с великим благом; и срце ће се његово обратити на свети завет, и кад изврши, вратиће се у своју земљу.

29. У одређено ће време опет доћи на југ; али други пут неће бити као први пут.

30. Јер ће доћи на њ лађе китејске, и он ће се ојадити, те ће се вратити; и разљутиће се на свети завет, и извршиће; и вративши се сложиће се с онима који остављају свети завет.

4 Мој. 24:24, Јер. 2:10

31. И војска ће стајати уза њ, и оскврниће светињу у граду, и укинути жртву свагдашњу и поставиће гнусобу пустошну.

Дан. 8:11

32. И који су безбожни према завету, он ће их ласкањем отпадити; али народ који познаје Бога свог охрабриће се и извршиће.

1 Дн. 28:9, Дан. 11:21

33. И разумни у народу научиће многе, и падаће од мача и огња, ропства и грабежа много времена.

Мал. 2:7, Мар. 13:29, Јевр. 11:35

34. Али падајући добиће малу помоћ; и многи ће пристати с њима дволичећи.

35. И од разумних ће пасти неки да би се окушали и очистили и убелили до рока, јер ће још бити рок.

36. И тај ће цар чинити шта хоће, и подигнуће се и узвисиће се изнад сваког бога, и чудно ће говорити на Бога над боговима, и биће срећан докле се не сврши гнев, јер ће се извршити шта је одређено.

Дан. 11:3, Дан. 11:16, 2 Сол. 2:4

37. Неће марити ни за богове својих отаца ни за љубав женску, нити ће за ког бога марити, него ће се узвишавати нада све.

Иса. 14:13

38. И на место Бога Најсилнијег славиће бога ког оци његови не знаше, славиће златом и сребром и драгим камењем и закладама.

39. И учиниће да градови Бога Најсилнијег буду бога туђег; које позна умножиће им славу и учиниће их господарима над многима и разделиће земљу место плате.

40. А у последње време јужни ће се цар побити с њим; и цар ће северни ударити на њ као вихор с колима и коњицима и с многим лађама, и ушавши у земље поплавиће и проћи.

Језек. 38:4

41. И доћи ће у красну земљу, и многи ће пропасти, а ови ће се избавити од његових руку: едомска, моавска и главни део синова Амонових.

42. И посегнуће руком својом на земље, и земља мисирска неће умакнути.

43. И освојиће благо у злату и у сребру и све закладе мисирске; и Ливијани и Етиопљани ићи ће за њим.

44. Али ће га гласови са истока и са севера смести, те ће изаћи са великим гневом да погуби и затре многе.

45. И разапеће шаторе двора свог међу морима на красној светој гори; и кад дође к свом крају, нико му неће помоћи.

Псал. 48:2


Danilo, glava 12

Данило, глава 12

1. А у то ће се време подигнути Михаило, велики кнез, који брани твој народ; и биће жалосно време, каквог није било откако је народа до тада; и у то ће се време избавити твој народ, сваки који се нађе записан у књизи.

2 Мој. 32:32, Иса. 4:3, Иса. 11:11, Јер. 30:7, Језек. 13:9, Ос. 3:5, Јоило 2:2, Јоило 3:16, Мат. 24:21, Мар. 13:19, Лука 10:20, Рим. 11:26, Откр. 16:18

2. И много оних који спавају у праху земаљском пробудиће се, једни на живот вечни, а други на срамоту и прекор вечни.

Мат. 25:46, Јован 11:24

3. И разумни ће се сјати као светлост небеска, и који многе приведоше к правди, као звезде вазда и довека.

1 Кор. 15:41

4. А ти Данило затвори ове речи и запечати ову књигу до последњег времена; многи ће претраживати, и знање ће се умножити.

Иса. 8:16, Иса. 29:11, Дан. 11:40, Откр. 22:10

5. Тада погледах ја, Данило, и гле, стајаху друга двојица, један с ове стране на брегу реке, а други с оне стране на брегу реке.

6. И један рече човеку обученом у платно, који стајаше над водом у реци: Кад ће бити крај тим чудесима?

Псал. 74:9, Иса. 6:11, 1 Пет. 1:12, Откр. 6:10

7. И чух човека обученог у платно, који стајаше над водом у реци, и подиже десницу своју и левицу своју к небу, и закле се Оним који живи увек да ће се све ово испунити по времену, по временима и по по времена, и кад се сврши расап силе светог народа.

Дан. 7:25, Лука 21:24

8. И ја чух али не разумех; и рекох: Господару мој, какав ће бити крај томе?

9. А Он рече: Иди Данило, јер су затворене и запечаћене ове речи до последњег времена.

Откр. 22:10

10. Многи ће се очистити, убелити и окушати; а безбожници ће радити безбожно, нити ће који безбожник разумети, али ће разумни разумети.

Псал. 107:43, Зах. 13:9, Јован 7:17

11. А од времена кад се укине жртва ваздашња и постави гнусоба пустошна, биће хиљаду и двеста и деведесет дана.

2 Мој. 29:38

12. Благо ономе који претрпи и дочека хиљаду и три стотине и тридесет и пет дана.

13. А ти иди ка свом крају; и почиваћеш и остаћеш на делу свом до свршетка својих дана.

Псал. 1:5, Иса. 57:2


Osija, glava 1

Књига пророка Осије

Глава 1

1. Реч Господња која дође Осији сину Веиријевом за времена Озије, Јоатама, Ахаза и Језекије царева Јудиних и за времена Јеровоама сина Јоасовог цара Израиљевог.

2 Пет. 1:21

2. Кад Господ поче говорити Осији, рече Господ Осији: Иди, ожени се курвом, и роди копилад, јер се земља прокурва одступивши од Господа.

5 Мој. 31:16, Суд. 2:17, Псал. 73:27, Језек. 24:24

3. И отиде, и узе Гомеру, кћер дивлаимску, која затрудне и роди му сина.

Ос. 1:8

4. Тада му рече Господ: Надени му име Језраел; јер још мало, па ћу походити крв језраелску на дому Јујевом и укинућу царство дома Израиљевог.

5. И у то ћу време сломити лук Израиљев у долини језраелској.

Језек. 39:3

6. И она опет затрудне и роди кћер; и Господ му рече: Надени јој име Лорухама: јер се више нећу смиловати на дом Израиљев, него ћу их укинути сасвим.

7. А на дом Јудин смиловаћу се, и избавићу их Господом Богом њиховим, а нећу их избавити луком ни мачем ни ратом ни коњима ни коњицима.

Псал. 147:10, Зах. 4:6

8. Потом одбивши од сисе Лорухаму опет затрудне и роди сина.

9. И рече Господ: Надени му име Лоамија; јер ви нисте мој народ, нити ћу ја бити ваш.

10. Али ће ипак број синова Израиљевих бити као песак морски, који се не може измерити ни избројати; и место да им се рече: Нисте мој народ, рећи ће им се: Синови Бога Живога.

1 Мој. 26:4, 2 Мој. 32:13, 4 Мој. 23:10, 5 Мој. 1:10, 1 Цар. 3:8, 1 Дн. 27:23, Јован 1:12, Рим. 9:26, Рим. 9:27

11. И сабраће се синови Јудини и синови Израиљеви у једно, и поставиће себи једног поглавара и отићи ће из земље, јер ће бити велик дан језраелски.


Osija, glava 2

Осија, глава 2

1. Реците браћи својој: Народе мој; и сестрама својим: Помилована.

2. Прите се с матером својом, прите се, јер ми није жена, нити сам јој ја муж; нека одбаци курварства своја од лица свог, и прељубе своје од дојака својих,

Иса. 50:1, Јер. 3:1, Јер. 3:9, Јер. 3:13, Језек. 16:25, Ос. 1:2

3. Да је не бих свукао голу и учинио је каква је била онај дан кад се родила, и да је не бих поставио да буде као пустиња и обратио је да буде као земља сасушена, и уморио је жеђу.

Јер. 13:22, Језек. 16:37, Језек. 16:39, Језек. 19:13, Амос 8:11

4. И нећу се смиловати на децу њену, јер су копилад.

5. Јер се мати њихова курва, срамоти се родитељка њихова; јер говори: Ићи ћу за милосницима својим који ми дају хлеб мој и воду моју, вуну моју и лан мој, уље моје и пиће моје.

Јер. 44:17

6. Зато ево ја ћу јој заградити пут трњем и зазидаћу зидом да не нађе стаза својих.

4 Мој. 22:26, Јов 19:8

7. И трчаће за својим милосницима, али их неће стигнути; и тражиће их, али их неће наћи; па ће рећи: Идем да се вратим к првом мужу свом, јер ми беше боље онда него сада.

Језек. 16:8, Лука 15:18

8. Јер она не зна да сам јој ја давао жито и вино и уље, и умножавао јој сребро и злато, од ког начинише Вала.

9. Зато ћу узети натраг жито своје, кад буде време, и вино своје, кад буде време, и узећу вуну своју и лан свој, којим би покривала голотињу своју.

10. И открићу ругобу њену пред милосницима њеним, и нико је неће избавити из моје руке.

Језек. 16:37

11. И укинућу сваку радост њену, светковине њене, младине њене и суботе њене и све празнике њене.

Иса. 24:7, Јер. 7:34, Амос 8:10

12. И потрћу чокоте њене и смокве, за које говори: Плата су ми, што ми дадоше милосници моји; и обратићу их у шуму да их једе зверје пољско.

Иса. 5:5

13. И походићу на њој дане валимске, у које им је кадила и китила се обоцима и гривнама, и ишла за својим милосницима, и мене заборавила, говори Господ.

Суд. 3:7, Језек. 23:40

14. Али ево, ја ћу је примамити и одвешћу је у пустињу, и говорићу с њом лепо.

Јов 36:16, Језек. 20:35

15. И даћу јој винограде њене од тог места, и долину Ахор за врата надању, и онде ће певати као за младости своје и као кад је ишла из Мисира.

Ис.Н. 7:26, Јов 36:16, Иса. 65:10, Плач 3:21, Зах. 9:12, 1 Кор. 13:13

16. И тада ћеш ме, говори Господ, звати: Мужу мој; а нећеш ме више звати: Вале мој.

17. Јер ћу уклонити из уста њених имена Валова; и неће им се више помињати имена.

2 Мој. 23:13

18. И тада ћу им учинити завет са зверјем пољским и са птицама небеским и с бубинама земаљским; и поломићу лук и мач и рат да их нестане у земљи, и учинићу да леже без страха.

3 Мој. 26:5, Јов 5:23, Иса. 2:4, Иса. 11:6, Јер. 23:6, Зах. 9:10

19. И заручићу те себи довека, заручићу те себи правдом и судом и милошћу и милосрђем.

Јер. 32:41, Језек. 16:62, Зах. 8:8

20. И заручићу те себи вером, и познаћеш Господа.

Иса. 54:13, Јер. 31:33

21. И тада ћу се одазвати, говори Господ, одазваћу се небесима, а она ће се одазвати земљи.

Језек. 36:29, Зах. 8:12

22. А земља ће се одазвати житу и вину и уљу, а то ће се одазвати Језраелу.

23. И посејаћу је себи на земљи, и смиловаћу се на Лорухаму, и рећи ћу Лоамији: Ти си мој народ, и он ће рећи: Боже мој!

Јер. 31:27, Зах. 10:9, Зах. 13:9


Osija, glava 3

Осија, глава 3

1. Потом рече ми Господ: Иди опет, љуби жену коју љуби љубавник а она чини прељубу, као што Господ љуби синове Израиљеве а они гледају за туђим боговима и љубе жбанове винске

2. И купих је за петнаест сикала сребра и гомор и по јечма.

3. И рекох јој: Седи код мене дуго времена, и не курвај се, и не буди другог; тако ћу и ја бити твој.

5 Мој. 21:13, 1 Кор. 7:4

4. Јер ће дуго времена синови Израиљеви седети без цара и без кнеза и без жртве и без ступа и без оплећка и ликова.

2 Мој. 28:6

5. После ће се обратити и тражиће Господа Бога свог и Давида цара свог, и у страху ће приступити ка Господу и благости Његовој у последња времена.

1 Цар. 12:16, Иса. 27:12, Иса. 55:3, Јер. 3:22, Јер. 30:9, Језек. 34:23, Мих. 4:1


Osija, glava 4

Осија, глава 4

1. Чујте реч Господњу, синови Израиљеви, јер Господ има парбу са становницима земаљским; јер нема истине ни милости ни знања за Бога у земљи;

Јов 10:2, Јер. 4:22, Јер. 25:31, Ос. 12:3, Мих. 6:2

2. Заклињу се криво и лажу и убијају и краду и чине прељубу, застранише, и једна крв стиже другу.

Језек. 22:2

3. Зато ће тужити земља, и шта год живи на њој пренемоћи ће, и звери пољске и птице небеске; и рибе ће морске помрети.

Јер. 4:28, Јер. 12:4, Јоило 1:18, Амос 8:8, Соф. 1:3

4. Али нико да се не препире ни да кога кори, јер је народ твој као они који се препиру са свештеником.

5 Мој. 17:12, Ос. 4:17

5. Зато ћеш пасти дању, и с тобом ће пророк пасти ноћу, и погубићу матер твоју.

Јер. 6:4

6. Изгибе мој народ, јер је без знања; кад си ти одбацио знање, и ја ћу тебе одбацити да ми не вршиш службе свештеничке; кад си заборавио Бога свог, и ја ћу заборавити синове твоје.

7. Што се више множише, то ми више грешише; славу њихову претворићу у срамоту.

Псал. 4:2

8. Од греха народа мог хране се, и лакоме се на безакоње њихово.

9. Зато ће бити свештенику као народу; походићу га за путеве његове и платићу му за дела његова.

Иса. 24:2

10. И они ће јести, а неће се наситити; курваће се, а неће се множити; јер престаше служити Господу.

Мих. 6:14, Агеј 1:6

11. Курварство и вино и маст одузима срце.

Иса. 28:7

12. Народ мој пита дрво своје, и палица му његова одговара; јер дух курварски заводи их да се курвају одступивши од Бога свог.

2 Дн. 18:21, Иса. 44:20, Јер. 2:27, Откр. 17:2

13. Наврх гора приносе жртве, и на хумовима каде под храстовима, тополама и брестовима, јер им је сен добар; зато се курвају кћери ваше и снахе ваше чине прељубу.

Јов 31:9, Амос 7:17, Рим. 1:28

14. Нећу карати кћери ваших кад се курвају, ни снаха ваших кад чине прељубу; јер се они одвајају с курвама и приносе жртве с неваљалим женама; и народ неразумни пропашће.

Амос 2:7

15. Ако се ти курваш, Израиљу, нека не греши Јуда; и не идите у Галгал нити идите у Вет-авен, и не куните се: Тако да је жив Господ.

Ос. 9:15, Амос 4:4, Амос 5:5, Амос 7:14

16. Јер је Израиљ упоран као упорна јуница; сада ће их пасти Господ као јагње на пространом месту.

17. Јефрем се удружио с лажним боговима; остави га.

Језек. 3:26, Мат. 15:14, Дела 7:42

18. Пиће се њихово преврну, једнако се курвају; мило им је: дајте. Браничи су његови срамота.

19. Ветар ће их стегнути крилима својим, и они ће се посрамити од жртава својих.


Osija, glava 5

Осија, глава 5

1. Чујте, свештеници, и пази, доме Израиљев, и слушај, доме царев, јер је вама суд, јер сте замка у Миспи и мрежа разапета на Тавору.

2. Из потаје клаше оне који залазе; али ћу их ја покарати све.

3. Ја познајем Јефрема и Израиљ није сакривен од мене; јер се сада курваш, Јефреме, Израиљ се оскврни.

Псал. 90:8, Амос 3:2

4. Не управљају дела својих да се врате к Богу свом; јер је дух курварски у њима и не знају Господа.

5. И поноситост Израиљева сведочи му у очи; зато ће Израиљ и Јефрем пасти за безакоње своје, пашће и Јуда с њима.

6. Ићи ће с овцама својим и с говедима својим да траже Господа, али Га неће наћи; уклонио се је од њих.

7. Изневерише Господа, јер изродише туђе синове; зато ће их прождрети месец дана с достојањем њиховим.

Псал. 126:1

8. Трубите у рог у Гаваји, у трубу у Рами; вичите у Вет-авену: за тобом, Венијамине!

Ис.Н. 7:2, Ос. 10:9

9. Јефрем ће опустети у дан кара; објавих међу племенима Израиљевим шта ће зацело бити.

10. Кнезови су Јудини као они који премештају међу; излићу на њих као воду јарост своју.

5 Мој. 19:14

11. Јефрему се чини насиље, сатрвен је судом, јер од своје воље отиде за заповешћу.

1 Цар. 12:28

12. Зато ћу ја бити Јефрему као мољац и као црв дому Јудином.

13. И Јефрем виде болест своју и Јуда своју рану, и отиде Јефрем к Асирцу, и Јуда посла к цару који би га бранио; али вас он не може исцелити нити ће вас опростити ране ваше.

Иса. 3:7, Језек. 23:5

14. Јер ћу ја бити као лав Јефрему, као лавић дому Јудином; ја, ја ћу зграбити, и отићи ћу, однећу и нико неће избавити.

Јер. 25:38, Ос. 13:7

15. Отићи ћу и вратићу се на своје место докле не признају своју кривицу и потраже лице моје; кад буду у невољи тражиће ме.

Суд. 20:23, Иса. 18:4


Osija, glava 6

Осија, глава 6

1. Ходите да се вратимо ка Господу; јер Он раздре, и исцелиће нас, рани, и завиће нас.

2 Мој. 15:26, 1 Сам. 2:6, Јов 5:18, Јов 16:9, Иса. 30:26, Јер. 30:17, Језек. 34:16

2. Повратиће нам живот до два дана, трећи дан подигнуће нас, и живећемо пред Њим.

3. Тада ћемо познати Господа и све ћемо Га више познавати; јер Му је излазак уређен као зора, и доћи ће нам као дажд, као позни дажд који натапа земљу.

Јов 29:23, Приче 2:1, Језек. 23:42, Мат. 13:11

4. Шта да ти учиним, Јефреме? Шта да ти учиним, Јуда? Јер је доброта ваша као облак јутарњи и као роса која у зору падне, па је нестане.

Јер. 34:11, Ос. 13:3

5. Зато их секох преко пророка и убијах речима уста својих, и светлост судова твојих изиђе.

Иса. 11:4, Јер. 1:10, Језек. 23:45, Јевр. 4:12

6. Јер је мени милост мила а не жртва, и познавање Бога већма него жртва паљеница.

Псал. 50:8, Приче 21:3, Мат. 12:7, Јован 17:3

7. Али они преступише завет као Адам; ту ме изневерише.

8. Галад је град оних који чине безакоње, по њему су крвави трагови.

9. А дружина је свештеничка као чета која дочекује људе, убијају на путу у Сихем, чине грдило.

Јер. 11:8, Језек. 22:25

10. У дому Израиљевом видим страхоту; онде је курвање Јефремово, Израиљ се оскврни.

11. И теби је, Јуда, приправљена жетва, кад вратим робље народа свог.

Псал. 126:1


Osija, glava 7

Осија, глава 7

1. Кад лечим Израиља, тада се показује безакоње Јефремово и злоћа самаријска; јер чине лаж, и лупеж улази, и напољу удара чета.

Мих. 1:5

2. И не говоре у срцу свом да ја памтим свако безакоње њихово; сада стоје око њих дела њихова, преда мном су.

Псал. 90:8, Приче 5:22

3. Неваљалством својим веселе цара и лажима својим кнезове.

Рим. 1:32

4. Сви чине прељубу; као пећ су коју ужари хлебар, који престане стражити кад замеси тесто па докле ускисне.

5. На дан цара нашег разболеше се кнезови од меха вина, и он пружи руку своју подсмевачима.

6. Јер на заседе своје управљају срце своје, које је као пећ; хлебар њихов спава целу ноћ, ујутру гори као пламен огњени.

7. Сви су као пећ угрејани и прождиру своје судије; сви цареви њихови падају, ниједан између њих не виче к мени.

1 Цар. 15:10, Иса. 9:13

8. Јефрем се помешао с народима; Јефрем је погача непреврнута.

Псал. 106:35

9. Иностранци једу му силу, а он не зна; седе косе попадају га, а он не зна.

10. И поноситост Израиљева сведочи му у очи, али се не враћају ка Господу Богу свом нити Га траже уза све то.

11. И Јефрем је као голуб, луд, безуман; зову Мисир, иду у Асирску.

12. Кад отиду, разапећу на њих мрежу своју, као птице небеске свући ћу их, караћу их како је казивано у збору њиховом.

3 Мој. 26:14, Језек. 12:13

13. Тешко њима, јер зађоше од мене; погибао ће им бити, јер ме изневерише; ја их искупих, а они говорише на ме лаж.

14. Нити ме призиваше из срца свог, него ридаше на одрима својим; жита и вина ради скупљајући се одступају од мене.

Јов 35:9, Псал. 78:34, Иса. 29:13, Јер. 3:10, Ос. 9:1

15. Кад их карах, укрепих им мишице; али они мислише зло на ме.

16. Враћају се, али не ка Вишњем, посташе као лук лажљив; кнезови ће њихови попадати од мача с обести језика свог; то ће им бити подсмех у земљи мисирској.

Псал. 73:9, Псал. 78:57


Osija, glava 8

Осија, глава 8

1. Трубу на уста, и реци: Као орао иде на дом Господњи; јер преступише завет мој и отпадише се од закона мог.

Јер. 4:13, Јер. 48:40, Језек. 33:3, Авак. 1:8

2. Израиљ ће викати ка мени; Боже мој; познајемо Те.

Псал. 78:34, Мат. 7:21

3. Израиљ је оставио добро; непријатељ ће га гонити.

4. Постављају цареве, али не од мене; подижу кнезове, за које ја не знам; од сребра свог и од злата свог граде себи ликове, да се истребе.

1 Цар. 12:16, 2 Цар. 15:13, 2 Цар. 15:17, 2 Цар. 15:25

5. Оставило те је теле твоје, Самаријо; јарост се моја распалила на њих; докле се неће моћи очистити?

Јер. 13:27, Јер. 48:13

6. Јер је и оно од Израиља, начинио га је уметник, и није Бог; теле ће самаријско отићи у комаде.

Јер. 48:13

7. Јер сеју ветар, па ће жети олују; стабљике неће имати, клица неће дати брашно, да би и дала, прождреће га туђинци.

Плач 5:2

8. Прождреће се Израиљ, биће међу народима као суд на коме нема милине.

Јер. 22:28

9. Јер отидоше к Асирцу, дивљем магарцу, који је сам за се; Јефрем наима љубавнике.

2 Цар. 15:19, Језек. 16:33

10. А што наимаше међу народима, ја ћу их сабрати; а већ и окусише мало ради бремена Цара над кнезовима.

Иса. 10:8, Језек. 26:7, Дан. 2:37

11. Што умножи Јефрем олтаре да греши, биће му олтари на грех.

12. Написах му велике ствари у закону свом; али му се чине као нешто туђе.

5 Мој. 4:6, Нем. 9:13, Јов 21:14, Приче 22:20, Рим. 3:1

13. За жртве, које ми приносе, приносе месо, и једу га; Господ их не прима; сада ће се опоменути безакоња њихова и походиће грехе њихове; они ће се вратити у Мисир.

Језек. 29:16, Амос 8:7

14. Израиљ заборави Творца свог, и сагради дворове, и Јуда умножи тврде градове; али ћу пустити огањ у градове овом, и спалиће дворове оном.

1 Цар. 12:31, Амос 2:5


Osija, glava 9

Осија, глава 9

1. Не радуј се, Израиљу, веселећи се као народи, што се курваш одступивши од Бога свог, милујеш плату курварску по свим гумнима житним.

2. Гумно и каца неће их хранити, и маст ће их преварити.

3. Они неће наставати у земљи Господњој; него ће се вратити Јефрем у Мисир, и они ће јести нечистоту у асирској.

3 Мој. 18:25, 5 Мој. 4:26, Псал. 101:8, Језек. 4:13, Ос. 11:5

4. Неће приносити Господу вина, нити ће Му бити угодне жртве њихове, него ће им бити као хлеб оних који туже, ко га год једе оскврниће се, јер им је хлеб за жртве њихове, неће ући у дом Господњи.

5 Мој. 26:14, Језек. 24:17

5. Шта ћете чинити на дан светковине и на дан празника Господњег?

6. Јер гле, отићи ће пустошења ради; Мисир ће их прибрати, Мемфис ће их погрепсти; закладе њихове од сребра наследиће коприва, трње ће им бити у шаторима.

Јер. 42:22

7. Дођоше дани похођењу, дођоше дани плаћању; познаће Израиљ; пророци су луди, безумни су у којима је дух, за мноштво безакоња твог и велику мржњу.

Језек. 13:3

8. Стражар је Јефремов с Богом мојим, пророк је замка птичарска по свим путевима његовим, мржња је у дому Бога његовог.

9. Дубоко су се покварили као у време гавајско; опоменуће се безакоња њихова, и походиће грехе њихове.

Суд. 19:22, Амос 8:7

10. Нађох Израиља као грожђе у пустињи; видех оце ваше као прве смокве на дрвету у почетку његовом; они отидоше к Велфегору, и одвојише се за срамотом, и посташе гадни како им беше мило.

4 Мој. 25:3, 5 Мој. 32:10, Иса. 28:4, Јер. 3:24, Мих. 7:1

11. Јефремова ће слава одлетети као птица од рођења и од утробе и од зачетка.

Иса. 17:3, Ос. 10:5

12. Ако ли и отхрани синове своје, ја ћу их учинити да буду без деце, да не остане ниједан; и тешко њима кад одступим од њих.

5 Мој. 31:17, 1 Сам. 28:15, Ос. 5:6

13. Јефрем, кад га гледах, беше као Тир, посађен на љупком месту; али ће Јефрем извести крвнику синове своје.

14. Подај им, Господе; шта ћеш им дати? Подај им утробу пометљиву и дојке усахле.

Лука 23:29

15. Сва је злоћа њихова у Галгалу; зато онде мрзим на њих; за злоћу дела њихових изгнаћу их из дома свог; нећу их више љубити: сви су кнезови њихови одметници.

Јер. 12:8

16. Ударен би Јефрем; корен им посахну, неће родити рода; ако и роде, убићу мили пород утробе њихове.

17. Одбациће их Бог мој, јер Га не слушају, и скитаће се по народима.

2 Цар. 17:18


Osija, glava 10

Осија, глава 10

1. Израиљ је празна лоза винова, оставља род за се; што више рода има, то више умножава олтаре; што му је боља земља, то више кити ликове.

2. Срце им је раздељено, зато су криви; Он ће оборити олтаре њихове, поломиће ликове њихове.

3. Јер сада говоре: Немамо цара; не бојимо се Господа; и шта би нам учинио цар?

4. Говоре речи кунући се лажно кад уговарају веру, и суд као отров расте у браздама на њиви мојој.

5. За јунице вет-авенске уплашиће се становници самаријски; јер ће за њима жалити народ њихов, и свештеници њихови, који им се радоваху, јер ће слава њихова отићи од њих.

1 Цар. 12:28, 2 Цар. 10:29, 2 Дн. 11:15, Ос. 8:5

6. И он ће сам бити одведен у Асирску на дар цару браничу; Јефрема ће попасти стид, и Израиљ ће се осрамотити намером својом.

Језек. 16:28, Ос. 5:13

7. Цара ће самаријског нестати као пене поврх воде.

8. И обориће се висине авенске, грех Израиљев; трње ће и чкаљ расти по олтарима њиховим, и говориће горама: Покријте нас, и хумовима: Падните на нас.

5 Мој. 9:21, Лука 23:30, Откр. 6:16

9. Од времена гавајског грешио си, Израиљу; онде осташе, не стиже их у Гаваји рат на безаконике.

Суд. 20:43

10. По својој ћу их вољи покарати, и народи ће се скупити на њих да их заробе за двојако безакоње њихово.

5 Мој. 28:63, 1 Цар. 14:16, Амос 8:14

11. Јефрем је јуница научена, која радо врше; али ћу јој доћи на лепи врат; упрегнућу Јефрема, Јуда ће орати, Јаков ће повлачити.

Јер. 46:20

12. Сејте правду, жећете милост; орите крчевину, јер је време да тражите Господа, да би дошао и подаждио вам правдом.

Приче 11:18, Проп. 11:6, Иса. 32:20, Јаков 3:18

13. Орасте безбожност, жесте безакоње, једосте плод од лажи; јер си се поуздао у свој пут, у мноштво својих јунака.

Јов 4:8, Приче 22:7, Ос. 8:7, Амос 8:14

14. Зато ће се подигнути врева међу твојим народом, и сви ће се градови твоји раскопати као што Салман раскопа Вет-Арвел кад беше рат, мајка би размрскана са синовима.

2 Цар. 18:34

15. Тако ће вам учинити Ветиљ за велику злоћу вашу; зором ће погинути цар Израиљев.


Osija, glava 11

Осија, глава 11

1. Кад Израиљ беше дете, љубих га, и из Мисира дозвах сина свог.

2 Мој. 4:22, Језек. 16:22, Језек. 39:25, Мат. 2:15

2. Колико их зваше, толико они одлазише од њих; приносише жртве Валима, кадише ликовима.

2 Цар. 17:16

3. Ја учих Јефрема ходити држећи га за руке, али не познаше да сам их ја лечио.

2 Мој. 15:26, Иса. 46:3

4. Вукох их узицама човечијим, ужима љубавним; и бих им као они који им скидају јарам с чељусти, и давах им храну.

Псал. 78:25

5. Неће се вратити у земљу мисирску, него ће му Асирац бити цар, јер се не хтеше обратити.

5 Мој. 17:16, 2 Цар. 17:13, Јер. 8:4, Ос. 6:1, Амос 4:6, Зах. 1:4

6. И мач ће стајати у градовима његовим, и потрће преворнице његове и прождрети за намере њихове.

7. Народ је мој прионуо за отпад од мене; зову га ка Вишњем, али се ниједан не подиже.

8. Како да те дам, Јефреме? Да те предам, Израиљу? Како да учиним од тебе као од Адаме? Да те обратим да будеш као Севојим? Устрептало је срце моје у мени, усколебала се утроба моја од жалости.

1 Мој. 19:25, 2 Дн. 36:15, Јер. 9:7, Јер. 18:8, Јер. 31:20, Јер. 42:10, Ос. 6:4

9. Нећу извршити љутог гнева свог, нећу опет затрти Јефрема; јер сам ја Бог а не човек, Светац усред тебе; нећу доћи на град.

4 Мој. 23:19, Иса. 55:8, Мал. 3:6, Рим. 11:29

10. Ићи ће они за Господом; Он ће рикати као лав; кад рикне, са страхом ће дотрчати синови с мора;

11. Са страхом ће дотрчати из Мисира као птица, и као голуб из земље асирске; и населићу их у кућама њиховим, говори Господ.


Osija, glava 12

Осија, глава 12

1. Опколио ме је Јефрем лажју и дом Израиљев преваром; али Јуда још влада с Богом и веран је са светима.

2. Јефрем се храни ветром, и иде за устоком; сваки дан множи лаж и погибао; и хватају веру с Асирцем и носе уље у Мисир.

2 Цар. 17:4, Иса. 30:6

3. И с Јудом има Господ парбу и походиће Јакова према путевима његовим, платиће му по делима његовим.

Амос 2:4, Мих. 6:2

4. У утроби ухвати за пету брата свог, и у сили својој бори се с Богом;

5. Бори се с анђелом, и надјача; плака, и моли Му се; нађе Га у Ветиљу, и онде говори с нама.

1 Мој. 28:12, 1 Мој. 32:26

6. Али је Господ Бог над војскама, Господ му је спомен.

7. Ти дакле обрати се к Богу свом, чувај милост и правду, и уздај се вазда у Бога свог.

8. Трговац је Јефрем, у руци су му мерила лажна, мило му је да чини криво.

Зах. 5:8

9. И говори Јефрем: Баш се обогатих, стекох благо, ни у коме труду мом неће ми наћи неправде која би била грех.

10. А ја сам Господ Бог твој од земље мисирске, још ћу ти дати да седиш у шаторима као о празницима.

11. И говорићу преко пророка, и умножићу утваре, и даваћу причу преко пророка.

Гал. 4:24

12. Доиста је Галад безакоње, посташе сама таштина; у Галгалу приносе јунце на жртву, и олтари су им као гомиле камења по браздама на њиви мојој.

Амос 4:4

13. И Јаков побеже у земљу сирску, и Израиљ служи за жену, и за жену чува овце.

5 Мој. 26:5

14. И пророком изведе Господ Израиља из Мисира, и пророком чува га.

15. Јефрем Га љуто разгневи; зато ће оставити на њему крв његову, и вратиће му срамоту његову Господ његов.

5 Мој. 28:37, Дан. 11:18


Osija, glava 13

Осија, глава 13

1. Кад Јефрем говораше, беше страх; беше се узвисио у Израиљу; али се огреши о Вала, те умре.

2 Цар. 17:16, Приче 18:12

2. И сада једнако греше и граде себи лијући од сребра свог по разуму свом ликове, који су сви дело уметничко, а они говоре за њих: Људи који приносе жртве нека целују теоце.

1 Цар. 19:18

3. Зато ће бити као облак јутарњи и као роса која у зору падне, па је нестане, као плева, коју односи ветар с гумна, и као дим из димњака.

4. А ја сам Господ Бог твој од земље мисирске, и Бога осим мене ниси познао, и осим мене нема ко би спасао.

5. Ја те познах у пустињи, у земљи засушеној.

6. Имајући добру пашу беху сити; али чим се наситише, понесе се срце њихово, зато ме заборавише.

7. Зато ћу им бити као лав, као рис вребаћу их на путу.

Ос. 5:14

8. Срешћу их као медведица којој узму медведиће, и растргаћу им све срце њихово и изјешћу их онде као лав; зверје пољско раскинуће их.

Плач 3:10

9. Пропао си, Израиљу; али ти је помоћ у мени.

10. Где ти је цар? Где је? Нека те сачува у свим градовима твојим; где ли су судије твоје, за које си говорио: Дај ми цара и кнезове?

1 Сам. 8:5, 1 Сам. 12:17

11. Дадох ти цара у гневу свом, и узех га у јарости својој.

1 Сам. 8:7, 1 Сам. 8:22, 1 Сам. 9:17, Дела 13:22

12. Свезано је безакоње Јефремово, остављен је грех његов.

5 Мој. 32:34, Јов 14:17

13. Болови као у породиље спопашће га, син је неразуман, јер не би толико времена остао у утроби.

14. Од гроба ћу их избавити, од смрти ћу их сачувати; где је, смрти, помор твој, где је, гробе, погибао твоја? Кајање ће бити сакривено од очију мојих.

Иса. 25:8, Иса. 26:19, Јер. 15:6, Језек. 37:12, Дела 2:24, Дела 24:21, Рим. 11:29, 1 Кор. 15:54, 1 Сол. 4:14, Откр. 21:4

15. Родан ће бити међу браћом својом; али ће доћи источни ветар, ветар Господњи, који иде од пустиње, и усахнуће му извор, и студенац ће му засушити; он ће однети благо од свих драгих заклада.

Језек. 17:10, Језек. 19:12

16. Самарија ће опустети, јер се одметну од Бога свог; они ће пасти од мача, деца ће се њихова размрскати и трудне жене њихове распорити.

2 Цар. 18:12, Ос. 10:14


Osija, glava 14

Осија, глава 14

1. Обрати се, Израиљу, ка Господу Богу свом, јер си пао свог ради безакоња.

1 Сам. 7:3, Иса. 55:6, Ос. 12:7

2. Узмите са собом речи, и обратите се ка Господу; реците Му: Опрости све безакоње, и прими добро; и даћемо жртве усана својих.

Јоило 2:17, Рим. 8:26, Јевр. 13:15

3. Асирац нас не може избавити, нећемо јахати на коњима, нити ћемо више говорити делу руку својих: Боже наш; јер у Тебе налази милост сирота.

4. Исцелићу отпад њихов, љубићу их драге воље; јер ће се гнев мој одвратити од њега.

5. Бићу као роса Израиљу, процветаће као љиљан и пустиће жиле своје као дрвета ливанска.

Псал. 80:9

6. Рашириће се гране његове, и лепота ће му бити као у маслине и мирис као ливански.

7. Они ће се вратити и седети под сеном његовим, рађаће као жито и цветаће као винова лоза; спомен ће му бити као вино ливанско.

8. Јефреме, шта ће ми више идоли? Ја ћу га услишити и гледати; ја ћу му бити као јела зелена; од мене је твој плод.

Јер. 31:18, Јаков 1:17

9. Ко је мудар, нека разуме ово; и разуман нека позна ово; јер су прави путеви Господњи, и праведници ће ходити по њима, а преступници ће пасти на њима.

Мат. 11:19, Јован 18:37


Joilo, glava 1

Књига пророка Јоила

Глава 1

1. Реч Господња која дође Јоилу сину Фатуиловом.

Јевр. 1:1, 2 Пет. 1:21

2. Чујте, старци; слушајте, сви становници земаљски; је ли овако шта било за вашег времена или за времена ваших отаца?

5 Мој. 4:32, Иса. 7:17, Мат. 24:21

3. Приповедајте то синовима својим, и синови ваши својим синовима, и њихови синови потоњем колену.

Псал. 78:4

4. Шта оста иза гусенице изједе скакавац, и шта оста иза скакавца изједе хрушт, и шта оста иза хрушта изједе црв.

Амос 7:1, Наум 3:16

5. Отрезните се, пијанице, и плачите; и ридајте сви који пијете вино, за новим вином, јер се оте из уста ваших.

Иса. 32:10

6. Јер дође на земљу моју силан народ и небројен; зуби су му као у лава и кутњаци као у лавице.

Приче 30:25, Јоило 2:2, Откр. 9:8

7. Потре винову лозу моју, и смокве моје покида, сасвим их огули и побаца, те им се гране беле.

Иса. 5:6

8. Ридај као младица опасана кострећу за мужем младости своје.

Приче 2:17, Иса. 22:12

9. Неста дара и налива из дома Господњег; туже свештеници, слуге Господње.

Јоило 2:14

10. Опусте поље, тужи земља; јер је потрвено жито, усахло вино, нестало уља.

Иса. 24:7, Јер. 12:11

11. Стидите се ратари, ридајте виноградари, пшенице ради и јечма ради, јер пропаде жетва на њиви;

Јер. 14:3, Јер. 14:4, Јер. 50:16

12. Лоза посахну и смоква увену; шипак и палма и јабука и сва дрвета пољска посахнуше, јер неста радости између синова људских.

Иса. 9:3, Јер. 48:33, Ос. 9:1

13. Опашите се и плачите свештеници; ридајте који служите олтару, дођите, ноћујте у кострети, слуге Бога мог; јер се уноси у дом Бога вашег дар и налив.

Јер. 4:8, Ос. 9:4

14. Наредите пост, огласите празник, скупите старешине, све становнике земаљске, у дом Господа Бога свог, и вапите ка Господу:

2 Цар. 10:20, 2 Дн. 20:3, 2 Дн. 20:4, 2 Дн. 20:13

15. Јаох дана! Јер је близу дан Господњи, и доћи ће као погибао од Свемогућег.

Јер. 30:7, Јоило 2:3, Амос 5:16

16. Није ли нестало хране испред очију наших, радости и весеља из дома Бога нашег?

5 Мој. 12:7, 5 Мој. 12:12, 5 Мој. 16:11

17. Семе иструхну под грудама својим, пусте су житнице, разваљене спреме, јер посахну жито.

18. Како уздише стока! Како су се смела говеда! Јер немају паше; и овце гину.

1 Цар. 18:5, Јер. 14:6, Ос. 4:3, Јона 3:7

19. К Теби, Господе, вичем, јер огањ сажеже паше у пустињи, и пламен попали сва дрвета у пољу.

20. И зверје пољско погледа за тобом, јер усахнуше потоци водени и огањ сажеже паше у пустињи.

1 Цар. 17:7, Јов 39:3, Псал. 104:21


Joilo, glava 2

Јоило, глава 2

1. Трубите у трубу на Сиону, и вичите на светој гори мојој, нека дрхћу сви становници земаљски, јер иде дан Господњи, јер је близу.

4 Мој. 10:5, 4 Мој. 10:7, Псал. 87:1, Авд. 1:15, Соф. 1:14, Зах. 14:1

2. Дан, кад је мрак и тама, дан, када је облак и магла; како се зора разастире поврх гора, тако иде народ велик и силан, каквог није било откад је века нити ће га после кад бити од колена до колена.

2 Мој. 10:14, Језек. 34:12, Јоило 1:6, Јоило 2:25, Амос 5:18, Мат. 24:21

3. Пред њим прождире огањ, а за њим пали пламен; земља је пред њим као врт едемски, а за њим пустиња пуста, ништа неће утећи од њега.

Иса. 14:17, Зах. 7:14

4. На очима су као коњи и трчаће као коњици.

Откр. 9:7

5. Скакаће поврх гора топоћући као кола, праскајући као пламен огњени који сажиже стрњику, као силан народ спреман за бој.

Јов 39:23

6. Пред њим ће се препадати народи, свако ће лице поцрнети.

Јер. 8:21

7. Они ће трчати као јунаци, као војници скакаће на зид, и сваки ће ићи својим путем, нити ће одступати са своје стазе.

Иса. 5:27

8. И један другог неће тискати, сваки ће ићи својим путем, и на мачеве навирући неће се ранити.

9. По граду ће ходити, по зидовима ће трчати, у куће ће се пети, улазиће кроз прозоре као лупеж.

10. Пред њима ће се земља трести, небеса ће се поколебати, сунце ће и месец помркнути и звезде ће устегнути светлост своју.

Иса. 13:10, Јоило 3:14

11. А Господ ће пустити глас свој пред војском својом, јер ће логор Његов бити врло велик, јер ће бити силан онај који ће извршити вољу Његову; јер ће дан Господњи бити велик и врло страшан, и ко ће га поднети?

4 Мој. 24:23, Јер. 50:34, Језек. 7:7, Мал. 3:2

12. Зато још говори Господ: Обратите се к мени свим срцем својим и постећи и плачући и тужећи.

Јер. 4:1, Ос. 12:7

13. И раздерите срца своја, а не хаљине своје, и обратите се ка Господу Богу свом, јер је милостив и жалостив, спор на гнев и обилан милосрђем и каје се ода зла.

2 Мој. 34:6, 2 Цар. 22:19, Псал. 34:18, Иса. 57:15, Јер. 18:8, Јер. 42:10, Јона 4:2, Мат. 5:3

14. Ко зна, неће ли се повратити и раскајати се, и оставити иза тога благослов, дар и налив за Господа Бога вашег.

Ис.Н. 14:12, Иса. 65:8, Јона 3:9, Соф. 2:3, Агеј 2:19

15. Трубите у трубу на Сиону, наредите пост, прогласите светковину.

16. Саберите народ, освештајте сабор, скупите старце, саберите децу и која сисају; женик нека изиђе из своје клети и невеста из ложнице своје.

2 Мој. 19:10, 2 Дн. 20:13, Соф. 2:1, 1 Кор. 7:5

17. Између трема и олтара нека плачу свештеници, слуге Господње, и нека кажу: Прости, Господе, народу свом, и не дај наследство своје под срамоту, да њим овладају народи; зашто да кажу у народима: Где им је Бог?

2 Мој. 32:11, Иса. 37:20, Јоило 1:13, Амос 7:5, Мих. 7:10, Мат. 23:35

18. И Господ ће ревновати за земљу своју и пожалиће народ свој.

5 Мој. 32:36, Псал. 103:13, Иса. 42:13, Зах. 1:14

19. И Господ ће одговорити и рећи ће свом народу: Ево, ја ћу вам послати жита и вина и уља, и бићете га сити, и нећу вас више дати под срамоту међу народима.

Мал. 3:10

20. Јер ћу удаљити од вас северца, и одагнати га у земљу суву и пусту, предњу чету његову у источно море, а задњу у море западно, и подигнуће се смрад његов и трулеж ће се његов подигнути, пошто учини велике ствари.

2 Мој. 10:19, 5 Мој. 11:24

21. Не бој се, земљо, радуј се и весели се, јер ће Господ учинити велике ствари.

1 Јов. 4:18

22. Не бојте се, звери пољске; јер ће се зеленети пасишта у пустињи и дрвета ће носити род свој, смоква ће и лоза винова давати силу своју.

Зах. 8:12

23. И ви, синови сионски, радујте се и веселите се у Господу Богу свом, јер ће вам дати дажд на време, и спустиће вам дажд рани и позни на време.

3 Мој. 26:4, Псал. 28:7, Иса. 12:2, Авак. 3:17, Зах. 10:7, Јаков 5:7

24. И гумна ће се напунити жита, а каце ће се преливати вином и уљем.

25. И накнадићу вам године које изједе скакавац, хрушт и црв и гусеница, велика војска моја, коју слах на вас.

2 Мој. 10:5

26. И јешћете изобила, и бићете сити и хвалићете име Господа Бога свог, који учини с вама чудеса, и народ мој неће се посрамити довека.

Мих. 6:14

27. И познаћете да сам ја усред Израиља, и да сам ја Господ Бог ваш, и да нема другог, и народ мој неће се посрамити довека.

3 Мој. 26:11, Иса. 45:5

28. И после ћу излити дух свој на свако тело, и прорицаће синови ваши и кћери ваше, старци ће ваши сањати сне, младићи ће ваши виђати утваре.

Иса. 44:3, Иса. 54:13, Јован 7:39, Дела 2:16, Дела 21:9

29. И на слуге ћу и на слушкиње у оне дане излити дух свој;

1 Кор. 12:13, Гал. 3:28

30. И учинићу чудеса на небу и на земљи, крв и огањ и пушење дима.

Мар. 13:24

31. Сунце ће се претворити у таму и месец у крв пре него дође велики и страшни дан Господњи.

32. И сваки који призове име Господње спашће се; јер ће на гори Сиону и у Јерусалиму бити спасење, као што је рекао Господ, и у остатку који позове Господ.

Псал. 50:15, Иса. 4:2, Иса. 11:11, Иса. 46:13, Јер. 33:3, Авд. 1:17, Дела 2:21, Рим. 9:27, Рим. 10:13, 1 Кор. 1:2


Joilo, glava 3

Јоило, глава 3

1. Јер, гле, у оне дане и у оно време, кад вратим робље Јудино и јерусалимско,

2. Сабраћу све народе, и свешћу их у долину Јосафатову, и онде ћу се судити с њима за свој народ и за наследство своје Израиља, ког расејаше међу народе и разделише земљу моју;

2 Дн. 20:26, Псал. 7:7, Иса. 66:16, Јер. 25:31, Јоило 3:12, Соф. 3:8, Зах. 14:2

3. И за мој народ бацаше жреб, и даваше дете за курву, и продаваше девојку за вино, те пише.

Језек. 24:6, Амос 4:1, Авд. 1:11, Мих. 1:7

4. И шта хоћете ви са мном, Тире и Сидоне, и сви крајеви палестински? Хоћете ли да ми платите? И хоћете ли да ми вратите? Одмах ћу вам без оклевања платити плату вашу на вашу главу.

5 Мој. 32:35, Језек. 25:15, Језек. 26:2, Амос 1:6, Амос 1:9, Лука 18:7, Јаков 2:13

5. Јер узесте сребро моје и злато моје, и најлепше закладе моје унесосте у своје цркве.

6. И синове Јудине и синове јерусалимске продадосте синовима грчким да бисте их отерали далеко од међе њихове.

7. Ево, ја ћу их дигнути с места куда их продадосте, и платићу вам плату вашу на вашу главу.

8. И продаћу ваше синове и ваше кћери у руке синовима Јудиним, и они ће их продати Савејцима у народ далеки, јер Господ рече.

Језек. 23:42

9. Објавите ово по народима, огласите рат, подигните јунаке нека дођу и иду сви војници.

Јер. 46:3, Наум 2:1

10. Раскујте раонике своје на мачеве, и српове своје на копља; ко је слаб, нека рече: Јунак сам.

Иса. 2:4, Зах. 12:8

11. Скупите се и ходите, сви народи унаоколо, и саберите се! Тамо сведи, Господе, јунаке своје.

Иса. 13:3, Зах. 14:5

12. Нека се подигну и дођу народи у долину Јосафатову; јер ћу онде сести да судим свим народима унаоколо.

2 Дн. 20:26, Псал. 96:13, Јоило 3:2

13. Замахните српом, јер је жетва узрела; ходите, сиђите, јер је тесак пун, каце се преливају; јер је злоћа њихова велика.

Иса. 17:5, Јер. 51:33, Откр. 14:15, Откр. 14:18

14. Гомиле, гомиле у долини судској; јер је дан Господњи близу у долини судској.

15. Сунце ће и месец помркнути, и звезде ће устегнути своју светлост.

16. И Господ ће рикнути са Сиона, и из Јерусалима ће пустити глас свој, и затрешће се небо и земља; али ће Господ бити уточиште свом народу и крепост синовима Израиљевим.

Јер. 25:30, Амос 1:2, Агеј 2:6

17. И познаћете да сам ја Господ Бог ваш, који наставам у Сиону, у светој гори својој; и Јерусалим ће бити свет, и туђинци неће више ићи по њему.

Јов 15:19, Иса. 35:8, Јер. 31:40, Наум 1:15, Откр. 21:27

18. И тада ће горе капати слатким вином, и хумови ће се топити од млека, и свим потоцима Јудиним тећи ће вода, и изаћи ће извор из дома Господњег и натопиће долину Ситим.

Језек. 47:1, Откр. 22:1

19. Мисир ће опустети, и едомска ће бити пуста пустиња за насиље учињено синовима Јудиним, јер пролише крв праву у земљи њиховој.

20. А Јуда ће стајати довека и Јерусалим од колена до колена.

Амос 9:15

21. И очистићу крв њихову, које не очистих; и Господ ће наставати у Сиону.

Језек. 48:35


Amos, glava 1

Књига пророка Амоса

Глава 1

1. Речи Амоса који беше између пастира из Текује, што виде за Израиља за времена Озије цара Јудиног и за времена Јеровоама сина Јоасовог цара Израиљевог, две године пре труса.

2 Сам. 14:2, 2 Дн. 11:6, Псал. 78:70, Ос. 1:1, Зах. 14:5

2. Рече дакле: Господ ће рикнути са Сиона, и из Јерусалима ће пустити глас свој, и тужиће станови пастирски и посушиће се врх Кармилу.

3. Овако вели Господ: За три зла и за четири што учини Дамаск, нећу му опростити, јер врхоше Галад гвозденом браном.

2 Цар. 10:33, Иса. 8:4

4. Него ћу пустити огањ у дом Азаилов, те ће прождрети дворове Вен-Ададове.

Јер. 49:27

5. И поломићу преворнице Дамаску, и истребићу становнике из поља Авена, и оног који држи палицу из дома Еденовог, и отићи ће у ропство народ сирски у Кир, вели Господ.

Иса. 7:1, Амос 9:7

6. Овако вели Господ: За три зла и за четири што учини Газа, нећу јој опростити, јер их заробише сасвим и предадоше Едомцима.

2 Дн. 28:18, Авд. 1:14

7. Него ћу пустити огањ у зидове Гази, те ће јој прождрети дворове.

2 Цар. 18:8

8. И истребићу становнике из Азота и оног који држи палицу из Аскалона, и окренућу руку своју на Акарон, и изгинуће остатак филистејски, вели Господ Господ.

9. Овако вели Господ: За три зла и за четири што учини Тир, нећу му опростити, јер сасвим дадоше у ропство Едомцима и не сећаше се братске вере.

10. Него ћу пустити огањ у зидове Тиру, те ће прождрети дворове његове.

Језек. 26:4

11. Овако вели Господ: За три зла и за четири што учини Едом, нећу му опростити, јер гони брата свог мачем потрвши у себи све жаљење, и гнев његов раздире једнако, и срдњу своју држи увек.

2 Дн. 28:17, Зах. 1:15, Мал. 1:4

12. Него ћу пустити огањ у Теман, и прождреће дворе у Восори.

13. Овако вели Господ: За три зла и за четири што учинише синови Амонови, нећу им опростити, јер параше трудне жене у Галаду да рашире међу своју.

Јер. 49:1

14. Него ћу запалити огањ у зидовима Рави, те ће јој прождрети дворове с виком у дан боја и с буром у дан вихора.

5 Мој. 3:11, Језек. 25:5

15. И цар ће њихов отићи у ропство, он и кнезови његови с њим, вели Господ.

Јер. 49:3


Amos, glava 2

Амос, глава 2

1. Овако вели Господ: За три зла и за четири што учини Моав, нећу му опростити, јер сажеже кости цара едомског у креч.

2 Цар. 3:27, Језек. 25:8, Соф. 2:8

2. Него ћу пустити огањ на Моава, те ће прождрети дворове у Кариоту, и Моав ће погинути с вревом, с виком и с гласом трубним.

Јер. 48:41

3. И истребићу судију из њега и све кнезове његове побићу с њим, вели Господ.

4 Мој. 24:17, Јер. 48:7

4. Овако вели Господ: За три зла и за четири што учини Јуда, нећу му опростити, јер презреше закон Господњи и уредбе Његове не држаше, и преварише се лажима својим, за којима ходише оци њихови.

3 Мој. 26:14, 2 Сам. 12:9, 2 Дн. 36:14, Нем. 1:7, Иса. 5:24, Иса. 28:15, Јер. 16:19, Језек. 20:13, Језек. 20:16, Дан. 9:11

5. Него ћу пустити огањ у Јуду, те ће прождрети дворе јерусалимске.

Ос. 8:14

6. Овако вели Господ: За три зла и за четири што учини Израиљ, нећу му опростити, јер продаваше праведника за новце и убогог за једне опанке.

Иса. 29:21, Амос 5:11

7. Чезну за прахом земаљским на глави сиромасима, и превраћају пут смернима; и син и отац одлазе к једној девојци да скврне свето име моје.

3 Мој. 20:3, Иса. 10:2, Језек. 22:11, Језек. 36:20, Рим. 2:24

8. И на хаљинама у залогу узетим леже код сваког олтара, и вино оглобљених пију у кући богова својих.

2 Мој. 22:26, 1 Кор. 10:21

9. А ја истребих испред њих Амореје, који беху високи као кедри и јаки као храстови, и потрх род њихов озго и жиле њихове оздо.

4 Мој. 21:24

10. И ја вас изведох из земље мисирске, и водих вас по пустињи четрдесет година да бисте наследили земљу аморејску.

11. И подизах између синова ваших пророке и између младића ваших назиреје. Није ли тако? Синови Израиљеви, говори Господ.

Суд. 13:5

12. А ви појисте назиреје вином, и пророцима забрањивасте говорећи: Не пророкујте.

Иса. 30:10, Јер. 35:5, Авак. 2:15, Дела 4:18

13. Ево, ја ћу вас притиснути на месту вашем као што се притискају кола пуна снопља.

14. И неће бити бега брзоме, и јаки неће утврдити крепости своје, и храбри неће спасти душу своје.

Проп. 9:11

15. И стрелац неће се одржати, и лаки на ногу неће се избавити, нити ће коњаник спасти душе своје.

16. Него ће најхрабрији међу јунацима го побећи у онај дан, говори Господ.


Amos, glava 3

Амос, глава 3

1. Чујте реч коју говори Господ за вас, синови Израиљеви, за све племе које сам извео из земље мисирске, говорећи:

2. Само вас познах између свих племена земаљских, зато ћу вас походити за сва безакоња ваша.

Језек. 9:6, Дан. 9:12, Мат. 11:22, Лука 12:47, Рим. 2:9, 1 Пет. 4:17

3. Хоће ли двојица ићи заједно, ако се не састану?

4. Хоће ли рикнути лав у шуми, ако нема лова? Хоће ли лавић пустити глас свој из пећине своје, ако не ухвати шта?

5. Хоће ли птица пасти у мрежу на земљу, ако нема замке? Хоће ли се дигнути мрежа са земље, ако се ништа не ухвати?

6. Хоће ли труба трубити по граду, а народ да не дотрчи уплашен? Хоће ли бити несрећа у граду, а Господ да је не учини?

Јер. 29:20, Језек. 33:3

7. Јер Господ Господ не чини ништа не откривши тајне своје слугама својим пророцима.

1 Мој. 6:13, 2 Цар. 3:11, Приче 3:32, Дан. 9:22, Јован 15:15, Откр. 1:1, Откр. 1:19

8. Кад лав рикне, ко се неће бојати? Кад Господ рече, ко неће пророковати?

1 Кор. 9:16

9. Огласите по дворовима азотским и по дворовима у земљи мисирској, и реците: Скупите се на горе самаријске и видите велике нереде у њој, и насиље у њој.

10. Не знају чинити право, говори Господ, сабирају благо насиљем и грабежом у дворима својим.

11. Зато овако вели Господ Господ: Непријатељ је око земље и обориће ти силу твоју, и оплениће се дворови твоји.

2 Цар. 17:6

12. Овако вели Господ: Као кад пастир истргне из уста лаву две ноге или крај од уха, тако ће се истргнути синови Израиљеви који седе у Самарији на углу од одра и накрај постеље.

1 Сам. 17:35

13. Чујте и засведочите у дому Јаковљевом, говори Господ Господ Бог над војскама.

14. Кад походим Израиља за грехе његове, тада ћу походити и олтаре ветиљске, и одбиће се рогови олтару и пашће на земљу.

Амос 9:1

15. И ударићу кућу зимну и летњу кућу, и пропашће куће од слонове кости, и нестаће великих кућа, говори Господ.

1 Цар. 22:39, Јер. 36:22


Amos, glava 4

Амос, глава 4

1. Чујте ову реч, краве васанске, које сте у гори самаријској, које криво чините убогима и сатирете сиромахе, које говорите господарима својим: Донесите да пијемо.

2. Закле се Господ Господ светошћу својом да ће вам ево доћи дани, те ће вас извлачити кукама, и остатак ваш удицама рибарским.

Јер. 16:16

3. И кроз проломе ћете изаћи, свака на према се, и побацаћете шта буде у дворовима, говори Господ.

4. Идите у Ветиљ, и чините безакоње, у Галгалу множите безакоње своје, и приносите свако јутро жртве своје, треће године десетке своје;

4 Мој. 28:3, Језек. 20:39, Ос. 4:15, Амос 5:5

5. И палите жртву захвалну од хлеба киселог, и огласите жртве драговољне и разгласите, јер вам је тако мило, синови Израиљеви, говори Господ Господ.

3 Мој. 7:13, 5 Мој. 12:6

6. И зато вам ја дадох да су вам чисти зуби по свим градовима вашим и да нема хлеба нигде по свим местима вашим; али се не обратисте к мени, говори Господ.

1 Цар. 17:1, Иса. 9:13, Јер. 5:3, Језек. 24:13, Ос. 5:15, Агеј 2:17

7. А ја вам устегох дажд, кад још три месеца беху до жетве, и пустих дажд на један град, а на други град не пустих дажда, један се крај накваси, а други крај, на који не дажде, посуши се.

8. Тако два и три града иђаху у један град да пију воде, и не могаху се напити; ипак се не обратисте к мени, говори Господ.

9. Бих вас сушом и медљиком; гусенице изједоше обиље у вртовима вашим и у виноградима вашим и на смоквама вашим и на маслинама вашим; ипак се не обратисте к мени, говори Господ.

5 Мој. 28:22, Амос 7:1

10. Послах у вас помор као у Мисир, побих мачем младиће ваше и одведох коње ваше, и учиних те се подизаше смрад из логора вашег и у ноздрве ваше; ипак се не обратисте к мени, говори Господ.

Јер. 49:26

11. Затирах вас као што Господ затре Содом и Гомор, и бејасте као главња истргнута из огња; ипак се не обратисте к мени, говори Господ.

Иса. 7:4, Иса. 13:19, Јер. 49:18, Зах. 3:2

12. Зато ћу ти тако учинити, Израиљу; и што ћу ти тако учинити, приправи се, Израиљу, да сретнеш Бога свог.

Језек. 13:5, Мат. 5:25, 1 Сол. 5:2, Откр. 3:3

13. Јер ето Оног који је сазидао горе и који је створио ветар и јавља човеку шта мисли, чини од зоре таму, и ходи по висинама земаљским; име Му је Господ Бог над војскама.

5 Мој. 32:13, Псал. 139:2, Иса. 47:4, Дан. 2:28, Амос 5:27, Мих. 1:3, Мат. 9:4, Јован 2:25


Amos, glava 5

Амос, глава 5

1. Чујте ову реч, нарицање које подижем за вама, доме Израиљев.

Јер. 7:29

2. Паде, неће више устати девојка Израиљева; бачена је на земљу своју, нема никога да је подигне.

3. Јер овако вели Господ Господ: У граду из ког је излазила хиљада остаће стотина, а из ког је излазила стотина у њему ће остати десет дому Израиљевом.

4. Јер овако вели Господ дому Израиљевом: Тражите ме, и бићете живи.

2 Дн. 15:2, Иса. 55:3

5. А не тражите Ветиља, и не идите у Галгал, и не пролазите у Вирсавеју, јер ће Галгал отићи у ропство, а Ветиљ ће се обратити у ништа.

Амос 4:4, Амос 8:14

6. Тражите Господа и бићете живи, да не обузме дом Јосифов као огањ и спали и не буде никога да гаси Ветиљ.

7. Који обраћате суд у пелен, и правду на земљи обарате.

Иса. 5:20, Ос. 10:4

8. Оног тражите који је створио звезде, кола и штапе, и који претвара сен смртни у јутро, а дан у тамну ноћ, који дозива воде морске и пролива их по земљи; име Му је Господ.

Јов 38:31, Јов 38:32, Јов 38:34, Амос 4:13

9. Који подиже погибао на јакога, те погибао дође на град.

10. Мрзе на оног који кара на вратима, и гаде се на оног који говори право.

1 Цар. 22:8, Иса. 29:21, Јер. 26:8

11. Зато што газите сиромаха и узимате од њега жито у данак, саградисте куће од тесаног камена, али нећете седети у њима; насадисте лепе винограде, али нећете пити вино из њих.

Мих. 6:15, Соф. 1:13

12. Јер знам безакоња ваша, којих је много, и грехе ваше, који су велики, који мучите праведника, примате поклоне и изврћете правду убогима на вратима.

Псал. 52:8, Псал. 127:5, Иса. 29:21, Амос 2:7, 1 Тим. 5:24

13. Зато ће праведни ћутати у ово време, јер је зло време.

14. Тражите добро а не зло, да бисте били живи; и тако ће Господ Бог над војскама бити с вама, како рекосте.

Псал. 34:12, Приче 11:27, Иса. 1:16, Мих. 3:11, Мих. 6:8, Мат. 7:7, Рим. 2:7

15. Мрзите на зло и љубите добро, и поставите на вратима суд, не би ли се Господ Бог над војскама смиловао на остатак Јосифов.

2 Мој. 32:30, Рим. 12:9

16. Зато овако вели Господ Бог над војскама, Господ: Биће тужњава по свим улицама, и по свим путевима говориће: Јаох! Јаох! И зваће ратаре на жалост и на тужњаву оне који умеју нарицати.

Јер. 9:17

17. И по свим ће виноградима бити тужњава, јер ћу проћи посред тебе, говори Господ.

2 Мој. 12:12

18. Тешко онима који желе дан Господњи! Шта ће вам дан Господњи? Тада је мрак а не видело.

Иса. 5:19, Плач 3:10, Језек. 12:22, Мал. 3:1, 2 Пет. 3:4

19. Као да би ко бежао од лава па би га срео медвед; или као да би ко дошао у кућу и наслонио се руком на зид, па би га змија ујела.

Плач 3:10

20. Није ли дан Господњи мрак, а не видело? И тама, без светлости?

21. Мрзим на ваше празнике, одбацио сам их, и нећу да миришем светковина ваших.

Иса. 1:11

22. Ако ми принесете жртве паљенице и приносе своје, нећу их примити, и нећу погледати на захвалне жртве од угојене стоке ваше.

23. Уклони од мене буку песама својих, и свирања псалтира твојих, нећу да чујем.

24. Него суд нека тече као вода и правда као силан поток.

25. Јесте ли мени приносили жртве и даре у пустињи четрдесет година, доме Израиљев?

Дела 7:42

26. Него сте носили шатор Молоха свог, и Хијуна, ликове своје, звезду бога свог, које сами себи начинисте.

27. Зато ћу вас преселити иза Дамаска, говори Господ, коме је име Бог над војскама.


Amos, glava 6

Амос, глава 6

1. Тешко безбрижнима у Сиону и онима који су без страха у гори самаријској, који су на гласу између поглавица народима, ка којима долази дом Израиљев.

Мих. 1:5

2. Прођите у Халну и видите, и оданде идите у велики Емат, после сиђите у Гат филистејски; је ли које царство боље од ових? Јесу ли им међе пространије од ваших међа?

1 Мој. 10:10, 4 Мој. 34:8, 2 Цар. 14:25, Иса. 10:9

3. Тешко вама који мислите да је далеко зли дан, а примичете столицу на којој је насиље;

Проп. 8:11, Иса. 47:7, Иса. 56:12, Језек. 12:27, Амос 5:18

4. Који лежете на одрима од слонове кости и пружате се на постељама својим, и једете јагањце из стада и теоце угојене;

5. Који певате уза псалтире, и измишљате справе музичке као Давид;

6. Који пијете вино великим чашама, и мажете се скупоценим мирисима, а не марите за полом Јосифов.

1 Мој. 40:23

7. Зато ће сада отићи у ропство међу првима који ће отићи у ропство, и престаће радост оних који се госте.

8. Закле се Господ Господ собом, говори Господ Бог над војскама; ја се гадим на понос Јаковљев и мрзим на дворове његове; зато ћу предати град и све што је у њему.

Језек. 19:7

9. И ако десет људи остане у једној кући, умреће.

10. И кад узме кога стриц му или који ће га спалити да изнесе кости његове из куће, рећи ће ономе који буде у куту у кући: Има ли јоште ко код тебе? А он ће рећи: Нема никога. А он ће рећи: Ћути; јер не помињаше име Господње.

11. Јер ево, Господ заповеда и удариће дом велики да се развали и мали дом да попуца.

12. Трче ли коњи по стени и оре ли се воловима? Јер ви претвористе суд у жуч, и плод од правде у пелен.

13. Ви се радујете ономе што није ништа, и говорите: Нисмо ли својом снагом добили рогове?

14. Јер, гле, ја ћу подигнути на вас доме Израиљев, говори Господ Бог над војскама, народ, који ће вас притеснити од уласка у Емат до потока у пустињи.

1 Цар. 8:65


Amos, glava 7

Амос, глава 7

1. Ово ми показа Господ Господ: Гле, саздаваше скакавце, кад почињаше ницати отава, и гле, беше отава по царевој косидби.

2. А кад поједоше траву земаљску, тада рекох: Господе, Господе, смилуј се; како ће се подигнути Јаков? Јер је мали.

Амос 7:5, Зах. 4:10

3. Господ се раскаја зато: Неће бити, рече Господ.

5 Мој. 32:36, 1 Дн. 21:15, Псал. 106:45, Ос. 11:8, Јоило 2:14, Јона 3:10, Јаков 5:16

4. Тада ми показа Господ Господ, и гле, Господ Господ повика да ће судити огњем; и огањ прождре велику бездану и прождре део земље.

5. А ја рекох: Господе, Господе, престани; како ће се подигнути Јаков? Јер је мали.

6. Господ се раскаја зато: Ни то неће бити, рече Господ Господ.

Псал. 102:17

7. Тада ми показа, и гле, Господ стајаше на зиду сазиданом по мерилима, и у руци Му беху мерила.

8. И рече ми Господ: Шта видиш, Амосе? И рекох: Мерила. А Господ ми рече: Ево, ја ћу метнути мерила посред народа свог Израиља, нећу га више пролазити.

2 Цар. 21:13, Иса. 28:17, Амос 8:2, Мих. 7:18

9. Јер ће се разорити висине Исакове, и светиње ће Израиљеве опустети, и устаћу на дом Јеровоамов с мачем.

1 Мој. 26:23, 2 Цар. 15:10, Амос 7:11

10. Тада Амасија свештеник ветиљски посла к Јеровоаму цару Израиљевом и поручи му: Амос диже буну на те усред дома Израиљевог, земља не може поднети све речи његове.

1 Цар. 12:32, 2 Цар. 14:23, Језд. 4:12, Јер. 38:4

11. Јер овако говори Амос: Јеровоам ће погинути од мача, а Израиљ ће се одвести из земље своје у ропство.

12. Потом рече Амасија Амосу: Видеоче, иди, бежи у земљу Јудину, и онде једи хлеб и онде пророкуј;

13. А у Ветиљу више не пророкуј, јер је светиња царева и дом је царски.

1 Цар. 12:32, Амос 2:12, Амос 7:16

14. А Амос одговори и рече Амасији: Не бејах пророк ни пророчки син, него бех говедар и брах дудове;

2 Цар. 2:5, Зах. 13:5

15. А Господ ме узе од стада и рече ми Господ: Иди, пророкуј народу мом Израиљу.

16. Сада дакле чуј реч Господњу. Ти кажеш: Не пророкуј у Израиљу, и не кропи по дому Исаковом.

Иса. 30:10, Језек. 13:2, Мих. 2:6

17. Зато овако вели Господ: Жена ће ти се курвати у граду, и синови ће твоји и кћери твоје пасти од мача, и земља ће се твоја разделити ужем, и ти ћеш умрети у нечистој земљи, а Израиљ ће се одвести из своје земље у ропство.

Јер. 28:12, Јер. 29:21, Јер. 29:25, Јер. 29:31, Плач 5:11


Amos, glava 8

Амос, глава 8

1. Ово ми показа Господ: Гле, котарица летњег воћа.

Јер. 40:12

2. И рече: Шта видиш, Амосе? А ја рекох: Котарицу летњег воћа. А Господ ми рече: Дође крај народу мом Израиљу, нећу га више пролазити.

Јер. 1:12, Плач 4:18, Језек. 7:2

3. И песме ће црквене бити ридање у онај дан, говори Господ; биће мноштво мртвих телеса, која ће се свуда побацати ћутећи.

Амос 5:23

4. Чујте ово, који прождирете убоге и сатирете сиромахе у земљи,

Јер. 51:34

5. Говорећи: Кад ће проћи младина да продајемо жито? И субота да отворимо пшеницу? Умањујући ефу и повећавајући сикал и варајући лажним мерилима;

Нем. 13:15, Мих. 6:10, Зах. 5:6

6. Да купујемо сиромахе за новце и убогог за једне опанке, и да продајемо очинке од пшенице.

7. Закле се Господ славом Јаковљевом: Нећу никада заборавити ниједно дело њихово.

Псал. 68:34, Ос. 8:13

8. Неће ли се земља потрести од тога, и протужити сваки који живи на њој? И неће ли се сва разлити као река? И неће ли се однети и потопити као од реке мисирске?

Иса. 8:7, Ос. 4:3, Амос 9:5, Наум 1:8

9. И у онај дан, говори Господ Господ, учинићу да сунце зађе у подне, и помрачићу земљу за белог дана.

Јов 5:14, Иса. 13:10, Јер. 15:9, Амос 4:13, Мих. 3:6, 1 Сол. 5:2

10. И претворићу празнике ваше у жалост и све песме ваше у плач, и метнућу кострет око свих бедара, и учинићу да свака глава оћелави и да буде жалост као за јединцем, и крај ће јој бити као горак дан.

Јер. 6:26, Језек. 7:2, Зах. 12:10, Лука 7:12

11. Гле, иду дани, говори Господ Господ, кад ћу пустити глад на земљу, не глад хлеба ни жеђ воде, него слушања речи Господњих.

1 Сам. 3:1, Псал. 74:9, Језек. 3:26, Језек. 7:26, Ос. 2:3, Мих. 3:6

12. И потуцаће се од мора до мора, и од севера до истока трчаће тражећи реч Господњу, и неће је наћи.

Језек. 3:26

13. У то ће време обамирати лепе девојке и младићи од жеђи,

Иса. 40:30

14. Који се куну кривицом самаријском и говоре: Тако да је жив Бог твој, Дане, и тако да је жив пут у Вирсавеју. И пашће, и неће више устати.

5 Мој. 9:21, 1 Цар. 12:30, Ос. 8:5, Ос. 10:5, Мих. 1:5


Amos, glava 9

Амос, глава 9

1. Видех Господа, а Он стајаше на олтару, и рече: Удари у горњи праг од врата да се затресу довратници, и расцепи их све од врха њихова; а шта остане иза њих побићу мачем; неће утећи између њих ниједан, нити ће се који спасти.

2. Да се закопају у најдоњи крај земље, оданде ће их узети рука моја; и да изађу на небо, оданде ћу их скинути;

Јов 20:6, Псал. 139:7, Псал. 139:8, Језек. 26:20, Авд. 1:4

3. И да се сакрију на врх Кармила, наћи ћу их и узећу их оданде; и да се сакрију испред мојих очију на дно морско, онде ћу заповедати змији да их уједе;

Јер. 23:24

4. Да оду у ропство пред непријатељима својим, и онде ћу заповедати мачу да их побије, и обратићу очи своје њима на зло а не на добро.

3 Мој. 17:10, 5 Мој. 28:65

5. Јер Господ Господ над војскама кад се дотакне земље, она се растапа и туже сви који живе на њој, и разлива се сва као река и потапа се као од реке мисирске.

Јов 1:11, Псал. 46:6, Мих. 1:4

6. Он је саградио себи клети на небу и свод свој основао на земљи; зове воде морске и излива их по земљи; име Му је Господ.

Псал. 104:3

7. Нисте ли ми, синови Израиљеви, као синови етиопски? Говори Господ; не изведох ли Израиља из земље мисирске, а Филистеје из Кафтора и Сирце из Кира?

5 Мој. 2:23, Јер. 47:4, Амос 1:5

8. Гле, очи су Господње управљене на ово грешно царство да га затресем са земље; али нећу сасвим затрти дом Јаковљев, говори Господ.

Псал. 11:4, Јер. 30:11

9. Јер, ево, ја ћу заповедити и разметаћу међу свим народима дом Израиљев као што се размеће жито у решету да ни зрно не падне на земљу.

10. Од мача ће погинути сви грешници између мог народа, који говоре: Неће доћи, нити ће нас задесити зло.

11. У то ћу време подигнути опали шатор Давидов, и затворићу му пукотине, и оправићу му шта је разваљено, и опет ћу га саградити као што је био пре,

Иса. 58:12, Јер. 18:9, Зах. 12:7, Дела 15:16

12. Да би наследили остатак едомски и све народе на које се призива име моје, говори Господ, који чини ово.

4 Мој. 24:18, Авд. 1:19

13. Ево, иду дани, говори Господ, кад ће орач стизати жетеоца, и који гази грожђе сејача, и горе ће капати слатким вином, а сви ће се хумови растапати.

3 Мој. 26:5, Јоило 3:18

14. И повратићу робље народа свог Израиља, и опет ће саградити пусте градове и населиће се, и насадиће винограде и пити вино из њих, и начиниће вртове и јести род из њих.

Иса. 61:4, Јер. 32:15, Језек. 28:26

15. И посадићу их у земљи њиховој, и неће се више ишчупати из земље своје, коју им дадох, говори Господ Бог твој.

Иса. 60:21


Avdija

Књига пророка Авдија

1. Утвара Авдијева. Овако вели Господ Господ за едомску: Чусмо глас од Господа, и гласник би послан к народима: Устајте, да устанемо на њу у бој.

Иса. 21:11, Језек. 25:12, Јоило 3:19, Мал. 1:3

2. Гле, учинићу те малим међу народима, бићеш врло презрен.

3. Понос срца твог превари те, тебе, који живиш у раселинама каменим, у високом стану свом, и говориш у срцу свом: Ко ће ме оборити на земљу?

2 Цар. 14:7, 2 Дн. 25:12, Иса. 14:13, Откр. 18:7

4. Да подигнеш високо као орао и међу звезде да метнеш гнездо своје, оданде ћу те оборити, говори Господ.

Јов 20:6, Иса. 14:14, Јер. 49:16, Амос 9:2, Авак. 2:9

5. Како си оплењен?! Да су дошли к теби крадљивци или лупежи ноћу, не би ли покрали колико им је доста? Да су дошли к теби берачи виноградски, не би ли оставили пабирака?

6. Како се претражи Исав, како се нађоше потаје његове!

7. До границе те одведоше сви који беху с тобом у вери, преварише те и надвладаше те који беху у миру с тобом; који једу хлеб твој подметнуше ти замку, да се не опази.

8. У онај дан, говори Господ, нећу ли погубити мудре у земљи едемској и разумне у гори Исавовој?

Јер. 49:7

9. И твоји ће се јунаци уплашити, Темане, да се истребе покољем сви из горе Исавове.

Псал. 76:5, Јер. 49:22, Амос 2:16, Наум 3:13

10. За насиље учињено брату твом Јакову покриће те стид и истребићеш се засвагда.

1 Мој. 27:41, Псал. 137:7, Језек. 35:5, Језек. 35:15, Амос 1:11, Мал. 1:4

11. Онај дан, кад ти стајаше насупрот; онај дан, кад иностранци одвођаху у ропство војску његову, и туђинци улажаху на врата његова и бацаху жреб за Јерусалим, беше и ти као који од њих.

Јоило 3:3, Наум 3:10

12. Али ти не требаше гледати дана брата свог, дана, кад се одвођаше у туђу земљу, нити се радовати синовима Јудиним у дан кад пропадаху, нити разваљивати уста у дан невоље њихове.

Приче 24:17, Мих. 4:11

13. Не требаше ти ући на врата народа мог у дан погибли њихове, не требаше да и ти гледаш зло њихово у дан погибли њихове, ни да се дохваташ добра њихова у дан погибли њихове.

14. Нити требаше да станеш на распутицу да убијаш бежан њихову, нити да издајеш оних који осташе у дан невоље.

15. Јер је дан Господњи близу свим народима: како си чинио, тако ће ти бити, плата ће ти се вратити на главу твоју.

Суд. 1:7, Псал. 137:8, Језек. 35:15, Јоило 3:7

16. Јер као што сте ви пили на светој гори мојој, тако ће пити сви народи вазда, пиће, и ждреће, и биће као да их није било.

17. А на гори ће Сиону бити спасење, и биће света, и дом ће Јаковљев наследити наследство своје.

18. И дом ће Јаковљев бити огањ и дом Јосифов пламен, а дом Исавов стрњика; и разгореће се на њих, и спалиће их; и неће бити остатака дому Исавовом, јер Господ рече.

19. И наследиће југ, гору Исавову, и равницу, Филистеје; и наследиће поље Јефремово и поље самаријско и Венијаминово и Галад;

Амос 9:12, Соф. 2:7

20. И заробљена војска синова Израиљевих наследиће шта је било хананејско до Сарепте; а робље јерусалимско, што је у Сефараду, наследиће јужне градове.

1 Цар. 17:9

21. И избавитељи ће изаћи на гору Сион да суде гори Исавовој, и царство ће бити Господње.

Иса. 19:20, Дан. 2:24, Зах. 14:9, Откр. 11:15


Jona, glava 1

Књига пророка Јоне

Глава 1

1. Дође реч Господња Јони, сину Аматијевом говорећи:

2 Цар. 14:25

2. Устани, иди у Ниневију град велики, и проповедај против њега, јер изађе злоћа њихова преда ме.

1 Мој. 10:11, 1 Мој. 18:20, Језд. 9:6, Језек. 3:5, Јона 3:3, Наум 2:8, Мат. 12:41, Јаков 5:4

3. А Јона уста да бежи у Тарсис од Господа, и сишав у Јопу нађе лађу која иђаше у Тарсис и платив возарину уђе у њу да отиде с њима у Тарсис од Господа.

1 Мој. 4:16, 2 Мој. 4:13, Ис.Н. 19:46, 2 Дн. 2:16, Иса. 23:1, Јер. 20:9, Јона 4:2, Дела 9:36

4. Али Господ подиже велик ветар на мору, и поста велика бура на мору да мишљаху да ће се разбити лађа.

5. И лађари уплашивши се призиваху сваки свог бога, и бацаху шта беше у лађи у море да би била лакша; а Јона беше сишао на дно лађи, и легав спаваше тврдо.

Дела 27:38

6. А управитељ од лађе приступи к њему и рече му: Шта ти спаваш! Устани, призивај Бога свог, не би ли нас се опоменуо Бог да не погинемо.

Псал. 78:34, Мат. 8:25

7. Потом рекоше један другом: Ходите, да бацимо жреб да видимо са кога дође на нас ово зло. И бацише жреб, и паде жреб на Јону.

Ис.Н. 7:14, 1 Сам. 10:20, Приче 16:33, Дела 1:26

8. Тада му рекоше: Кажи нам зашто дође ово зло на нас; које си радње? И одакле идеш? Из које си земље? И од кога си народа?

Ис.Н. 7:19

9. А он им рече: Јеврејин сам, и бојим се Господа Бога небеског, који је створио море и суву земљу.

10. Тада се врло уплашише људи, и рекоше му: Шта си учинио? Јер дознаше људи да бежи од Господа, јер им он каза.

11. И рекоше му: Шта ћемо чинити с тобом, да би нам море утолило? Јер бура на мору биваше све већа.

Псал. 107:26

12. А он им рече: Узмите ме и баците ме у море, и море ће вам утолити, јер видим да је с мене дошла на вас ова велика бура.

Проп. 9:18

13. А људи стадоше веслати да би дошли ка крају; али не могаху, јер им бура на мору биваше све већа.

Приче 21:30

14. Тада призваше Господа и рекоше: Молимо Ти се, Господе, да не погинемо ради душе овог човека, и немој метнути на нас крв праву, јер Ти, Господе, чиниш како хоћеш.

5 Мој. 21:8, Псал. 107:28

15. Потом узеше Јону и бацише га у море, и преста бура на мору.

16. Тада се побојаше они људи Господа врло, и принесоше жртву Господу и учинише завете.


Jona, glava 2

Јона, глава 2

1. Али Господ заповеди, те велика риба прогута Јону; и Јона би у трбуху рибљем три дана и три ноћи.

Мат. 12:40

2. И замоли се Јона Господу Богу свом из трбуха рибљег,

3. И рече: Завапих у невољи својој ка Господу, и услиши ме; из утробе гробне повиках, и Ти чу глас мој.

Плач 3:55

4. Јер си ме бацио у дубине, у срце мору, и вода ме оптече; све поплаве Твоје и вали Твоји прелазише преко мене.

Псал. 88:6

5. И рекох: Одбачен сам испред очију Твојих; али ћу још гледати свету цркву Твоју.

1 Цар. 8:38, Псал. 31:22, Иса. 49:14

6. Оптекоше ме воде до душе, бездана ме опколи, сита омота ми се око главе.

7. Сиђох до крајева горских, преворнице земаљске нада мном су довека; али Ти извади живот мој из јаме, Господе Боже мој.

8. Кад нестајаше душа моја у мени, поменух Господа, и молитва моја дође к Теби, у свету цркву Твоју.

Псал. 18:6, Псал. 34:6, Псал. 130:2, Јер. 2:13, Мих. 1:2

9. Који држе лажне таштине, остављају своју милост.

2 Цар. 17:15, Псал. 31:6, Јер. 10:8

10. А ја ћу Ти гласом захвалним принети жртву, испунити што сам заветовао; спасење је у Господа.

Псал. 50:14, Псал. 66:13, Ос. 14:2, Јевр. 13:15

11. И Господ заповеди риби, те избљува Јону на земљу.

Јона 2:1, Мат. 8:9


Jona, glava 3

Јона, глава 3

1. И дође реч Господња Јони други пут говорећи:

Лука 11:30

2. Устани, и иди у Ниневију град велики, и проповедај му оно што ти ја кажем.

3. И устав Јона отиде у Ниневију по речи Господњој; а Ниневија беше град врло велик, три дана хода.

4. И Јона поче ићи по граду један дан хода, и проповеда и рече: Јоште четрдесет дана, па ће Ниневија пропасти.

5 Мој. 22:18

5. И Ниневљани повероваше Богу, и огласише пост, и обукоше се у кострет од највећег до најмањег.

Мат. 12:41, Лука 11:32

6. Јер кад дође та реч до цара ниневијског, он уста са свог престола, и скиде са себе своје одело, и обуче се у кострет и седе у пепео.

Јов 2:8, Јер. 6:26, Плач 3:29, Језек. 26:16, Мих. 1:10

7. И прогласи се и каза се по Ниневији по заповести царевој и кнезова његових говорећи: Људи и стока, говеда и овце да не окусе ништа, ни да пасу ни да пију воде.

2 Дн. 20:3, Јоило 2:15

8. Него и људи и стока да се покрију кострећу, и да призивају Бога јако, и да се врати сваки са свог злог пута и од неправде која му је у руку.

Иса. 1:16, Језек. 33:11, Дан. 4:27, Лука 11:32

9. Ко зна, еда се поврати и раскаје Бог и поврати се од љутог гнева свог, те не изгинемо.

2 Сам. 12:22

10. И Бог виде дела њихова, где се вратише са злог пута свог; и раскаја се Бог ода зла које рече да им учини, и не учини.

Амос 7:3


Jona, glava 4

Јона, глава 4

1. А Јони би врло недраго, и расрди се.

Мат. 20:15

2. И помоли се Господу и рече: Господе! Не рекох ли то кад још бејах у својој земљи? Зато хтедох пре побећи у Тарсис; јер знах да си Ти Бог милостив и жалостив, спор на гнев и обилан милосрђем и кајеш се ода зла.

2 Мој. 34:6

3. Сада Господе, узми душу моју од мене, јер ми је боље умрети него живети.

1 Цар. 19:4

4. А Господ рече: Је ли добро што се срдиш?

5. И Јона изиђе из града, и седе с истока граду и начини онде колибу, и сеђаше под њом у хладу да види шта ће бити од града.

6. А Господ Бог заповеди, те узрасте тиква над Јоном да му буде сен над главом да му помогне у муци његовој; и Јона се обрадова тикви веома.

7. Потом заповеди Бог, те дође црв у зору сутрадан, и подгризе тикву, те усахну.

8. И кад ограну сунце, посла Бог сув источни ветар; и сунце стаде жећи Јону по глави тако да обамираше и пожеле да умре говорећи: Боље ми је умрети него живети.

Псал. 121:6

9. А Бог рече Јони: Је ли добро што се срдиш тикве ради? А он рече: Добро је што се срдим до смрти.

10. А Господ му рече: Теби је жао тикве, око које се ниси трудио, и које ниси одгајио, него једну ноћ узрасте а другу ноћ пропаде.

11. А мени да не буде жао Ниневије, великог града, у коме има више од сто и двадесет хиљада људи који још не знају шта је десно шта ли лево, и много стоке?


Mihej, glava 1

Књига пророка Михеја

Глава 1

1. Реч Господња која дође Михеју Моресећанину за времена Јоатама, Ахаза и Језекије, царева Јудиних, што виде за Самарију и за Јерусалим.

Јер. 26:18, 2 Пет. 1:21

2. Чујте, сви народи, слушај, земљо и шта је на њој, и Господ Бог да вам је сведок, Господ из свете цркве своје.

Јона 2:8

3. Јер, гле, Господ излази из места свог, и сићи ће, и ходиће по висинама земаљским.

Иса. 26:21, Језек. 3:12, Јевр. 12:1

4. И горе ће се растопити пред Њим, и долине ће се расести, као восак од огња и као вода што тече низ стрмен.

Псал. 46:6, Амос 7:4, 2 Пет. 3:12

5. Све је то за злочинство Јаковљево и за грехе дома Израиљевог. Које је злочинство Јаковљево? Није ли Самарија? Које су висине Јудине? Није ли Јерусалим?

Јер. 2:18, Ос. 5:5

6. Зато ћу учинити од Самарије гомилу у пољу да се саде виногради, и побацаћу камење њено у долину и открићу јој темеље.

2 Цар. 19:25, Језек. 13:14

7. И сви резани ликови њени разбиће се, и сви ће се дарови њени сажећи огњем, и све ћу идоле њене потрти, јер од плате курварске накупи, и опет ће бити плата курварска.

Иса. 2:18

8. Зато ћу плакати и ридати; ходићу свучен и го, плакаћу као змајеви и тужићу као сове.

Иса. 20:3, Мих. 2:4

9. Јер јој се ране не могу исцелити, дођоше до Јуде, допреше до врата мог народа, до Јерусалима.

2 Цар. 18:13, Јер. 46:11

10. Не јављајте у Гату, не плачите; у Вит-Афри ваљај се по праху.

11. Изађи, становнице сафирска, с голом срамотом; становница сананска неће изаћи; жалост вет-езилска неће вам дати станка.

12. Јер становница маротска тужи за својим добром. Јер сиђе зло од Господа до врата јерусалимских.

13. Упрегни брзе коње у кола, становнице лахиска, која си почетак греху кћери сионској, јер се у теби нађоше злочинства Израиљева.

14. Зато пошаљи дарове Моресету гатском; домови ахсивски превариће цареве Израиљеве.

15. Још ћу ти довести наследника, становнице мариска; доћи ће до Одолама, славе Израиљеве.

16. Начини се ћелава и острижи се за милом децом својом; рашири ћелу своју као орао, јер се воде од тебе у ропство.

2 Цар. 17:6, Иса. 22:12


Mihej, glava 2

Михеј, глава 2

1. Тешко онима који смишљају безакоње и о злу се труде на постељама својим, и кад сване извршују, јер им је сила у руци.

1 Мој. 31:29, Јест. 3:8, Псал. 7:11, Псал. 36:4, Иса. 32:7, Језек. 46:18, Ос. 7:6

2. Желе њиве, и отимају их; желе куће, и узимају; чине силу човеку и кући његовој, човеку и наследству његовом.

Иса. 5:8, Језек. 46:18

3. Зато овако вели Господ: Ево, ја мислим зло том роду, из ког нећете извући вратове своје, нити ћете ходити поносито, јер ће бити зло време.

Јер. 8:3

4. У оно време говориће се прича о вама, и нарицаће се жалосно говорећи: Пропадосмо; промени део народа мог. Како ми узе! Узевши њиве наше раздели.

5. Зато нећеш имати никога ко би ти повукао уже за жреб у збору Господњем.

5 Мој. 32:8, Псал. 16:6

6. Немојте пророковати, нека они пророкују; ако им не пророкују, неће одступити срамота.

7. О ти, који се зовеш дом Јаковљев, је ли се умалио Дух Господњи? Јесу ли то дела Његова? Еда ли моје речи нису добре ономе који ходи право?

8. А народ се мој пре подиже као непријатељ; преко хаљине скидате плашт с оних који пролазе не бојећи се, који се враћају из боја.

9. Жене народа мог изгоните из милих кућа њихових, од деце њихове отимате славу моју навек.

10. Устаните и идите, јер ово није почивалиште; што се оскврни, погубиће вас погибљу великом.

5 Мој. 12:9

11. Ако ко ходи за ветром и казује лажи говорећи: Пророковаћу ти за вино и за силовито пиће, тај ће бити пророк овом народу.

2 Дн. 18:12, 1 Јов. 4:6

12. Доиста ћу те сабрати свог, Јакове, доиста ћу скупити остатак Израиљев; поставићу их заједно као овце восорске, као стадо усред тора њиховог, биће врева од људства.

Иса. 5:17, Иса. 11:11, Мих. 4:6, Соф. 3:19

13. Пред њима ће ићи који разбија; они ће разбити и проћи кроз врата, и изаћи ће; и цар ће њихов ићи пред њима, и Господ ће бити пред њима.


Mihej, glava 3

Михеј, глава 3

1. Зато рекох: Чујте, поглавице Јаковљеве и кнезови дома Израиљевог, не треба ли вам знати шта је право?

Јер. 5:4, Јер. 5:5

2. Који мрзите на добро, а љубите зло, садирете кожу с њих и месо с кости њихових;

Језек. 11:7, Језек. 24:4

3. И једете месо народа мог и садирете кожу с њих и кости им пребијате, и сасецате као у лонац и као месо у котао.

Псал. 14:4

4. Тада ће викати ка Господу, али их неће услишити, него ће сакрити лице своје од њих у оно време, како они зло радише.

Приче 1:28

5. Овако вели Господ за пророке који заводе мој народ, који гризу зубима својим и вичу: Мир; и ако им ко не да ништа у уста, дижу рат на њ.

Иса. 56:10, Јоило 3:9, Мат. 7:15

6. Зато ће вам утвара бити ноћ и прорицање ваше тама; и сунце ће заћи тим пророцима и дан ће им се смрачити.

Језек. 13:23

7. Тада ће се постидети видеоци, и врачари ће се посрамити, и сви ће застрти усне своје, јер неће бити одговора Божјег.

Псал. 74:9, Амос 8:11, Мал. 2:9

8. Али ја сам пун силе од Духа Господњег, и суда и храбрости да кажем Јакову злочинство његово и Израиљу грех његов.

Иса. 58:1, 1 Кор. 2:1, 1 Кор. 2:4

9. Чујте ово, поглавице дома Јаковљевог и кнезови дома Израиљевог, који се гадите на правду, и све што је право изврћете;

10. Који градите Сион крвљу и Јерусалим безакоњем.

Авак. 2:12

11. Поглавари његови суде по миту, и свештеници његови уче за плату, и пророци његови гатају за новце, а на Господа се ослањају говорећи: Није ли Господ усред нас? Неће доћи зло на нас.

1 Сам. 4:5, Иса. 1:23, Иса. 48:2, Јер. 6:13, Јер. 7:4, Језек. 22:12, Ос. 4:18, Амос 5:15, Мих. 7:3, Соф. 3:5, Титу 1:11

12. Зато ће се с вас Сион преорати као њива, и Јерусалим ће постати гомила, и гора од дома висока шума.

Псал. 79:1, Јер. 22:6, Јер. 26:18, Мих. 1:6, Агеј 1:4


Mihej, glava 4

Михеј, глава 4

1. Али ће у последња времена бити утврђена гора дома Господњег наврх гора и узвишена изнад хумова, и народи ће се стицати к њој.

Иса. 2:2, Јер. 26:18, Језек. 17:22, Језек. 17:23, Језек. 20:40, Дан. 2:44, 1 Кор. 14:36

2. И ићи ће многи народи говорећи: Ходите, да идемо на гору Господњу и у дом Бога Јаковљевог, и учиће нас својим путевима и ходићемо Његовим стазама; јер ће из Сиона изаћи закон и реч Господња из Јерусалима.

Јован 6:45

3. И судиће међу многим народима, и покараће јаке народе надалеко, и они ће расковати мачеве своје на раонике, и копља своја на српове; неће дизати мача народ на народ, нити ће се више учити рату.

Псал. 72:7, Иса. 2:4, Ос. 2:18, Јоило 3:10, Лука 1:33

4. Него ће седети сваки под својом виновом лозом и под смоквом, и неће бити никога да их плаши; јер уста Господа над војскама рекоше.

1 Цар. 4:25, Иса. 36:16, Јер. 31:10, Зах. 3:9, Зах. 3:10

5. Јер ће сви народи ходити сваки у име бога свог; а ми ћемо ходити у име Господа Бога свог увек и довека.

2 Мој. 3:14, Јер. 2:11

6. У то време, говори Господ, сабраћу хроме, и скупићу одагнане и којима зло учиних.

Псал. 147:2, Иса. 56:8, Јер. 3:18, Језек. 34:13, Језек. 34:16, Соф. 3:19

7. И учинићу од хромих остатак и од одагнаних силан народ; и Господ ће царовати над њима на гори Сиону одсада и довека.

Иса. 9:6, Дан. 7:14, Лука 1:33, Откр. 11:15

8. И ти, куло стаду, стено кћери сионској, теби ће доћи, доћи ће прва власт, царство кћери јерусалимске.

9. Зашто вичеш тако јако? Нема ли цара у теби? Еда ли изгибоше твоји саветници, те те обузеше болови као породиљу?

10. Мучи се и вичи, кћери сионска, као породиља, јер ћеш изаћи из града и становаћеш у пољу, и отићи ћеш у Вавилон; онде ћеш се ослободити, онде ће те искупити Господ из руку непријатеља твојих.

Јер. 29:20, Мих. 5:3

11. А сада се сабраше на те многи народи говорећи: Да се оскврни, и да се очи наше нагледају Сиона.

4 Мој. 35:33, Иса. 10:7, Авд. 1:11

12. Али не знају мисли Господње, нити разумеју намере Његове, јер их је скупио као снопље на гумно.

Иса. 10:7, Јоило 3:2

13. Устани и врши, кћери сионска, јер ћу ти начинити рог гвозден, и копита ћу ти начинити бронзана, те ћеш сатрти многе народе, и посветићу Господу благо њихово и имање њихово Господу све земље.

Иса. 21:10, Откр. 21:24


Mihej, glava 5

Михеј, глава 5

1. Сабери се сада у чете, четнице, опседни нас, нека бију прутом по образу судију Израиљевог.

Јов 16:10, Плач 3:30, Мат. 27:30

2. А ти, Витлејеме Ефрато, ако и јеси најмањи међу хиљадама Јудиним, из тебе ће ми изаћи који ће бити Господар у Израиљу, коме су изласци од почетка, од вечних времена.

1 Мој. 35:19, 1 Мој. 49:10, 1 Дн. 5:2, Псал. 90:2, Псал. 132:6, Приче 8:22, Иса. 9:6, Мат. 2:6, Лука 2:4, Јован 1:1, Јован 7:42

3. Зато ће их оставити докле не роди она која ће родити; тада ће се остатак браће Његове вратити са синовима Израиљевим.

Мих. 4:10

4. И стајаће и пашће их силом Господњом, величанством имена Господа Бога свог; и они ће наставати, јер ће Он тада бити велик до крајева земље.

Псал. 72:8, Иса. 52:13, Зах. 9:10, Лука 1:32, Лука 4:37

5. И Он ће бити мир; кад дође Асирац у нашу земљу, и кад ступи у дворе наше, тада ћемо подигнути на њ седам пастира и осам кнезова из народа.

Иса. 9:6, Лука 2:14, Ефес. 2:14, Кол. 1:20

6. И они ће опасти земљу асирску мачем и земљу Невродову на вратима његовим; и Он ће нас избавити од Асирца кад дође у нашу земљу и кад ступи на међу нашу.

1 Мој. 10:8, Лука 1:71

7. И остатак ће Јаковљев бити усред многих народа као роса од Господа и као ситан дажд по трави, која не чека човека нити се узда у синове човечје.

2 Сам. 17:12, Псал. 110:3

8. И остатак ће Јаковљев бити међу народима, усред многих народа, као лав међу зверима шумским, као лавић међу стадима оваца, који кад иде тлачи и растрже, и нема никога да избави.

Иса. 5:29, Мал. 4:3

9. Рука ће ти се узвисити над противницима твојим и сви ће се непријатељи твоји истребити.

10. И у оно ћу време, говори Господ, истребити коње исред тебе и потрћу кола твоја.

Језек. 23:27, Агеј 2:22, Зах. 9:10

11. И затрћу градове у твојој земљи, и развалићу сва тврда места твоја;

12. И истребићу врачање из руку твојих, и нећеш имати гатаре;

13. И истребићу ликове твоје резане и ступове твоје исред тебе, и нећеш се више клањати делу руку својих;

Иса. 2:8, Зах. 13:2

14. И искоренићу гајеве твоје исред тебе, и раскопаћу градове твоје,

15. И извршићу освету с гневом и љутином на народима који не слушаше.


Mihej, glava 6

Михеј, глава 6

1. Слушајте шта говори Господ: Устани, суди се с горама, и нека чују хумови глас твој.

2. Слушајте, горе и тврди темељи земаљски, парбу Господњу, јер Господ има парбу с народом својим, и с Израиљем се суди.

Ос. 4:1, Ос. 12:3

3. Народе мој, шта сам ти учинио? И чим сам ти досадио? Одговори ми.

Псал. 50:7, Иса. 5:3, Иса. 5:4, Јер. 2:5, Јер. 2:31

4. Јер те изведох из земље мисирске и искупих из куће ропске и послах пред тобом Мојсија, Арона и Марију.

5. Народе мој, опомени се шта науми Валак цар моавски и шта му одговори Валам, син Веоров, од Ситима до Галгала шта би, да познаш правду Господњу.

4 Мој. 22:5, 4 Мој. 24:14, 4 Мој. 25:1, Суд. 5:11, Откр. 2:14

6. Са чим ћу доћи пред Господа да се поклоним Богу Вишњем? Хоћу ли доћи преда Њ са жртвама паљеницама? С теоцима од године?

Псал. 15:1, Јован 6:28, Јевр. 10:4

7. Хоће ли Господу бити миле хиљаде овнова? Десетине хиљада потока уља? Хоћу ли дати првенца свог за преступ свој? Плод утробе своје за грех душе своје?

2 Цар. 16:3, Псал. 50:9, Иса. 1:11

8. Показао ти је, човече, шта је добро; и шта Господ иште од тебе осим да чиниш што је право и да љубиш милост и да ходиш смерно с Богом својим?

Јер. 9:24

9. Глас Господњи виче граду, и ко је мудар види име твоје; слушајте прут и Оног који га је одредио.

10. Није ли јоште у кући безбожниковој благо неправо? И ефа крња, гадна?

11. Хоће ли ми бити чист у кога су мерила лажна и у тобоцу преварно камење?

Ос. 12:8, Амос 3:10, Зах. 5:8

12. Јер су богатуни његови пуни неправде, и становници говоре лаж, и у устима им је језик преваран.

13. Зато ћу те и ја бити да оболиш, пустошићу те за грехе твоје.

14. Ти ћеш јести, али се нећеш наситити, и падање твоје биће усред тебе; и склањаћеш, али нећеш избавити, и што избавиш предаћу мачу.

15. Ти ћеш сејати, али нећеш жети; ти ћеш цедити маслине, али се нећеш намазати уљем, и маст, али нећеш пити вино.

5 Мој. 28:38

16. Јер се држе уредбе Амријеве и сва дела дома Ахавовог, и ходите по саветима њиховим, да те предам у погибао, и становнике његове у подсмех, и носићете срамоту народа мог.

1 Цар. 16:25, Мих. 2:6


Mihej, glava 7

Михеј, глава 7

1. Тешко мени! Јер сам као кад се обере летина, као кад се пабирчи после брања виноградског; нема грозда за јело, раног воћа жели душа моја.

Иса. 28:4, Јер. 2:3, Јер. 24:2, Јер. 40:12, Ос. 9:10

2. Неста побожног са земље и нема правог међу људима, сви вребају крв, сваки лови брата свог мрежом.

1 Сам. 24:12, Псал. 10:9, Псал. 57:6, Иса. 9:19, Јер. 16:16, Авак. 1:15

3. Да чине зло обема рукама што више могу, иште кнез; и судија суди за плату, и ко је велик говори опачину душе своје, и сплећу је.

Псал. 52:8, Иса. 1:23, Иса. 3:5, Ос. 4:18

4. Најбољи је између њих као трн, најправији је гори од трњака; дан стражара твојих, похођење твоје дође, сада ће се смести.

5. Не верујте пријатељу, не ослањајте се на вођу; од оне која ти на крилу лежи, чувај врата уста својих.

Јер. 9:4

6. Јер син грди оца, кћи устаје на матер своју, снаха на свекрву своју, непријатељи су човеку домаћи његови.

1 Мој. 9:22, 1 Мој. 9:24, Мат. 10:3, Мат. 10:21, Мат. 10:35, Лука 12:53

7. Али ја ћу Господа погледати, чекаћу Бога спасења свог; услишиће ме Бог мој.

8. Немој ми се радовати, непријатељице моја; ако падох, устаћу; ако седим у мраку, Господ ће ми бити видело.

Псал. 37:5, Псал. 37:24, Приче 24:16, Приче 24:17, Плач 4:21

9. Подносићу гнев Господњи, јер Му згреших, док не расправи парбу моју и да ми правицу; извешће ме на видело, видећу правду Његову.

Псал. 37:6, Псал. 51:9, Псал. 94:15, Јер. 50:34, Јер. 51:10, Дела 16:39

10. Непријатељица ће моја видети, и срам ће је покрити, која ми говори: Где је Господ Бог твој? Очи ће је моје видети; сада ће се она погазити као блато на улицама.

Иса. 63:3, Мих. 4:11, Дела 16:39

11. У које се време сазидају зидови твоји, у то ће време отићи заповест надалеко;

12. У то ће време долазити к теби од асирске до тврдих градова, и од тврдих градова до реке, и од мора до мора, и од горе до горе.

13. А земља ће бити пуста са становника својих, за плод дела њихових.

14. Паси народ свој с палицом својом, стадо наследства свог, које живи осамљено у шуми, усред Кармила; нека пасу по Васану и по Галаду, као у старо време.

4 Мој. 23:9, 5 Мој. 33:28, Јер. 49:31

15. Као у време кад си изашао из земље мисирске показаћу му чудеса.

16. Народи ће видети и постидеће се од све силе своје; метнуће руку на уста, уши ће им заглушити.

Иса. 26:11, Мих. 3:7

17. Лизаће прах као змија; као бубине земаљске дрхћући излазиће из рупа својих; притрчаће уплашени ка Господу Богу нашем, и Тебе ће се бојати.

Псал. 18:44

18. Ко је Бог као Ти? Који прашта безакоње и пролази преступе остатку од наследства свог, не држи до века гнев свој, јер Му је мила милост.

2 Мој. 15:11, 2 Мој. 34:6, Псал. 89:6, Псал. 89:8, Псал. 103:9, Иса. 57:16, Јер. 9:24, Ос. 11:9

19. Опет ће се смиловати на нас; погазиће наша безакоња; бацићеш у дубине морске све грехе њихове.

Иса. 38:17, Рим. 6:6

20. Показаћеш истину Јакову, милост Авраму, како си се заклео оцима нашим у старо време.

Псал. 85:10, Рим. 11:29


3. Mojsijeva, glava 1

Трећа књига Мојсијева

која се зове Левитска

Глава 1

1. И викну Господ Мојсија, и рече му из шатора од састанка говорећи:

2 Мој. 19:3, 4 Мој. 12:4

2. Кажи синовима Израиљевим, и реци им: Кад ко између вас хоће да принесе Господу жртву од стоке, принесите жртву своју од говеда или од оваца или од коза.

3 Мој. 22:18

3. Ако му је жртва паљеница од говеда, нека принесе мушко, здраво; на вратима шатора од састанка нека је принесе драге воље пред Господом.

2 Мој. 12:5, 3 Мој. 3:1, 3 Мој. 22:20, 5 Мој. 15:21, Мал. 1:14, Ефес. 5:27, Јевр. 9:14, 1 Пет. 1:19

4. И нека метне руку своју на главу жртви паљеници, и примиће му се, и очистиће га од греха.

2 Мој. 29:10, 3 Мој. 4:15, 3 Мој. 8:14, 4 Мој. 15:25, Иса. 53:4, Иса. 56:7, Рим. 5:11, Рим. 12:1, 2 Кор. 5:21, Филиб. 4:18, 1 Пет. 2:24

5. И нека закоље теле пред Господом, и нека синови Аронови свештеници принесу крв, и покропе олтар крвљу одозго унаоколо, који је пред вратима шатора од састанка.

Језек. 43:18, Мих. 6:6, Јевр. 10:11, Јевр. 12:24, 1 Пет. 1:2

6. Потом нека се одре жртва паљеница и нека се расече на делове.

7. И синови Аронови, свештеници нека наложе огањ на олтару, и метну дрва на огањ.

1 Мој. 22:9, 1 Цар. 18:33

8. Па онда синови Аронови свештеници нека наместе делове, главу и сало на дрва на огњу, који је на олтару.

9. А црева и ноге нека се оперу водом; и свештеник нека запали све то на олтару; то је жртва паљеница, жртва огњена на угодни мирис Господу.

1 Мој. 8:21, Језек. 20:28, Језек. 40:38, 2 Кор. 2:15, Ефес. 5:2, Филиб. 4:18

10. Ако ли би хтео принети жртву паљеницу од ситне стоке, од оваца или од коза, нека принесе мушко, здраво.

11. И нека се закоље на северној страни олтара пред Господом, и синови Аронови свештеници нека покропе крвљу олтар одозго унаоколо.

12. И нека се расече на делове с главом и са салом, и свештеник нека то намести на дрва на огњу, који је на олтару.

13. А црева и ноге нека се оперу водом; и свештеник нека принесе све то и нека запали на олтару; то је жртва паљеница, жртва огњена на угодни мирис Господу.

14. Ако ли хоће да принесе птицу Господу на жртву паљеницу, нека принесе жртву од грлица или од голубића.

3 Мој. 1:7, Лука 2:24

15. И свештеник нека је метне на олтар, и главу нека јој засече ноктом, и запали на олтару исцедивши јој крв низ олтар са стране.

16. И нека јој извади вољу с нечистотом и баци крај олтара према истоку где је пепео.

17. И нека је задре за крила, али да не раскине; тако нека је свештеник запали на олтару на дрвима која су на огњу; то је жртва паљеница, жртва огњена на угодни мирис Господу.

1 Мој. 15:10


3. Mojsijeva, glava 2

3. Мојсијева, глава 2

1. А кад ко хоће да принесе на жртву Господу дар, бело брашно нека буде жртва његова, и нека је полије уљем и метне на њу кад.

3 Мој. 6:14, 3 Мој. 9:17, 4 Мој. 15:4

2. И нека је донесе синовима Ароновим свештеницима, и нека свештеник узме тог брашна пуну шаку и уља и сав кад, и нека то запали свештеник на олтару за спомен њен; то је жртва огњена на угодни мирис Господу.

3 Мој. 5:12, 3 Мој. 6:15, 3 Мој. 24:7, Иса. 66:3, Дела 10:4

3. А шта остане од тог дара, нека буде Арону и синовима његовим; то је светиња над светињама између жртава које се пале Господу.

2 Мој. 29:37, 3 Мој. 7:9, 3 Мој. 10:12, 4 Мој. 18:9

4. Ако ли хоћеш да принесеш дар печен у пећи, нека буду погаче пресне од белог брашна, замешене с уљем, или колачи пресни, намазани уљем.

2 Мој. 29:2, Језек. 46:20

5. Ако ли ти је дар печено шта у тави, нека је од белог брашна без квасца замешено с уљем.

6. Разломи га на делове, и полиј уљем; то је дар.

7. Ако ли ти је дар готовљен у котлићу, нека је од белог брашна с уљем.

8. И донеси дар који начиниш од тога Господу, и подај га свештенику, и он ће га однети на олтар;

9. И узеће свештеник од дара спомен његов, и запалиће га на олтару; то је жртва огњена на угодни мирис Господу.

2 Мој. 29:18, Рим. 12:1

10. А шта остане од дара, нека буде Арону и синовима његовим; то је светиња над светињама између жртава које се пале Господу.

2 Мој. 29:18, 2 Мој. 29:37

11. Ниједан дар који приносите Господу да не буде с квасцем; јер ни квасац ни мед не треба да палите на жртву огњену Господу.

3 Мој. 6:17, Мат. 8:15, Мат. 16:12, Лука 12:1, 1 Кор. 5:8, Гал. 5:9

12. Само у жртви од првина можете принети то Господу; али на олтар не мећите за угодни мирис.

2 Мој. 22:29, 3 Мој. 23:10, 5 Мој. 26:10

13. А сваки дар који приносиш осоли сољу, и немој оставити дар свој без соли завета Бога свог; са сваким даром својим принеси соли.

4 Мој. 18:19, Језек. 43:24, Мар. 9:49, Мар. 9:50, Кол. 4:6

14. А кад приносиш дар од првина Господу, класове нове осуши на огњу, а шта истреш из класова нових принеси на дар од првина својих.

2 Мој. 23:19, 2 Цар. 4:42, Приче 3:9, Приче 23:10, Приче 23:14

15. И полиј га уљем и кад метни на њ; то је дар.

16. И свештеник узевши истрвеног жита и уља са свим кадом нека запали спомен. То је жртва огњена Господу.


3. Mojsijeva, glava 3

3. Мојсијева, глава 3

1. Кад ко приноси жртву захвалну, ако од говеда приноси, мушко или женско нека принесе здраво пред Господом.

3 Мој. 22:21, 4 Мој. 7:59

2. И нека метне руку своју на главу жртви својој, и нека је свештеник закоље на вратима шатора од састанка, и крвљу њеном нека синови Аронови, свештеници покропе олтар одозго унаоколо.

2 Мој. 29:10, 4 Мој. 8:12, Иса. 53:4, 2 Кор. 5:21, Јевр. 9:28, 1 Пет. 2:24, 1 Пет. 3:18

3. Потом нека свештеник принесе од жртве захвалне оно што се пали Господу, сало што покрива црева и све сало што је на њима;

4. И оба бубрега и сало што је на њима и на слабинама, и мрежицу што је на јетри, нека је извади с бубрезима.

5. И нека то запале синови Аронови на олтару заједно са жртвом паљеницом, која буде на дрвима на огњу. То је жртва огњена на угодни мирис Господу.

2 Мој. 29:13, 1 Сам. 2:15

6. Ако ли од ситне стоке приноси на жртву захвалну Господу, мушко или женско нека принесе здраво.

2 Кор. 5:21, Титу 2:11, Јевр. 7:26, 1 Пет. 1:19

7. Ако приноси јагње на жртву, нека га принесе пред Господом;

8. И нека метне руку своју на главу жртви својој, и нека је закоље пред шатором од састанка; и нека покропе синови Аронови крвљу њеном олтар одозго унаоколо.

9. Потом нека свештеник принесе од жртве захвалне оно што се пали Господу, сало, цео реп до леђа, сало што покрива црева и све сало што је на цревима;

10. И оба бубрега и сало што је на њима и на слабинама, и мрежицу на јетри, с бубрезима нека је извади;

11. И нека запали свештеник на олтару; то је јело од жртве огњене Господу.

3 Мој. 21:6, 3 Мој. 21:8, 3 Мој. 21:17, 3 Мој. 21:21, 4 Мој. 28:2, Језек. 44:7, Мал. 1:7, Мал. 1:12

12. Ако ли приноси козу, нека је принесе пред Господом.

13. И нека јој метне руку своју на главу, и нека је закоље пред шатором од састанка, и нека синови Аронови покропе крвљу њеном олтар одозго унаоколо.

14. Потом нека свештеник принесе од ње на жртву што се пали Господу, сало што покрива црева и све сало што је на цревима,

15. И оба бубрега, и сало што је на њима и на слабинама, и мрежицу на јетри, с бубрезима нека је извади;

16. И нека запали свештеник на олтару; то је јело од жртве огњене за угодни мирис. Све је сало Господње.

3 Мој. 7:23, 1 Сам. 2:15, 2 Дн. 7:7

17. Вечан закон нека вам буде од колена до колена у свим становима вашим: да не једете сало ни крв.

1 Мој. 9:4, 3 Мој. 6:18, 3 Мој. 7:36, 3 Мој. 17:7, 3 Мој. 17:10, 3 Мој. 23:14, 5 Мој. 12:16, 1 Сам. 14:33, Језек. 44:7, Језек. 44:15


3. Mojsijeva, glava 4

3. Мојсијева, глава 4

1. Још рече Господ Мојсију говорећи:

2. Кажи синовима Израиљевим, и реци: Ако ко згреши нехотице и учини штагод што је Господ забранио да се не чини,

3 Мој. 5:15, 3 Мој. 5:17, 4 Мој. 15:22, 1 Сам. 14:27, Псал. 19:12

3. Ако свештеник помазани згреши, те буде на грех народу, нека за грех свој који је учинио принесе теле здраво Господу на жртву за грех.

3 Мој. 8:12, 3 Мој. 21:10, 3 Мој. 21:12, Језек. 44:27, Јевр. 5:3, Јевр. 9:2, Јевр. 9:12

4. И доведавши теле на врата шатору од сведочанства пред Господа, нека метне руку своју телету на главу, и закоље теле пред Господом.

3 Мој. 1:3

5. И нека узме свештеник помазани крви од телета, и унесе је у шатор од састанка.

3 Мој. 16:14, 4 Мој. 19:4, Јевр. 9:13

6. И нека замочи свештеник прст свој у крв, и крвљу седам пута покропи пред Господом пред завесом од светиње.

Иса. 42:21, Јован 8:29, Рим. 3:24, 2 Кор. 5:19, Ефес. 2:13, Откр. 5:9

7. И нека помаже свештеник том крвљу рогове олтару, на коме се кади мирисима пред Господом у шатору од састанка, а осталу крв од телета сву нека излије на подножје олтару, на коме се пале жртве на вратима шатора од састанка.

3 Мој. 5:9, 3 Мој. 8:15, 3 Мој. 9:9, 3 Мој. 16:18, Јевр. 9:21

8. И нека извади све сало из телета за грех, сало што покрива црева и све сало што је на цревима;

9. И оба бубрега, и сало што је на њима и на слабинама, и мрежицу на јетри с бубрезима нека извади,

10. Онако како се вади из говечета за жртву захвалну; и нека запали свештеник на олтару, на коме се жртва пали.

11. А кожу од телета и све месо с главом и с ногама и црева и балегу,

2 Мој. 29:14, 4 Мој. 19:5, Јевр. 13:11

12. И цело теле нека изнесе напоље из логора на чисто место, где се просипа пепео, и нека га спали огњем на дрвима; на месту где се просипа пепео нека се спали.

2 Мој. 29:14, 3 Мој. 6:11, Јевр. 13:11

13. Ако ли би сав збор синова Израиљевих згрешио нехотице и не би збор знао за то, и учинили би штагод што је Господ забранио да се не чини, те би скривили,

3 Мој. 5:2, 3 Мој. 5:17, 4 Мој. 15:24, Ис.Н. 7:11

14. Кад се дозна за грех који су учинили, онда нека збор принесе теле, жртву за грех, и нека га доведу пред шатор од састанка.

3 Мој. 16:5, Језек. 45:22

15. И старешине од збора нека метну телету на главу руке своје пред Господом, и свештеник нека закоље теле пред Господом.

2 Мој. 29:10, 2 Мој. 29:15, 2 Мој. 29:19, 3 Мој. 1:4, 3 Мој. 3:2, 3 Мој. 3:8, 3 Мој. 3:13, 3 Мој. 8:14, 3 Мој. 8:22, 3 Мој. 16:21, Иса. 53:6, Мат. 8:17, Јевр. 9:28, 1 Пет. 2:24

16. И свештеник помазани нека унесе крви од телета у шатор од састанка,

Јевр. 9:12

17. И нека свештеник замочи прст свој у крв, и седам пута покропи пред Господом пред завесом.

18. И том крвљу нека помаже рогове олтару који је пред Господом у шатору од састанка, а осталу крв сву нека излије на подножје олтару на коме се пали жртва, на вратима шатора од састанка.

19. А све сало извадивши из њега нека запали на олтару.

20. И с тим телетом нека чини онако како чини с телетом за свој грех, тако нека учини с њим; тако ће их свештеник очистити од греха, и опростиће им се.

4 Мој. 15:25, Дан. 9:24, Рим. 5:11, Јевр. 2:17, Јевр. 10:10, 1 Јов. 1:7, 1 Јов. 2:2

21. А теле нека изнесе напоље из логора, и спали га као и прво теле; то је жртва за грех свега збора.

22. Ако ли поглавар згреши, и учини нехотице штагод што је Господ Бог његов забранио да се не чини, те скриви,

2 Мој. 18:21, 4 Мој. 16:2, 2 Сам. 1:1, 2 Сам. 24:10, Језд. 9:2, Дела 3:17

23. Кад дозна за грех свој, који је учинио, тада нека доведе на жртву јаре мушко, здраво.

24. И нека метне руку своју јарету на главу, и свештеник нека га закоље где се коље жртва паљеница пред Господом; то је жртва за грех.

25. И нека узме свештеник крви од жртве за грех на прст свој, и помаже рогове олтару на коме се жртва пали; а осталу крв нека излије на подножје олтару на коме се жртва пали.

26. А све сало нека запали на олтару као сало од жртве захвалне; и тако ће га очистити свештеник од греха његовог, и опростиће му се.

3 Мој. 3:5, 4 Мој. 15:28

27. Ако ли ко из простог народа згреши нехотице, и учини штагод што је Господ забранио да се не чини, те скриви,

4 Мој. 15:27, Проп. 7:20

28. Кад дозна за грех свој, који је учинио, тада нека доведе на жртву јаре женско здраво за грех, који је учинио.

3 Мој. 4:23

29. И нека метне руку своју на главу жртви за грех, и нека је свештеник закоље на месту где се коље жртва паљеница.

3 Мој. 4:4, 3 Мој. 4:24

30. И нека узме свештеник крви од ње на прст свој, И помаже рогове олтару на коме се пали жртва; а осталу крв сву нека излије на подножје олтару.

31. И све сало из ње нека извади као што се вади сало из жртве захвалне, и нека га запали свештеник на олтару за угодни мирис Господу; а тако ће га очистити од греха свештеник, И опростиће му се.

2 Мој. 29:18, 3 Мој. 1:9, 3 Мој. 3:3, 3 Мој. 3:14, 3 Мој. 4:26, Језд. 6:10

32. Ако ли би довео између оваца на жртву за грех, нека доведе женско здраво.

3 Мој. 4:28, Иса. 53:7, Јован 1:29, Дела 8:32, 1 Пет. 1:19, Откр. 5:6, Откр. 13:8

33. И нека метне руку своју на главу жртви за грех, и нека је свештеник закоље на месту где се коље жртва паљеница.

34. И нека узме свештеник крви од жртве за грех на прст свој, и нека помаже рогове олтару на коме се пали жртва; а осталу крв сву нека излије на подножје олтару.

35. И све сало нека извади као што се вади сало из јагњета за жртву захвалну; и нека га свештеник запали на олтару за жртву огњену Господу; и тако ће га очистити свештеник од греха његовог, који је учинио, и опростиће му се.

3 Мој. 4:5, Дан. 9:24, Рим. 5:11, 1 Јов. 2:2


3. Mojsijeva, glava 5

3. Мојсијева, глава 5

1. И кад ко згреши што чује клетву и буде јој сведок видевши или чувши, па не каже, носиће своје безакоње.

1 Мој. 17:14, 3 Мој. 7:18, 3 Мој. 19:8, 3 Мој. 20:17, 3 Мој. 24:15, 4 Мој. 9:13, 1 Цар. 8:31, Приче 29:24, Мат. 26:63

2. Или кад се ко дотакне нечисте ствари, стрва од нечисте зверке или стрва од нечистог живинчета или стрва од нечисте животиње која гамиже, ако и у незнању учини, ипак ће се оскврнити, и биће крив.

3 Мој. 11:24, 4 Мој. 19:13, 1 Сам. 20:26

3. Или кад се дотакне нечистоте човечије, била нечистота његова каква му драго, којом се оскврни, знајући или не знајући, крив је.

3 Мој. 12:2, 3 Мој. 13:2, 3 Мој. 15:2

4. Или кад се ко закуне говорећи својим устима да ће учинити шта зло или добро, а за коју год ствар за коју човек говори заклињући се, знао или не знао, крив је за једну од тих ствари.

1 Сам. 14:24, 1 Сам. 25:22, Мал. 3:5, Мар. 6:23, Дела 23:12

5. Кад буде крив за коју од тих ствари, нека призна грех свој.

3 Мој. 26:40, 4 Мој. 5:7, Језд. 10:11

6. И нека доведе на жртву Господу за грех, што је згрешио, женско од ситне стоке, јагње или јаре, за грех; и свештеник ће га очистити од греха његовог.

7. Ако ли не би могао принети јагњета или јарета, онда нека донесе на жртву Господу за преступ, којим је згрешио, две грлице или два голубиће, једно на жртву за грех а друго на жртву паљеницу.

3 Мој. 14:21

8. Нека донесе свештенику, а он нека принесе прво оно што је за грех, и ноктом нека му засече главу к шији, али да не раздвоји.

9. И крвљу жртве за грех нека покропи стране олтару; а шта остане крви нека се исцеди на подножје олтару. То је жртва за грех.

10. А од другог нека начини жртву паљеницу по обичају; тако ће га очистити свештеник од греха његовог, који је учинио, и опростиће му се.

3 Мој. 1:14

11. Ако ли не би могао принети ни две грлице или два голубиће, онда нека за жртву за то што је згрешио донесе десетину ефе белог брашна да буде жртва за грех, а нека не додаје уља и не меће када, јер је жртва за грех.

4 Мој. 5:15

12. И кад донесе к свештенику, нека узме свештеник пуну шаку за спомен њен, и нека запали на олтару поред жртве огњене Господу. То је жртва за грех.

3 Мој. 4:35

13. И очистиће га свештеник од греха, којим се огрешио у чем год од овог, и опростиће му се; а остатак ће бити свештенику као од дара.

14. Опет рече Господ Мојсију говорећи:

15. Ко се превари, те се огреши нехотице о ствари посвећене Господу, нека принесе на жртву Господу за преступ свој овна здравог с ценом, којом ти процениш свету ствар на сикле сребрне, по сиклима светим, према преступу.

2 Мој. 30:13, 3 Мој. 22:14, 3 Мој. 27:25, Језд. 10:19

16. И тако колико се огрешио о свету ствар нека накнади, и на то још нека дометне пети део, и нека да свештенику; а свештеник ће га очистити овном принесеним на жртву за преступ, и опростиће му се.

3 Мој. 6:5, 3 Мој. 22:14, 3 Мој. 27:13, 4 Мој. 4:26, 4 Мој. 5:7, Јевр. 9:13

17. Ко згреши и учини штагод што је Господ забранио да се не чини, ако и није знао, ипак је крив, и носиће своје безакоње.

Псал. 19:12, Лука 12:48, Јевр. 5:2

18. Нека доведе к свештенику овна здравог с ценом којом процениш преступ; и очистиће га свештеник од греха његовог, који је учинио не знајући, и опростиће му се.

19. Преступ је; згрешио је Господу.

Језд. 10:2, Иса. 53:10


3. Mojsijeva, glava 6

3. Мојсијева, глава 6

1. Опет рече Господ Мојсију говорећи:

2. Кад ко згреши и учини зло дело Господу ударивши у бах ближњему свом за оставу или за ствар предану у руке или отевши шта или занесавши ближњег свог,

2 Мој. 22:7, 3 Мој. 19:11, 4 Мој. 5:6, Приче 24:28, Приче 26:19, Дела 5:4, Кол. 3:9

3. Или нађе изгубљено шта, па удари у бах, или се криво закуне за коју год ствар коју може човек учинити и огрешити се њом,

2 Мој. 22:11, 3 Мој. 19:12, 5 Мој. 22:1, Јер. 7:9, Зах. 5:4

4. Кад тако згреши и скриви, нека врати шта је отео или присвојио преваром или шта му је било дано на оставу или шта је изгубљено нашао,

5. Или за шта се заклео криво, нека плати цело и још дометне пети део ономе чије је; нека му да онај дан кад принесе жртву за свој грех.

3 Мој. 5:16, 4 Мој. 5:7, 2 Сам. 12:6, Лука 19:8

6. А на жртву за грех свој нека принесе Господу овна здравог, са ценом којом процениш кривицу нека га доведе свештенику.

2 Мој. 12:5, 3 Мој. 3:1, 5 Мој. 15:21, Ефес. 5:27, Јевр. 9:14

7. И очистиће га свештеник пред Господом, и опростиће му се свака ствар коју је учинио, те скривио.

8. И рече Господ Мојсију говорећи:

9. Заповеди Арону и синовима његовим, и реци им: Ово је закон за жртву паљеницу: жртва паљеница нека стоји на огњу на олтару целу ноћ до јутра, и огањ на олтару нека гори једнако.

10. Свештеник нека обуче своју хаљину ланену, и гаће ланене нека обуче на тело своје, и нека згрне пепео кад огањ спали на олтару жртву паљеницу, и нека га изручи код олтара.

2 Мој. 28:39, 3 Мој. 16:4, Језек. 44:17, Језек. 44:19

11. Потом нека свуче хаљине своје и обуче друге хаљине, и нека изнесе пепео напоље из логора на чисто место.

12. А огањ што је на олтару нека гори на њему, нека се не гаси, него нека свештеник ложи на огањ дрва свако јутро, и нека намешта на њ жртву паљеницу, и нека пали на њему сало од жртава захвалних.

Нем. 10:34

13. Огањ нека једнако гори на олтару, нека се не гаси.

Псал. 50:3, Иса. 33:14, Дан. 7:10

14. А ово је закон за дар: синови Аронови нека га приносе Господу пред олтаром.

4 Мој. 15:4

15. Узевши шаку белог брашна и уља од дара и сав кад који буде на дару, нека запали на олтару спомен његов на угодни мирис Господу.

16. А шта претече, нека једе Арон и синови његови; нека се једе без квасца на светом месту; у трему шатора од састанка нека једу.

4 Мој. 18:10, Језек. 42:13

17. Нека се не меси са квасцем; то им дадох да им буде део од жртава мојих огњених; то је светиња над светињама као жртва за грех и као жртва за преступ.

2 Мој. 29:37, 3 Мој. 2:11, 4 Мој. 18:9

18. Свако мушко између синова Аронових нека то једе законом вечним од колена до колена од жртава које се пале Господу; шта се год дотакне тога, биће свето.

2 Мој. 29:37, 3 Мој. 22:3, 4 Мој. 3:17, 4 Мој. 18:10, Језек. 44:28

19. И рече Господ Мојсију говорећи:

20. Ово је жртва Аронова и синова његових, коју ће приносити Господу онај дан кад се који помаже: десетину ефе белог брашна за дар свагдашњи, половину ујутру а половину увече.

2 Мој. 16:36, 2 Мој. 29:2

21. У тави с уљем нека се готови; пржено нека се донесе; и пржене комаде дара нека принесе на угодни мирис Господу.

1 Дн. 9:31

22. И свештеник између синова његових, који буде помазан након њега, нека чини тако исто законом вечним; нека се пали Господу све то;

2 Мој. 29:25, Иса. 53:10, Дан. 9:26, 1 Тим. 2:6

23. И сваки дар свештеников нека се сав спали, а нека се не једе.

24. Још рече Господ Мојсију говорећи:

25. Кажи Арону и синовима његовим, и реци: Ово је закон за жртву ради греха: на месту где се коље жртва паљеница, нека се коље и жртва за грех пред Господом; светиња је над светињама.

3 Мој. 4:24, 3 Мој. 4:29, 3 Мој. 21:22, 2 Дн. 35:12, Псал. 93:5, Језек. 42:13

26. Свештеник који принесе жртву за грех нека је једе; на светом месту нека се једе, у трему од шатора од састанка.

3 Мој. 10:18, 4 Мој. 18:9, Језек. 44:27

27. Шта се год дотакне меса њеног, биће свето; и ако ко покапа крвљу њеном хаљину, оно што покапа нека опере на светом месту.

2 Мој. 29:37, 2 Мој. 30:29, Језек. 44:19, Агеј 2:12

28. И суд земљани у коме буде кувано нека се разбије; ако ли је кувано у суду бронзаном, нека се истре и водом опере.

3 Мој. 11:33, 3 Мој. 15:12

29. Свако мушко између свештеника нека то једе; светиња је над светињама.

4 Мој. 18:10

30. Али ниједна жртва за грех, од које се унесе крв у шатор од састанка да се учини очишћење од греха у светињи, нека се не једе, него нека се огњем сажеже.

3 Мој. 16:27, Јевр. 13:11


3. Mojsijeva, glava 7

3. Мојсијева, глава 7

1. А ово је закон за жртву ради преступа; светиња је над светињама.

2 Мој. 6:17, 2 Мој. 21:22, 2 Мој. 29:37, 3 Мој. 5:1, 3 Мој. 6:1

2. На коме се месту коље жртва паљеница, на оном нека се коље и жртва за преступ; и крвљу њеном нека се покропи олтар одозго унаоколо.

3 Мој. 4:24, 3 Мој. 4:29, 3 Мој. 4:33

3. А све сало њено нека се принесе, и реп и сало што покрива црева,

2 Мој. 29:13, 3 Мој. 3:4, 3 Мој. 3:9, 3 Мој. 3:14, 3 Мој. 4:8

4. И оба бубрега, и сало што је на њима и на слабинама, и мрежицу на јетри нека извади с бубрезима,

5. И нека запали то свештеник на олтару на жртву огњену Господу; то је жртва за преступ.

Титу 2:14, Јевр. 9:28

6. Свако мушко између свештеника нека је једе; на светом месту нека се једе; светиња је над светињама.

3 Мој. 2:3, 3 Мој. 6:16, 4 Мој. 18:9, Псал. 93:5, Језек. 42:13, 1 Кор. 10:18

7. Жртва је за преступ као жртва за грех, један је закон за обе; који свештеник учини њом очишћење, његова је.

3 Мој. 6:25, 3 Мој. 14:13, 4 Мој. 5:8

8. А кад свештеник принесе чију жртву паљеницу, кожа од жртве коју принесе његова је.

9. И сваки дар печен у пећи или зготовљен у котлићу или у тави, оног је свештеника који га принесе.

3 Мој. 2:3, 3 Мој. 2:10, 3 Мој. 5:13, 4 Мој. 5:9, 4 Мој. 18:9, 1 Кор. 9:7

10. И сваки дар замешен с уљем или сув, свих је синова Аронових, како једног тако другог.

11. А ово је закон за жртву захвалну, која се принесе Господу:

3 Мој. 3:1, 3 Мој. 22:18

12. Ако би је ко приносио да захвали, нека принесе на жртву захвалну колаче без квасца замешене с уљем и погаче без квасца намазане уљем, и белог брашна попрженог с тим колачима замешеним с уљем.

3 Мој. 2:4, 4 Мој. 6:15

13. Осим колача хлеб кисели нека принесе за принос свој са жртвом захвалном, којом захваљује.

Амос 4:5

14. И од свега што приноси нека принесе по једно за жртву подигнуту Господу; и то ће бити оног свештеника који покропи крвљу од жртве захвалне.

4 Мој. 18:8

15. А месо од жртве захвалне, којом се захваљује, нека се поједе онај дан кад се принесе; и нека не остаје ништа до јутра.

3 Мој. 22:30, 1 Кор. 10:18, Јевр. 3:13

16. Ако ли принесе жртву ради завета или од воље, нека се једе онај дан кад се принесе; ако шта остане, нека се поједе сутрадан.

3 Мој. 19:6

17. Ако ли шта меса од те жртве остане до трећег дана, нека се сажеже огњем.

18. Ако ли би ко трећи дан јео меса од жртве захвалне, неће бити угодан онај који је принео, нити ће му се она примити, него ће бити мрска, и ко би је год јео, носиће грех свој.

1 Мој. 4:4, 3 Мој. 11:10, 4 Мој. 18:27, Приче 15:8, Проп. 5:1, Јер. 6:20, Амос 5:22

19. И месо које би се дотакло чега нечистог, да се не једе, него нека се сажеже огњем; а друго месо може јести ко је год чист.

20. А ко би јео меса од жртве захвалне принесене Господу, а не би био чист, тај да се истреби из народа свог.

1 Мој. 17:14, 3 Мој. 15:3, 5 Мој. 26:14

21. И ко се дотакне чега нечистог, или нечистог човека или нечистог живинчета, или ког му драго гада нечистог, па једе меса од жртве захвалне принесене Господу, тај да се истреби из народа свог.

3 Мој. 11:24, 3 Мој. 11:28, 3 Мој. 12:1, 3 Мој. 13:1, 3 Мој. 15:1, 3 Мој. 22:4, 1 Сам. 20:26

22. И рече Господ Мојсију говорећи:

23. Кажи синовима Израиљевим, и реци: Не једите сало од вола ни од овце ни од козе.

3 Мој. 3:17, 1 Сам. 2:29

24. Може се узети за сваку потребу сало од живинчета које цркне или га зверка раздре; али га не једите;

25. Ко ли би јео сало од стоке коју приноси човек на жртву огњену Господу, нека се истреби из народа свог онај који једе.

26. Ни крв не једите у становима својим ни од птице нити од ког живинчета.

1 Мој. 9:4, 3 Мој. 3:17, 3 Мој. 17:10, 5 Мој. 12:16, 1 Сам. 14:33, Дела 15:20

27. Сваки који би јео какву крв, нека се истреби из народа свог.

28. Опет рече Господ Мојсију говорећи:

29. Кажи синовима Израиљевим, и реци: Ко приноси жртву своју захвалну Господу, нека донесе Господу принос свој од жртве захвалне.

3 Мој. 3:1, 1 Сам. 2:13

30. Својим рукама нека донесе шта се сажиже Господу, сало с грудима нека донесе, и груди нека се обрну тамо и амо на жртву пред Господом.

2 Мој. 29:24, 2 Мој. 29:27, 3 Мој. 8:27, 4 Мој. 6:20

31. А свештеник нека запали сало на олтару, груди пак нека буду Арону и синовима његовим.

3 Мој. 3:5, 3 Мој. 3:11

32. И десно плеће од својих жртава захвалних подајте свештенику да буде жртва подигнута.

3 Мој. 9:21, 4 Мој. 6:20, 1 Сам. 9:24

33. А који између синова Аронових принесе крв и сало од жртве захвалне, њему нека буде десно плеће.

34. Јер груди што се обрћу и плеће што се подиже узех од синова Израиљевих од свих њихових жртава захвалних, и дадох Арону свештенику и синовима његовим законом вечним да се узимају од синова Израиљевих.

2 Мој. 29:28, 3 Мој. 10:14, 4 Мој. 18:18, 5 Мој. 18:3

35. То је помазаног Арона и помазаних синова његових од огњених жртава Господњих од дана кад их доведе да врше службу свештеничку Господу.

36. То заповеди Господ да им од дана кад их помаза дају синови Израиљеви законом вечним од колена на колено.

2 Мој. 40:13, 2 Мој. 40:15, 3 Мој. 8:12, 3 Мој. 8:30, Јевр. 7:18, Јевр. 7:26, Јевр. 8:1, Јевр. 8:11

37. То је закон за жртву паљеницу, за дар, за жртву ради греха и за жртву ради преступа, и за освештање и за жртву захвалну,

2 Мој. 29:1, 3 Мој. 6:9, 3 Мој. 6:20, 3 Мој. 6:25

38. Што је Господ заповедио Мојсију на гори Синајској кад заповеди синовима Израиљевим у пустињи Синајској да приносе жртве своје Господу.


3. Mojsijeva, glava 8

3. Мојсијева, глава 8

1. И рече Господ Мојсију говорећи:

2. Узми Арона и синове његове с њим и одело и уље помазања и теле за жртву ради греха и два овна и котарицу пресних хлебова.

2 Мој. 29:1, 2 Мој. 30:24

3. И сабери сав збор пред врата шатору од састанка.

4. И учини Мојсије како му заповеди Господ, и сабра се збор пред врата шатору од састанка.

5. И рече Мојсије збору: Ово је заповедио Господ да се учини.

6. И доведе Мојсије Арона и синове његове, и опра их водом.

2 Мој. 30:19, Псал. 26:6, Иса. 52:11, Језек. 36:25, 1 Кор. 6:11, Ефес. 5:26, Јевр. 9:9, Откр. 1:5

7. И обуче му кошуљу, и опаса га појасом, и огрну га плаштом, и метну му сврх њега оплећак, и стеже око њега појас од оплећка, и опаса га њим.

2 Мој. 28:4

8. И метну на њ напрсник, а на напрсник метну Урим и Тумим.

4 Мој. 27:21, 5 Мој. 33:8, 1 Сам. 28:6, Језд. 2:63, Нем. 7:65

9. Још му метну капу на главу, и на капу метну спред плочу златну, круну свету, као што заповеди Господ Мојсију.

2 Мој. 28:36, 2 Мој. 28:37, 2 Мој. 29:6, Зах. 3:5

10. И узе Мојсије уље помазања, и помаза шатор и све ствари у њему, и освети их.

2 Мој. 30:26

11. И покропи њим олтар седам пута, и помаза олтар и све справе његове, и умиваоницу и подножје њено, да се освети.

12. И изли уље помазања на главу Арону, и помаза га да се освети.

2 Мој. 29:7, 3 Мој. 21:10, 3 Мој. 21:12, Псал. 133:2, Иса. 61:1

13. И доведе Мојсије синове Аронове, и обуче им кошуље, и опаса их појасом, и веза им капице на главе, као што му беше заповедио Господ.

2 Мој. 29:8, Псал. 132:9, Иса. 61:10

14. И доведе теле за грех, и Арон и синови његови метнуше руке своје на главу телету за грех.

2 Мој. 29:10, 3 Мој. 4:4, Псал. 51:19, Псал. 66:15, Језек. 43:19, Јевр. 9:13

15. И закла га Мојсије, и узевши крви његове помаза рогове олтару унаоколо прстом својим, и очисти олтар, а осталу крв изли на подножје олтару, и освети га да се на њему чини очишћење од греха.

2 Мој. 29:12, 2 Мој. 29:36, 3 Мој. 4:7, Језек. 43:20, Јевр. 9:21, Јевр. 9:22

16. И узе све сало што је на цревима, и мрежицу с јетре, и оба бубрега, и сало око њих, и запали Мојсије на олтару.

2 Мој. 29:13, 3 Мој. 4:8

17. А теле с кожом и с месом и балегом спали огњем иза логора, као што беше Господ заповедио Мојсију.

2 Мој. 29:14, 3 Мој. 4:11

18. И доведе овна за жртву паљеницу, и Арон и синови његови метнуше руке своје на главу овну;

2 Мој. 29:15

19. И закла га Мојсије, и покропи крвљу његовом олтар одозго унаоколо.

4 Мој. 1:53

20. И исекавши овна на делове запали Мојсије главу и делове и сало.

21. А црева и ноге опра водом, и тако спали Мојсије свега овна на олтару; и би жртва паљеница за угодни мирис, жртва огњена Господу, као што беше Господ заповедио Мојсију.

2 Мој. 29:18

22. И доведе другог овна, овна за посвећење; и Арон и синови његови метнуше руке своје на главу овну.

2 Мој. 29:19, 2 Мој. 29:31, 3 Мој. 7:37, Откр. 1:5

23. И заклавши га Мојсије узе крви његове, и помаза њом крај десног уха Арону и палац десне руке његове и палац десне ноге његове.

2 Мој. 29:20, 3 Мој. 8:23, Рим. 12:1, 1 Кор. 6:20

24. И доведе Мојсије синове Аронове, па и њима помаза истом крвљу крај десног уха и палац десне руке и палац десне ноге; а осталу крв изли Мојсије по олтару унаоколо.

Јевр. 9:18

25. Потом узе сало и реп и све сало што је на цревима, и мрежицу с јетре, и оба бубрега, и сало око њих, и плеће десно,

2 Мој. 29:22

26. А из котарице у којој стајаху пресни хлебови пред Господом узе један колач пресан и један колач хлеба с уљем и једну погачу, и метну на сало и на плеће десно.

2 Мој. 29:23

27. И метну то све Арону у руке, и синовима његовим у руке, и обрну тамо и амо за жртву обртану пред Господом.

28. После узевши то из руку њихових Мојсије запали на олтару сврх жртве паљенице; то је посвећење на угодни мирис, жртва огњена Господу.

1 Мој. 8:21, Ефес. 5:2

29. И узе Мојсије груди, и обрну их тамо и амо за жртву обртану пред Господом; и од овна посветног допаде Мојсију део, као што беше заповедио Господ Мојсију.

2 Мој. 29:26

30. И узе Мојсије уља за помазање и крви која беше на олтару, и покропи Арона и хаљине његове, и синове његове и хаљине њихове с њим; и тако посвети Арона и хаљине његове, и синове његове и хаљине њихове с њим.

2 Мој. 29:21, 2 Мој. 30:30, 4 Мој. 3:3, 1 Пет. 1:2

31. Потом рече Мојсије Арону и синовима његовим: Кувајте то месо на вратима шатора од састанка, и онде га једите и хлеб посветни што је у котарици, као што сам заповедио рекавши: Арон и синови његови нека једу то.

2 Мој. 29:31, Језек. 46:20

32. А шта остане меса или хлеба, огњем сажезите.

2 Мој. 29:34

33. И не излазите с врата шатора од састанка седам дана, докле се не наврше дани посвећења вашег, јер ћете се седам дана посвећивати.

2 Мој. 29:20, 2 Мој. 29:35, 3 Мој. 14:8, 4 Мој. 19:12, Језек. 43:25

34. Како је било данас, тако је Господ заповедио да се чини, да бисте се очистили од греха.

Јевр. 7:16

35. Зато на вратима шатора од састанка останите дању и ноћу за седам дана, и извршите шта је Господ заповедио да извршите, да не помрете, јер ми је тако заповеђено.

4 Мој. 3:7, 4 Мој. 9:19, 5 Мој. 11:1, 1 Цар. 2:3, Језек. 48:11, 1 Тим. 1:18, 1 Тим. 5:21

36. И Арон и синови његови учинише све што беше Господ заповедио преко Мојсија.


3. Mojsijeva, glava 9

3. Мојсијева, глава 9

1. А у осми дан сазва Мојсије Арона и синове његове и старешине израиљске.

3 Мој. 14:10, 3 Мој. 14:23, 3 Мој. 15:14, Језек. 43:27

2. И рече Арону: Узми теле за жртву ради греха и овна за жртву паљеницу, оба здрава; и принеси их пред Господом.

2 Мој. 29:1, 3 Мој. 4:3, 3 Мој. 8:18

3. А синовима Израиљевим кажи и реци: Узмите јаре за жртву ради греха, и теле и јагње, обоје од године дана, и здраво, за жртву паљеницу.

3 Мој. 4:23, 3 Мој. 10:19, Језд. 6:17, Иса. 53:10, Рим. 8:3, 1 Пет. 2:24

4. И вола и овна за жртву захвалну, да принесете пред Господом, и дар с уљем замешен, јер ће вам се данас јавити Господ.

2 Мој. 29:43, 3 Мој. 9:4

5. И узеше шта заповеди Мојсије, и донесоше пред шатор од састанка, и приступивши сав збор стадоше пред Господом.

6. И рече Мојсије: Учините шта је заповедио Господ, и показаће вам се слава Господња.

2 Мој. 24:16, 2 Мој. 40:34, 1 Цар. 8:10

7. И рече Мојсије Арону: Приступи к олтару, и принеси жртву за грех свој и жртву своју паљеницу, и очисти од греха себе и народ; и принеси жртву народну и очисти их од греха, као што је заповедио Господ.

3 Мој. 4:16, 3 Мој. 4:20, 1 Сам. 3:14, Јевр. 5:1, Јевр. 5:3, Јевр. 7:27

8. Тада Арон приступи к олтару и закла теле за се.

9. И синови Аронови додаше му крв, а он замочи прст свој у крв, и помаза рогове олтару; а осталу крв изли на подножје олтару.

3 Мој. 4:7, 3 Мој. 8:15

10. А сало и бубреге и мрежицу од јетре од жртве за грех запали на олтару, као што беше заповедио Господ Мојсију.

3 Мој. 4:8, 3 Мој. 8:16

11. А месо и кожу сажеже огњем иза логора.

3 Мој. 4:10, 3 Мој. 8:17

12. Потом закла жртву своју паљеницу, и синови Аронови додаше му крв од ње, и покропи њом олтар одозго унаоколо.

13. И додаше му жртву паљеницу исечену на делове заједно с главом, и запали је на олтару.

14. И оправши црева и ноге од ње, запали их на олтару сврх жртве паљенице.

15. Потом принесе жртву народну: узе јаре за грех које беше за народ, и закла га, и принесе за грех као и прво.

Иса. 53:10, Јован 1:29, 1 Кор. 15:3, 2 Кор. 5:21, Гал. 1:4, Ефес. 5:2, Јевр. 1:3, Јевр. 2:17, 1 Пет. 2:24, 1 Јов. 2:2, Откр. 1:5

16. Иза тога принесе и жртву паљеницу, и сврши по закону.

17. Принесе и дар, и узевши од њега пуну шаку запали на олтару сврх јутарње жртве паљенице.

2 Мој. 29:38

18. Потом закла вола и овна на жртву захвалну за народ; и дадоше му синови Аронови крв, и покропи њом олтар одозго унаоколо.

19. Па му додаше и сало од вола, и од овна реп, и сало што покрива црева, и бубреге и мрежицу с јетре,

20. И метнувши све сало на груди, и запали сало на олтару.

21. А груди и десно плеће обрну Арон тамо и амо на жртву обртану пред Господом, као што беше Господ заповедио Мојсију.

2 Мој. 29:24

22. Тада подиже Арон руке своје према народу, и благослови их; и сиђе свршивши жртву за грех и жртву паљеницу и жртву захвалну.

5 Мој. 10:8, 5 Мој. 21:5, Лука 24:50

23. Потом уђе Мојсије с Ароном у шатор од састанка, а кад опет изађоше благословише народ; и слава се Господња показа свему народу.

4 Мој. 16:19, 2 Сам. 6:18, 1 Дн. 16:2, 2 Дн. 6:3

24. Јер дође огањ од Господа, и спали на олтару жртву паљеницу и сало. И видевши то сав народ повика и паде ничице.

1 Мој. 4:4, 1 Мој. 15:17, 2 Мој. 29:18, 1 Цар. 18:39, 2 Дн. 7:1, Језд. 3:11


3. Mojsijeva, glava 10

3. Мојсијева, глава 10

1. А синови Аронови, Надав и Авијуд, узевши сваки своју кадионицу метнуше огањ у њих и на огањ метнуше кад, и принесоше пред Господом огањ туђ, а то им не беше заповедио.

2 Мој. 30:9, 4 Мој. 26:61, 1 Кор. 11:27

2. Тада дође огањ од Господа и удари их, те погибоше пред Господом.

3 Мој. 16:1, 4 Мој. 16:35, 2 Сам. 6:7, Псал. 78:63

3. Тада рече Мојсије Арону: То је што је казао Господ говорећи: У онима који приступају к мени бићу свет и пред целим народом прославићу се. А Арон оћуте.

2 Мој. 19:22, Иса. 49:3, Иса. 52:11, Језек. 20:41, Језек. 28:22, Језек. 40:46, Јован 13:31, Дела 12:23, 2 Сол. 1:10

4. А Мојсије позва Мисаила и Елисафана синове Озила стрица Ароновог, и рече им: Ходите и изнесите браћу своју испред светиње напоље из логора.

2 Мој. 6:18, 4 Мој. 3:19, Дела 5:6

5. И приступише и изнесоше их у кошуљама њиховим напоље из логора, као што рече Мојсије.

6. Тада рече Мојсије Арону и Елеазару и Итамару, синовима његовим: Немојте откривати глава својих, ни хаљина својих раздирати, да не изгинете и да се Господ не разгневи на сав збор; него браћа ваша, сав род Израиљев, нека плаче ради пожара који учини Господ.

3 Мој. 13:45, 3 Мој. 21:10, 4 Мој. 1:53, 4 Мој. 6:6, 2 Сам. 24:1

7. И с врата шатора од састанка немојте излазити, да не изгинете, јер је на вама уље помазања Господњег. И учинише по речи Мојсијевој.

2 Мој. 28:41, 3 Мој. 21:12

8. И Господ рече Арону говорећи:

9. Вино и силовито пиће немој пити ти ни синови твоји с тобом, кад улазите у шатор од састанка да не изгинете. То нека вам је уредба вечна од колена на колено.

Приче 31:5, Иса. 28:7, Језек. 44:21, Ос. 4:11, Лука 1:15, Ефес. 5:18, 1 Тим. 3:3, Титу 1:7

10. Да бисте могли распознавати шта је свето шта ли није, и шта је чисто шта ли нечисто.

Јер. 15:19, Језек. 22:26

11. И да бисте учили синове Израиљеве свим уредбама које им је казао Господ преко Мојсија.

5 Мој. 24:8, 2 Дн. 15:4, Нем. 8:2, Нем. 8:13, Јер. 18:18

12. А Мојсије рече Арону и Елеазару и Итамару синовима његовим који осташе: Узимајте дар што остане од огњених жртава Господњих, и једите с хлебом пресним код олтара, јер је светиња над светињама.

2 Мој. 29:2, 3 Мој. 6:16, 3 Мој. 21:22, 4 Мој. 18:9

13. Зато ћете га јести на светом месту, јер је део твој и део синова твојих од огњених жртава Господњих; јер ми је тако заповеђено.

14. А груди од жртве обртане и плеће од жртве подизане једите на чистом месту, ти и синови твоји и кћери твоје с тобом; јер је тај део дан теби и синовима твојим од захвалних жртава синова Израиљевих.

2 Мој. 29:24, 2 Мој. 29:32, 3 Мој. 7:31, 3 Мој. 7:34, 4 Мој. 18:11

15. Плеће од жртве подизане и груди од жртве обртане доносиће се са салом што се сажиже, да се обрне тамо и амо пред Господом, и биће твоје и синова твојих с тобом законом вечним, као што је заповедио Господ.

16. И Мојсије потражи јаре за грех; али гле, беше изгорело; зато се разгневи на Елеазара и на Итамара синове Аронове који осташе, и рече:

3 Мој. 9:3, 3 Мој. 9:15

17. Зашто не једосте жртве за грех на светом месту? Светиња је над светињама, и даде вам је Господ да носите грех свега збора, да би се очистили од греха пред Господом.

2 Мој. 28:38, 3 Мој. 22:16, Језек. 4:4, Језек. 44:29

18. А ето крв њена није унесена у светињу; ваљаше вам је јести на светом месту, као што сам заповедио.

3 Мој. 6:26

19. Тада рече Арон Мојсију: Ето, данас принесоше жртву своју за грех и жртву своју паљеницу пред Господом, и то ми се догоди. А да сам данас јео жртве за грех, би ли било по вољи Господу?

3 Мој. 9:8, 3 Мој. 9:12, Јер. 6:20, Јер. 14:12, Ос. 9:4

20. Кад чу то Мојсије, приста на то.


3. Mojsijeva, glava 11

3. Мојсијева, глава 11

1. И рече Господ Мојсију и Арону говорећи им:

2. Кажите синовима Израиљевим и реците: Ово су животиње које ћете јести између свих животиња на земљи:

5 Мој. 14:4, Језек. 4:4, Дан. 1:8, Дела 10:12, Рим. 14:2, 1 Кор. 8:8, Кол. 2:16

3. Шта год има папке и папци су му раздвојени и прежива између животиња, то једите.

4. Али оних што само преживају или што само имају папке раздвојене, не једите, као што је камила, јер прежива али нема папке раздвојене; да вам је нечиста;

5. И питоми зец, јер прежива али нема папке раздвојене; нечист да вам је.

6. И зец дивљи, јер прежива али нема папке раздвојене; нечист да вам је.

1 Тим. 4:4

7. И свиња, јер има папке раздвојене али не прежива; нечиста да вам је;

Иса. 65:4, Иса. 66:3, Иса. 66:17

8. Меса од њих не једите нити се стрва њиховог додевајте; јер вам је нечисто.

Иса. 52:11, Дела 10:14, Дела 15:29, Рим. 14:14, Рим. 14:17, 1 Кор. 8:8, Кол. 2:16, Кол. 2:21, Јевр. 9:10

9. А између свега што је у води ово једите: Шта год има пера и љуску у води, по мору и по рекама, једите.

5 Мој. 14:9

10. А шта нема пера и љуску у мору и у рекама између свега што се миче по води и живи у води, да вам је гадно.

3 Мој. 7:18, 5 Мој. 14:3

11. Гадно да вам је, меса да им не једете, и на стрв њихов да се гадите.

12. Шта год нема пера и љуске у води, то да вам је гадно.

13. А између птица ове да су вам гадне и да их не једете: орао и јастреб и морски орао,

5 Мој. 14:12, Рим. 14:1, Рим. 14:21

14. Еја и крагуј по својим врстама,

15. И сваки гавран по својим врстама,

16. И совуљага и ћук и лиска и кобац по својим врстама,

17. И буљина и гњурац и ушара,

18. И лабуд и гем и сврака,

Псал. 102:6, Соф. 2:14

19. И рода и чапља по свим врстама, и пупавац и љиљак.

20. Шта год гамиже, а има крила и иде на четири ноге, да вам је гадно.

21. Али између свега што гамиже а има крила и иде на четири ноге једите шта има стегна на ногама својим, којима скаче по земљи.

22. Између њих једите ове: арба по врстама његовим, салема по врстама његовим, аргола по врстама његовим и агава по врстама његовим.

Суд. 6:5, Јер. 46:23, Наум 3:17, Мат. 3:4

23. А што гамиже, а има крила и четири ноге, да вам је гадно.

24. И о њих ћете се оскврнити; ко се год дотакне мртвог тела њиховог, да је нечист до вечера.

3 Мој. 22:5

25. И ко би год носио мртво тело њихово, нека опере хаљине своје, и да је нечист до вечера.

3 Мој. 14:8, 3 Мој. 15:5, 4 Мој. 19:10, 4 Мој. 19:22

26. Свака животиња која има папке али нераздвојене и не прежива, да вам је нечиста; ко их се год дотакне, да је нечист.

27. И шта год иде на шапама између свих животиња четвороножних, да вам је нечисто; ко би се дотакао стрва њиховог, да је нечист до вечера.

28. И ко би носио стрв њихов, нека опере хаљине своје, и да је нечист до вечера; то да вам је нечисто.

29. И између животиња које пужу по земљи да су вам нечисте: ласица и миш и корњача по врстама својим,

Иса. 66:17, Дела 10:14, Јевр. 9:10

30. И јеж и гуштер и твор и пуж и кртица.

Псал. 58:8, Иса. 2:20, Дела 10:14

31. То вам је нечисто између животиња које пужу; ко их се дотакне мртвих, да је нечист до вечера.

32. И свака ствар на коју падне које од њих мртво биће нечиста, била справа дрвена или хаљина или кожа или торба, и свака ствар која треба за какав посао, нека се метне у воду, и да је нечиста до вечера, после да је чиста.

3 Мој. 15:12, 4 Мој. 19:15

33. А сваки суд земљани, у који падне шта од тога, и шта год у њему буде, биће нечист, и разбијте га.

3 Мој. 6:28, 3 Мој. 15:12

34. И свако јело што се једе, ако на њега дође онаква вода, да је нечисто, и свако пиће што се пије у сваком таквом суду, да је нечисто.

35. И на шта би пало шта од тела њиховог мртвог све да је нечисто, и пећ и огњиште да се развали, јер је нечисто и нека вам је нечисто.

36. А студенац и убао, где се вода скупља, биће чист; али шта се дотакне стрва њиховог, биће нечисто.

37. Ако ли шта од стрва њиховог падне на семе, које се сеје, оно ће бити чисто.

38. Али ако буде полито семе водом, па онда падне шта од стрва њиховог на семе, да вам је нечисто.

39. И кад угине животиња од оних које једете, ко се дотакне стрва њеног, да је нечист до вечера.

40. А ко би јео од стрва њеног, нека опере хаљине своје и да је нечист до вечера; и ко би однео стрв њен, нека опере хаљине своје, и да је нечист до вечера.

3 Мој. 17:15, 3 Мој. 22:8, 5 Мој. 14:21, Језек. 4:14

41. И све што пуже по земљи, да вам је гадно, да се не једе.

42. Шта год иде на трбуху и шта год иде на четири ноге или има више ногу између свега што пуже по земљи, то не једите, јер је гад.

43. Немојте се поганити ничим што гамиже и немојте се скврнити њима, да не будете нечисти с њих.

3 Мој. 20:25

44. Јер ја сам Господ Бог ваш; зато се освећујте и будите свети, јер сам ја свет; и немојте се скврнити ничим што пуже по земљи.

2 Мој. 19:6, 3 Мој. 19:2, Иса. 43:3, Иса. 51:15, 1 Сол. 4:7, 1 Пет. 1:15

45. Јер ја сам Господ, који сам вас извео из земље мисирске да вам будем Бог; будите, дакле, свети, јер сам ја свет.

1 Мој. 35:1, 2 Мој. 6:7, Рим. 12:1, Рим. 14:17, 1 Кор. 6:11

46. Ово је закон за звери и за птице, и за све животиње што се мичу по води, и за сваку душу живу, која пуже по земљи.

47. Да се распознаје нечисто од чистог и животиња која се једе од животиње која се не једе.

3 Мој. 10:10, Јер. 15:19, Језек. 22:26


3. Mojsijeva, glava 12

3. Мојсијева, глава 12

1. И рече Господ Мојсију говорећи:

2. Кажи синовима Израиљевим, и реци: Кад жена затрудни и роди мушко, нечиста да је седам дана; као у дане кад се одваја ради немоћи своје, биће нечиста.

3 Мој. 15:19, Лука 2:22

3. А у осми дан нека се обреже дете.

1 Мој. 17:12, Лука 1:59, Лука 2:22, Јован 7:22

4. А она још тридесет и три дана нека остане чистећи се од крви; ни једне свете ствари да се не додева и у светињу да не иде док се не наврше дани чишћења њеног.

Лука 2:22

5. А кад роди женско, онда да је нечиста две недеље дана, као кад се одваја ради немоћи своје, и шездесет и шест дана нека остане чистећи се од крви.

6. А кад се наврше дани чишћења њеног ради сина или ради кћери, нека донесе свештенику на врата шатора од састанка јагње од године за жртву паљеницу, и голупче или грлицу за жртву ради греха.

Иса. 53:7, Лука 2:22, Лука 24:26, Јован 1:29, Јован 1:36, 1 Пет. 1:18, Откр. 5:6

7. И свештеник ће принети жртву пред Господом, и очистиће је од греха њеног; и тако ће се очистити од течења крви своје. То је закон за жену кад роди мушко или женско.

Јевр. 9:9, Јевр. 9:26, Јевр. 10:1, Јевр. 10:10

8. Ако ли не може дати јагњета, онда нека узме две грлице или два голубића, једно за жртву паљеницу а друго за жртву ради греха; и очистиће је свештеник од греха њеног, и биће чиста.

3 Мој. 4:26, 3 Мој. 5:7, 3 Мој. 13:1, 3 Мој. 13:57, Лука 2:24, 2 Кор. 8:9


3. Mojsijeva, glava 13

3. Мојсијева, глава 13

1. Још рече Господ Мојсију и Арону говорећи:

2. Човек у кога би на кожи тела његовог био оток или краста или бубуљица, и било би на кожи тела његовог налик на губу, нека се доведе к Арону свештенику или ка коме сину његовом свештенику.

3 Мој. 10:10, 5 Мој. 17:8, 5 Мој. 24:8, 5 Мој. 28:27, Иса. 3:17, Језек. 22:26, Лука 17:11, Јован 13:8

3. И нека свештеник види бољетицу на кожи тела његовог; ако длака на бољетици буде побелела и бољетица буде на очи нижа од остале коже тела његовог, онда је губа; па кад га види свештеник прогласиће га да је нечист.

4. Ако ли буде бела бубуљица на кожи тела његовог и не буде на очи нижа од остале коже нити длака на њој побелела, онда нека затвори свештеник за седам дана човека са таквом бољетицом.

5. А седмог дана нека види свештеник; ако опази да је бољетица остала како је била и није се даље разишла по кожи, нека га затвори свештеник опет за седам дана.

6. И нека га свештеник опет види седмог дана, па ако опази да се бољетица смањила и није се даље разишла по кожи; краста је; и он нека опере хаљине своје и биће чист.

3 Мој. 11:25, 3 Мој. 14:8

7. Ако ли се даље рашири краста по кожи његовој, пошто га свештеник види и прогласи да је чист, наново нека се покаже свештенику;

8. Ако види свештеник да се краста раширила по кожи његовој, прогласиће свештеник да је нечист; губа је.

2 Сам. 3:29

9. Кад је губа на човеку, нека га доведу к свештенику.

2 Цар. 5:3

10. И свештеник нека га види; ако буде бео оток на кожи и длака буде побелела, ако би и здраво месо било на отоку,

4 Мој. 12:10, 4 Мој. 12:12, 2 Цар. 5:27, 2 Дн. 26:19, Лука 5:14, Лука 17:14

11. Губа је застарела на кожи тела његовог; зато ће га свештеник прогласити да је нечист, и неће га затворити, јер је нечист.

12. Ако ли се губа изаспе по кожи и покрије сву кожу човеку од главе до пете, где би год свештеник очима погледао,

13. Кад свештеник види да је губа покрила сву кожу на њему, прогласиће да је човек чист, јер је све побелело, па је чист.

14. Али ако се покаже на њему дивље месо, биће нечист.

15. Па кад свештеник види дивље месо, прогласиће га да је нечист; оно је дивље месо нечисто, губа је.

5 Мој. 24:8

16. А кад би се дивље месо променило и побелело, нека дође к свештенику.

Лука 5:12

17. И кад види свештеник да је бољетица побелела, свештеник ће прогласити да је чист, чист је.

5 Мој. 32:39, Псал. 147:3

18. Кад у кога на кожи буде чир, па прође,

2 Мој. 9:9, 2 Мој. 15:26, 5 Мој. 28:27, 2 Цар. 20:7, Јов 2:7, Псал. 38:3, Иса. 38:21

19. А после на месту где је био чир изађе оток бео или бубуљица бела и црвенкаста, нека се покаже свештенику.

20. Ако свештеник види да је на очи нижа од остале коже и длака на њој побелела, прогласиће га свештеник да је нечист, губа је, изашла је из чира.

21. Ако ли свештеник гледајући види да није длака на њој побелела нити је нижа од коже, него се смањила, онда ће га затворити свештеник за седам дана.

22. Ако се рашири по кожи, онда ће га свештеник прогласити да је нечист; болест је.

23. Ако ли остане на свом месту бубуљица и не рашири се, ожиљак је од чира; зато ће га свештеник прогласити да је чист.

Приче 28:13, Лука 5:14, Лука 17:14, 1 Кор. 5:5, Гал. 6:1, 1 Пет. 4:2

24. Ако се ко по кожи ожеже огњем, па пошто се залечи остане бубуљица бела и црвенкаста или само бела,

25. Нека га види свештеник; ако длака на бубуљици буде побелела и ако на очи буде нижа него кожа, губа је, изашла је из ожеглине; зато ће га свештеник прогласити да је нечист; губа је.

3 Мој. 4:6, 4 Мој. 12:10, 2 Сам. 3:29, 2 Цар. 5:27, 2 Дн. 26:19, Лука 5:12

26. Ако ли свештеник види да на бубуљици нема беле длаке нити је нижа од коже, него се смањила, затвориће га за седам дана.

27. Па ће је седмог дана погледати свештеник; ако се буде раширила по кожи, тада ће га свештеник прогласити да је нечист; губа је.

3 Мој. 10:10, Јер. 15:19, Језек. 22:26

28. Ако ли бубуљица буде остала на свом месту, и не буде се раширила по кожи, него се смањила, онда је рана од тога што се ожегао; зато ће га свештеник прогласити да је чист, јер је ожиљак од ожеглине.

29. Ако у човека или у жене буде бољетица на глави или на бради,

30. Свештеник нека види бољетицу; ако на очи буде нижа од остале коже и на њој длака жућкаста и танка, свештеник ће прогласити да је нечист; оспа је, губа на глави или на бради;

5 Мој. 24:8, 5 Мој. 28:27, Иса. 3:17, Мал. 2:7, 1 Кор. 12:9

31. А кад свештеник види бољетицу, и опази да на очи није нижа од остале коже и да нема на њој црне длаке, тада ће затворити свештеник за седам дана оног на коме је оспа.

32. Па кад свештеник седми дан види, а оспа се није даље разишла нити длака на њој пожутела, нити је на очи оспа нижа од коже,

33. Тада нека се обрије, али оспу да не обрије, и свештеник нека затвори још за седам дана оног на коме је оспа.

Јов 1:20, Рим. 8:13

34. И седмог дана нека свештеник опет види оспу; ако опази да се оспа није даље разишла по кожи нити је на очи нижа од остале коже, тада ће га прогласити свештеник да је чист, па нека опере хаљине своје, и биће чист.

35. Ако ли се рашири оспа по кожи, пошто буде проглашен да је чист,

36. Тада нека га види свештеник; ако се буде раширила оспа по кожи, нека више не гледа свештеник има ли жутих длака; нечист је.

37. Ако ли опази да је оспа остала где је била и да је црна длака израсла по њој, залечила се оспа, чист је, и свештеник ће прогласити да је чист.

3 Мој. 10:10, Јер. 15:19, Језек. 22:26, Језек. 44:23

38. Кад у човека или у жене буду бубуљице по кожи тела њиховог, бубуљице беле,

39. Свештеник нека види; ако на кожи тела његовог буду беле бубуљице мале, бела је оспа, изашла по кожи, чист је.

40. Коме опадне коса с главе, ћелав је, чист је.

Иса. 15:2, Амос 8:10

41. Ако му спреда опадне коса с главе, пола је ћелав, и чист је.

42. Кад на глави сасвим ћелавој или пола ћелавој буде бела и црвенкаста бољетица, губа је, изашла на глави свој ћелавој или пола ћелавој.

43. И нека га види свештеник; ако опази да је бео и црвенкаст оток на глави свој ћелавој или пола ћелавој налик на губу по кожи осталог тела,

3 Мој. 10:10, Језек. 22:26

44. Човек је губав, нечист је, и свештеник ће га прогласити да је нечист; губа му је на глави.

45. А губавац на коме је та болест, нека иде у хаљинама раздртим и гологлав, и уста нека застре, и нека виче: Нечист, нечист.

1 Цар. 8:37, Јов 39:37, Јов 42:6, Псал. 61:1, Псал. 72:12, Иса. 6:5, Плач 4:15, Језек. 24:17, Језек. 24:22, Мих. 3:7, Лука 17:12, Откр. 21:4

46. Докле је год болест на њему, нека буде нечист; нечист је, нека живи сам, иза логора нека му буде стан.

4 Мој. 5:2, 4 Мој. 12:14, 2 Цар. 7:3, 2 Дн. 26:21, Лука 17:12, 1 Кор. 5:5, 2 Сол. 3:6, Јевр. 12:15

47. И ако на хаљини буде губа, на хаљини вуненој или ланеној,

3 Мој. 14:55, Иса. 59:6, Језек. 16:16, Зах. 3:4, Рим. 1:21, Рим. 13:12, Јуда 1:23

48. Или на основи или на поучици од лана или од вуне, или на кожи, или на чем год од коже,

49. И ако бољетица буде зеленкаста или црвенкаста на хаљини или на кожи или на основи или на поучици или на чем год од коже, губа је, и нека се покаже свештенику.

50. И кад види свештеник болест, нека затвори за седам дана ствар на којој је губа.

Јер. 15:19, Језек. 44:23

51. И седмог дана ако види да се даље разишла болест по хаљини или по основи или по поучици или по кожи или по чему год од коже, љута је губа болест, она ствар је нечиста.

3 Мој. 14:44, Језек. 16:43

52. Зато нека спали ону хаљину или основу или поучицу од вуне или од лана, или шта год буде од коже, на чем буде болест; јер је љута губа, огњем нека се спали.

53. Ако ли опази свештеник да се болест није разишла по хаљини или по основи или по поучици, или по чему год од коже,

54. Тада нека заповеди свештеник да се опере оно на чем је болест, па онда нека затвори опет за седам дана.

55. Па нека види свештеник пошто се опере ствар на којој је болест, и ако опази да болест није променила боје своје, ако се и не буде даље разишла, ствар је нечиста, спали је огњем; јер је љута губа на горњој или на доњој страни.

56. Ако ли види свештеник да се место смањило пошто је опрано, онда нека откине од хаљине или од коже или од основе или од поучице.

57. Ако ли се опет покаже на хаљини или на основи или на поучици или на чем год од коже, губа је која се шири, огњем спали оно на чем буде.

58. А хаљину или основу или поучицу или шта му драго од коже, кад опереш па отиде с њега та болест, опери још једном, и биће чисто.

59. Ово је закон за губу на хаљини вуненој или ланеној, или на основи или на поучици, или на чем год од коже, како се може знати је ли шта чисто или нечисто.


3. Mojsijeva, glava 14

3. Мојсијева, глава 14

1. Још рече Господ Мојсију говорећи:

2. Ово је закон за губавца када се чисти: нека се доведе к свештенику,

Јер. 15:19, Језек. 44:23, Лука 5:12, Лука 5:14, Лука 17:14

3. А свештеник нека изађе иза логора; и ако види да је излечена губа на губавцу,

Мар. 1:44

4. Онда ће заповедити свештеник ономе који се чисти да узме две птице живе чисте, и дрво кедрово и црвца и исопа.

2 Мој. 12:22, 4 Мој. 19:6, 4 Мој. 19:18, Псал. 51:7, Јевр. 9:19

5. И нека заповеди свештеник да се једна птица закоље над судом земљаним над водом живом.

6. Па нека узме живу птицу и дрво кедрово и црвац и исоп, и све то заједно са живом птицом нека замочи у крв од птице заклане над водом живом.

7. И нека покропи седам пута оног који се чисти од губе, и нека га прогласи да је чист, и нека пусти живу птицу у поље.

3 Мој. 8:11, 2 Цар. 5:10, 2 Цар. 5:14, Језек. 36:25, Јевр. 9:13, Јевр. 10:22

8. Тада који се чисти нека опере хаљине своје и обрије све длаке своје, и нека се окупа у води, и биће чист; потом нека уђе у логор, али да стоји напољу не улазећи у свој шатор седам дана.

3 Мој. 11:25, 3 Мој. 13:6, 4 Мој. 5:2, 4 Мој. 12:15, 2 Дн. 26:20

9. А у седми дан нека обрије све длаке своје, главу и браду и обрве над очима, и све длаке своје нека обрије, и нека опере хаљине своје, па нека се окупа у води и биће чист.

10. А у осми дан нека узме два јагњета здрава и једну овцу од године здраву и три десетине ефе белог брашна замешеног с уљем за дар, и један лог уља.

3 Мој. 2:1, 4 Мој. 15:4, 4 Мој. 15:15, Лука 5:14

11. А свештеник који га чисти нека постави оног који се чисти заједно с тим стварима пред Господом на вратима шатора од састанка.

12. И узевши свештеник једно јагње нека га принесе на жртву за преступ заједно с логом уља, и нека обрне тамо и амо пред Господом на жртву обртану.

2 Мој. 29:24, 3 Мој. 5:2, 3 Мој. 5:6, 3 Мој. 5:18, 3 Мој. 6:6

13. А после нека закоље јагње на месту где се коље жртва за грех и жртва паљеница на светом месту, јер жртва за преступ припада свештенику као и жртва за грех; светиња је над светињама.

2 Мој. 29:11, 3 Мој. 1:5, 3 Мој. 1:11, 3 Мој. 2:3, 3 Мој. 7:6, 3 Мој. 7:7, Иса. 53:7, Јован 1:29, 1 Пет. 1:19, Откр. 5:6

14. Тада нека свештеник узме крви од жртве за преступ и помаже крај десног уха ономе који се чисти и палац десне руке његове и палац десне ноге његове.

2 Мој. 29:20, 3 Мој. 8:23, Рим. 12:1, 2 Кор. 7:1, Ефес. 1:7, Кол. 1:14, Јевр. 9:9, Откр. 12:11

15. Потом нека узме свештеник од лога уља и налије на длан свој леви.

16. Па нека замочи свештеник прст од десне руке своје у уље што му је на левом длану, и нека покропи уљем с прста свог седам пута пред Господом.

17. А осталим уљем што му је на длану нека помаже свештеник крај десног уха ономе који се чисти, и палац десне руке његове и палац десне ноге његове по крви од жртве за преступ.

Рим. 6:13, Рим. 12:1, 1 Кор. 6:20

18. А шта још остане од уља на длану свештенику, оним нека намаже главу ономе који се чисти, и тако ће га очистити свештеник пред Господом.

3 Мој. 4:26, 4 Мој. 15:28, Дан. 9:24, Рим. 5:11, 2 Кор. 5:18, Ефес. 2:12, Ефес. 2:20, Јевр. 2:17, 1 Јов. 1:7

19. Потом нека принесе свештеник жртву за грех, и очистиће оног који се чисти од своје нечистоте; а после нека закоље жртву паљеницу.

20. И нека принесе свештеник жртву паљеницу заједно с даром на олтару; и тако ће га очистити, и биће чист.

21. Али ако је сиромах, те не може донети толико, онда нека узме једно јагње за жртву ради преступа да се принесе жртва обртана за очишћење његово, и једну десетину ефе белог брашна замешеног с уљем за дар, и лог уља.

3 Мој. 5:7, 3 Мој. 12:8, Јов 34:19, Приче 17:5, Приче 22:2, Језек. 46:5, Лука 6:20, 1 Јов. 5:3

22. И две грлице или два голубића, које може прискрбити, да буде једно жртва за грех а друго жртва паљеница.

3 Мој. 12:8, 3 Мој. 15:14, Лука 2:24

23. И то нека донесе у осми дан свог чишћења свештенику на врата шатора од састанка пред Господом.

24. Тада свештеник нека узме јагње за преступ и лог уља, и то нека свештеник обрне пред Господом за жртву обртану.

25. И нека закоље јагње за жртву ради преступа, и узевши свештеник крви од жртве за преступ нека помаже крај десног уха ономе који се чисти и палац десне руке његове и палац десне ноге његове.

1 Сол. 5:23, 1 Јов. 1:7, Откр. 1:5

26. И уља нека налије свештеник на длан свој леви,

27. Па нека замочи прст од десне руке своје у уље што му је на левом длану, и нека покропи уљем с прста свог седам пута пред Господом.

28. И уљем што му је на длану нека помаже свештеник крај десног уха ономе који се чисти, и палац десне руке његове и палац десне ноге његове по месту где је крв од жртве за преступ.

1 Кор. 6:11

29. А шта још остане од уља на длану свештенику, оним нека намаже главу ономе који се чисти, и тако ће га очистити пред Господом.

30. Тако нека учини и с једном грлицом или голупчетом од оних које прискрби.

3 Мој. 5:11, 3 Мој. 15:15, Рим. 8:3

31. Шта је прискрбио, једно ће бити жртва за грех а друго жртва паљеница с даром; и тако ће свештеник очистити пред Господом оног који се чисти.

32. То је закон за губавца који не може прискрбити све што треба за очишћење.

33. И рече Господ Мојсију и Арону говорећи:

34. Кад дођете у земљу хананску, коју ћу вам ја дати да је ваша, па кад пустим губу на коју кућу у земљи коју ћете држати,

1 Мој. 17:8, 4 Мој. 32:22, 5 Мој. 7:1, 5 Мој. 19:1, 5 Мој. 32:39, Иса. 45:7, Амос 3:6

35. Онда онај чија је кућа нека дође и јави свештенику говорећи: Чини ми се као да је губа на кући.

Псал. 91:10, Приче 3:33, Зах. 5:4

36. А свештеник нека заповеди да се испразни кућа пре него он дође да види губу, да се не би оскврнило шта је у кући; потом нека дође свештеник да види кућу.

4 Мој. 19:18, Псал. 51:7, Иса. 52:11, 1 Кор. 5:6, 2 Кор. 6:17, 2 Сол. 3:6, 1 Тим. 5:22, Откр. 18:4

37. Па кад види болест, ако буде болест на зидовима кућним као рупице зеленкасте или црвенкасте и на очи ниже од зида,

38. Нека изађе свештеник из куће оне на врата кућна, и затвори кућу за седам дана.

39. После опет нека дође свештеник у седми дан, па ако види да се болест даље разишла по зидовима кућним,

40. Заповедиће свештеник да поваде камење на коме је болест и да га баце иза града на место нечисто.

Јер. 15:19, Језек. 22:26, Језек. 44:23

41. А кућу заповедиће да остружу изнутра свуда унаоколо, и прах што састружу да проспу иза града на место нечисто,

42. И да узму друго камење и углаве на место где је било пређашње камење; тако и блато друго узевши да облепе кућу.

43. Ако се поврати болест и опет израсте по кући, пошто се повади камење и оструже кућа и наново облепи,

44. Тада дошав свештеник ако види да се болест разишла по кући, љута је губа на кући, нечиста је.

3 Мој. 13:51, Зах. 5:4

45. Нека се разруши она кућа, камење и дрва и сав леп од оне куће, и нека се изнесе иза града на место нечисто.

46. А ко би ушао у кућу ону док је затворена, да је нечист до вечера.

3 Мој. 17:15, 3 Мој. 22:6, 4 Мој. 19:7, 4 Мој. 21:1, 4 Мој. 21:22, 1 Кор. 15:33

47. И ко би спавао у оној кући, нека опере хаљине своје; тако и ко би јео у оној кући, нека опере хаљине своје.

48. Ако ли свештеник дошав види да се није болест разишла по кући пошто је кућа наново облепљена, нека прогласи свештеник да је чиста, јер се излечила болест.

5 Мој. 32:39, Јов 5:18, Ос. 6:1, Лука 7:21

49. И нека узме да би се кућа очистила две птице и дрво кедрово и црвца и исопа,

50. И нека закоље једну птицу над судом земљаним над водом живом.

51. Па нека узме дрво кедрово и исоп и црвац и другу птицу живу, и нека замочи у крв од заклане птице и у воду живу, и покропи кућу седам пута.

1 Цар. 4:33, Псал. 51:7

52. И тако ће очистити кућу ону крвљу птичијом и водом живом и птицом живом и дрветом кедровим и исопом и црвцем.

53. Па онда нека пусти птицу живу иза града у поље; и очистиће кућу, и биће чиста.

3 Мој. 16:21

54. Ово је закон за сваку губу и за оспу,

3 Мој. 13:30

55. За губу на хаљини и на кући,

3 Мој. 13:47

56. И за оток и за красту и за бубуљицу,

3 Мој. 13:2

57. Да се зна кад је ко нечист и кад је ко чист. То је закон за губу.

2 Мој. 15:26, 5 Мој. 4:6, 5 Мој. 24:8, Псал. 78:5, Псал. 119:96, Приче 6:23, Приче 13:13, Проп. 8:5, Језек. 44:23


3. Mojsijeva, glava 15

3. Мојсијева, глава 15

1. Још рече Господ Мојсију и Арону говорећи:

2. Кажите синовима Израиљевим и реците им: Коме човеку тече семе од тела његовог, нечист је.

3 Мој. 22:4, 4 Мој. 5:2, 2 Сам. 3:29, Мат. 9:20, Мар. 5:25, Лука 8:43

3. А оваква је нечистота његова од тог течења: ако испусти тело његово течење своје, или се устави течење у телу његовом, нечистота је на њему.

4. Свака постеља на коју легне онај коме тече семе, да је нечиста; и све на шта седне, да је нечисто.

5. И ко се год дотакне постеље његове, нека опере хаљине своје и нека се окупа у води, и биће нечист до вечера.

3 Мој. 11:25, 3 Мој. 17:15, Јевр. 9:10

6. И ко седне на оно на чему је седео онај коме тече семе, нека опере хаљине своје и нека се окупа у води, и биће нечист до вечера.

7. И ко се дотакне тела оног коме тече семе, нека опере хаљине своје и нека се окупа у води, и биће нечист до вечера.

8. И ако онај коме тече семе пљуне на чистог, он нека опере хаљине своје и нека се окупа у води, и биће нечист до вечера.

4 Мој. 12:8, Јов 30:10, 2 Кор. 7:1

9. И свако седло на коме би седео онај коме тече семе, да је нечисто.

10. И ко би се дотакао чега год што је било под њим, да је нечист до вечера; и ко би шта такво носио, нека опере хаљине своје и окупа се у води, и биће нечист до вечера.

11. И кога би се дотакао онај коме тече семе не оправши руку својих водом, нека опере хаљине своје и окупа се у води, и биће нечист до вечера.

1 Кор. 15:33

12. И суд земљани ког би се дотакао онај коме тече семе, нека се разбије, а дрвени суд нека се опере водом.

3 Мој. 6:28, 3 Мој. 11:32

13. А кад се онај коме тече семе очисти од течења свог, нека броји седам дана пошто се очисти, и нека опере хаљине своје и нека тело своје опере водом живом, и биће чист.

3 Мој. 14:8, 4 Мој. 12:14, 4 Мој. 19:11

14. А у осми дан нека узме две грлице или два голубића, и нека дође пред Господа на врата шатора од састанка, и нека их да свештенику.

3 Мој. 14:22, 4 Мој. 6:10, Јевр. 10:10, Јевр. 10:12, Јевр. 10:14

15. И свештеник нека принесе једно од њих на жртву за грех а друго на жртву паљеницу; тако ће га очистити свештеник пред Господом од течења његовог.

3 Мој. 14:19, 3 Мој. 14:30, 3 Мој. 14:31, Јевр. 9:14, Јевр. 10:1

16. И човек коме изађе семе кад спава са женом нека опере водом цело тело своје, и биће нечист до вечера.

3 Мој. 22:4, 5 Мој. 23:10

17. И свака хаљина и свака кожа на којој буде такво семе, нека се опере водом и биће нечисто до вечера.

18. И жена код које буде спавао такав човек, и она и он нека се окупају у води и биће нечисти до вечера.

1 Сам. 21:4

19. А жена кад има време, кад иде крв од тела њеног, нека се одваја седам дана, и ко је се год дотакне, да је нечист до вечера.

3 Мој. 12:2, Језек. 36:17

20. И на шта год легне док се одваја, да је нечисто, и на шта год седне, да је нечисто.

21. И ко се дотакне постеље њене, нека опере хаљине своје и нека се окупа у води, и биће нечист до вечера.

22. И ко се дотакне чега на чему је она седела, нека опере хаљине своје и нека се окупа у води, и биће нечист до вечера.

2 Кор. 7:1, Јевр. 10:22

23. И шта би год било на постељи њеној или на чем је она седела, па се ко дотакне тога, да је нечист до вечера.

24. А ко би спавао с њом те би нечистота њена дошла на њ, да је нечист седам дана, и постеља на којој лежи да је нечиста.

3 Мој. 20:18

25. А жена, од које би ишла крв дуго времена или осим обичног времена или у обично време, али дуже, докле год тече нечистота њена биће нечиста као у време када се одваја.

Мат. 9:20, Мар. 5:25, Лука 8:43

26. Постеља на којој лежи докле јој год крв иде, да јој је као постеља кад се одваја; и на чем би год седела да је нечисто као што је нечисто кад се одваја.

27. И ко се год дотакне тих ствари, нечист је; зато нека опере хаљине своје и окупа се у води, и биће нечист до вечера.

28. А кад се очисти од течења крви своје, нека броји седам дана, па онда да је чиста.

29. И у осми дан нека узме две грлице или два голубића, и нека их однесе свештенику на врата шатора од састанка.

30. И нека свештеник принесе једно на жртву за грех а друго на жртву паљеницу, и очистиће је свештеник пред Господом од течења нечистоте њене.

Рим. 3:25, 2 Кор. 5:18, Ефес. 1:7, Ефес. 2:12, Ефес. 2:20, Ефес. 2:22, Кол. 1:19, Кол. 1:22, Јевр. 2:17, Јевр. 9:14, Јевр. 10:1, Јевр. 13:20, 1 Јов. 1:2, 1 Јов. 1:7, 1 Јов. 2:1

31. Тако ћете одлучивати синове Израиљеве од нечистота њихових, да не гину с нечистота својих скврнећи шатор мој што је усред њих.

3 Мој. 11:47, 4 Мој. 5:3, 4 Мој. 19:13, 4 Мој. 19:20, 5 Мој. 24:8, Језек. 5:11, Језек. 22:26, Језек. 23:38, Језек. 44:23, 1 Кор. 3:17

32. То је закон за оног коме тече семе и коме изађе семе кад спава са женом те буде нечист,

33. И за жену кад болује од течења крви своје, и за сваког који болује од течења свог, било мушко или женско, и за човека који би лежао са нечистом.


3. Mojsijeva, glava 16

3. Мојсијева, глава 16

1. И рече Господ Мојсију пошто погибоше два сина Аронова, а погибоше кад приступише пред Господа,

3 Мој. 10:1

2. И каза Господ Мојсију: Реци Арону, брату свом, да не улази у свако доба у светињу за завес пред заклопац који је на ковчегу, да не погине, јер ћу се у облаку над заклопцем јављати.

2 Мој. 25:21, 2 Мој. 25:22, 2 Мој. 30:10, 2 Мој. 40:34, 3 Мој. 23:27, 1 Цар. 8:10, 1 Цар. 8:12, 2 Дн. 6:1, Јевр. 9:7, Јевр. 10:19

3. С овим нека улази Арон у светињу: с јунцем за жртву ради греха и с овном за жртву паљеницу.

3 Мој. 4:3, Јевр. 9:7, Јевр. 9:23

4. Свету кошуљу ланену нека обуче, и гаће ланене нека су на телу његовом, и нека се опаше појасом ланеним и капу ланену нека метне на главу; то су хаљине свете, и нека опере тело своје водом, па онда нека их обуче.

2 Мој. 28:39, 2 Мој. 30:20, 3 Мој. 6:10, Псал. 93:5, Језек. 44:17, Језек. 44:19, Филиб. 2:7, Јевр. 2:14, Јевр. 10:22

5. А од збора синова Израиљевих нека узме два јарца за жртву ради греха, и једног овна за жртву паљеницу.

3 Мој. 4:14, 4 Мој. 29:11, 2 Дн. 29:21, Језд. 6:17, Језек. 45:22

6. И нека принесе Арон јунца свог на жртву за грех и очисти себе и дом свој.

3 Мој. 9:7, Јевр. 5:1, Јевр. 7:27

7. Потом нека узме два јарца, и нека их метне пред Господа на врата шатора од састанка.

8. И нека Арон баци жреб за та два јарца, један жреб Господу а други жреб Азазелу.

9. И нека Арон принесе на жртву јарца на ког падне жреб Господњи, нека га принесе на жртву за грех.

Приче 16:33

10. А јарца на ког падне жреб Азазелов нека метне жива пред Господа, да учини очишћење на њему, па нека га пусти у пустињу Азазелу.

Иса. 53:4, Рим. 3:25, 2 Кор. 5:21, Јевр. 7:26, Јевр. 9:23, 1 Јов. 2:2

11. И нека Арон принесе јунца свог на жртву за грех и очисти себе и дом свој, и нека закоље јунца свог на жртву за грех.

12. И нека узме кадионицу пуну жеравице с олтара, који је пред Господом, и пуне прегршти када мирисног истуцаног, и нека унесе за завес.

2 Мој. 30:34, 2 Мој. 37:29, 3 Мој. 10:1, 4 Мој. 16:18, Откр. 8:3, Откр. 8:5

13. И нека метне кад на огањ пред Господом, да дим од када заклони заклопац који је на сведочанству; тако неће погинути.

2 Мој. 25:21, 2 Мој. 31:1, 4 Мој. 16:7, 4 Мој. 16:18, 4 Мој. 16:46, 1 Тим. 6:16, Откр. 8:3

14. После нека узме крви од јунца и покропи с прста свог по заклопцу према истоку, а пред заклопцем нека седам пута покропи том крвљу с прста свог.

Јевр. 10:4

15. И нека закоље јарца на жртву за грех народни, и нека учини с крвљу његовом као што је учинио с крвљу јунчијом, и покропи њом по заклопцу и пред заклопцем.

Јевр. 2:17, Јевр. 6:19, Јевр. 7:27

16. И тако ће очистити светињу од нечистота синова Израиљевих и од преступа њихових у свим гресима њиховим; тако ће учинити и у шатору од састанка, који је међу њима усред нечистота њихових.

2 Мој. 29:36

17. А нико да не буде у шатору од састанка кад он уђе да чини очишћење у светињи, докле не изађе и сврши очишћење за се и за дом свој и за сав збор израиљски.

Лука 1:9, Лука 1:10

18. А нека изађе к олтару који је пред Господом, и очисти га; и узевши крви од јунца и крви од јарца нека помаже рогове олтару унаоколо;

Јевр. 9:22

19. И нека га покропи одозго истом крвљу с прста свог седам пута; тако ће га очистити и посветити га од нечистота синова Израиљевих.

Језек. 43:20

20. А кад очисти светињу и шатор од састанка и олтар, тада нека доведе јарца живог.

Језек. 45:20

21. И метнувши Арон обе руке своје на главу јарцу живом, нека исповеди над њим сва безакоња синова Израиљевих и све преступе њихове у свим гресима њиховим, и метнувши их на главу јарцу нека га да човеку спремном да га истера у пустињу.

3 Мој. 14:53, Иса. 53:6

22. И јарац ће однети на себи сва безакоња њихова у пустињу; и пустиће оног јарца у пустињу.

Псал. 103:1, Мат. 8:17, Јевр. 9:28, 1 Пет. 2:24

23. Потом нека опет уђе Арон у шатор од састанка и свуче хаљине ланене које је обукао када је ишао у светињу, и онде нека их остави.

Језек. 42:14, Филиб. 2:6

24. Па нека опере тело своје на светом месту и обуче своје хаљине; и изашав нека принесе своју жртву паљеницу, и очисти себе и народ.

25. А сало од жртве за грех нека запали на олтару.

2 Мој. 29:13, 3 Мој. 4:10

26. А ко одведе јарца за Азазела, нека опере хаљине своје и окупа тело своје у води, па онда нека уђе у логор.

3 Мој. 15:5, Јевр. 9:10

27. А јунца за грех и јарца за грех, од којих је крв унесена да се учини очишћење у светињи, нека изнесу напоље из логора, и нека спале огњем коже њихове и месо њихово и балегу њихову.

3 Мој. 4:12, 3 Мој. 4:21, 3 Мој. 6:30, 3 Мој. 8:17, Јевр. 13:11

28. А ко их спали, нека опере хаљине своје и окупа тело своје у води, па онда нека дође у логор.

29. И ово нека вам буде вечна уредба: десети дан седмог месеца мучите душе своје, и не радите никакав посао, ни домородац ни дошљак који се бави међу вама.

2 Мој. 30:10, 3 Мој. 23:27, 4 Мој. 29:7, Иса. 58:3, Иса. 58:5, Јер. 36:6, Дан. 10:3, Дан. 10:12

30. Јер у тај дан бива очишћење за вас, да се очистите; бићете очишћени од свих греха својих пред Господом.

Јер. 33:8, Језек. 36:25, Ефес. 5:26, Титу 2:14, Јевр. 9:13

31. То нека вам је почивање суботно, и мучите душе своје по уредби вечној.

2 Мој. 31:15, 2 Мој. 35:2, 3 Мој. 23:32

32. А свештеник који буде помазан и који буде освећен да врши службу свештеничку на место оца свог, он нека очишћа обукавши се у хаљине ланене, хаљине свете.

2 Мој. 29:29, 4 Мој. 20:26

33. И нека очисти светињу свету и шатор од састанка; и олтар нека очисти; и свештенике и сав народ сабрани нека очисти.

34. И ово нека вам је вечна уредба да очишћате синове Израиљеве од свих греха њихових један пут у години. И учини Мојсије како му заповеди Господ.

2 Мој. 30:10, 3 Мој. 23:31, 4 Мој. 29:7, Јевр. 9:7, Јевр. 9:25


3. Mojsijeva, glava 17

3. Мојсијева, глава 17

1. Још рече Господ Мојсију говорећи:

2. Кажи Арону и синовима његовим и свим синовима Израиљевим, и реци им: Ово је заповедио Господ говорећи:

3. Ко год од дома Израиљевог закоље вола или јагње или козу у логору, или ко год закоље изван логора,

4. А не доведе на врата шатора од састанка, да принесе принос Господу пред шатором Господњим, крив је за крв; зато да се истреби онај човек из народа свог.

1 Мој. 17:14, 5 Мој. 12:5, 5 Мој. 12:13, Псал. 32:2, Рим. 4:6

5. Зато синови Израиљеви нека доведу жртве своје, које би клали у пољу, нека их доведу Господу на врата шатора од састанка к свештенику, и нека принесу жртве захвалне Господу.

1 Мој. 21:33, 1 Мој. 22:2, 5 Мој. 12:2, 1 Цар. 13:22, 2 Цар. 17:10, Језек. 20:28

6. И свештеник нека покропи крвљу по олтару Господњем на вратима шатора од састанка, и сало нека запали на угодни мирис Господу.

2 Мој. 29:18, 3 Мој. 4:31, 4 Мој. 18:17

7. И нека више не приносе жртве своје ђаволима, за којима они чине прељубу. Ово нека им буде закон вечан од колена на колено.

2 Мој. 34:15, 5 Мој. 31:16, 5 Мој. 32:17, 2 Дн. 11:15, Псал. 106:37, Дела 7:42, 1 Кор. 10:20

8. Зато им реци: Ко би год од дома Израиљевог или између странаца који се баве међу њима принео жртву паљеницу или другу жртву,

9. А не би је довео на врата шатора од састанка да је принесе Господу, тај човек да се истреби из народа свог.

10. А ко би год од дома Израиљевог или између странаца који се баве међу њима јео какву год крв, окренућу лице своје насупрот оном човеку који буде јео крв, и истребићу га из народа његовог.

1 Мој. 9:4, 3 Мој. 26:17, 1 Сам. 14:33, 2 Сам. 23:17, Јер. 44:11, Језек. 15:7, Амос 9:4

11. Јер је душа телу у крви; а ја сам вам је одредио за олтар да се чисте душе ваше; јер је крв што душу очишћа.

Мар. 14:24, Рим. 5:9, Ефес. 1:7, Кол. 1:14, Јевр. 9:22

12. Зато рекох синовима Израиљевим: Нико између вас да не једе крв; ни дошљак који се бави међу вама да не једе крв.

13. И ко би год између синова Израиљевих или између дошљака који се баве код њих уловио зверку или птицу, која се једе, нека исцеди крв из ње, и заспе је земљом.

5 Мој. 12:16, 5 Мој. 15:23, 1 Сам. 14:32, Језек. 24:7

14. Јер је душа сваког тела крв његова, то му је душа. Зато рекох синовима Израиљевим: Крв ни једног тела не једите, јер је душа сваког тела крв његова. Ко би је год јео, да се истреби.

1 Мој. 9:4

15. А ко би јео месо од животиње која цркне или коју раскине зверка, био домородац или дошљак, нека опере хаљине своје и окупа се у води, и биће нечист до вечера, а после ће бити чист.

2 Мој. 22:31, 5 Мој. 14:21

16. Ако ли их не опере, и тела свог не окупа, носиће безакоње своје.

4 Мој. 19:20, Јевр. 9:28


3. Mojsijeva, glava 18

3. Мојсијева, глава 18

1. Још рече Господ говорећи:

2. Кажи синовима Израиљевим, и реци им: Ја сам Господ Бог ваш.

2 Мој. 6:7, Језек. 20:5

3. Немојте чинити шта се чини у земљи мисирској, у којој сте живели, нити чините шта се чини у земљи хананској, у коју вас водим, и по уредбама њиховим немојте живети.

2 Мој. 23:24, Језек. 20:7

4. Него моје законе вршите и моје уредбе држите живећи по њима. Ја сам Господ Бог ваш.

5. Држите уредбе моје и законе моје; ко их врши, жив ће бити кроз њих. Ја сам Господ.

5 Мој. 6:25, Иса. 44:6, Јер. 9:24, Мал. 3:6, Лука 10:28, Рим. 10:5, Гал. 3:12

6. Нико да не приступа к родици својој по крви, да не открије голотињу њену. Ја сам Господ.

7. Голотиње оца свог ни голотиње матере своје не откриј; мати ти је; не откриј голотиње њене.

8. Голотиње жене оца свог не откриј; голотиња је оца твог.

1 Мој. 49:4, 5 Мој. 22:30, 2 Сам. 16:22, 1 Кор. 5:1

9. Голотиње сестре своје, кћери оца свог или кћери матере своје, која је рођена у кући или изван куће, не откриј голотиње њихове.

2 Сам. 13:12

10. Голотиње кћери сина свог, или кћери кћери своје не откриј; јер је твоја голотиња.

11. Голотиње кћери жене оца свог, коју је родио отац твој, не откриј; сестра ти је.

12. Голотиње сестре оца свог не откриј; једна је крв са оцем твојим.

13. Голотиње сестре матере своје не откриј; јер је једна крв с матером твојом.

14. Голотиње брата оца свог не откриј приступајући к жени његовој; стрина ти је.

15. Голотиње жене сина свог не откриј; снаха ти је, не откриј голотиње њене.

1 Мој. 38:18, Језек. 22:11

16. Голотиње жене брата свог не откриј; голотиња је брата твог.

Мат. 14:3, Мат. 22:24

17. Голотиње жене и кћери њене не откриј; кћери сина њеног ни кћери кћери њене немој узети да откријеш голотињу њихову; једна су крв; зло је.

18. Немој узети жене преко једне жене, да је уцвелиш откривајући голотињу другој за живота њеног.

1 Мој. 30:15, Мал. 2:15

19. К жени докле се одваја ради нечистоте своје не иди да откријеш голотињу њену.

Језек. 18:6, Језек. 22:10

20. Са женом ближњег свог не лези скврнећи се с њом.

Приче 6:29, Мал. 3:5, Мат. 5:27, 1 Кор. 6:9, Јевр. 13:4

21. Од семена свог не дај да се однесе Молоху, да не оскврниш имена Бога свог; ја сам Господ.

3 Мој. 21:6, 1 Цар. 11:7, 1 Цар. 11:33, 2 Цар. 16:3, Иса. 42:8, Јер. 19:5, Језек. 36:20, Мал. 1:12

22. С мушкарцем не лези као са женом; гадно је.

Рим. 1:27, 1 Тим. 1:10

23. Живинче никакво немој облежати скврнећи се с њим; и жена да не легне под живинче; грдило је.

24. Немојте се скврнити ни једном овом стварју; јер су се свим тим стварима оскврнили народи које ћу одагнати испред вас.

5 Мој. 18:12, Мат. 15:18, 1 Кор. 3:17

25. Јер се оскврнила земља, и неваљалство ћу њено походити на њој, и изметнуће земља становнике своје.

4 Мој. 35:34, Иса. 24:5, Иса. 26:21, Јер. 9:9, Јер. 16:18

26. Него ви држите законе моје и уредбе моје, и не чините ни једног овог гада, ни домородац ни дошљак који се бави међу вама;

27. Јер све ове гадове чинише људи у овој земљи који су били пре вас, и земља је од тога оскврњена;

28. Да не изметне земља вас, ако је оскврните, као што је изметнула народ који је био пре вас.

29. Јер ко учини шта год од ових гадова, истребиће се из народа свог душе које учине.

30. Зато држите шта сам наредио да се држи, да не чините шта од гадних обичаја који су били пре вас, и да се не скврните о њих. Ја сам Господ Бог ваш.


3. Mojsijeva, glava 19

3. Мојсијева, глава 19

1. Још рече Господ Мојсију говорећи:

2. Кажи свему збору синова Израиљевих, и реци им: Будите свети, јер сам ја свет, Господ Бог ваш.

2 Мој. 19:6, 3 Мој. 11:44, 3 Мој. 20:7, 3 Мој. 20:26, Ефес. 1:4, 1 Сол. 4:7, 1 Пет. 1:16

3. Сваки да се боји матере своје и оца свог; и држите суботе моје; ја сам Господ Бог ваш.

1 Мој. 2:2, 2 Мој. 20:8, 2 Мој. 31:13, Нем. 9:14, Нем. 13:15, Иса. 56:2, Иса. 58:13, Мар. 2:27, Јевр. 4:9

4. Не обраћајте се к идолима, и богове ливене не градите себи; ја сам Господ Бог ваш.

2 Мој. 20:3, 1 Кор. 10:14

5. А кад приносите жртву захвалну Господу, приносите је драге воље.

6. У који је дан принесете, нека се једе, и сутрадан; а шта остане до трећег дана, нека се огњем сажеже.

7. А ако би се шта јело трећи дан, гад је, неће бити угодна.

8. Ко би год јео, носиће своје безакоње, јер оскврни светињу Господњу; зато ће се истребити она душа из народа свог.

4 Мој. 18:32

9. А кад жањете род земље своје, немој пожети сасвим њиву своју, нити пабирчи по жетви.

2 Мој. 23:11, 3 Мој. 23:22, 5 Мој. 15:1, 5 Мој. 15:16, 5 Мој. 24:19, Рута 2:15

10. Ни виноград свог немој пабирчити, и немој купити зрна која падну по винограду твом; него остави сиромаху и дошљаку. Ја сам Господ Бог ваш.

Псал. 41:1, Псал. 140:12, Приче 14:31, Приче 22:16, Приче 29:7, Проп. 5:8, Иса. 3:12, Јаков 2:1, Јаков 2:8

11. Не крадите; не лажите и не варајте ближњег свог.

1 Цар. 13:18, Јер. 9:3, Ефес. 4:25

12. Не куните се именом мојим криво; јер ћеш оскврнити име Бога свог. Ја сам Господ.

13. Не закидај ближњег свог и не отимај му; плата надничарова да не преноћи код тебе до јутра.

5 Мој. 24:14, Јов 31:39, Мал. 3:5, Јаков 5:4

14. Немој псовати глувог, ни пред слепца метати шта да се спотакне; него се бој Бога свог; ја сам Господ.

Рим. 14:13, 1 Пет. 2:17

15. Не чините неправду на суду, не гледајте што је ко сиромах, нити се поводи за богатим; право суди ближњему свом.

Псал. 82:2, Приче 24:23, Дела 23:3, Јаков 2:9

16. Не иди као опадач по народу свом, и не устај на крв ближњег свог; ја сам Господ.

1 Цар. 21:13, Мат. 26:60

17. Немој мрзети на брата свог у срцу свом; слободно искарај ближњег свог, и немој трпети греха на њему.

1 Мој. 27:41, Лука 17:3, 1 Јов. 2:9, 1 Јов. 2:11, 1 Јов. 3:15

18. Не буди осветљив, и не носи срдњу на синове народа свог; него љуби ближњег свог као себе самог; ја сам Господ.

Мат. 5:43, Рим. 12:17

19. Уредбе моје држите; живинчета свог не пуштај на живинче друге врсте; не засевај њиве своје двојаким семеном, и не облачи на се хаљине од двојаких ствари.

5 Мој. 22:9

20. Ако би ко облежао робињу, која је испрошена али није откупљена ни ослобођена, обоје да се шибају, али да се не погубе; јер није била ослобођена.

21. И нека он принесе Господу жртву за преступ свој на врата шатора од састанка, овна за преступ.

22. И нека га очисти пред Господом свештеник овном принесеним за преступ од греха који је учинио; и опростиће му се грех његов.

23. А кад дођете у земљу и насадите свакојаког воћа, обрежите му окрајак, род његов; три године нека вам је необрезано, и не једите га.

24. А четврте године нека буде сав род његов посвећен у хвалу Господу.

5 Мој. 12:17

25. Па тек пете године једите воће с њега, да би вам се умножио род његов. Ја сам Господ Бог ваш.

26. Ништа не једите с крвљу. Немојте врачати, ни гатати по времену.

2 Цар. 17:17

27. Не стрижите косу своју укруг, ни грдите браду своју.

Јер. 9:26

28. За мртвацем не режите тело своје, ни ударајте на се какве белеге. Ја сам Господ.

5 Мој. 14:1, 1 Цар. 18:28

29. Немој скврнити кћер своју пуштајући је да се курва, да се не би земља прокурвала и напунила се безакоња.

5 Мој. 23:17

30. Држите суботе моје, и светињу моју поштујте. Ја сам Господ.

3 Мој. 26:2, Проп. 5:1

31. Не обраћајте се к врачарима и гатарима, нити их питајте, да се не скврните о њих. Ја сам Господ Бог ваш.

1 Сам. 28:7, Иса. 8:19

32. Пред седом главом устани, и поштуј лице старчево, и бој се Бога свог. Ја сам Господ.

1 Цар. 2:19, Приче 20:29, Приче 23:22, 1 Тим. 5:1

33. Ако је у тебе дошљак у земљи вашој, не чини му криво.

2 Мој. 22:21

34. Ко је дошљак међу вама, нека вам буде као онај који се родио међу вама, и љубите га као себе самог; јер сте и ви били дошљаци у земљи мисирској. Ја сам Господ Бог ваш.

2 Мој. 12:48, 5 Мој. 10:19, 5 Мој. 23:20

35. Не чините неправде у суду, ни мером за дужину, ни мером за тежину, ни мером за ствари које се сипају.

36. Мерила нека су вам права, камење право, ефа права, ин прав. Ја сам Господ Бог ваш, који сам вас извео из земље мисирске.

5 Мој. 25:13, 5 Мој. 25:15, Приче 20:10

37. Држите, дакле, све уредбе моје и све законе моје, и вршите их. Ја сам Господ.

3 Мој. 18:4, 5 Мој. 5:1, 5 Мој. 6:25


3. Mojsijeva, glava 20

3. Мојсијева, глава 20

1. И рече Господ Мојсију говорећи:

2. Још реци синовима Израиљевим: Ко год између синова Израиљевих или између дошљака који се баве у Израиљу, да од семена свог Молоху, нека се погуби, народ у земљи нека га заспе камењем.

2 Цар. 17:17, 2 Цар. 23:10, 2 Дн. 33:6

3. И ја ћу окренути лице своје насупрот таквом човеку, и истребићу га из народа његовог, што од семена свог даде Молоху, и запрзни светињу моју и оскврни свето име моје.

4 Мој. 19:20, Језек. 5:11

4. Ако ли народ како год затвори очи да не види тог човека кад да од семена свог Молоху, и не убију га,

5. Ја ћу окренути лице своје насупрот оном човеку и насупрот дому његовом, и истребићу га, и све који за њим чине прељубу чинећи прељубу за Молохом, из народа њиховог.

2 Мој. 20:5, 3 Мој. 18:16

6. А ко се обрати к врачарима и к гатарима да чини прељубу за њима, окренућу лице своје на супрот њему, и истребићу га из народа његовог.

3 Мој. 19:31, 2 Цар. 23:24

7. Зато посвећујте се, и будите свети, јер сам ја Господ Бог ваш.

2 Мој. 22:31, Мат. 5:48, Ефес. 1:4, Кол. 3:12, 1 Сол. 5:23, 1 Пет. 1:16

8. И чувајте уредбе моје и вршите их. Ја сам Господ који вас посвећујем.

2 Мој. 31:13, Језек. 37:28

9. Ко опсује оца свог или матер своју, да се погуби; опсовао је оца свог или матер своју; крв његова на њ.

2 Мој. 21:17, 5 Мој. 27:16, 2 Сам. 1:16, 1 Цар. 2:32, Приче 20:20, Мат. 15:4

10. А човек који учини прељубу с туђом женом, што је учинио прељубу са женом ближњег свог, да се погуби и прељубочинац и прељубочиница.

5 Мој. 22:22, Приче 6:34, Јер. 29:23, Језек. 16:38, Језек. 23:45, Јован 8:4, Јован 8:5, 1 Кор. 6:9, Јевр. 13:4

11. Ко би спавао са женом оца свог, открио је голотињу оца свог; обоје да се погубе; крв њихова на њих.

3 Мој. 18:8, 5 Мој. 27:23, Језек. 22:10

12. Ко би спавао са женом сина свог, обоје да се погубе; учинише срамоту; крв њихова на њих.

13. Ко би мушкарца облежао као жену, учинише гадну ствар обојица; да се погубе; крв њихова на њих.

1 Мој. 19:5, 3 Мој. 18:22, 5 Мој. 23:17, Суд. 19:22, Рим. 1:25

14. И ко би узео жену и матер њену, зло је, огњем да се спали и он и она, да не буде зла међу вама.

3 Мој. 18:17

15. Ко би облежао живинче, да се погуби; убијте и живинче.

5 Мој. 27:21

16. И ако би жена легла под живинче, убиј и жену и живинче, нека погину, крв њихова на њих.

17. Ко би узео сестру своју, кћер оца свог или кћер матере своје, видео би голотињу њену и она би видела голотињу његову, срамота је; зато да се истребе испред синова народа свог; открио је голотињу сестре своје, нека носи безакоње своје.

1 Мој. 20:12, 2 Сам. 13:12

18. И ко би спавао са женом кад има време и открио голотињу њену откривши течење њено, и она би открила течење крви своје, да се истребе обоје из народа свог.

3 Мој. 15:24

19. Голотиње сестре матере своје и сестре оца свог не откриј, јер би открио своју крв; нека носе безакоње своје.

3 Мој. 18:12

20. А ко би спавао са женом стрица свог, открио би голотињу стрица свог, нека носе обоје грех свој, нека помру без деце.

21. Ко би узео жену брата свог, ружно је, открио је голотињу брата свог; без деце да буду.

3 Мој. 18:16

22. Чувајте све уредбе моје и све законе моје, и вршите их, да вас земља не изметне, у коју вас водим да живите у њој.

3 Мој. 18:26, 3 Мој. 19:37

23. Немојте живети по уредбама народа које ћу отерати испред вас, јер су чинили све то, зато ми омрзоше.

5 Мој. 9:5

24. И рекох вам: Ви ћете наследити земљу њихову и ја ћу вам је дати у државу, земљу у којој тече млеко и мед. Ја сам Господ Бог ваш који вас одвојих од других народа.

2 Мој. 3:17, 2 Мој. 6:8, 2 Мој. 19:5, 2 Мој. 33:16, 5 Мој. 7:6, 5 Мој. 14:2, 1 Цар. 8:53, Псал. 135:4, 1 Пет. 2:9

25. Зато разликујте стоку чисту од нечисте, и птицу чисту од нечисте, и немојте скврнити душа својих стоком или птицом или чим год што пуже по земљи, што сам вам одвојио да је нечисто.

3 Мој. 11:43, 3 Мој. 11:47, 5 Мој. 14:4

26. И бићете ми свети, јер сам свет ја, Господ, и одвојих вас од других народа да будете моји.

3 Мој. 19:2, Псал. 99:5, Иса. 6:3, Иса. 30:11, Титу 2:14, 1 Пет. 1:16, Откр. 3:7, Откр. 4:8

27. А човек или жена, у којима би био дух врачарски или гатарски, да се погубе, камењем да се заспу, крв њихова на њих.

2 Мој. 22:18, 5 Мој. 18:10, 1 Сам. 28:7


3. Mojsijeva, glava 21

3. Мојсијева, глава 21

1. Још рече Господ Мојсију: Кажи свештеницима синовима Ароновим, и реци им: За мртвацем да се не скврни ни један у народу свом,

2 Цар. 17:17, 2 Цар. 23:10

2. Осим за родом својим по крви, за матером својом или за оцем својим или за сином својим или за кћерју својом или за братом својим,

3. Или за рођеном сестром својом, девојком, која није имала мужа; за њом се може оскврнити.

4. Ако је ожењен, да се не оскврни за женом својом у народу свом учинивши се нечист.

5. Да се не начине ћелави чупајући косу с главе своје и да не брију браде своје, нити се режу по телу свом.

3 Мој. 19:27, 5 Мој. 14:1, Језек. 44:20

6. Нека буду свети Богу свом, и нека не скврне име Бога свог, јер приносе жртве огњене Господње, хлеб Бога свог, зато нека су свети.

2 Мој. 20:7, 3 Мој. 3:11, 3 Мој. 18:21, 5 Мој. 5:11, Псал. 15:4, Мат. 5:33

7. Нека се не жене женом курвом или силованом; ни пуштеницом нека се не жене; јер су свети Богу свом.

5 Мој. 24:1, Језек. 44:22

8. И теби нека је сваки свет, јер приноси хлеб Бога твог; свет нека ти је, јер сам ја свет, Господ, који вас посвећујем.

3 Мој. 20:7, Иса. 43:15

9. А кћи свештеничка која се оскврни курвајући се, скврни оца свог, огњем нека се спали.

1 Мој. 38:24

10. А свештеник највиши између браће своје, коме се на главу излије уље помазања и који је посвећен да се облачи у свете хаљине, нека не открива главе своје, и хаљине своје нека не раздире.

2 Мој. 28:2, 2 Мој. 29:29, 3 Мој. 10:6, 4 Мој. 35:25, Језек. 24:17

11. И к мртвацу ни једном нека не иде, ни за оцем својим ни за матером својом да се не оскврни.

4 Мој. 19:14

12. И из светиње нека не излази, да не би оскврнио светињу Бога свог, јер је на њену венац, уље помазања Бога његовог; ја сам Господ.

2 Мој. 28:36, 3 Мој. 8:9, 3 Мој. 8:12, 3 Мој. 8:30, 3 Мој. 10:7

13. Он нека се жени девицом.

Језек. 44:22

14. Удовицом или пуштеницом или силованом или курвом да се не жени; него девојком из народа свог нека се ожени.

15. И нека не скврни семе народа свог у народу свом, јер сам ја Господ, који га посвећујем.

2 Мој. 29:44, Рим. 12:1, 1 Кор. 3:16, Ефес. 5:17

16. Опет рече Господ Мојсију говорећи:

17. Кажи Арону и реци: У кога би из семена твог од колена до колена била мана на телу, онај нека не приступа да приноси хлеб Бога свог.

4 Мој. 16:5, Псал. 65:4

18. Јер нико на коме би била мана не ваља да приступа, ни слеп, ни хром, ни у кога би био који уд превећ мали или превећ велики,

3 Мој. 22:23

19. Ни у кога је сломљена нога или рука,

20. Ни грбав, ни дрљав, ни ко има биону на оку, ни шугав, ни лишајив, ни просут.

5 Мој. 23:1

21. У кога би год из семена Арона свештеника била каква мана на телу, нека не приступа да приноси жртве огњене Господу; мана је на њему; да не приступа да приноси хлеб Бога свог.

22. Али хлеб Бога свог од ствари пресветих и од ствари светих нека једе;

3 Мој. 2:3, 3 Мој. 2:10, 3 Мој. 6:17, 3 Мој. 6:29, 3 Мој. 22:10, 3 Мој. 24:9, 4 Мој. 18:9, 4 Мој. 18:19

23. Али за завес нека не улази; к олтару нека се не приближује, јер је мана на њему, па нека не скврни светиње моје, јер сам ја Господ који их посвећујем.

24. И Мојсије каза то Арону и синовима његовим и свим синовима Израиљевим.


3. Mojsijeva, glava 22

3. Мојсијева, глава 22

1. И рече Господ Мојсију говорећи:

2. Кажи Арону и синовима његовим да се чувају од светих ствари синова Израиљевих, да не би оскврнили свето име моје у оном што ми они посвећују; ја сам Господ.

2 Мој. 13:12, 4 Мој. 6:3, 4 Мој. 18:11, 4 Мој. 18:32, 5 Мој. 15:19, Језд. 2:63

3. Реци им: Ко би год из семена вашег од колена на колено приступио к светим стварима, које би посветили синови Израиљеви Господу, кад је нечистота његова на њему, тај нека се истреби испред лица мог; ја сам Господ.

3 Мој. 7:20

4. Ко би год из семена Ароновог био губав или би ишло семе од њега, нека не једе свете ствари докле не буде чист; тако и који би се дотакао кога нечистог од мртвог тела или оног од кога је изашло семе,

3 Мој. 15:2, 3 Мој. 15:13, 3 Мој. 15:16, 4 Мој. 19:11, 4 Мој. 19:22

5. Или ко би се дотакао чега што гамиже по земљи, од чега би се оскврнио, или човека од ког би се оскврнио какве му драго нечистоте његове,

3 Мој. 11:24, 3 Мој. 15:7, 3 Мој. 15:19

6. Ко би се дотакао таквог чега, биће нечист до вечера; зато нека не једе свете ствари ако не окупа тело своје у води.

Агеј 2:13, Јевр. 10:22

7. А кад зађе сунце, биће чист, и онда може јести од светих ствари; јер му је храна.

4 Мој. 18:11

8. Мрцино или шта раскине зверка нека не једе, да се њим не скврни; ја сам Господ.

2 Мој. 22:31, 3 Мој. 11:40, 3 Мој. 17:15, Језек. 44:31

9. Тако нека држе шта сам уредио да се држи, да не навуку на се греха и не умру од њега оскврнивши се. Ја сам Господ који их посвећујем.

2 Мој. 28:38, 2 Мој. 28:43, 4 Мој. 18:22

10. Нико други да не једе свете ствари, ни укућанин свештеников ни надничар да не једе свете ствари.

2 Мој. 12:45, 2 Мој. 29:33, 4 Мој. 3:10, 1 Сам. 21:6

11. А кад свештеник купи кога за новце, тај нека их једе, и који се роди у кући његовој; они нека једу јело његово.

12. Али кћи свештеничка кад се уда за човека другог племена, она да не једе од жртава подигнутих светих ствари.

13. А кћи свештеничка ако обудови, или је пусти муж, ако нема порода, нека се врати кући оца свог као што је била у детињству свом, хлеб оца свог нека једе; али нико другог племена да га не једе.

1 Мој. 38:11, 4 Мој. 18:11

14. А ко би нехотице јео свету ствар, нека дометне пети део и накнади свештенику свету ствар.

3 Мој. 5:15

15. Да не би оскврнили свете ствари синова Израиљевих, које приносе Господу,

4 Мој. 18:32

16. И да не би навлачили на њих кар за преступ једући свете ствари њихове, јер сам ја Господ, који их посвећујем.

17. Још рече Господ Мојсију говорећи:

18. Кажи Арону и синовима његовим и свим синовима Израиљевим и реци им: Ко год од дома Израиљевог или од странаца који су у Израиљу хоће да принесе жртву своју по каквом год завету свом, или од добре воље своје дар, што се приноси Господу на жртву паљеницу,

3 Мој. 1:2, 4 Мој. 15:14

19. Нека принесе драге воље мушко здраво од говеда или од оваца или од коза.

20. На чем би била мана, оно не приносите, јер вам се не би примило.

5 Мој. 15:21, 5 Мој. 17:1, Мал. 1:8, Мал. 1:14, Ефес. 5:27, Јевр. 9:14

21. И кад ко хоће да принесе жртву захвалну Господу, извршавајући завет или од своје воље дајући дар, од говеда или од ситне стоке, нека буде здраво, да би било примљено; никакве мане да нема на њему.

4 Мој. 15:3, 4 Мој. 15:8, 5 Мој. 23:21, Псал. 61:8, Псал. 65:1

22. Слепо, или коме је шта сломљено или одбијено, ни гутаво, ни краставо ни лишајиво, шта је такво не приносите Господу, и не мећите их на олтар Господњи на жртву огњену.

23. А вола или овцу или козу са удом којим превеликим или премалим можеш принети за добровољни дар; али за завет неће се примити.

3 Мој. 21:18

24. Ујаловљено увртањем, тучењем, кидањем или резањем, не приносите Господу; и не чините то у земљи својој.

25. И из руке туђинске немојте узимати ни једне ствари да принесете хлеб Богу свом; јер је квар њихов у њима; имају ману, неће вам се примити.

4 Мој. 15:15, Мал. 1:14

26. Још рече Господ Мојсију говорећи:

27. Теле и јагње и јаре кад се омлади, нека буде седам дана код мајке своје, па од осмог дана и после биће угодно за жртву огњену Господу.

2 Мој. 22:30, 1 Сам. 7:9

28. А краву ни овцу ни козу не кољите у један дан с младетом њеним.

5 Мој. 22:6

29. И кад приносите Господу жртву ради хвале, принесите је драговољно.

Псал. 107:22, Псал. 116:17, Амос 4:5

30. Нека се једе истог дана, и не остављајте ништа до јутра; ја сам Господ.

31. Зато држите заповести моје, и вршите их; ја сам Господ.

3 Мој. 19:37, 4 Мој. 15:40, 5 Мој. 4:40

32. И немојте скврнити свето име моје, и ја ћу се светити међу синовима Израиљевим; ја сам Господ, који вас посвећујем.

Иса. 6:3, Мат. 6:9, Лука 11:2

33. Који сам вас извео из земље мисирске да вам будем Бог; ја сам Господ.

2 Мој. 6:7


3. Mojsijeva, glava 23

3. Мојсијева, глава 23

1. Још рече Господ Мојсију говорећи:

2. Кажи синовима Израиљевим, и реци им: Празници Господњи, које ћете звати свети сабори, ово су празници моји:

2 Мој. 32:5, 2 Цар. 10:20, 2 Дн. 30:5, Псал. 81:3, Јоило 1:14

3. Шест дана ради, а седми дан, који је субота за почивање, нека буде свети сабор, не радите ни један посао; субота је Господња по свим становима вашим.

2 Мој. 20:9, 5 Мој. 5:13, Нем. 13:22, Иса. 56:2, Иса. 58:13, Лука 13:14

4. Ово су празници Господњи, сабори свети, на које ћете се сабирати у време њихово:

2 Мој. 23:14

5. Четрнаестог дана првог месеца увече, пасха је Господња.

2 Мој. 12:6, 4 Мој. 28:16, 5 Мој. 16:1, Мар. 14:14

6. А петнаестог дана истог месеца празник је пресних хлебова Господу; седам дана једите хлебове пресне.

7. Први дан нека вам буде сабор свети, никакав посао ропски не радите.

2 Мој. 12:16, 4 Мој. 18:18

8. Него за седам дана приносите Господу жртве огњене; а седми дан нека је сабор свети; не радите ниједан посао ропски.

9. Још рече Господ Мојсију говорећи:

10. Кажи синовима Израиљевим, и реци им: Кад дођете у земљу коју ћу вам дати, и станете жети у њој, тада донесите сноп првина од жетве своје к свештенику;

2 Мој. 23:16, 4 Мој. 15:2, 4 Мој. 15:8, 5 Мој. 16:9, Ис.Н. 3:15, Приче 3:9, Рим. 11:16, 1 Кор. 15:20

11. А он нека обрће сноп пред Господом, да би вам се примио; сутрадан по суботи нека га обрће свештеник.

2 Мој. 29:24, 3 Мој. 9:21

12. А исти дан кад будете обртали сноп, принесите јагње од године дана здраво на жртву паљеницу Господу;

13. И дар уза њ, две десетине ефе белог брашна замешеног с уљем, да буде жртва огњена Господу на угодни мирис; и налив уза њ, вина четврт ина.

14. А хлеба, ни зрна прженог ни зрна у класу немојте јести до оног дана кад принесете жртву Богу свом; то да вам је вечна уредба од колена до колена по свим становима вашим.

15. Потом од првог дана по суботи, од дана кад принесете сноп за жртву обртану, бројте седам недеља пуних;

2 Мој. 34:22, 3 Мој. 25:8, 5 Мој. 16:9

16. До првог дана по седмој недељи набројте педесет дана; онда принесите нов дар Господу.

Дела 2:1

17. Из станова својих донесите два хлеба за жртву обртану; од две десетине ефе белог брашна да буду, с квасцем нека буду печени; то су првине Господу.

2 Мој. 22:29, 2 Мој. 23:16, 4 Мој. 28:26, 5 Мој. 26:1, Нем. 10:37

18. А с тим хлебом принесите седам јагањаца од године здравих, и једно теле и два овна, да буде жртва паљеница Господу с даровима својим и наливима својим, да буде жртва огњена на угодни мирис Господу.

3 Мој. 23:37

19. Закољите и јарца једног за грех и два јагњета од године за жртву захвалну.

3 Мој. 4:23, 3 Мој. 4:28, 4 Мој. 28:30

20. И свештеник нека то обрне тамо и амо с хлебом од првина и са два јагњета на жртву обртану пред Господом; и биће свете ствари Господу за свештеника.

3 Мој. 7:3, 3 Мој. 7:31, 3 Мој. 7:33, 3 Мој. 8:29, 4 Мој. 18:12, 5 Мој. 18:4

21. И саберите се у онај дан, сабор свети да вам је; ниједан посао ропски не радите законом вечним по свим становима својим од колена до колена.

22. А кад станете жети у земљи својој, немој сасвим пожњети њиве своје, ни пабирчи по жетви; остави сиромаху и дошљаку; ја сам Господ Бог ваш.

2 Мој. 23:11, 3 Мој. 19:9, 5 Мој. 15:1, 5 Мој. 15:3, 5 Мој. 15:17, 5 Мој. 24:16, 5 Мој. 24:19, Рута 2:15, Јов 20:19, Псал. 112:9, Приче 14:31, Приче 29:7, Проп. 5:8, Иса. 58:7, Јаков 2:1

23. Још рече Господ Мојсију говорећи:

24. Кажи синовима Израиљевим, и реци им: Први дан седмог месеца нека вам је одмор, спомен трубни, сабор свети.

3 Мој. 25:9, 4 Мој. 10:10, 4 Мој. 29:1, Нем. 8:9

25. Ниједан посао ропски немојте радити, него принесите жртву огњену Господу.

26. Још рече Господ Мојсију говорећи:

27. А десети је дан тог месеца седмог дан очишћења; сабор свети нека вам је, и мучите душе своје, и принесите Господу жртву огњену.

2 Мој. 30:10, 3 Мој. 16:30, 4 Мој. 29:7, Иса. 58:3, Иса. 58:5, Дан. 10:3, Дан. 10:12

28. У тај дан немојте радити ниједан посао, јер је дан очишћења, да се очистите пред Господом Богом својим.

29. А свака душа која се не би мучила у тај дан, да се истреби из народа свог.

1 Мој. 17:14, 3 Мој. 13:46, 4 Мој. 5:2, 2 Дн. 26:21, 2 Сол. 3:6

30. И сваку душу која би радила какав посао у тај дан, ја ћу затрти душу ону у народу њеном.

31. Ни један посао немојте радити; то да је вечна уредба од колена до колена у свим становима вашим.

32. Субота почивања нека вам буде, и мучите душе своје; деветог дана истог месеца кад буде вече, од вечера до вечера празнујте починак свој.

3 Мој. 16:31

33. Још рече Господ Мојсију говорећи:

34. Кажи синовима Израиљевим, и реци: Петнаестог дана седмог месеца празник је сеница за седам дана Господу.

2 Мој. 23:16, 4 Мој. 29:12, 5 Мој. 16:13, 1 Цар. 8:65, 1 Цар. 12:32, Нем. 8:14, Зах. 14:16, Јован 7:2, Јевр. 11:9

35. Први дан нека буде сабор свети, ниједан посао ропски немојте радити.

36. За седам дана приносите жртве огњене Господу; осми дан нека вам буде сабор свети, и принесите жртве огњене Господу; празник је, ниједан посао ропски немојте радити.

37. То су празници Господњи, које ћете празновати на саборима светим да принесете жртве огњене Господу: жртву паљеницу и дар и жртву захвалну и налив, све кад је чему дан,

38. Осим субота Господњих и осим дарова ваших и осим свих завета ваших и осим свих добровољних приноса ваших, које ћете давати Господу.

39. Али петнаести дан тог месеца седмог, кад саберете род земаљски, празнујте празник Господу седам дана; у први је дан одмор и у осми је дан одмор.

2 Мој. 23:16, 5 Мој. 16:13, Мат. 21:8

40. У први дан узмите воћа с лепих дрвета, и грана палмових и грана с густих дрвета и врбе с потока, и веселите се пред Господом Богом својим седам дана.

5 Мој. 16:14, Нем. 8:15, Иса. 35:10, Иса. 66:10, Мат. 21:8, Рим. 5:11

41. И празнујте тај празник Господу седам дана сваке године законом вечним од колена до колена, седмог месеца празнујте га.

42. И под сеницама будите седам дана, ко је год рођен у Израиљу нека буде под сеницама,

43. Да би знало натражје ваше да сам ја учинио да живе под сеницама синови Израиљеви кад сам их извео из земље мисирске. Ја сам Господ Бог ваш.

5 Мој. 31:13, Псал. 78:5

44. И Мојсије каза празнике Господње синовима Израиљевим.


3. Mojsijeva, glava 24

3. Мојсијева, глава 24

1. Још рече Господ Мојсију говорећи:

2. Заповеди синовима Израиљевим нека ти донесу уље маслиново чисто, цеђено, за видело, да жишци горе вазда.

2 Мој. 27:20, 2 Мој. 39:37, 4 Мој. 8:2

3. Пред завесом сведочанства у шатору од састанка Арон ће их намештати да горе од вечера до јутра пред Господом вазда законом вечним од колена до колена.

4. На свећњак чисти намештаће жишке пред Господом вазда.

2 Мој. 31:8

5. И узми белог брашна, и испеци дванаест колача, сваки колач да буде од две десетине ефе.

2 Мој. 40:24

6. И постави их у два реда, по шест у један ред, на чистом столу пред Господом.

7. И на сваки ред метни када чистог, да буде за сваки хлеб спомен, жртва огњена Господу.

8. Сваке суботе нека их поставља свештеник пред Господом вазда узимајући од синова Израиљевих законом вечним.

1 Сам. 21:6

9. И биће Аронови и синова његових, који ће јести на месту светом, јер им је светиња над светињама од огњених жртава Господњих законом вечним.

2 Мој. 29:33, 3 Мој. 8:31, 1 Сам. 21:6, Мат. 12:4, Мар. 2:26, Лука 6:4

10. А изађе син једне Израиљке, коме је отац био Мисирац, међу синове Израиљеве, и свади се у логору син жене Израиљке с неким Израиљцем.

11. И псујући син жене Израиљке похули на име Божије, те га доведоше к Мојсију; а мати му беше по имену Саломита, кћи Давријина, од племена Дановог.

2 Мој. 18:22, Јов 1:5, Иса. 8:21

12. И метнуше га у затвор докле им се каже шта ће чинити с њим по речи Господњој.

4 Мој. 15:34

13. А Господ рече Мојсију говорећи:

14. Изведи тог псовача напоље из логора, и нека сви који су чули метну руке своје на главу његову, и нека га сав народ заспе камењем.

5 Мој. 17:7

15. А синовима Израиљевим кажи и реци: Ко би год похулио Бога свог, носиће грех свој.

3 Мој. 5:1, 4 Мој. 9:13

16. Ко би ружио име Господње, да се погуби, сав народ да га заспе камењем; и дошљак и домородац који би ружио име Господње, да се погуби.

1 Цар. 21:10, Псал. 74:10, Псал. 74:18, Мат. 12:31, Мар. 3:28, Мар. 14:64, Јован 19:7

17. И ко убије човека, да се погуби.

1 Мој. 9:6, 5 Мој. 19:11, 5 Мој. 27:24, Мат. 26:52, Откр. 13:10

18. А ко убије живинче, нека врати друго, живинче за живинче.

19. И ко рани ближњег свог, како учини тако да му буде:

5 Мој. 19:21, Мат. 5:38

20. Улом за улом, око за око, зуб за зуб; како оштети тело човеку, онако да му се учини.

2 Мој. 21:24, 5 Мој. 19:21, Мат. 5:38

21. Ко убије живинче, да врати друго; али ко убије човека, да се погуби.

2 Мој. 21:33

22. Закон да вам је један, дошљаку да буде као и рођеном у земљи. Јер сам ја Господ Бог ваш.

2 Мој. 12:49, 3 Мој. 19:34, 4 Мој. 15:16

23. И Мојсије каза синовима Израиљевим, а они изведоше псовача напоље из логора, и засуше га камењем; и учинише синови Израиљеви како Господ заповеди Мојсију.

5 Мој. 13:9


3. Mojsijeva, glava 25

3. Мојсијева, глава 25

1. Још рече Господ Мојсију на гори Синајској говорећи:

2. Кажи синовима Израиљевим, и реци им: Кад дођете у земљу коју вам ја дајем, нека празнује земља суботу Господњу.

3 Мој. 26:34, 2 Дн. 36:21

3. Шест година засевај њиву своју, и шест година режи виноград свој и сабирај род.

4. А седма година нека буде субота за одмор земљи, субота Господња; немој сејати у пољу свом ни резати виноград свој.

5. Шта само од себе роди иза жетве твоје немој жети, и грожђа у винограду свом нерезаном немој брати; нека буде година одмора земљи.

2 Цар. 19:29, Иса. 37:30

6. Али шта роди земља за почивања свог, оно нека вам буде храна, теби и слузи твом и слушкињи твојој и најамнику твом и укућанину твом који је код тебе.

7. И стоци твојој и свим животињама што су у твојој земљи, сав род њен нека буде храна.

8. И наброј седам седмина година, седам пута по седам година, тако да ти седам седмина година буде четрдесет и девет година.

9. Тада заповеди нека затруби труба десети дан седмог месеца, на дан очишћења нека труби труба по свој земљи вашој.

3 Мој. 16:20, 3 Мој. 16:30, 3 Мој. 23:24

10. И посветите годину педесету, и прогласите слободу у земљи свима који живе у њој; то нека вам је опросна година, и тада се вратите сваки на своју баштину, и сваки у род свој вратите се.

2 Мој. 20:2, 3 Мој. 27:21, 4 Мој. 36:4, Иса. 49:24, Иса. 61:2, Јер. 34:8, Јер. 34:15, Јер. 34:17, Лука 4:19, Гал. 5:1

11. Опросна година да вам је та педесета година; немојте сејати, нити жањите шта само роди те године, нити берите грожђа у виноградима нерезаним.

Иса. 37:30

12. Јер је опросна година; нека вам је света; са сваког поља једите род његов.

13. Те године опросне вратите се сваки на своју баштину.

3 Мој. 27:24, 4 Мој. 36:4

14. И ако продаш шта ближњему свом или купиш шта од ближњег свог, не варајте један другог.

3 Мој. 19:13, 1 Сам. 12:3, Псал. 10:18, Мих. 2:2

15. Према броју година по опросној години купуј од ближњег свог, и према броју година у које ћеш брати род нека ти продаје.

16. Што више буде година то ће цена бити већа ономе што купујеш, а што мање буде година то ће мања бити цена, јер ти се продаје број летина.

3 Мој. 25:51

17. Зато не варајте један другог, него се бојте Бога свог; јер сам ја Господ Бог ваш.

Приче 14:31, Приче 22:22, Јер. 7:6, 1 Сол. 4:6

18. Држите уредбе моје и чувајте законе моје и вршите их, па ћете живети у земљи без страха.

3 Мој. 26:5, 5 Мој. 12:10, Псал. 4:8, Приче 1:33

19. И земља ће рађати род свој, и јешћете га, и бићете сити, и живећете у њој без страха.

20. И ако бисте рекли: Шта ћемо јести седме године, ето нећемо сејати нити ћемо брати летину?

3 Мој. 25:6, 4 Мој. 11:4, 2 Цар. 6:15, Мат. 6:25

21. Пустићу благослов свој на вас шесте године, те ће родити за три године.

3 Мој. 25:6, 5 Мој. 28:8, Псал. 33:12, Псал. 119:2, Приче 3:33, Приче 8:32, 1 Тим. 4:8, Јевр. 6:7

22. И сејаћете осме године, а јешћете летину стару до девете године, докле не приспе род њен, јешћете стари.

Ис.Н. 5:11, 2 Цар. 19:29

23. Али да се земља не продаје за свагда, јер је моја земља, а ви сте дошљаци и укућани код мене.

5 Мој. 32:43, 1 Цар. 21:3, 2 Дн. 7:20, Псал. 24:1, Псал. 85:1, Псал. 119:19, Иса. 8:8, 1 Пет. 2:11

24. Зато по свој земљи државе ваше нека се откупљују земље.

Језек. 7:13

25. Ако осиромаши брат твој и прода нешто од баштине своје, а после дође ко од рода његовог најближи њему да откупи, нека откупи шта брат његов продаде.

Рута 2:20, Рута 3:2, Јер. 32:7

26. Ако ли не би имао никога да откупи, него би се помогао и зглавио колико треба за откуп,

3 Мој. 25:49

27. Онда нека одбије године откако је продао, па шта остане нека исплати оном коме је продао, и тако нека опет дође до своје баштине.

3 Мој. 25:49

28. Ако ли нема колико би требало вратити, онда остаје ствар продана у оног који је купио до године опросне, а опросне године оставиће се, и он ће се вратити на своју баштину.

Језек. 7:13

29. Ко прода кућу у којој се седи у месту ограђеном зидом, властан је откупити је докле се не наврши година дана од како је прода; целу годину дана има власт откупити је.

30. А ако не откупи за годину дана, онда остаје кућа у месту ограђеном зидом оном који је купио сасвим од колена на колено, и неће је оставити опросне године.

31. А куће по селима, које нису ограђене зидом, нека се узимају као њиве, могу се откупити, и године опросне враћају се.

32. А места левитска и куће у местима њиховим, свагда могу откупити Левити.

Ис.Н. 21:2, Језек. 48:14

33. Али ко купи од Левита, нека опросне године остави купљену кућу и шта је имао у месту; јер куће по местима левитским јесу њихове међу синовима Израиљевим.

34. Али поље под местима њиховим да се не продаје; јер је њихово достојање довека.

2 Дн. 31:19, Дела 4:36

35. Ако осиромаши брат твој и изнемогне рука његова поред тебе, прихвати га, и као странац и дошљак нека поживи уз тебе.

5 Мој. 15:7, Псал. 37:26, Приче 14:31, Лука 6:35, Дела 11:29, Рим. 12:10

36. Немој узимати од њега камате ни добити; него се бој Бога, да би поживео брат твој уз тебе.

2 Мој. 22:25, 5 Мој. 23:19, Нем. 5:7, Псал. 15:5, Приче 28:8

37. Новаца немој му давати на камату, нити му хране своје позаимај ради добити.

38. Ја сам Господ Бог ваш, који сам вас извео из земље мисирске да вам дам земљу хананску и да вам будем Бог.

39. И ако осиромаши брат твој код тебе тако да ти се прода, немој га држати као роба;

2 Мој. 21:2, 5 Мој. 15:12, 1 Цар. 9:22, 2 Цар. 4:1, 2 Дн. 8:9, 2 Дн. 28:10, Јер. 34:9, Јер. 34:14

40. Као најамник и као дошљак нека буде код тебе; до опросне године нека служи код тебе.

41. А онда нека иде од тебе са синовима својим, нека се врати у род свој, и на баштину отаца својих нека се врати.

42. Јер су моје слуге, које сам извео из земље мисирске, нека се не продају као робови.

Рим. 6:22, 1 Кор. 7:23

43. Немој господарити над њим жестоко, него се бој Бога свог.

2 Мој. 1:13, 2 Мој. 1:17, 2 Мој. 1:21, 2 Мој. 2:23, 2 Мој. 3:7, 2 Мој. 3:9, 3 Мој. 25:53, 5 Мој. 25:18, Иса. 47:6, Мал. 3:5, Ефес. 6:9, Кол. 4:1

44. А роб твој и робиња твоја што ћеш имати нека буду од оних народа који ће бити око вас, од њих купујте роба и робињу.

45. И између странаца који буду код вас, између њих купујте и из породица оних који буду код вас, који се роде у земљи вашој, и ти нека вам буду имање.

46. Они ће постати ваши и синова ваших након вас, и биће вам достојање, да вам сваку службу врше до века; али над браћом својом, синовима Израиљевим, нико над братом својим да не господари жестоко.

47. Ако ли се обогати дошљак или гост који живи с тобом, а брат твој осиромаши код њега тако да се прода дошљаку, који живи с тобом, или коме год од туђег рода,

48. Кад се прода, може се откупити; ко год од браће његове нека га откупи;

49. Или стриц његов, или син стрица његовог нека га откупи, или ко други од крви његове у роду његовом нека га откупи; или ако се помогне, нека се сам откупи.

50. Нека се прорачуна с купцем својим од године кад се продао године опросне, да цена за коју се продао дође према броју година; као надничару нека му се рачуна време које је одслужио.

51. Ако остаје још много година, према њима нека плати откуп од цене за коју је купљен.

52. Ако ли остаје мало година до опросне године, нека се прорачуна с њим, и нека плати откуп према тим годинама.

53. Као најамник годишњи нека буде у њега, и нека не господари над њим жестоко на твоје очи.

54. Ако ли се овако не откупи, нека отиде године опросне и он и синови његови с њим.

55. Јер су синови Израиљеви моје слуге, моје су слуге, које сам извео из земље мисирске; ја сам Господ Бог ваш.


3. Mojsijeva, glava 26

3. Мојсијева, глава 26

1. Немојте градити себи идола ни ликова резаних, нити ступова подижите, ни камена са сликама мећите у својој земљи да му се клањате; јер сам ја Господ Бог ваш.

2 Мој. 20:4, 5 Мој. 5:8, Псал. 97:7, Иса. 44:9, Иса. 44:18

2. Држите суботе моје, и светињу моју поштујте; ја сам Господ.

3. Ако узживите по мојим уредбама, и заповести моје уздржите и ушчините,

4. Даваћу вам дажд на време, и земља ће рађати род свој, и дрвета ће у пољу рађати род свој;

5 Мој. 11:14, 5 Мој. 28:12, Иса. 30:23, Језек. 34:26

5. И вршидба ће вам стизати бербу виноградску, а берба ће виноградска стизати сејање, и јешћете хлеб свој до ситости, и живећете без страха у земљи својој.

5 Мој. 11:15, Јов 11:18, Јоило 2:19, Јоило 2:26

6. Јер ћу дати мир земљи, те ћете спавати а неће бити никога да вас плаши; учинићу, те ће нестати зле звери из земље, и мач неће пролазити преко ваше земље.

Ис.Н. 23:10, 2 Цар. 17:25, 1 Дн. 22:9, Псал. 3:5, Иса. 45:7, Јер. 30:10

7. Него ћете терати непријатеље своје, и падаће пред вама од мача.

8. Вас ће петорица терати стотину, а вас стотина тераће десет хиљада, и падаће непријатељи ваши пред вама од мача.

9. И обратићу се к вама, и учинићу вам да растете, и умножићу вас, и утврдићу завет свој с вама.

1 Мој. 17:6, 2 Мој. 2:25, 2 Цар. 13:23

10. И јешћете жито старо, од много година, и изасипаћете старо кад дође ново.

3 Мој. 25:22

11. И наместићу стан свој међу вама, и душа моја неће мрзети на вас.

5 Мој. 32:19, Језек. 37:26, Откр. 21:3

12. И ходићу међу вама, и бићу вам Бог, и ви ћете бити мој народ.

5 Мој. 23:14, Језек. 11:20, 2 Кор. 6:16, Ефес. 2:21

13. Ја сам Господ Бог ваш, који вас изведох из земље мисирске да им не робујете, и поломих палице јарма вашег, и исправих вас да ходите право.

Језек. 34:27

14. Ако ли ме не узаслушате, и не учините све ове заповести,

5 Мој. 28:15, Јер. 11:8

15. Ако повргнете уредбе моје и души вашој омрзну закони моји да не творите све заповести моје, и раскинете завет мој,

2 Цар. 17:15

16. И ја ћу вама учинити ово: Пустићу на вас страх, суву болест и врућицу, које ће вам очи искварити и душу уцвелити; и залуду ћете сејати семе своје, јер ће га јести непријатељи ваши.

5 Мој. 28:22, 1 Сам. 2:33, Јов 31:8, Мал. 2:3

17. И окренућу лице своје насупрот вама, и сећи ће вас непријатељи ваши, и који мрзе на вас биће вам господари, и бежаћете кад вас нико не тера.

Суд. 2:14, Псал. 53:5, Псал. 106:41

18. Ако ме ни тада не станете слушати, караћу вас још седам пута више за грехе ваше.

1 Сам. 2:5

19. Потрћу понос силе ваше, и учинићу да небо над вама буде као гвожђе, а земља ваша као бронза.

5 Мој. 28:23, 1 Сам. 4:10, Агеј 1:10

20. Снага ће се ваша трошити узалуд, јер земља ваша неће рађати рода свог, и дрвета по земљи неће рађати рода свог.

5 Мој. 28:18, Псал. 127:1, Агеј 1:10

21. Ако ми узидете насупрот и не будете хтели слушати ме, додаћу вам седам пута више мука према гресима вашим.

Језек. 21:19

22. Пустићу на вас звери пољске, које ће вам децу изјести, и стоку потрти и вас умалити, и опустеће путеви ваши.

5 Мој. 32:24, Суд. 5:6, 2 Цар. 17:25, 2 Дн. 15:5, Јер. 42:2, Језек. 5:17, Језек. 14:15, Откр. 6:8

23. Ако се ни од тога не поправите, него ми још узидете насупрот,

Јер. 5:3

24. И ја ћу вама ићи насупрот, и бићу вас још седам пута више за грехе ваше.

2 Сам. 22:27

25. Пустићу на вас мач, који ће осветити мој завет; а кад се слежете у градове своје, тада ћу пустити помор међу вас, и бићете предани у руке непријатељу.

4 Мој. 14:12, 5 Мој. 28:22, Језек. 6:3, Језек. 39:23, Амос 4:10

26. И кад вам сломим потпору у хлебу, десет ће жена пећи хлеб ваш у једној пећи, и даваће вам хлеб ваш на меру, и јешћете а нећете се наситити.

Иса. 3:1, Мих. 6:14

27. Ако ме ни тако не станете слушати, него ми узидете насупрот,

28. И ја ћу вама с гневом ићи насупрот, и седам пута већма караћу вас за грехе ваше.

Иса. 59:18

29. И јешћете месо од синова својих, и месо од кћери својих јешћете.

5 Мој. 28:57, 2 Цар. 6:29

30. Развалићу висине ваше, и оборићу идоле ваше, и метнућу трупове ваше на трупове гадних богова ваших, и мрзиће душа моја на вас.

2 Цар. 23:20, 2 Дн. 34:3, Псал. 78:59, Језек. 6:4

31. И обратићу градове ваше у пустош, и разорићу светиње ваше, и нећу више мирисати мириса вашег.

Нем. 2:3

32. И опустећу земљу да ће јој се чудити непријатељи ваши, који ће живети у њој.

Јер. 9:11, Јер. 25:11

33. А вас ћу расејати по народима, и учинићу да вас гоне с голим мачем; и земља ће ваша бити пуста и градови ваши раскопани.

3 Мој. 25:2, 5 Мој. 4:27, 5 Мој. 28:64, 2 Дн. 36:21, Псал. 44:11, Јер. 52:27, Зах. 7:14

34. Тада ће земљи бити миле суботе њене за све време докле буде пуста; и кад будете у земљи својих непријатеља, земља ће почивати, и биће јој миле суботе њене.

3 Мој. 25:2, 2 Дн. 36:21

35. За све време докле буде пуста почиваће, јер није почивала у ваше суботе, кад сте у њој живели.

36. А који вас остану, метнућу страх у срца њихова у земљама непријатеља њихових, те ће их гонити лист кад шушне заљуљавши се, и они ће бежати као испред мача, и падаће а нико их неће терати.

1 Мој. 35:5, Ис.Н. 2:9, Јест. 2:10, Приче 28:1

37. И падаће један преко другог као од мача, а нико их неће терати; и нећете се моћи држати пред непријатељима својим.

Суд. 2:14, Суд. 7:22, Иса. 10:4

38. Него ћете изгинути међу народима, и прождреће вас земља непријатеља ваших.

39. А који вас остану, чилеће за безакоње своје у земљи непријатеља својих, и за безакоње отаца својих чилеће.

Нем. 1:9, Јер. 3:25

40. Али ако признаду безакоње своје и безакоње отаца својих по гресима, којима ми грешише и којима ми идоше насупрот,

1 Цар. 8:33, Јов 34:31, Приче 28:13, Јер. 3:12, Лука 15:18

41. Те и ја њима идох насупрот и одведох их у земљу непријатеља њихових; ако се тада понизи срце њихово необрезано, и буде им право што су покарани за безакоње своје,

1 Цар. 21:29, 2 Дн. 12:6, Јер. 9:25, Дела 7:51, Рим. 2:29

42. Тада ћу се опоменути завета свог с Јаковом, и завета свог са Исаком, и завета свог са Аврамом опоменућу се, и земље ћу се опоменути.

2 Мој. 2:24, Псал. 106:45, Псал. 136:23

43. Када се земља опрости њих и буду јој миле суботе њене кад опусти с њих, и њима буде право што су покарани за безакоње своје, јер судове моје повргоше и души њиховој омрзоше уредбе моје.

44. А зато ни онда кад буду у земљи непријатеља својих нећу их поврћи нити ћу тако омрзнути на њих да их потрем и раскинем завет свој са њима; јер сам ја Господ Бог њихов.

5 Мој. 4:31

45. Него ћу се њих ради опоменути завета са старима њиховим, које изведох из земље мисирске народима на видику да им будем Бог, ја Господ.

Језек. 20:9, Рим. 11:28

46. Ово су уредбе и судови и закони, које постави Господ између себе и синова Израиљевих на гори Синајској преко Мојсија.

5 Мој. 33:4


3. Mojsijeva, glava 27

3. Мојсијева, глава 27

1. Још рече Господ Мојсију говорећи:

2. Кажи синовима Израиљевим, и реци им: Кад ко заветује душу своју Господу, ти га уцени:

1 Мој. 28:20, 4 Мој. 6:2, 4 Мој. 18:16, 5 Мој. 23:21, 1 Сам. 1:11, 1 Сам. 1:28, Јов 22:27, Псал. 50:14, Проп. 5:4, Јона 1:16

3. А овако ћеш ценити: мушко од двадесет година до шездесет ценићеш педесет сикала сребра, по сиклу светом.

2 Мој. 30:13, 4 Мој. 3:47, 4 Мој. 18:16

4. Ако буде женско, ценићеш тридесет сикала.

5. Ако је од пет до двадесет година, ценићеш мушко двадесет сикала а женско десет сикала.

6. Ако је од једног месеца до пет година, ценићеш мушко пет сикала сребра, а женско ћеш ценити три сикла сребра.

4 Мој. 3:47

7. Ако ли буде од шездесет година и више, ако је мушко, ценићеш петнаест сикала, а женско десет сикала.

8. Ако је сиромах да не може платити цену, онда нека дође к свештенику да га уцени свештеник, и према ономе што може дати који се заветовао, нека га свештеник уцени.

3 Мој. 12:8, 3 Мој. 14:21, Лука 21:1, 2 Кор. 8:12

9. Ако би заветовао живинче од оних што се приносе Господу, шта год да Господу, свето је.

10. Да га не промени ни даде друго за оно, ни добро за рђаво, ни рђаво за добро; ако ли би како променио живинче, онда ће бити свето и оно и друго које је дао за оно.

11. Ако ли би заветовао живинче нечисто од оних што се не приносе Господу, нека се доведе живинче пред свештеника;

12. И нека га процени свештеник, било добро или рђаво; и како га процени свештеник, тако да буде.

13. Ако би га хтео откупити, нека на цену твоју дометне још пети део.

14. Кад би ко заветовао кућу своју, да је света Господу, нека је процени свештеник, била добра или рђава; како је процени свештеник, тако да буде.

3 Мој. 25:29, 4 Мој. 18:14, 2 Кор. 9:10

15. Ако би онај који заветује хтео откупити кућу своју, нека на цену твоју дометне још пети део, па нека је његова.

16. Ако би ко заветовао Господу део њиве своје, ценићеш је према усеву: гомер јечма где се посеје, ценићеш педесет сикала сребра.

17. Ако би од опросне године заветовао њиву своју, нека остане по твојој цени.

18. Ако ли после опросне године заветује њиву своју, тада нека му свештеник прорачуна новце према броју година које остају до опросне године, и нека се одбије до твоје цене.

3 Мој. 25:15

19. И ако би хтео откупити њиву своју онај који је заветује, нека дометне на цену твоју још пети део, и нека буде његова.

20. Али ако не откупи њиве, и њива се прода другом, не може се више откупити;

21. Него ће она њива, кад се опрости опросне године, бити света Господу, као њива заветована, свештеникова нека буде.

3 Мој. 25:10, 3 Мој. 25:28, 3 Мој. 25:31, 4 Мој. 18:14, Језек. 44:29

22. Ако ли би ко заветовао Господу њиву купљену, која није достојање његово,

23. Свештеник нека му прорачуна цену до године опросне, и нека у онај дан да ту цену да буде ствар света Господу.

24. А године опросне да се врати њива ономе од кога је купљена, чије је достојање она њива.

3 Мој. 25:13, 3 Мој. 25:28, 3 Мој. 27:29, Иса. 35:9, Јер. 32:15

25. А свака цена твоја нека буде на сикле свете, а у сиклу има двадесет новаца.

2 Мој. 30:13, 4 Мој. 3:47, 4 Мој. 18:16, Језек. 45:12

26. Али првина од стоке, које су Господње, нико да не заветује, било говече или ситна стока, јер је Господње.

27. Ако ли би било од животиња нечистих, онда нека откупи по твојој цени дометнув пети део одозго; ако ли се не откупи, нека се прода по твојој цени.

28. Али ни једна ствар заветована, шта ко заветује Господу од чега му драго што има, од људи или од стоке или од њиве своје, да се не продаје ни откупљује; свака ствар заветована светиња је над светињама Господу.

4 Мој. 18:14, Ис.Н. 6:17, Суд. 11:30, Језек. 44:29

29. Живинче заветовано, које човек заветује, да се не откупљује, него да се убије.

30. И сваки десетак земаљски од усева земаљског и од воћа, Господњи је, светиња је Господу.

1 Мој. 28:22, 4 Мој. 18:21, 2 Дн. 31:5, 2 Дн. 31:6, Нем. 13:12

31. Али, ко би хтео откупити шта десетка свог, нека на цену дометне још пети део.

32. И десетак од говеда и од ситне стоке, које дође под штап пастирски десето, да је свето Господу.

Јер. 33:13, Језек. 20:37, Мих. 7:14

33. Да се не бира добро ни рђаво, да се не мења; ако ли би се како год променило, онда нека буде и оно и друго промењено света ствар, и да се не откупи.

3 Мој. 27:10

34. Ово су заповести које заповеди Господ Мојсију за синове Израиљеве на гори Синајској.


Naum, glava 1

Књига пророка Наума

Глава 1

1. Бреме Ниневији; књига од утваре Наума Елкошанина.

2. Бог је ревнитељ и Господ је осветник; осветник је Господ и гневи се; Господ се свети противницима својим, и држи гнев према непријатељима својим.

Зах. 8:2

3. Господ је спор на гнев и велике је моћи; али никако не правда кривца; пут је Господњи у вихору и бури, и облаци су прах од ногу Његових.

2 Мој. 19:16, 2 Мој. 34:6

4. Запрећује мору и исушује га, и све реке исушује, вене Васан и Кармил, и цвет васански вене.

Ис.Н. 3:15

5. Горе се тресу од Њега, и хумови се растапају, а земља гори пред Њим и васиљена и све што живи у њој.

2 Сам. 22:8, Амос 9:5

6. Пред гневом Његовим ко ће се одржати? И ко ће се опрети јарости гнева Његовог? Јарост се Његова излива као огањ, и стене се распадају пред Њим.

7. Добар је Господ, град је у невољи, и познаје оне који се уздају у Њ.

Псал. 1:6, 2 Тим. 2:19

8. Али ће силном поплавом учинити крај месту њеном, и тама ће гонити непријатеље Његове.

Амос 8:8

9. Шта смишљате Господу? Он ће учинити крај; неће се два пута подигнути погибао.

Амос 7:8

10. Јер као трње сплетени и као од вина пијани прождреће се као сува слама.

11. Из тебе је изашао који смишља зло Господу, саветник неваљао.

12. Овако вели Господ: Ако и јесу у сили и много их има, опет ће се исећи и проћи. Мучио сам те, нећу те више мучити.

13. Него ћу сада сломити јарам његов с тебе, и покидаћу твоје окове.

14. Али за тебе заповеди Господ да се не сеје више име твоје; из дома богова твојих истребићу ликове резане и ливене; начинићу ти од њега гроб кад будеш презрен.

15. Ето, на горама ноге оног који носи добре гласе, који оглашује мир. Празнуј, Јуда, своје празнике, испуњај завете своје, јер зликовац неће више пролазити по теби; сасвим се затро.


Naum, glava 2

Наум, глава 2

1. Изађе затирач на те, чувај град, пази на пут, утврди бедра, укрепи се добро.

Јер. 46:3

2. Јер Господ поврати славу Јаковљеву као славу Израиљеву, јер их пустошници опустошише и лозе им потрше.

Јер. 48:12

3. Штит је јунака његових црвен, војници су у скерлету; кола ће му бити као запаљени лучеви на дан кад се уврста, и јеле ће се љуљати страшно.

Наум 3:2

4. Кола ће праскати по улицама и ударати једна о друга по путевима, биће као лучеви, и трчаће као муње.

Јер. 46:9, Јоило 2:5

5. Помињаће јунаке своје, а они ће падати идући, похитаће к зидовима његовим, и заклон ће бити готов.

6. Врата ће се рекама отворити, и двор ће се развалити.

Наум 3:13

7. И која стоји, заробиће се и одвешће се, девојке њене пратиће је уздишући као голубице, бијући се у прси.

8. Ниневија беше као језеро водено откако јесте; али беже. Станите, станите. Али се нико не обзире.

9. Грабите сребро, грабите злато; благу нема краја, мноштво је свакојаких драгих заклада.

10. Испразни се, и оголе, и опусте; и срце се растопи, колена ударају једна о друго, и бол је у свим бедрима, и лица су свима поцрнела.

Језек. 31:15

11. Где је ложа лавовима и пасиште лавићима, куда иђаше лав и лавица и лавић, и никога не беше да плаши.

12. Лав ловљаше својим лавићима доста, и дављаше лавицама својим, и пуњаше пећине своје лова и ложе своје грабежа.

13. Ево ме на те, говори Господ над војскама, и попалићу кола твоја у дим, и мач ће прождрети лавиће твоје, и истребићу са земље грабеж твој, и неће се чути глас посланика твојих.

Јер. 50:31, Наум 3:5


Naum, glava 3

Наум, глава 3

1. Тешко граду крвничком, сав је пун лажи и отимања, грабеж не избива из њега.

Језек. 22:2, Авак. 2:12

2. Пуцају бичеви, и точкови праште, и коњи топоћу, и кола скачу.

Јоило 2:5, Наум 2:4

3. Коњаници поскакују, и мачеви се сјају, и копља севају, и мноштво је побијених и сила мртвих телеса, нема броја мртвацима, и пада се преко мртваца.

4. За мноштво курварства љупке курве, веште бајачице, која продаје народе својим курвањем и племена врачањем својим.

Иса. 23:17, Иса. 47:9, Дан. 2:2, 2 Сол. 2:9, Откр. 9:20, Откр. 17:1

5. Ево ме на те, говори Господ над војскама, и узгрнућу ти скуте твоје на лице, и показаћу народима голотињу твоју и царствима срамоту твоју.

Иса. 47:2

6. И бацићу на тебе гадове и наружићу те, и начинићу од тебе углед.

Мал. 2:3

7. И ко те год види, бежаће од тебе, и говориће: Опусте Ниневија; ко ће је жалити? Где ћу тражити оне који би те тешили?

8. Јеси ли боља од Но-Амона, који лежаше међу рекама, опточен водом, коме предња кула беше море и зидови му беху море?

9. Јачина му беше хуска земља и Мисир и народи без броја; Футеји и Ливеји беху ти помоћници.

2 Дн. 12:3, Језек. 30:5

10. И он би пресељен, отиде у ропство, и деца његова бише размрскана по угловима свих улица; и за главаре његове бацаше жреб, и сви властељи његови бише оковани у пута.

Псал. 149:8, Плач 2:19, Јоило 3:3, Авд. 1:11

11. И ти ћеш се опити и крићеш се, и ти ћеш тражити заклон од непријатеља.

12. Сви ће градови твоји бити као смокве с раним родом; кад се тресну, падају у уста ономе ко хоће да једе.

Јер. 24:2, Откр. 6:13

13. Ето, народ су ти жене усред тебе; непријатељима ће твојим бити широм отворена врата од земље твоје, огањ ће прождрети преворнице твоје.

Иса. 19:16, Јер. 50:37

14. Нахватај себи воде за опсаду, утврди ограде своје; уђи у као и угази блато, оправи пећ за опеке.

15. Онде ће те прождрети огањ, мач ће те исећи, изјешће те као хрушт; нека вас је много као хруштева, нека вас је много као скакаваца.

Јер. 51:14, Јоило 1:4

16. Имаш трговаца више него што је звезда на небу; хруштеви падоше, па одлетеше.

17. Главари су твоји као скакавци и војводе твоје као велики скакавци, који падају по плотовима кад је студено, а кад сунце гране, одлећу, и место им се не познаје где беху.

Језек. 31:12, Откр. 9:7

18. Задремаше твоји пастири, царе асирски, полегаше јунаци твоји, народ се твој распрша по горама, и нема никога да их збере.

1 Цар. 22:17, Јер. 50:18, Језек. 31:3, Језек. 31:12

19. Нема лека полому твом, љута је рана твоја; ко год чује глас о теби, пљескаће рукама над тобом, јер кога није стизала злоћа твоја једнако?

Иса. 14:8, Јер. 46:11, Плач 2:15, Соф. 2:15


Avakum, glava 1

Књига пророка Авакума

Глава 1

1. Бреме које виде пророк Авакум.

2. Докле ћу, Господе, вапити а Ти нећеш да чујеш? Докле ћу Ти викати: Насиље! А Ти нећеш да избавиш?

Псал. 27:7, 2 Пет. 2:8

3. Зашто пушташ да видим безакоње, и да гледам муку и грабеж и насиље пред собом, и како подижу свађу и распру?

4. Зато се оставља закон, и суд не излази никада, јер безбожник оптече праведника, зато суд излази изопачен.

Јов 12:6, Псал. 12:8, Псал. 58:1

5. Погледајте по народима и видите, и чудите се и дивите се, јер ћу учинити дело у ваше дане ког нећете веровати кад се стане приповедати.

Дела 13:40

6. Јер, ево, ја ћу подигнути Халдејце, народ љут и нагао, који ће ићи по земљи широм да освоји насеља која нису његова.

Језек. 7:24

7. Жесток је и страшан, суд његов и власт његова од њега излази.

8. Коњи ће му бити бржи од рисова и љући од вукова увече, велико ће мноштво бити коњика његових, и идући издалека коњици његови долетеће као орао кад хити на лов.

5 Мој. 28:49

9. Сви ће доћи на грабеж, с лица ће бити као источни ветар, покупиће робље као песак.

10. И царевима ће се ругати и кнезови ће им бити подсмех, смејаће се сваком граду, насуће земље, и узеће га.

11. Тада ће му се променити дух, проћи ће и скривиће; та ће му сила његова бити од Бога његовог.

12. Ниси ли Ти од века, Господе Боже мој, Свече мој? Нећемо умрети; Ти си га, Господе, одредио за суд; и утврдио си га, Стено, за карање.

13. Чисте су очи твоје да не можеш гледати зло, и безакоње не можеш гледати; зашто гледаш безаконике? Ћутиш, кад безбожник прождире правијег од себе?

Плач 3:35

14. И хоћеш ли оставити људе као рибе морске, као бубине, које немају господара?

15. Извлачи их све удицом, хвата их у мрежу своју, и згрће их пређом својом, зато се весели и радује.

Иса. 19:8, Јер. 16:16, Мих. 7:2

16. Зато приноси жртву својој мрежи, и кади својој пређи; јер је тиме део његов претио и храна му изабрана.

17. Хоће ли зато извлачити мрежу своју и једнако убијати народе немилице?


Avakum, glava 2

Авакум, глава 2

1. На стражи својој стадох, и стајах на кули, и мотрах да видим шта ће ми рећи и шта бих одговорио ономе који ме кораше.

Псал. 73:16, Иса. 21:8

2. И одговори ми Господ и рече: Пиши утвару, и да буде разговетно на плочама да се лако чита.

5 Мој. 11:20, 5 Мој. 27:8, Дан. 7:1, Откр. 1:19

3. Јер ће још бити утвара до одређеног времена, и говориће шта ће бити до краја и неће слагати; ако оклева, чекај је, јер ће зацело доћи, и неће одоцнити.

Дан. 8:17, Дан. 10:14

4. Гле, ко се поноси, његова душа није права у њему; а праведник ће од вере своје жив бити.

Јован 3:36, Рим. 1:17

5. А како вино вара, такав је човек охол, нити остаје у стану; јер раширује дух свој као гроб, и као смрт је, која се не може наситити и збира к себи све народе и скупља к себи сва племена.

Приче 27:20

6. Неће ли га сви они узети у причу и у загонетке, и рећи: Тешко оном који умножава шта није његово! Докле ће? И који трпа на се густо блато.

Иса. 10:13

7. Неће ли наједанпут устати они који ће те гристи? И неће ли се пробудити они који ће те растрзати, и којима ћеш бити грабеж?

8. Што си ти опленио многе народе, тебе ће опленити сав остатак од народа, за крв људску и за насиље учињено земљи, граду и свима који живе у њему.

Јер. 51:56

9. Тешко ономе који се лакоми на гадан добитак кући својој, да постави гнездо своје на високом месту и сачува се ода зла.

Авд. 1:4

10. Смислио си срамоту кући својој да затреш многе народе, и огрешио си се о своју душу.

11. Јер ће камен из зида викати, и чвор из дрвета сведочиће.

Лука 19:40

12. Тешко ономе који гради град крвљу и оснива град неправдом.

Мих. 3:10

13. Гле, није ли од Господа над војскама да људи раде за огањ и народи се труде низашта?

2 Сам. 11:13, Иса. 50:11, Јер. 51:58

14. Јер ће се земља напунити познања славе Господње као што је море пуно воде.

1 Кор. 13:10

15. Тешко ономе који поји ближњег свог, додаје мех свој да би га опојио и гледао му голотињу.

Ос. 7:5, Амос 2:12

16. Наситићеш се срамоте место славе, пиј и ти, и откриј голотињу своју; доћи ће к теби чаша у десници Господњој, и бљувотина ће срамна бити на слави твојој.

17. Јер насиље учињено Ливану покриће те и пустош међу зверјем која га је плашила, за крв људску и насиље учињено земљи, граду и свима који живе у њему.

Јер. 50:33

18. Шта помаже резан лик што га изреза уметник његов? Шта ливен лик и учитељ лажи, те се уметник узда у дело своје градећи неме идоле?

19. Тешко ономе који говори дрвету: Прени се! И немом камену: Пробуди се! Хоће ли он учити? Ето, обложен је златом и сребром, а нема духа у њему.

20. А Господ је у светој цркви својој; ћути пред Њим сва земљо!


Avakum, glava 3

Авакум, глава 3

1. Молитва пророка Авакума; за певање.

2. Господе, чух реч Твоју, и уплаших се; Господе, дело своје усред година сачувај у животу, усред година објави га, у гневу сети се милости.

3. Бог дође од Темана и Светац с горе Фарана; слава Његова покри небеса и земља се напуни хвале Његове.

4. Светлост Му беше као сунце, зраци излажаху Му из руку, и онде беше сакривена сила Његова.

5. Пред Њим иђаше помор, и живо угљевље иђаше испод ногу Његових.

6. Стаде, и измери земљу, погледа и разметну народе, распадоше се вечне горе, слегоше се хумови вечни; путеви су Му вечни.

2 Мој. 23:31, 4 Мој. 21:24, 4 Мој. 21:34, 5 Мој. 33:15

7. Видех шаторе етиопске у муци, устрепташе завеси земљи мадијанској.

2 Мој. 15:14, Јер. 49:29

8. Еда ли се на реке разгневи Господ? Еда ли се на реке распали гнев Твој? На море јарост Твоја, кад си појездио на коњима својим и на колима својим за спасење?

2 Мој. 14:21, Псал. 114:5

9. Помоли се лук Твој као што си се заклео племенима; раздро си земљу за реке.

10. Видеше Те горе и уздрхташе, поводањ навали; бездана пусти глас свој, увис подиже руке своје.

Псал. 104:32

11. Сунце и месец стадоше у стану свом, идоше према светлости Твоје стреле, према севању сјајног копља Твог.

Ис.Н. 10:13

12. Срдито си ишао по земљи, гневно си газио народе.

Псал. 44:2, Мих. 4:13

13. Изашао си на спасење народу свом, на спасење с помазаником својим; размрскао си главу кући безбожничкој до врата откривши темељ.

2 Сам. 5:20

14. Његовим копљима пробио си главу селима његовим кад наваљиваху као вихор да ме разаспу, радоваху се као да ће прождрети сиромаха у потаји.

15. Ишао си по мору на коњима својим, по гомили многе воде.

Псал. 77:19

16. Чух, и утроба се моја усколеба, усне ми уздрхташе на глас, у кости ми уђе трулеж, и устресох се на месту свом; како ћу почивати у дан невоље, кад дође на народ који ће га опустошити.

Приче 14:30, Јер. 23:9

17. Јер смоква неће цвасти, нити ће бити рода на лози виновој; род ће маслинов преварити, и њиве неће дати хране, оваца ће нестати из тора, и говеда неће бити у обору.

Јер. 12:4, 2 Кор. 4:8

18. Али ћу се ја радовати у Господу, веселићу се у Богу спасења свог.

Псал. 42:5, Иса. 61:10, 2 Кор. 4:8

19. Господ је Господ сила моја, и даће ми ноге као у кошуте, и водиће ме по висинама мојим. Начелнику певачком уз жице моје.

Псал. 27:1


Sofonija, glava 1

Књига пророка Софоније

Глава 1

1. Реч Господња која дође Софонији, сину Хусија сина Годолије сина Амарије сина Језекијиног, за времена Јосије, сина Амоновог, цара Јудиног.

2 Тим. 3:16, 2 Пет. 1:21

2. Све ћу узети са земље, говори Господ;

3. Узећу људе и стоку, узећу птице небеске и рибе морске и саблазни с безбожницима, и истребићу људе са земље, говори Господ.

Јер. 4:25

4. Јер ћу махнути руком својом на Јуду и на све становнике јерусалимске, и истребићу из места овог остатак Валов и име свештеника идолских с другим свештеницима,

Ос. 10:5

5. И оне који се клањају на крововима војсци небеској и који се клањају и куну се Господом и који се куну Мелхомом.

1 Цар. 11:33

6. И оне који се одвраћају од Господа и који не траже Господа нити питају за Њ.

7. Ћути пред Господом Господом, јер је близу дан Господњи, јер је Господ приготовио жртву и позвао своје званице.

8. И у дан жртве Господње походићу кнезове и царске синове и све који носе туђинско одело.

9. И походићу у тај дан све који скачу преко прага, који пуне кућу господара својих грабежом и преваром.

10. И у тај ће дан, вели Господ, бити вика од рибљих врата, и јаук с друге стране, и полом велик с хумова.

2 Дн. 33:14, Нем. 3:13

11. Ридајте који живите у Мактесу, јер изгибе сав народ трговачки, истребише се сви који носе сребро.

Јаков 5:1, Откр. 18:11

12. И у то ћу време разгледати Јерусалим са жишцима, и походићу људе који леже на својој дрождини, који говоре у срцу свом: Господ не чини ни добро ни зло.

Јов 21:15, Псал. 10:11, Псал. 10:13, Јер. 48:11

13. И благо ће се њихово разграбити и куће њихове опустошити; граде куће, али неће седети у њима; и саде винограде, али неће пити вино из њих.

5 Мој. 28:30, Ос. 2:9, Амос 5:11, Мих. 6:15

14. Близу је велики дан Господњи, близу је и иде врло брзо; глас ће бити дана Господњег, горко ће тада викати јунак.

Јер. 30:7, Језек. 7:7, Језек. 12:23, Јоило 2:1, Мал. 4:5, Откр. 6:17

15. Тај је дан, дан када ће бити гнев, дан, када ће бити туга и мука, дан, када ће бити пустошење и затирање, дан, када ће бити мрак и тама, дан, када ће бити облак и магла.

16. Дан, када ће бити трубљење и поклич на тврде градове и на високе углове.

Јер. 4:19, Јер. 8:16, Ос. 5:8, Амос 3:6

17. И притеснићу људе, те ће ићи као слепи, јер згрешише Господу; и крв ће се њихова просути као прах и телеса њихова као гној.

18. Ни сребро њихово ни злато њихово неће их моћи избавити у дан гнева Господњег; и сву ће земљу прождрети огањ ревности Његове; јер ће брзо учинити крај свима становницима земаљским.

Језек. 7:19, Соф. 3:8


Sofonija, glava 2

Софонија, глава 2

1. Саберите се, саберите се, народе немили.

Јоило 2:16

2. Док није изашао суд, и дан прошао као плева, док није дошао на вас љути гнев Господњи, док није дошао на вас дан гнева Господњег.

2 Цар. 23:26

3. Тражите Господа сви који сте кротки у земљи, који чините шта је наредио; тражите правду, тражите кротост, еда бисте се сакрили на дан гнева Господњег.

Псал. 76:9, Јоило 2:14, Амос 5:6, Амос 5:15

4. Јер ће се Газа оставити и Аскалон ће опустети; Азот ће се одагнати у подне и Акарон ће се искоренити.

Јер. 6:4

5. Тешко онима који живе по бреговима морским, народу херетејском: реч је Господња на вас, Ханане, земљо филистејска, ја ћу те затрти да не буде становника у теби.

Ис.Н. 13:3, Језек. 25:16

6. И брегови ће морски бити станови и јаме пастирске и торови за стада.

Иса. 5:17, Иса. 17:2

7. И тај ће крај бити остатку дома Јудиног; онде ће пасти; у домовима ће аскалонским легати увече; јер ће их походити Господ Бог њихов и повратити робље њихово.

2 Мој. 4:31, Псал. 126:4, Иса. 11:11, Јер. 23:3, Језек. 39:25, Мих. 4:10, Мих. 5:7, Агеј 1:12, Лука 1:68

8. Чуо сам руг Моавов и укоре синова Амонових којима ружише мој народ, и раширише се преко међа њихових.

Ис.Н. 5:9, Јер. 12:14, Јер. 48:27, Јер. 49:1, Језек. 21:33, Језек. 25:8

9. Зато, тако ја био жив, говори Господ над војскама, Бог Израиљев, Моав ће бити као Содом и синови Амонови као Гомор, место копривама, и сланица и вечна пустош; остатак народа мог оплениће их, и који остану од народа мог наследиће их.

Иса. 15:1, Амос 1:13, Амос 2:1

10. То ће им бити за поноситост њихову; јер ружише народ Господа над војскама и подизаше се на Њ.

11. Страшан ће им бити Господ, јер ће истребити све богове земаљске, и Њему ће се клањати сваки из свог места, сва острва народна.

1 Мој. 10:5, 1 Мој. 49:10, Псал. 2:8, Псал. 22:27, Иса. 2:2, Иса. 11:9, Мал. 1:11, Јован 4:21, 1 Тим. 2:8

12. И ви, Етиопљани, бићете побијени мачем мојим.

Иса. 18:1

13. И дигнуће руку своју на север, и затрће Асирску, и Ниневију ће опустети да буде сува као пустиња.

Језек. 31:3

14. И у њој ће лежати стада, свакојако зверје између народа, и гем и ћук ноћиваће на довратницима њеним; гласом ће певати на прозорима; пустош ће бити на праговима, јер ће се поскидати кедровина.

Иса. 13:21

15. Такав ће бити весели град, који седи без бриге, који говори у срцу свом: Ја сам, и осим мене нема другог. Како опусте! Поста ложа зверју! Ко год прође мимо њ звиждаће и махати руком.

Иса. 47:8, Откр. 18:7


Sofonija, glava 3

Софонија, глава 3

1. Тешко граду одметничком и оскврњеном, насилничком!

Јер. 32:31

2. Не слуша глас, не прима наук, не узда се у Господа, не приступа к Богу свом.

Јер. 5:3, Јер. 22:21

3. Кнезови су му у њему лавови који ричу; судије су му вуци вечерњи, који не глођу кости до јутра.

4. Пророци су му хвалише, варалице; свештеници његови скврне светињу, изврћу закон.

Јер. 23:11, Јер. 23:32, Језек. 22:26

5. Господ је праведан усред њега, не чини неправде, свако јутро износи суд свој на видело, не изостаје, али безбожник не зна за стид.

5 Мој. 32:4, Псал. 99:3, Плач 3:23

6. Истребих народе, куле им се разорише, улице им опустех, те нико не пролази; градови им се раскопаше, да нема никога, нема становника.

7. Рекох: Побојаћеш ме се, примићеш наук; неће му се затрти стан ничим са чим бих га походио; али они уранише те покварише сва дела своја.

1 Мој. 6:12

8. Зато чекајте ме, говори Господ, до дана кад ћу се подигнути на плен; јер је суд мој да саберем народе и покупим царства, да излијем на њих гнев свој, сву жестину јарости своје, јер ће огањ ревности моје прождрети сву земљу.

Приче 20:22, Јоило 3:2

9. Јер ћу тада променити народима усне, те ће бити чисте, да би сви призивали име Господње и служили Му сложним раменима.

10. Испреко река хуских који се мени моле, расејани моји, донеће ми даре.

Псал. 68:31, Иса. 18:7, Мал. 1:11, Дела 8:27

11. Тада се нећеш више стидети ни једног од својих дела, којима си ми згрешио; јер ћу онда узети из тебе оне који се хвале славом твојом, и нећеш се више величати на светој гори мојој.

Мат. 3:9

12. И оставићу у теби народ невољан и сиромашан, и они ће се уздати у име Господње.

Иса. 14:32, Иса. 57:15, Мат. 5:3, Лука 6:20

13. Остатак Израиљев неће чинити безакоња нити ће говорити лажи, нити ће се наћи у устима њиховим језик преваран; него ће пасти и лежати и неће бити никога да их плаши.

14. Певај, кћери сионска; кликуј, Израиљу; радуј се и весели се из свега срца, кћери јерусалимска!

Псал. 14:7

15. Уклони Господ судове твоје, одврати непријатеље твоје; цар Израиљев Господ усред тебе је, нећеш се више бојати зла.

Језек. 48:35, Јован 1:49, Откр. 21:3

16. У онај дан рећи ће се граду Јерусалиму: Не бој се; Сиону: Немој да ти клону руке.

Иса. 35:3

17. Господ Бог твој, који је усред тебе, силни, спашће те; радоваће ти се веома, умириће се у љубави својој, веселиће се тебе ради певајући.

18. Који туже за празницима, сабраћу их, који су из тебе, ради тешке срамоте која је на теби.

Плач 2:6

19. Гле, уништићу у оно време све који те муче, и избавићу хроме и сабрати одагнане, и добавићу им хвалу и славу по свој земљи, где су били под срамотом.

Језек. 39:13

20. У оно време довешћу вас, у оно време сабраћу вас; јер ћу вам добавити славу и хвалу по свим народима на земљи, кад повратим робље ваше пред вашим очима, говори Господ.

Псал. 22:27, Језек. 39:13


Agej, glava 1

Књига пророка Агеја

Глава 1

1. Друге године цара Дарија шестог месеца првог дана дође реч Господња преко Агеја пророка Зоровавељу сину Салатиловом, управитељу јудејском, и Исусу сину Јоседековом, поглавару свештеничком, говорећи:

1 Дн. 3:17, 1 Дн. 6:15, Агеј 1:14, Агеј 2:2, Зах. 1:2

2. Овако вели Господ над војскама говорећи: Тај народ говори: Још није дошло време, време да се сазида дом Господњи.

3. За то дође реч Господња преко Агеја пророка говорећи:

Језд. 5:1

4. Је ли вама време да седите у кућама својим обложеним даскама, а овај је дом пуст?

Агеј 1:9

5. Зато сада овако вели Господ над војскама: Узмите на ум путеве своје.

6. Сејете много, а увозите мало; једете, а не бивате сити; пијете, а не напијате се; одевате се а ни један не може да се згреје; и који заслужује новце, меће их у продрт тоболац.

7. Овако вели Господ над војскама: Узмите на ум путеве своје.

Језек. 18:28, Језек. 20:43

8. Идите на гору, и донесите дрва, те зидајте дом; и биће ми мило, и прославићу се, вели Господ.

9. Изгледате много, а ето мало; и шта унесете у кућу, ја раздувам; зашто? Вели Господ над војскама; зато што је дом мој пуст, а ви сваки трчите за свој дом.

10. Зато се затвори небо над вама да нема росе, и земља се затвори да нема рода њеног.

5 Мој. 28:23, 2 Дн. 6:26, Јер. 3:3, Јоило 1:18

11. И дозвах сушу на земљу, и на горе, и на жито и на вино и на уље и на све што земља рађа, и на људе и на стоку и на сваки рад ручни.

1 Цар. 17:1, 2 Цар. 8:1, Агеј 2:17

12. И послуша Зоровавељ син Салатилов и Исус син Јоседеков, поглавар свештенички, и сав остатак народни глас Господа Бога свог и речи пророка Агеја, како га посла Господ Бог њихов, и побоја се народ Господа.

Језд. 5:2, Псал. 111:10, Приче 1:7, Проп. 12:13, Иса. 55:11

13. И говори Агеј, посланик Господњи, народу као што га посла Господ, и рече: Ја сам с вама, говори Господ.

2 Дн. 15:2, Иса. 41:10, Мат. 28:20, Рим. 8:31

14. И Господ подиже дух Зоровавељу сину Салатиловом, управитељу јудејском, и дух Исусу сину Јоседековом, поглавару свештеничком, и дух свему остатку народном, те дођоше и радише у дому Господа над војскама, Бога свог,

2 Дн. 36:22, Псал. 110:3, Агеј 2:21, 1 Кор. 15:58

15. Двадесет четвртог дана шестог месеца, друге године цара Дарија.


Agej, glava 2

Агеј, глава 2

1. Седмог месеца двадесет првог дана дође реч Господња преко Агеја пророка говорећи:

Агеј 1:15, Агеј 2:10

2. Кажи сада Зоровавељу сину Салатиловом, управитељу јудејском, и Исусу сину Јоседековом, поглавару свештеничком, и остатку народном говорећи:

3. Ко је међу вама остао који је видео овај дом у првој слави његовој? А какав ви сада видите? Није ли према оном као ништа у вашим очима?

Језд. 3:12, Зах. 4:10

4. Него сада буди храбар, Зоровавељу, говори Господ, и буди храбар Исусе сине Јоседеков, поглавару свештенички, и буди храбар сав народе земаљски, говори Господ, и радите; јер сам ја с вама, говори Господ над војскама.

2 Мој. 3:12, 1 Сам. 16:18, Агеј 1:13, Зах. 8:9, Мар. 16:20, Рим. 8:31

5. По речи којом сам учинио завет с вама кад изиђосте из Мисира, дух ће мој стајати међу вама, не бојте се.

2 Мој. 29:45, Нем. 9:20, Иса. 63:11, Зах. 4:6

6. Јер овако вели Господ над војскама: Још једном, до мало, и ја ћу потрести небеса и земљу и море и суву земљу;

Иса. 13:13, Иса. 34:4, Јер. 4:26, Агеј 2:21, Јевр. 12:26

7. И потрешћу све народе, и доћи ће изабрани из свих народа, и напунићу овај дом славе, вели Господ над војскама.

1 Мој. 3:15, 5 Мој. 18:15, Псал. 24:7, Псал. 85:9, Мал. 3:1

8. Моје је сребро и моје је злато, говори Господ над војскама.

9. Слава ће овог дома последњег бити већа него оног првог, вели Господ над војскама; и поставићу мир на овом месту, говори Господ над војскама.

10. Двадесет четвртог дана деветог месеца друге године Даријеве дође реч Господња преко Агеја пророка говорећи:

Агеј 1:15

11. Овако вели Господ над војскама: Упитај свештенике за закон, и реци:

2 Дн. 19:8

12. Гле, ако би ко носио свето месо у скуту од хаљине своје, или би се скутом својим дотакао хлеба или варива или вина или уља или каквог год јела, би ли се осветио? А свештеници одговорише и рекоше: Не.

13. По том рече Агеј: Ако би се ко нечист од мртваца дотакао чега тога, хоће ли бити нечисто? А свештеници одговорише и рекоше: Биће нечисто.

14. Тада Агеј одговори и рече: Такав је тај народ и такви су ти људи преда мном, говори Господ, и такво је све дело руку њихових, и шта год приносе тамо, нечисто је.

15. А сада узмите на ум, од овог дана назад, пре него се положи камен на камен у цркви Господњој,

16. Пре тога кад ко дође ка гомили од двадесет мера, беше десет; кад дође ка каци да добије педесет ведара из каце, беше двадесет;

Јер. 48:33

17. Бих вас сушом и медљиком и градом, свако дело руку ваших; али се ви не обратисте к мени, говори Господ.

5 Мој. 28:22, 1 Цар. 8:37, Јер. 5:3, Амос 4:6, Амос 4:8

18. Узмите на ум, од тога дана назад, од дана двадесет четвртог месеца деветог, од дана кад се основа црква Господња, узмите на ум.

Зах. 8:9

19. Има ли јоште семена у житници? Ни винова лоза ни смоква ни шипак ни маслина још не роди; од овог ћу дана благословити.

20. По том дође реч Господња други пут Агеју двадесет четвртог дана деветог месеца говорећи:

Агеј 2:10

21. Кажи Зоровавељу управитељу јудејском, и реци: Ја ћу потрести небо и земљу;

Језек. 21:32, Агеј 1:14, Јевр. 12:26

22. И превалићу престо царствима, и сатрћу силу царствима народним, превалићу кола и оне који седе на њима, и попадаће коњи и коњаници, сваки од мача брата свог.

Језек. 21:32, Дан. 2:44, Мих. 5:10, Мат. 24:7

23. У то време, говори Господ над војскама, узећу тебе, Зоровавељу, сине Салатилов, слуго мој, говори Господ, и поставићу те као печат; јер сам те изабрао, говори Господ над војскама.

Пес. 8:6, Иса. 42:1, Иса. 49:16, Јер. 22:24


Zaharija, glava 1

Књига пророка Захарије

Глава 1

1. Осмог месеца друге године Даријеве, дође реч Господња пророку Захарији, сину Варахије сина Идовог говорећи:

Језд. 4:24, Језд. 5:1, Агеј 1:1

2. Господ се врло разгневи на оце ваше.

3. Зато им реци: Овако вели Господ над војскама: Вратите се к мени, говори Господ над војскама, и ја ћу се вратити к вама, вели Господ над војскама.

Јер. 25:5, Мих. 7:19, Мал. 3:7, Лука 15:20

4. Не будите као оци ваши, којима викаху пређашњи пророци говорећи: Овако вели Господ над војскама: Вратите се са злих путева својих и од злих дела својих; али не послушаше нити пазише на ме, говори Господ.

Иса. 1:16, Јер. 3:12, Језек. 33:11, Ос. 14:1, Мат. 3:8, Дела 3:19

5. Оци ваши где су? И ти пророци живе ли довека?

6. Али речи моје и уредбе моје које заповедах слугама својим пророцима не стигоше ли оце ваше? Те се они обратише и рекоше: Како Господ над војскама беше намислио учинити нам према путевима нашим и по делима нашим, тако нам учини.

Иса. 55:1, Плач 1:18

7. Двадесет четвртог дана једанаестог месеца, а то је месец Сават, друге године Даријеве, дође реч Господња пророку Захарији сину Варахије сина Идовог говорећи:

8. Видех ноћу, а то човек јахаше на коњу риђем, и стајаше међу миртама које беху у долу, а за њим беху коњи риђи, шарени и бели.

Ис.Н. 5:13, Зах. 6:2, Откр. 6:4

9. И рекох: Шта је ово, господару мој? А анђео који говораше са мном рече ми: Ја ћу ти показати шта је ово.

Дан. 8:16, Зах. 2:3

10. Тада човек који стајаше међу миртама проговори и рече: Ово су које посла Господ да обилазе земљу.

Псал. 91:11, Зах. 6:7, Јевр. 1:14

11. И они проговорише анђелу Господњем који стајаше међу миртама, и рекоше: Ми обиђосмо земљу, и гле, сва земља почива и мирна је.

Псал. 103:20

12. Тада анђео Господњи одговори и рече: Господе над војскама, кад ћеш се већ смиловати Јерусалиму и градовима Јудиним, на које се гневиш већ седамдесет година?

Псал. 80:14, Псал. 102:13, Дан. 9:2, Зах. 7:5, Откр. 6:10

13. А Господ одговори анђелу који говораше са мном, добрим речима, милим речима.

Иса. 40:1, Јер. 29:10

14. И рече ми анђео који говораше са мном: Вичи и реци: Овако вели Господ над војскама: Ревнујем за Јерусалим и за Сион веома.

Јоило 2:18, Зах. 8:2

15. И гневим се силно на народе безбрижне, јер се мало разгневих, а они помогоше на зло.

Иса. 47:6, Јер. 48:11

16. Зато овако вели Господ: Обратих се к Јерусалиму милошћу, дом ће се мој опет сазидати у њему, говори Господ над војскама, и уже ће се затегнути преко Јерусалима.

Иса. 12:1, Зах. 2:1, Зах. 8:3

17. Још вичи и реци: Овако вели Господ над војскама: Опет ће градови моји обиловати добром, и Господ ће опет утешити Сион и опет ће изабрати Јерусалим.

Иса. 51:3, Зах. 3:2

18. Тада подигох очи своје и видех, и гле, четири рога.

Зах. 5:5, Зах. 6:1

19. И рекох анђелу који говораше са мном: Шта је то? А он ми рече: То су рогови који разметнуше Јуду, Израиља и Јерусалим.

Језд. 4:1, Авак. 3:14

20. Потом показа ми Господ четири ковача.

21. И рекох: Шта су ти дошли да раде? А он одговори и рече: Оно су рогови који разметнуше Јуду да нико не подиже главе; а ови дођоше да их уплаше, да одбију рогове народима, који подигоше рог на земљу Јудину да је разметну.

Псал. 75:4


Zaharija, glava 2

Захарија, глава 2

1. Опет подигох очи своје и видех, и гле, човек, и у руци му уже мерачко.

Јер. 31:39, Језек. 40:3, Језек. 47:3, Зах. 1:16, Зах. 5:5, Откр. 11:1

2. И рекох: Куда идеш? А он ми рече: Да измерим Јерусалим да видим колика му је ширина и колика му је дужина.

Зах. 1:16, Откр. 11:1

3. И гле, анђео који говораше са мном изађе, и други анђео изађе му на сусрет.

4. И рече му: Трчи. Говори оном младићу и реци: Јерусалимљани ће се населити по селима ради мноштва људи и стоке што ће бити у њему.

Језек. 36:10, Језек. 38:11, Зах. 12:6

5. И ја ћу му, говори Господ, бити зид огњен унаоколо и бићу за славу усред њега.

Псал. 46:11, Псал. 85:9, Иса. 4:5, Откр. 21:23

6. Еј, еј, бежите из земље северне, говори Господ, јер вас разасух у четири ветра небеска, говори Господ.

5 Мој. 28:64

7. Еј Сионе, који седиш код кћери вавилонске, избави се.

8. Јер овако вели Господ над војскама: За славом посла ме к народима, који вас опленише; јер ко тиче у вас, тиче у зеницу ока Његовог.

Језек. 26:20, 2 Сол. 1:6

9. Јер ево, ја ћу махнути руком својом на њих, и биће плен слугама својим, и познаћете да ме је послао Господ над војскама.

10. Певај и весели се, кћери сионска, јер ево ја идем и наставаћу усред тебе, говори Господ.

3 Мој. 26:12, Језек. 48:35, 2 Кор. 6:16

11. И многи ће се народи прилепити ка Господу у тај дан, и биће ми народ, и ја ћу наставати усред тебе, и познаћеш да ме је послао к теби Господ над војскама.

2 Мој. 12:49, Иса. 2:2, Језек. 33:33, Зах. 2:9, Рим. 11:12

12. И Господ ће наследити Јуду, свој део, у земљи светој, и опет ће изабрати Јерусалим.

5 Мој. 32:9

13. Нека ћути свако тело пред Господом, јер уста из светог стана свог.

Псал. 46:10, Авак. 2:20, Рим. 3:19


Zaharija, glava 3

Захарија, глава 3

1. После ми показа Исуса, поглавара свештеничког, који стајаше пред анђелом Господњим, и Сотону, који му стајаше с десне стране да га пре.

Јов 1:6, Агеј 1:1, Зах. 4:14

2. А Господ рече сотони: Господ да те укори, Сотоно, Господ да те укори који изабра Јерусалим. Није ли Он главња истргнута из огња?

Псал. 106:31, Амос 4:11, Мат. 4:10, Лука 22:31, Рим. 8:33, Рим. 11:5, Рим. 16:20, Јуда 1:9

3. А Исус беше обучен у хаљине прљаве, и стајаше пред анђелом.

Иса. 64:6

4. А он проговори и рече онима који стајаху пред њим: Скините с њега те прљаве хаљине. И рече му: Види, узех с тебе безакоње твоје, и обукох ти нове хаљине.

3 Мој. 13:47, Откр. 19:8

5. И рекох му: Нека му метну чисту капу на главу. И метнуше му чисту капу на главу, и обукоше му хаљине; а анђео Господњи стајаше.

2 Мој. 29:6

6. И анђео Господњи засведочи Исусу говорећи:

7. Овако вели Господ над војскама: Ако узидеш мојим путевима, и ако уздржиш шта сам наредио да се држи, тада ћеш ти судити дому мом и чуваћеш тремове моје, и даћу ти да ходаш међу овима што стоје.

5 Мој. 17:9

8. Чуј Исусе, поглавару свештенички, ти и другови твоји што седе пред тобом, јер су ти људи чудо: ево ја ћу довести слугу свог, клицу.

Псал. 71:7, Иса. 4:2, Иса. 42:1

9. Јер гле, камен који метнух пред Исуса, на том је једном камену седам очију; гле, ја ћу га отесати, говори Господ над војскама, и узећу безакоње те земље у један дан.

Иса. 28:16, Иса. 53:4, Откр. 5:6

10. У тај дан, говори Господ над војскама, зваћете сваки ближњег свог под винову лозу и под смокву.

1 Цар. 4:25, Јер. 32:15, Мих. 4:4


Zaharija, glava 4

Захарија, глава 4

1. Потом врати се анђео који ми говораше, и пробуди ме као човека који се буди ода сна.

Јер. 31:26, Дан. 8:18

2. И рече ми: Шта видиш? А ја рекох: Видим, ето, свећњак сав од злата, и горе на њему чаша, и седам жижака његових на њему, и седам левака за седам жижака што су горе на њему,

2 Мој. 25:31, 2 Мој. 25:37, Јер. 1:13, Зах. 5:2, Откр. 4:5

3. И две маслине уза њ, једна с десне стране чаши а једна с леве.

Зах. 4:11, Откр. 11:4

4. И проговорих анђелу који говораше са мном, и рекох: Шта је то, господару мој?

5. А анђео који говораше са мном одговори и рече ми: Зар не знаш шта је то? И рекох: Не, господару мој.

6. А он одговори и рече ми говорећи: То је реч Господња Зоровавељу: не силом ни крепошћу него Духом мојим, вели Господ над војскама.

1 Цар. 19:12, Дан. 2:34

7. Шта си ти, горо велика, пред Зоровавељем? Равница; и он ће изнети највиши камен, с усклицима: Милост, милост њему.

Језд. 3:11, Псал. 118:22, Иса. 40:3, Јер. 51:25, Мат. 21:21

8. И дође ми реч Господња говорећи:

9. Руке Зоровавељеве основаше овај дом, руке ће његове и довршити, и познаћеш да ме је Господ над војскама послао к вама.

Језд. 6:15, 1 Кор. 2:4

10. Јер ко је презрео дан малих ствари? Јер ће се радовати кад види камен мерачки у руци Зоровавељу, оних седам очију Господњих који прелазе сву земљу.

2 Дн. 16:9, Језек. 1:14, Агеј 2:3, Откр. 5:6

11. Тада одговарајући рекох му: Шта су оне две маслине с десне стране свећњаку и с леве?

12. И опет проговорих и рекох му: Шта су оне две гранчице маслинове, што су међу два левка златна, који точе злато?

13. И рече ми говорећи: Зар не знаш шта је то? А ја рекох: Не, господару мој.

14. Тада рече: То су две маслине које стоје код Господа све земље.


Zaharija, glava 5

Захарија, глава 5

1. Потом опет подигох очи своје и видех; а то књига лећаше.

2. И он ми рече: Шта видиш? А ја рекох: Видим књигу где лети, дужина јој двадесет лаката, а ширина десет лаката.

3. Тада ми рече: То је проклетство које изађе на сву земљу, јер сваки који краде истребиће се по њој с једне стране, и који се год куне криво истребиће се по њој с друге стране.

Ис.Н. 9:20, Приче 3:33, Иса. 24:6, Мал. 4:6, Гал. 3:10, Гал. 3:13, Јевр. 6:8

4. Ја ћу је пустити, говори Господ над војскама, те ће доћи на кућу лупежу и на кућу ономе који се куне мојим именом криво, и стајаће му усред куће и сатрће је, и дрвље јој и камење.

3 Мој. 14:45, 3 Мој. 19:12, Ис.Н. 9:20, Мат. 5:33, Јаков 5:12

5. Потом изиђе анђео који говораше са мном, и рече ми: Подигни очи своје и види шта је ово што излази.

6. А ја рекох: Шта је? А он рече: То је ефа што излази. И рече: То им је безбожност по свој земљи.

7. И гле, подизаше се таланат олова, и једна жена сеђаше усред ефе.

8. И он рече: То је безбожност. И врже је усред ефе, и врже онај комад олова одозго на ждрело јој.

9. И подигох очи своје и видех, а то две жене излажаху, и ветар им беше под крилима, а крила им беху као у роде, и дигоше ефу међу земљу и небо.

10. И рекох анђелу који говораше са мном: Куда оне носе ефу?

11. А он ми рече: Да јој начине кућу у земљи Сенару; и онде ће се наместити и поставити на своје подножје.

Јер. 29:5


Zaharija, glava 6

Захарија, глава 6

1. Потом опет подигох очи своје, и видех, а то четвора кола излажаху између две горе, а те горе беху од бронзе.

2. У првим колима беху коњи риђи, а у другим колима коњи врани,

Зах. 1:8, Откр. 6:4, Откр. 6:5

3. А у трећим колима коњи бели, а у четвртим колима коњи шарени, јаки.

Откр. 6:2

4. И проговоривши рекох анђелу који говораше са мном: Шта је то, господару мој?

Зах. 5:10

5. А анђео одговори и рече ми: То су четири ветра небеска, који излазе испред Господа све земље, где стајаше.

1 Цар. 22:19, Јов 1:6, Псал. 68:17, Дан. 7:10, Зах. 1:10, Лука 1:19, Јевр. 1:7, Јевр. 1:14

6. Коњи врани што су у једним, они иду у северну земљу; а бели иду за њима, а шарени иду у земљу јужну.

Јер. 1:14

7. И јаки изашавши хтеше да иду и пролазе земљу; и рече: Идите пролазите земљу. И стадоше пролазити земљу.

1 Мој. 13:17

8. Тада ме зовну, и рече ми: Види, који отидоше у земљу северну, умирише дух мој у земљи северној.

Проп. 10:4

9. Потом ми дође реч Господња говорећи:

10. Узми од робља, од Хелдаја и од Товије и од Једаје, који дођоше из вавилонске, па дођи истог дана и уђи у дом Јосије, сина Софонијиног.

Језд. 8:1

11. Узми сребра и злата, и начини венце, и метни на главу Исусу, сину Јоседековом, поглавару свештеничком.

2 Мој. 28:36

12. И реци му говорећи: Овако вели Господ над војскама: Ево човека, коме је име Клица, која ће клијати с места свог и саградиће цркву Господњу.

Псал. 80:15, Иса. 4:2, Иса. 9:6, Мих. 5:5, Зах. 3:8, Зах. 13:7, Мал. 3:1, Мат. 16:18, Мар. 15:39, Лука 1:78, Јован 1:45, Ефес. 2:20, Филиб. 2:9, Јевр. 2:9

13. Јер ће Он саградити цркву Господњу, и носиће славу, и седеће и владати на свом престолу, и биће свештеник на престолу свом, и савет мирни биће међу обема.

Псал. 21:5, Псал. 110:4, Иса. 22:24, Јевр. 3:1

14. И венци нека буду Елему и Товији и Једаји и Хену, сину Софонијином за спомен у цркви Господњој.

Мар. 14:9

15. И који су далеко доћи, ће и градиће цркву Господњу, и познаћете да ме је Господ над војскама послао к вама. И то ће бити ако узаслушате глас Господа Бога свог.

Ефес. 2:13


Zaharija, glava 7

Захарија, глава 7

1. Потом четврте године цара Дарија дође реч Господња Захарији четвртог дана деветог месеца, Хаслева,

2. Кад послаше у дом Божји Сарасара и Регемелеха и људе своје да моле Господа,

3. И да говоре свештеницима, који беху у дому Господа над војскама, и пророцима, и кажу: Хоћемо ли плакати петог месеца одвајајући се, како чинисмо већ толико година?

5 Мој. 17:9, Мал. 2:7

4. И дође ми реч Господња Говорећи:

5. Кажи свему народу земаљском и свештеницима, и реци: Кад постисте и тужисте петог и седмог месеца за седамдесет година, еда ли мени постисте?

Иса. 58:4, Зах. 1:12, Мат. 6:16, Рим. 14:6

6. А кад једете и пијете, не једете ли и не пијете ли сами?

7. Нису ли то речи које је Господ прогласио преко пређашњих пророка, кад Јерусалим беше насељен и миран и градови његови око њега, и кад беше насељен јужни крај и равница?

Јер. 17:26

8. Дође реч Господња Захарији говорећи:

9. Овако говори Господ над војскама: Судите право и будите милостиви и жалостиви један другом.

10. И не чините криво удовици ни сироти, иностранцу ни сиромаху, и не мислите зло један другом у срцу свом.

11. Али не хтеше слушати, и узмакоше раменом натраг, и затискоше уши своје да не чују.

12. И срцем својим отврднуше као дијамант да не чују закон и речи које сла Господ над војскама духом својим преко пророка пређашњих; зато дође велик гнев од Господа над војскама.

13. Зато као што Он вика, а они не слушаше, тако и они викаше а ја их не слушах, говори Господ над војскама.

14. Него их разметнух вихором по свим народима, којих не познаваше, и земља опусте иза њих да нико у њу не дохођаше нити се из ње враћаше, и обратише милу земљу у пустош.


Zaharija, glava 8

Захарија, глава 8

1. Опет дође реч Господа над војскама говорећи:

2. Овако вели Господ над војскама: Ревнујем за Сион великом ревношћу, и великим гневом ревнујем за њ.

Наум 1:2, Зах. 1:14

3. Овако вели Господ: Вратих се у Сион и населих се усред Јерусалима, и Јерусалим ће се звати град истинити, и гора Господа над војскама света гора.

Псал. 48:1, Иса. 1:21, Иса. 2:2, Јер. 31:23

4. Овако вели Господ над војскама: Опет ће седети старци и старице по улицама јерусалимским, свако са штаком у руци од велике старости.

1 Сам. 2:31, 1 Сам. 2:32, Иса. 65:20

5. И улице ће градске бити пуне детића и девојака, које ће се играти по улицама.

Лука 7:32

6. Овако вели Господ над војскама: Ако је чудно у очима остатку тог народа у ово време, еда ли ће бити чудно и у мојим очима? Говори Господ над војскама.

4 Мој. 11:23, Јов 42:2, Мат. 19:26, Лука 1:37

7. Овако вели Господ над војскама: Ево, ја ћу избавити свој народ из земље источне и земље западне.

8. И довешћу их, и они ће наставати усред Јерусалима, и биће ми народ и ја ћу им бити Бог, истином и правдом.

3 Мој. 25:17, Јер. 4:2, Језек. 11:20, Зах. 13:9, Откр. 21:3

9. Овако вели Господ над војскама: Нека вам се укрепе руке који слушате у ово време ове речи из уста пророчких од дана кад се основа дом Господа над војскама да се сазида црква.

Агеј 2:4, Агеј 2:18

10. Јер пре тих дана не беше плате ни за човека ни за живинче, нити беше мира од непријатеља ни ономе који одлажаше ни ономе који долажаше и пустих све људе једног на другог.

11. А сада нећу бити као пре остатку тог народа, говори Господ над војскама.

12. Него ће усев бити миран, винова ће лоза носити плод свој, и земља ће рађати род свој, и небо ће давати росу своју; и све ћу то дати у наследство остатку тог народа.

Иса. 61:7, Ос. 2:21, Јоило 2:22, Мал. 3:11, Мат. 6:33, 1 Тим. 4:8

13. И као што бејасте уклин међу народима, доме Јудин и доме Израиљев, тако ћу вас избавити те ћете бити благослов, не бојте се, нека вам се окрепе руке.

1 Мој. 12:2, 5 Мој. 20:3, Јер. 42:18, Ефес. 6:10

14. Јер овако вели Господ над војскама: Као што вам намислих зло учинити, кад ме разгневише оци ваши, Вели Господ над војскама, и не раскајах се,

2 Дн. 36:16, Јер. 31:28

15. Тако опет у ове дане намислих да добро чиним Јерусалиму и дому Јудином; не бојте се.

16. Ово је шта треба да чините: говорите истину један другом, судите право и мирно на вратима својим;

Приче 12:19

17. И не мислите један другом зло у срцу свом, и не љубите криве заклетве, јер на све то мрзим, говори Господ.

Приче 3:29, Приче 6:16

18. Потом, дође ми реч Господа над војскама говорећи;

19. Овако вели Господ над војскама: Пост четвртог месеца, и пост петог и пост седмог и пост десетог обратиће се дому Јудином у радост и весеље и у празнике веселе; али љубите истину и мир.

Иса. 35:10, Јер. 41:1, Јер. 52:6, Зах. 7:3

20. Овако вели Господ над војскама: Још ће долазити народи и становници многих градова;

21. Долазиће становници једног у други говорећи. Хајдемо да се молимо Господу и да тражимо Господа над војскама; идем и ја.

22. Тако ће доћи многи народи и силни народи да траже Господа над војскама у Јерусалиму и да се моле Господу.

23. Овако вели Господ над војскама: У то ће време десет људи од свих језика народних ухватити једног Јудејца за скут говорећи: Идемо с вама, јер чујемо да је Бог с вама.

Соф. 3:19


Zaharija, glava 9

Захарија, глава 9

1. Бреме речи Господње земљи Адраху и Дамаску, где ће починути, јер је Господње око на људима и на свим племенима Израиљевим.

Псал. 145:15, Амос 1:3

2. И Емат ће захватити, и Тир и Сидон, ако и јесу веома мудри,

Јер. 49:23, Језек. 28:3, Амос 1:9, Авд. 1:20

3. И Тир сагради себи град, и сабра сребра као праха, и злата као кала по путу.

Језек. 28:5

4. Гле, Господ ће га отерати и врћи ће у море силу његову, и он ће огњем изгорети.

Језек. 26:17

5. Аскалон ће видети и уплашиће се, и Газа ће се врло узмучити, и Акарон, што га осрамоти надање његово, и погинуће цар у Гази; и Аскалон се неће населити.

Соф. 2:4, Дела 8:26

6. И у Азоту ће седети туђин, и понос ћу филистејски затрти.

7. И уклонићу крв њихову од уста њихових, и гадове њихове из зуба њихових, и ко остане биће и он Бога нашег и биће као поглавар у Јуди, а Акарон као Јевусејац.

8. И поставићу логор код дома свог супрот војсци, супрот онима који одлазе и долазе, и настојник неће више пролазити кроз њих, јер сада погледах својим очима.

2 Мој. 3:7, 5 Мој. 33:27, Псал. 34:7

9. Радуј се много, кћери сионска, подвикуј, кћери јерусалимска; ево, Цар твој иде к теби, праведан је и спасава, кротак и јаше на магарцу, и на магарету, младету магаричином.

Псал. 2:6, Иса. 45:21, Мат. 21:5, Мар. 11:7, Лука 19:38, Јован 1:49, Јован 12:15, Дела 22:14, 1 Пет. 3:18

10. Јер ћу истребити из Јефрема кола и из Јерусалима коње; и истребиће се лук убојити; и Он ће казивати мир народима, и власт ће му бити од мора до мора и од реке до крајева земаљских.

Псал. 2:8, Псал. 72:3, Псал. 72:7, Псал. 72:8, Псал. 72:9, Иса. 9:6, Иса. 11:10, Мих. 5:4, Ефес. 2:14, Кол. 1:20, Откр. 11:15

11. А ти, за крв завета твог пустих сужње твоје из јаме, где нема воде.

Иса. 61:1, Јер. 38:6, Јевр. 10:29

12. Вратите се ка граду, сужњи, који се надате, још ти и данас јављам да ћу ти платити двојином.

Иса. 61:7

13. Јер запех себи Јуду као лук, и напуних Јефрема, и подигох синове твоје, Сионе, на синове твоје, Јаване, и учиних те да си као мач јуначки.

14. И Господ ће се показати над њима, и стрела ће Његова изаћи као муња, и Господ ће Господ затрубити у трубу и поћи ће с вихорима јужним.

Зах. 14:3

15. Господ над војскама заклањаће их, и они ће јести погазивши из праће, и пиће подвикујући као од вина, и биће пуни као чаша, као углови од олтара.

3 Мој. 4:25, Зах. 14:20

16. И Господ Бог њихов избавиће их у тај дан као стадо свог народа, јер ће се камење у венцу подигнути у земљи његовој.

Иса. 11:12, Језек. 37:23, Мал. 3:17

17. Јер колико ће бити добро његово и колика лепота његова! Од жита ће расти момци, а од слатког вина девојке.


Zaharija, glava 10

Захарија, глава 10

1. Иштите од Господа дажда у време позног дажда, Господ ће пустити муње, и даће вам изобила дажда и свакоме траве у пољу.

Јер. 14:22, Јоило 2:23

2. Јер ликови говоре ништавило и врачи виде лаж и говоре залудне сне, теше таштином; зато отидоше као стадо, и ојадише се, јер не беше пастира.

3. Гнев се мој распали на пастире, и покарах јарце; јер Господ над војскама обиђе стадо своје, дом Јудин, и учини да су му као коњ окићен за бој.

2 Мој. 4:31, Рута 1:6, Јов 39:24, Соф. 2:7, Лука 1:68, 1 Пет. 2:12

4. Од Њега је угао, од Њега коље, од Њега лук убојити, од Њега излази и сваки настојник.

Иса. 22:23

5. И они ће бити као јунаци, газиће у боју као блато по улицама, и биће се, јер је Господ с њима, и који јашу на коњима осрамотиће се.

6. И укрепићу дом Јудин, и дом ћу Јосифов спасти, и довешћу их натраг, јер ми их је жао, и биће као да их нисам одбацио, јер сам ја Господ Бог њихов и услишићу их.

7. И они од Јефрема биће као јунак, и срце ће им бити цело као од вина, и синови њихови видеће и веселиће се, и срце ће им се радовати о Господу.

Јоило 2:23

8. Зазвиждаћу им и сабраћу их, јер ћу их избавити, и они ће се умножити као што су се били умножили.

Иса. 5:26

9. И расејаћу их међу народе да се у далеким местима опомињу мене, и живећи са синовима својим да се врате.

Ос. 2:23

10. И довешћу их натраг из земље мисирске, и сабраћу их из асирске, и довешћу их у земљу галадску и на Ливан; и неће им бити доста места.

2 Мој. 14:26, Иса. 11:11, Иса. 49:20, Рим. 11:25

11. И од тескобе ће прећи преко мора, и разбиће вале у мору, и све ће дубине реци пресахнути, и обориће се понос асирски и палица ће се мисирска узети.

Језек. 30:13

12. И укрепићу их Господом, и они ће ходати у име Његово, говори Господ.


Zaharija, glava 11

Захарија, глава 11

1. Отвори, Ливане, врата своја, и огањ нека прождре кедре твоје.

Авак. 2:17, Зах. 12:6

2. Ридај, јело, јер паде кедар, јер красници пропадоше; ридајте, храстови васански, јер се посече шума ограђена.

3. Стоји јаук пастира, јер се затре слава њихова; стоји рика лавова, јер се опустоши понос јордански.

4. Овако вели Господ Бог мој: Паси овце кланице,

5. Које убијају они који их држе, нити их ко криви, и који их продају говоре: Благословен да је Господ, обогатих се; и који их пасу, ниједан их не жали.

5 Мој. 29:19, Јер. 2:3, Ос. 12:9, Јован 16:2, 1 Тим. 6:9, 2 Пет. 2:3

6. Зато нећу више жалити становника земаљских, говори Господ, него ћу, ево предати једног другом у руке и у руке цару њиховом, и они ће потрти земљу, а ја је нећу избавити из руку њихових.

7. И пасох овце кланице, невољне од стада, и узевши два штапа назвах један благост, а други назвах свеза, и пасох стадо.

Соф. 3:12, Зах. 11:10, Мат. 11:5

8. И погубих три пастира за месец дана, јер се душа моја љућаше на њих, и душа њихова мржаше на ме.

Ос. 5:7

9. И рекох: Нећу вас више пасти; која погине нека погине, и која пропадне нека пропадне, и које остану нека једу месо једна другој.

Јер. 15:2

10. И узех свој штап, благост, и сломих га да укинем завет свој који учиних са свим народима.

11. И укиде се оног дана, и невољни од стада, који гледаху на ме, познаше доиста да беше реч Господња.

12. И рекох им: Ако вам је драго, дајте ми моју плату; ако ли није немојте; и измерише ми плату, тридесет сребрника.

2 Мој. 21:32, Мат. 26:15, Мат. 27:9

13. И рече ми Господ: Баци лончару ту часну цену којом ме проценише. И узевши тридесет сребрника бацих их у дом Господњи лончару.

Мат. 27:9

14. Потом сломих други штап свој, свезу, да укинем братство између Јуде и Израиља.

15. И Господ ми рече: Узми јоште оправу безумног пастира.

Језек. 34:2

16. Јер ево ја ћу подигнути пастира у земљи, који неће обилазити оне који гину, неће тражити нејаке, нити ће лечити рањене, нити ће носити сустале, него ће јести месо од претилих, и папке ће им кидати.

17. Тешко пастиру никаквом, који оставља стадо! Мач му је над мишицом и над десним оком; мишица ће му усахнути и десно ће му око потамнети.

Јер. 23:1, Мих. 3:6, Јован 10:12


Zaharija, glava 12

Захарија, глава 12

1. Бреме речи Господње за Израиља. Говори Господ, који је разапео небеса и основао земљу, и створио човеку дух који је у њему:

Јевр. 12:9

2. Ево, ја ћу учинити Јерусалим чашом за опијање свим народима унаоколо, који ће опсести Јерусалим ратујући на Јуду.

Зах. 14:2

3. И у тај ћу дан учинити Јерусалим тешким каменом свим народима; који га год буду хтели дигнути, сатрће се, ако би се и сви народи земаљски сабрали на њ.

Мат. 21:44

4. У тај ћу дан, говори Господ, учинити да сви коњи буду плашљиви и сви коњаници безумни; и отворићу очи своје на дом Јудин, и ослепићу све коње народима.

Псал. 76:6

5. Те ће говорити главари Јудини у срцу свом: јаки су ми становници јерусалимски Господом над војскама, Богом својим.

6. У онај ћу дан учинити да главари Јудини буду као огњиште у дрвима и као луч запаљен у сноповима, те ће прождрети и надесно и налево све народе унаоколо, а Јерусалим ће још остати на свом месту, у Јерусалиму.

7. И Господ ће сачувати шаторе Јудине најпре, да се не диже над Јудом слава дома Давидовог и слава становника јерусалимских.

1 Кор. 1:27, 1 Кор. 1:29, 1 Кор. 1:31

8. У онај ће дан Господ заклањати становнике јерусалимске, и најслабији међу њима биће у тај дан као Давид, и дом ће Давидов бити као Бог, као анђео Господњи пред њима.

Јоило 3:10

9. И у тај дан тражићу да истребим све народе који дођу на Јерусалим;

10. И излићу на дом Давидов и на становнике јерусалимске дух милости и молитава, и погледаће на мене ког прободоше; и плакаће за њим као за јединцем, и тужиће за њим као за првенцем.

Псал. 22:16, Псал. 22:17, Јоило 2:28, Амос 8:10, Лука 2:35, Лука 7:12, Јован 19:34, Јован 19:37, Откр. 1:7

11. У оно ће време бити тужњава велика у Јерусалиму као тужњава у Ададримону, у пољу мигдонском.

2 Дн. 35:24, Дела 2:37

12. И тужиће земља, свака породица напосе; породица дома Давидовог напосе, и жене њихове напосе; породица дома Натановог напосе, и жене њихове напосе;

Зах. 7:3, Лука 3:31

13. Породица дома Левијевог напосе, и жене њихове напосе; породица Семејева напосе, и жене њихове напосе;

14. Све остале породице, свака напосе, и жене њихове напосе.


Zaharija, glava 13

Захарија, глава 13

1. У тај ће дан бити отворен извор дому Давидовом и становницима јерусалимским за грех и за нечистоту.

Иса. 1:16, Језек. 36:29, Јован 1:29, 1 Кор. 6:11, Јевр. 9:14, 1 Пет. 1:19, 1 Јов. 1:7, Откр. 1:5

2. И у тај ћу дан, говори Господ над војскама, истребити из земље имена идолима да се више не спомињу, и пророке и нечисти дух уклонићу из земље.

2 Мој. 23:13, 5 Мој. 12:3, Језек. 12:24, 2 Пет. 2:1

3. И ако ко још успророкује, рећи ће му отац његов и мати његова, који га родише: Нећеш бити жив, јер си говорио лаж у име Господње. И отац ће га његов и мати његова, који га родише, пробости, што пророкова.

5 Мој. 13:6

4. И у тај ће се дан стидети пророци, сваки своје утваре, кад би пророковао, и неће се огртати плаштем од кострети да би лагали.

2 Цар. 1:8, Иса. 20:2, Мих. 3:7

5. Него ће сваки рећи: Нисам пророк, ратар сам, јер ме човек најми од младости моје.

6. И ако му ко рече: Какве су ти то ране на рукама? Он ће одговорити: Допадох их у кући пријатеља својих.

7. Мачу, устани на пастира мог, и на човека друга мог, говори Господ над војскама, удари пастира, и овце ће се разбећи, али ћу окренути руку своју к малима.

2 Сам. 17:2, Иса. 40:11, Иса. 53:4, Иса. 53:6, Мар. 14:27, Лука 12:32, Јован 1:29, Јован 10:30, Јевр. 13:20

8. И у свој земљи, говори Господ, два ће се дела истребити у њој и погинути, а трећи ће остати у њој;

Рим. 11:5

9. И ту ћу трећину метнути у огањ, и претопићу их како се претапа сребро, и окушаћу их како се куша злато, они ће призвати име моје, и ја ћу им се одазвати и рећи ћу: То је мој народ; а они ће рећи: Господ је Бог наш.

Псал. 66:10, Иса. 48:10, Јер. 24:5, Мал. 3:4, 1 Пет. 1:6, Откр. 2:10


Zaharija, glava 14

Захарија, глава 14

1. Ево иде дан Господњи, и плен ће се твој разделити усред тебе.

2. Јер ћу скупити све народе на Јерусалим у бој, и град ће се узети, и куће опленити и жене осрамотити и половина ће града отићи у ропство, а остали народ неће се истребити из града.

Плач 5:11, Јоило 3:2, Зах. 12:3, Зах. 12:9

3. Јер ће Господ изаћи, и војеваће на народе као што војује на дан кад је бој.

4. И ноге ће Његове стати у тај дан на гори Маслинској која је према Јерусалиму с истока, и гора ће се Маслинска распасти по среди на исток и на запад да ће бити продол врло велика, и половина ће горе уступити на север а половина на југ.

Језек. 11:23, Јоило 3:12, Дела 1:11

5. И бежаћете у продол горску, јер ће продол горска допирати до Асала, и бежаћете као што бежасте од труса у време Озије, цара Јудиног; и доћи ће Господ Бог мој, и сви ће свети бити с тобом.

Јоило 3:11, Амос 1:1, Мат. 24:30

6. И у тај дан неће бити видело светло и мрачно;

7. Него ће бити један дан, који је познат Господу, неће бити дан и ноћ, јер ће и увече бити светлост.

Откр. 21:23

8. И у тај ће дан протећи из Јерусалима вода жива, пола к источном мору а пола к западном мору, и биће и лети и зими.

Језек. 47:1

9. И Господ ће бити цар над свом земљом, у онај дан биће Господ један и име Његово једно.

Псал. 2:8, Авд. 1:21, Ефес. 4:5

10. И сва ће се земља претворити у равницу од Гаваје до Римона с југа Јерусалиму, који ће се подигнути и населити на свом месту од врата Венијаминових до места где су прва врата, до врата на углу, и од куле Ананеилове до теска царевог.

Нем. 3:1

11. И они ће наставати у њему, и неће више бити проклетства, и Јерусалим ће стајати без страха.

Јер. 31:40

12. А ово ће бити зло којим ће Господ ударити све народе који би војевали на Јерусалим: тело ће сваком посахнути док још стоји на ногу, и очи ће сваком посахнути у рупама својим, и језик ће сваком посахнути у устима.

13. И у то ће време бити велика сметња међу њима од Господа, и хватаће један другог за руку, и рука ће се једног подигнути на руку другог.

1 Сам. 14:15

14. А и Јуда ће војевати на Јерусалим, и благо свих народа унаоколо сабраће се, злато и сребро и одело врло много.

Зах. 14:1

15. И зло као то зло снаћи ће коње, мазге, камиле и магарце и сву стоку која буде у том логору.

16. И ко год остане од свих народа који дођу на Јерусалим, свак ће долазити од године до године да се поклони цару Господу над војскама и да празнује празник сеница.

3 Мој. 23:34, Нем. 8:14, Иса. 66:23, Ос. 12:10, 1 Тим. 6:15

17. И ако које од племена земаљских не би дошло у Јерусалим да се поклони цару Господу над војскама, на њих неће бити дажда;

Иса. 60:12

18. И ако се племе мисирско не би подигло и дошло, на које не дажди, биће исто зло којим ће Господ ударити народе који не би долазили да празнују празник сеница.

5 Мој. 11:10

19. Такав ће бити грех Мисирцима и грех свим народима који не би долазили да празнују празник сеница.

20. У тај ће дан бити на звонцима коњским: Светиња Господу; и лонци ће у дому Господњем бити као зделе пред олтаром;

2 Мој. 28:36, Иса. 23:18, Језек. 45:1

21. И сви ће лонци у Јерусалиму и у Јуди бити светиња Господу над војскама, и сви који хоће да принесу жртву долазећи узимаће их и кувати у њима; и у тај дан неће више бити Хананејца у дому Господа над војскама.

Иса. 35:8, Језек. 45:1, Ефес. 2:19, Кол. 3:17, Откр. 21:27


Malahija, glava 1

Књига пророка Малахије

Глава 1

1. Бреме речи Господње Израиљу преко Малахије.

2. Љубим вас, вели Господ; а ви говорите: У чему нас љубиш? Не беше ли Исав брат Јакову? Говори Господ; али Јакова љубих.

1 Мој. 25:23, 1 Мој. 28:13, Рим. 9:13

3. А на Исава мрзих; зато горе његове опустех и наследство његово дадох змајевима из пустиње.

Јер. 49:8, Језек. 35:3, Језек. 35:9

4. Што Едом говори: Осиромашисмо, али ћемо се повратити и саградити пуста места, овако вели Господ над војскама: нека они граде, али ћу ја разградити, и они ће се звати: крајина безаконичка и народ на који се гневи Господ довека.

Јер. 49:8, Језек. 35:9, Авд. 1:10

5. И очи ће ваше видети и ви ћете рећи: Велик је Господ на међама Израиљевим.

Псал. 35:27, Псал. 83:18, Псал. 91:7

6. Син поштује оца и слуга господара свог; ако сам ја Отац, где је част моја? И ако сам Господар, где је страх мој? Вели Господ над војскама вама, свештеници, који презирете име моје, и говорите: У чем презиремо име Твоје?

2 Мој. 20:12, 5 Мој. 5:16, Мат. 15:4, Лука 6:46, Лука 18:20, Ефес. 6:2

7. Доносите на мој олтар хлеб оскврњен, и говорите: Чим Те оскврнисмо? Тим што говорите: Сто је Господњи за презирање.

Језек. 41:22, Језек. 44:16, Мал. 1:12, Мал. 2:1

8. И кад доносите слепо на жртву, није ли зло? И кад доносите хромо или болесно, није ли зло? Однеси га старешини свом, хоћеш ли му угодити и хоће ли погледати на те? Вели Господ над војскама.

3 Мој. 22:22, Јов 42:8, Мал. 1:13

9. Зато, молите се Богу да се смилује на нас; кад је то из ваших руку, хоће ли на кога од вас гледати? Говори Господ над војскама.

Ос. 13:9

10. Ко је међу вама који би затворио врата или запалио огањ на мом олтару низашта? Нисте ми мили, вели Господ над војскама, и нећу примити дар из ваше руке.

Иса. 1:11, Мал. 2:12, 1 Кор. 9:13, Филиб. 3:18

11. Јер од истока сунчаног до запада велико ће бити име моје међу народима, и на сваком ће се месту приносити кад имену мом и чист дар; јер ће име моје бити велико међу народима, вели Господ над војскама.

4 Мој. 7:74, Псал. 48:10, Иса. 24:15, Иса. 59:19, Иса. 66:19, Језек. 48:35, Јован 4:21, 1 Тим. 2:8, Откр. 8:3

12. А ви Га скврните говорећи: Сто је Господњи нечист, и шта се поставља на њ, јело је за презирање.

13. И говорите: Гле, колика мука! А могло би се одухнути, говори Господ над војскама; и доносите отето, и хромо и болесно доносите на дар; еда ли ћу примити из руке ваше? Говори Господ.

3 Мој. 22:20, Иса. 1:12, Иса. 43:22

14. Проклет да је варалица, који има у свом стаду мушко и заветује, па приноси Господу кварно; јер сам велик цар, вели Господ над војскама, и име је моје страшно међу народима.

3 Мој. 22:26, Дела 5:1


Malahija, glava 2

Малахија, глава 2

1. И тако сада вама је ова заповест, свештеници.

2. Ако не послушате и не ставите у срце да дате славу имену мом, вели Господ над војскама, тада ћу пустити на вас проклетство и проклећу благослове ваше; и проклех их, јер не стављате у срце.

5 Мој. 28:15

3. Ево ја ћу вам покварити усев, и бацићу вам балегу у лице, балегу празника ваших, да вас однесе са собом.

4. И познаћете да сам ја вама послао ову заповест да би био мој завет с Левијем, вели Господ над војскама.

5. Завет мој за живот и мир беше с њим, и дадох му то за страх, јер ме се бојаше и имена се мог страшаше.

4 Мој. 25:12, 5 Мој. 33:9

6. Закон истинити беше у устима његовим, и безакоње се не нађе на уснама његовим; у миру и право иде са мном и многе одврати од безакоња.

Дан. 12:3, Лука 1:16, Јаков 5:20

7. Јер усне свештеникове треба да чувају знање и закон да се тражи из његових уста, јер је анђео Господа над војскама.

3 Мој. 13:30, 5 Мој. 17:9, 2 Дн. 19:8, 2 Дн. 31:4, Иса. 42:19, Јер. 18:18, Језек. 7:26, Агеј 1:13, Агеј 2:11, Зах. 7:3, Мат. 2:5, Гал. 4:14

8. Али ви зађосте с пута, и учинисте те се многи спотакоше о закон, покваристе завет Левијев, вели Господ над војскама.

1 Сам. 2:17, Језек. 7:26, Мат. 15:13

9. Зато и ја вас учиних презреним и поништеним у свега народа, као што се ви не држите мојих путева и у закону гледате ко је ко.

Језек. 7:26

10. Није ли нам свима један Отац? Није ли нас један Бог створио? Зашто неверу чинимо један другом скврнећи завет отаца својих?

Псал. 100:3, Иса. 51:2, Мат. 3:9, 1 Кор. 8:6, Јевр. 12:9

11. Јуда чини неверу, и гад се чини у Израиљу и у Јерусалиму; јер скврни Јуда светињу Господњу, коју би му ваљало љубити, женећи се кћерју туђег бога.

Нем. 13:23

12. Господ ће истребити из шатора Јаковљевих човека који чини тако, који стражи и који одговара, и који приноси принос Господу над војскама.

13. Још и ово чините: покривате сузама олтар Господњи, плачем и уздасима; зато не гледа више на принос, нити Му је драго примити шта из ваших руку.

14. А ви говорите: Зашто? Зато што је Господ сведок између тебе и жене младости твоје, којој ти чиниш неверу, а она ти је другарица и жена, с којом си у вери.

Мал. 1:2

15. Јер није ли учинио једно, ако и имаше још више духа? А зашто једно? Да тражи семе Божије; зато чувајте дух свој, и жени младости своје не чините неверу.

Приче 2:18, Мат. 19:4, 1 Кор. 7:14

16. Јер Господ Бог Израиљев вели да мрзи на пуштање, јер такав покрива насиље плаштем својим, говори Господ над војскама; зато чувајте дух свој да не чините неверу.

5 Мој. 24:1

17. Досађујете Господу речима својим, и говорите: У чем Му досађујемо? У том што говорите: Ко год чини зло, по вољи је Господу, и такви су Му мили; или: Где је Бог који суди?

Иса. 1:14


Malahija, glava 3

Малахија, глава 3

1. Ево, ја ћу послати анђела свог, који ће приправити пут преда мном, и изненада ће доћи у цркву своју Господ, ког ви тражите, и анђео заветни, ког ви желите, ево доћи ће, вели Господ над војскама.

Псал. 24:7, Иса. 40:3, Иса. 63:9, Агеј 2:7, Мар. 1:2, Јован 2:13, Дела 7:38

2. Али ко ће поднети дан доласка Његовог? И ко ће се одржати кад се покаже? Јер је Он као огањ ливчев и као мило бељарско.

Приче 25:4, Иса. 4:4, Мар. 9:3, Откр. 6:17

3. И сешће као Онај који лије и чисти сребро, очистиће синове Левијеве, и претопиће их као злато и сребро, и они ће приносити Господу приносе у правди.

Приче 17:3, Приче 25:4, Иса. 1:25, Зах. 13:9, Рим. 15:16, 1 Пет. 2:5

4. И угодан ће бити Господу принос Јудин и јерусалимски као у старо време и као пређашњих година.

5. И доћи ћу к вама на суд, и бићу брз сведок против врачара и против прељубочинаца и против оних који се куну криво и против оних који закидају најам најамнику, и удовици и сироти и дошљаку криво чине и не боје се мене, вели Господ над војскама.

Зах. 5:4, 1 Сол. 1:7, Јаков 5:4, Јаков 5:8

6. Јер ја Господ не мењам се; зато ви, синови Јаковљеви, не изгибосте.

4 Мој. 23:19, 1 Сам. 15:29, Плач 3:22, Рим. 11:29

7. Од времена отаца својих одступисте од уредби мојих и не држасте их. Вратите се к мени, и ја ћу се вратити к вама, вели Господ над војскама. Али велите: У чем бисмо се вратили?

5 Мој. 30:1, Иса. 55:6, Зах. 1:3, Дела 7:51

8. Еда ли ће човек закидати Бога? А ви мене закидате; и говорите: У чем Те закидамо? У десетку и у приносу.

Нем. 13:10

9. Проклети сте, јер ме закидате, ви, сав народ.

10. Донесите све десетке у спреме да буде хране у мојој кући, и окушајте ме у том, вели Господ над војскама, хоћу ли вам отворити уставе небеске и излити благослов на вас да вам буде доста.

1 Мој. 7:11, 1 Дн. 26:20, Приче 3:9

11. И запретићу вас ради прождрљивцу, те вам неће кварити рода земаљског, и винова лоза у пољу неће вам бити неродна, вели Господ над војскама.

Амос 4:9

12. И зваће вас блаженим сви народи, јер ћете бити земља мила, вели Господ над војскама.

Дан. 8:9, Соф. 3:20

13. Жестоке беху ваше речи на ме, вели Господ; а ви велите: Шта говорисмо на Тебе?

14. Рекосте: Залуду је служити Богу, и каква ће бити корист да држимо шта је наредио да се држи, и да ходимо жалосни пред Господом над војскама?

Јов 21:14, Јов 22:3, Јов 34:9, Јов 35:3, Псал. 73:11, Јер. 44:18, Соф. 1:12

15. Зато хвалимо поносите да су срећни; напредују који чине безакоње, и који искушавају Бога, избављају се.

Псал. 73:12, Псал. 95:9

16. Тада који се боје Господа говорише један другом, и погледа Господ, и чу, и написа се књига за спомен пред Њим за оне који се боје Господа и мисле о имену Његовом.

1 Мој. 22:12, 1 Цар. 18:3, 1 Цар. 18:12, Јов 28:28, Псал. 33:18, Псал. 111:10, Јевр. 3:13

17. Ти ће ми бити благо, вели Господ над војскама, у онај дан кад ја учиним, и бићу им милостив као што је отац милостив свом сину који му служи.

Иса. 49:15

18. Тада ћете се обратити и видећете разлику између праведника и безбожника, између оног који служи Богу и оног који Му не служи.


Malahija, glava 4

Малахија, глава 4

1. Јер, гле, иде дан, који гори као пећ, и сви ће поносити и сви који раде безбожно бити стрњика, и упалиће их дан који иде, вели Господ над војскама, и неће им оставити ни корена ни гране.

2. А вама, који се бојите имена мог, грануће Сунце правде, и здравље ће бити на зрацима Његовим, и излазићете и скакаћете као теоци од јасала.

Лука 1:78, Ефес. 5:14, 2 Пет. 1:19

3. И изгазићете безбожнике, јер ће они бити пепео под вашим ногама у дан кад ја учиним, вели Господ над војскама.

Мих. 7:10

4. Памтите закон Мојсија слуге мог, коме заповедих на Хориву за свега Израиља уредбе и законе.

5 Мој. 4:10

5. Ево, ја ћу вам послати Илију пророка пре него дође велики и страшни дан Господњи;

Јоило 2:31, Мат. 11:14, Мат. 17:10, Јован 1:21

6. И он ће обратити срце отаца к синовима, и срце синова к оцима њиховим, да не дођем и затрем земљу.

Језек. 7:7, Дан. 9:26, Зах. 5:3, Мат. 11:14, Мар. 13:14, Лука 1:17, Лука 19:27, Лука 19:43, Лука 21:20


Matej, glava 1

Свето Јеванђеље по Матеју

Глава 1

1. Племе Исуса Христа, сина Давида Аврамовог сина.

1 Мој. 5:1, Псал. 132:11, Иса. 11:1, Мат. 22:42, Лука 3:23, Дела 2:30, Дела 13:23, Рим. 1:3, Гал. 3:16

2. Авраам роди Исака. А Исак роди Јакова. А Јаков роди Јуду и браћу његову.

3. А Јуда роди Фареса и Зару с Тамаром. А Фарес роди Есрома. А Есром роди Арама.

Рута 4:18, 1 Дн. 2:5, 1 Дн. 2:9

4. А Арам роди Аминадава. А Аминадав роди Наасона. А Наасон роди Салмона.

4 Мој. 1:7

5. А Салмон роди Вооза с Рахавом. А Вооз роди Овида с Рутом. А Овид роди Јесеја.

Ис.Н. 6:22, Јевр. 11:31

6. А Јесеј роди Давида цара. А Давид цар роди Соломуна с Уријиницом.

1 Сам. 16:1, 1 Сам. 16:3, 2 Сам. 12:24

7. А Соломун роди Ровоама. А Ровоам роди Авију. А Авија роди Асу.

1 Цар. 11:43, 1 Дн. 3:10, 2 Дн. 13:7

8. А Аса роди Јосафата. А Јосафат роди Јорама. А Јорам роди Озију.

9. А Озија роди Јоатама. А Јоатам роди Ахаза. А Ахаз роди Езекију.

10. А Езекија роди Манасију, а Манасија роди Амона. А Амон роди Јосију.

2 Цар. 20:21

11. А Јосија роди Јехонију и браћу његову, у сеоби вавилонској.

2 Цар. 25:11, Јер. 27:20, Јер. 52:11, Дан. 1:2

12. А по сеоби вавилонској, Јехонија роди Салатиила. А Салатиило роди Зоровавела.

Језд. 3:2, Језд. 5:2, Агеј 1:1, Лука 3:27

13. А Зоровавел роди Авиуда. А Авиуд роди Елијакима. А Елијаким роди Азора.

14. А Азор роди Садока. А Садок роди Ахима. А Ахим роди Елиуда.

15. А Елиуд роди Елеазара, а Елеазар роди Матана. А Матан роди Јакова.

Лука 3:24

16. А Јаков роди Јосифа, мужа Марије, која роди Исуса прозваног Христа.

1 Мој. 3:15, Иса. 9:6, Иса. 53:2, Лука 2:4, Лука 3:24

17. Свега дакле колена од Аврама до Давида, колена четрнаест, а од Давида до сеобе вавилонске, колена четрнаест, а од сеобе вавилонске до Христа, колена четрнаест.

18. А рођење Исуса Христа било је овако: кад је Марија, мати Његова, била испрошена за Јосифа, а још док се нису били састали, нађе се да је она трудна од Духа Светог.

Гал. 4:4, Јевр. 10:15

19. А Јосиф муж њен, будући побожан и не хтевши је јавно срамотити, намисли је тајно пустити.

5 Мој. 24:1

20. Но кад он тако помисли, а то му се јави у сну анђео Господњи говорећи: Јосифе, сине Давидов! Не бој се узети Марије жене своје; јер оно што се у њој зачело од Духа је Светог.

Лука 1:35

21. Па ће родити Сина, и надени Му име Исус; јер ће Он избавити свој народ од греха њихових.

1 Мој. 49:10, Јер. 33:16, Дан. 9:24, Лука 2:21, Дела 5:31

22. А ово је све било да се изврши шта је Господ казао преко пророка који говори:

23. Ето, девојка ће затруднети, и родиће Сина, и наденуће Му име Емануило, које ће рећи: С нама Бог.

Иса. 7:14, Иса. 9:6, Јован 1:14, Рим. 1:3, 1 Тим. 3:16

24. Кад се Јосиф пробуди од сна, учини како му је заповедио анђео Господњи, и узме жену своју.

25. И не знаше за њу док не роди Сина свог првенца, и надеде Му име Исус.


Matej, glava 2

Матеј, глава 2

1. А кад се роди Исус у Витлејему јудејском, за времена цара Ирода, а то дођу мудраци с истока у Јерусалим, и кажу:

1 Цар. 4:30, Иса. 11:10, Дан. 9:24, Лука 2:4

2. Где је цар јудејски што се родио? Јер смо видели Његову звезду на истоку и дошли смо да Му се поклонимо.

4 Мој. 24:17, Псал. 2:6, Иса. 9:6, Иса. 60:3, Лука 2:11, Јован 1:49, Откр. 22:16

3. Кад то чује цар Ирод, уплаши се, и сав Јерусалим с њим.

Дан. 5:9

4. И сабравши све главаре свештеничке и књижевнике народне, питаше их: Где ће се родити Христос?

2 Дн. 34:13, Псал. 2:1, Јер. 8:8, Мал. 2:7, Мар. 8:31, Лука 20:19

5. А они му рекоше: У Витлејему јудејском; јер је тако пророк написао:

6. И ти Витлејеме, земљо Јудина! Ни по чем ниси најмањи у држави Јудиној; јер ће из тебе изићи человођа који ће пасти народ мој Израиља.

1 Мој. 49:10, 4 Мој. 24:19, 1 Дн. 5:2, Псал. 2:1, Мих. 5:2, Јован 7:42

7. Онда Ирод тајно дозва мудраце, и испитиваше их кад се појавила звезда.

8. И пославши их у Витлејем, рече: Идите и распитајте добро за дете, па кад га нађете, јавите ми, да и ја идем да му се поклоним.

9. И они саслушавши цара, пођоше: а то и звезда коју су видели на истоку, иђаше пред њима док не дође и стаде одозго где беше дете.

10. А кад видеше звезду где је стала, обрадоваше се веома великом радости.

11. И ушавши у кућу, видеше дете с Маријом матером Његовом, и падоше и поклонише Му се; па отворише даре своје и дариваше Га: златом, и тамјаном, и смирном.

Псал. 2:12, Јован 5:23

12. И примивши у сну заповест да се не враћају к Ироду, другим путем отидоше у своју земљу.

1 Сам. 22:5, Јов 33:15, Мат. 1:20, Дела 10:22

13. А пошто они отиду, а то анђео Господњи јави се Јосифу у сну и каза му: Устани, узми дете и матер Његову па бежи у Мисир, и буди онамо док ти не кажем; јер ће Ирод тражити дете да Га погуби.

14. И он уставши узе дете и матер Његову ноћу и отиде у Мисир.

15. И би тамо до смрти Иродове: да се изврши шта је Господ рекао преко пророка који говори: Из Мисира дозвах Сина свог.

4 Мој. 24:8, Ос. 11:1

16. Тада Ирод, кад виде да су га мудраци преварили, разгневи се врло и посла те побише сву децу по Витлејему и по свој околини његовој од две године и ниже, по времену које је добро дознао од мудраца.

17. Тада се зби шта је казао пророк Јеремија говорећи:

Јер. 31:15

18. Глас у Рами чу се, плач, и ридање, и јаукање много: Рахила плаче за својом децом, и неће да се утеши, јер их нема.

19. А по смрти Иродовој, гле, анђео Господњи у сну јави се Јосифу у Мисиру.

20. И рече: Устани, и узми дете и матер Његову и иди у земљу Израиљеву; јер су изумрли који су тражили душу детињу.

2 Мој. 4:19

21. И он уставши, узе дете и матер Његову, и дође у земљу Израиљеву.

22. Али чувши да Архелај царује у Јудеји место Ирода оца свог, побоја се онамо ићи; него примивши у сну заповест, отиде у крајеве галилејске.

Мат. 3:13, Лука 2:39

23. И дошавши онамо, намести се у граду који се зове Назарет, да се збуде као што су казали пророци да ће се Назарећанин назвати.

Суд. 13:5, 1 Сам. 1:11, Лука 2:4, Јован 1:45


Matej, glava 3

Матеј, глава 3

1. У оно пак доба дође Јован крститељ, и учаше у пустињи јудејској.

Ис.Н. 14:10, Мал. 3:1, Мар. 1:4, Лука 3:2, Јован 1:28

2. И говораше: Покајте се, јер се приближи царство небеско.

Дан. 2:44, Мат. 4:17, Мат. 10:7

3. Јер је то онај за кога је говорио пророк Исаија где каже: Глас оног што виче у пустињи: Приправите пут Господу, и поравните стазе Његове.

Иса. 40:3, Лука 1:76, Лука 3:4

4. А Јован имаше хаљину од длаке камиље и појас кожан око себе; а храна његова беше скакавци и мед дивљи.

3 Мој. 11:22, 5 Мој. 8:8, 2 Цар. 1:8, Псал. 81:16, Језек. 27:17, Зах. 13:4, Мар. 1:6, Лука 7:25, Лука 24:42

5. Тада излажаше к њему Јерусалим и сва Јудеја, и сва околина јорданска.

Мар. 11:32, Лука 7:24, Јован 5:35

6. И он их крштаваше у Јордану, и исповедаху грехе своје.

Дела 19:4

7. А кад виде (Јован) многе фарисеје и садукеје где иду да их крсти, рече им: Породи аспидини! Ко каза вама да бежите од гнева који иде?

Рим. 5:9, 1 Сол. 1:10, 1 Сол. 5:9

8. Родите дакле род достојан покајања.

9. И не мислите и не говорите у себи: Имамо оца Аврама; јер вам кажем да може Бог и од камења овог подигнути децу Авраму.

Јован 8:33, Дела 13:26, Рим. 4:1

10. Већ и секира код корена дрвету стоји; свако дакле дрво које не рађа добар род, сече се и у огањ баца.

Псал. 80:15, Иса. 5:2, Дан. 4:14, Мал. 3:2, Јован 15:6, Јевр. 6:8

11. Ја дакле крштавам вас водом за покајање; а Онај који иде за мном, јачи је од мене; ја нисам достојан Њему обућу понети; Он ће вас крстити Духом Светим и огњем.

Иса. 4:4, Мал. 3:2, Мар. 1:8, Лука 3:16, Јован 1:33, Дела 1:5, Дела 10:47, Дела 11:16, Титу 3:5

12. Њему је лопата у руци Његовој, па ће отребити гумно своје, и скупиће пшеницу своју у житницу, а плеву ће сажећи огњем вечним.

Јоило 2:5, Мал. 3:3, Мал. 4:1, Мат. 13:30

13. Тада дође Исус из Галилеје на Јордан к Јовану да се крсти.

Мат. 2:22

14. А Јован брањаше Му говорећи: Ти треба мене да крстиш, а Ти ли долазиш к мени?

Јован 13:6, Дела 13:25

15. А Исус одговори и рече му: Остави сад, јер тако нам треба испунити сваку правду. Тада Јован остави Га.

Дан. 9:24

16. И крстивши се Исус изиђе одмах из воде; и гле, отворише Му се небеса, и виде Духа Божјег где силази као голуб и дође на Њега.

Иса. 11:2, Мар. 1:10, Лука 3:22, Јован 1:32

17. И гле, глас с неба који говори: Ово је Син мој љубазни који је по мојој вољи.

Псал. 2:7, Приче 8:30, Иса. 42:1, Лука 9:35, Јован 12:28, Кол. 1:13


Matej, glava 4

Матеј, глава 4

1. Тада Исуса одведе Дух у пустињу да Га ђаво куша.

1 Цар. 18:12, Језек. 3:14, Мар. 1:12, Лука 4:1, Дела 8:39, Јевр. 4:15

2. И постивши се дана четрдесет и ноћи четрдесет, напослетку огладне.

2 Мој. 34:28

3. И приступи к Њему кушач и рече: Ако си Син Божји, реци да камење ово хлебови постану.

4. А Он одговори и рече: Писано је: Не живи човек о самом хлебу, но о свакој речи која излази из уста Божјих.

5 Мој. 8:3, Ефес. 6:17

5. Тада одведе Га ђаво у свети град и постави Га наврх цркве;

Нем. 11:1

6. Па Му рече: Ако си Син Божји, скочи доле, јер у писму стоји да ће анђелима својим заповедити за тебе, и узеће те на руке, да где не запнеш за камен ногом својом.

Псал. 91:11

7. А Исус рече њему: Али и то стоји написано: Немој кушати Господа Бога свог.

5 Мој. 6:16, Иса. 7:12

8. Опет Га узе ђаво и одведе Га на гору врло високу, и показа Му сва царства овог света и славу њихову;

9. И рече Му: Све ово даћу теби ако паднеш и поклониш ми се.

10. Тада рече њему Исус: Иди од мене, сотоно; јер стоји написано: Господу Богу свом поклањај се и Њему једино служи.

5 Мој. 6:13

11. Тада остави Га ђаво, и гле, анђели приступише и служаху Му.

Јевр. 1:14, Јаков 4:7

12. А кад чу Исус да је Јован предан, отиде у Галилеју.

Лука 3:20, Лука 4:14

13. И оставивши Назарет дође и намести се у Капернауму приморском на међи Завулоновој и Нефталимовој.

14. Да се збуде шта је рекао Исаија пророк говорећи:

15. Земља Завулонова и земља Нефталимова, на путу к мору с оне стране Јордана, Галилеја незнабожачка.

Иса. 9:1

16. Људи који седе у тами, видеше видело велико, и онима што седе на страни и у сену смртном, засветли видело.

Иса. 42:7, Лука 2:32

17. Отада поче Исус учити и говорити: Покајте се, јер се приближи царство небеско.

Мат. 10:7, Мар. 1:14

18. И идући покрај мора галилејског виде два брата, Симона, који се зове Петар, и Андрију брата његовог, где мећу мреже у море, јер беху рибари.

Мат. 16:18, Мар. 1:16, Јован 1:42

19. И рече им: Хајдете за мном, и учинићу вас ловцима људским.

Језек. 47:10, Лука 5:10

20. А они тај час оставише мреже и за Њим отидоше.

Мар. 10:28, Лука 18:28

21. И отишавши одатле виде друга два брата, Јакова Зеведејевог, и Јована брата његовог, у лађи са Зеведејем оцем њиховим где крпе мреже своје, и позва их.

Мар. 1:19, Лука 5:10

22. А они тај час оставише лађу и оца свог и за Њим отидоше.

23. И прохођаше по свој Галилеји Исус учећи по зборницама њиховим, и проповедајући јеванђеље о царству, и исцељујући сваку болест и сваку немоћ по људима.

Мат. 9:25, Мар. 1:21, Мар. 1:39, Лука 4:15

24. И отиде глас о Њему по свој Сирији и приведоше Му све болесне од различних болести и с различним мукама, и бесне, и месечњаке, и узете, и исцели их.

Иса. 52:13

25. И за Њим иђаше народа много из Галилеје, и из Десет Градова, и из Јерусалима, и Јудеје, и испреко Јордана.


Matej, glava 5

Матеј, глава 5

1. А кад Он виде народ, попе се на гору, и седе, и приступише Му ученици Његови.

Мар. 3:13, Лука 4:20

2. И отворивши уста своја учаше их говорећи:

Дела 8:35

3. Благо сиромашнима духом, јер је њихово царство небеско;

Псал. 51:17, Приче 16:19, Иса. 57:15, Лука 6:20, 1 Кор. 1:26

4. Благо онима који плачу, јер ће се утешити;

Иса. 61:2, Иса. 61:3, Јован 16:20, 2 Кор. 1:7, Откр. 21:4

5. Благо кроткима, јер ће наследити земљу;

4 Мој. 12:3, Псал. 37:11, Иса. 11:4, Рим. 4:13, Гал. 5:23

6. Благо гладнима и жеднима правде, јер ће се наситити;

Иса. 65:13

7. Благо милостивима, јер ће бити помиловани;

Псал. 41:1, Мат. 6:14, Мар. 11:25, Јевр. 6:10, Јаков 2:13

8. Благо онима који су чистог срца, јер ће Бога видети;

Псал. 15:2, 1 Кор. 13:12, Јевр. 12:14, 1 Јов. 3:2

9. Благо онима који мир граде, јер ће се синови Божји назвати;

Јевр. 12:14

10. Благо прогнанима правде ради, јер је њихово царство небеско.

Мар. 10:30, Лука 6:22, Јован 15:20, Дела 5:40, 2 Кор. 4:17, 1 Пет. 2:20

11. Благо вама ако вас узасрамоте и успрогоне и кажу на вас свакојаке рђаве речи лажући, мене ради.

Дела 6:11, 1 Пет. 2:19

12. Радујте се и веселите се, јер је велика плата ваша на небесима, јер су тако прогонили пророке пре вас.

13. Ви сте со земљи; ако со обљутави, чим ће се осолити? Она већ неће бити низашта, осим да се проспе напоље и да је људи погазе.

14. Ви сте видело свету; не може се град сакрити кад на гори стоји.

Приче 4:18, Филиб. 2:15

15. Нити се ужиже свећа и меће под суд него на свећњак, те светли свима који су у кући.

16. Тако да се светли ваше видело пред људима, да виде ваша добра дела, и славе Оца вашег који је на небесима.

Иса. 44:23, Јован 15:8, 1 Кор. 14:25, Титу 2:10, 1 Пет. 2:12

17. Не мислите да сам ја дошао да покварим закон или пророке: нисам дошао да покварим, него да испуним.

Дан. 9:24, Рим. 10:4, Гал. 3:24

18. Јер вам заиста кажем: докле небо и земља стоји, неће нестати ни најмање словце или једна титла из закона док се све не изврши.

Лука 16:17

19. Ако ко поквари једну од ових најмањих заповести и научи тако људе, најмањи назваће се у царству небеском; а ко изврши и научи, тај ће се велики назвати у царству небеском.

Јаков 2:10

20. Јер вам кажем да ако не буде већа правда ваша него књижевника и фарисеја, нећете ући у царство небеско.

Рим. 10:3

21. Чули сте како је казано старима: Не убиј; јер ко убије, биће крив суду.

2 Мој. 20:13

22. А ја вам кажем да ће сваки који се гневи на брата свог низашта, бити крив суду; а ако ли ко рече брату свом: Рака! Биће крив скупштини; а ко рече: Будало! Биће крив паклу огњеном.

1 Јов. 3:15

23. Зато дакле ако принесеш дар свој к олтару, и онде се опоменеш да брат твој има нешто на те,

24. Остави онде дар свој пред олтаром, и иди пре те се помири с братом својим, па онда дођи и принеси дар свој.

Јов 42:8, 1 Пет. 3:7

25. Мири се са супарником својим брзо, док си на путу с њим, да те супарник не преда судији, а судија да те не преда слузи и у тамницу да те не ставе.

Јов 22:21, Псал. 32:6, Приче 25:8, Иса. 55:6, Лука 12:58, Лука 14:32, Јевр. 3:7

26. Заиста ти кажем: нећеш изаћи оданде док не даш до последњег динара.

2 Сол. 1:9

27. Чули сте како је казано старима: Не чини прељубе.

28. А ја вам кажем да сваки који погледа на жену са жељом, већ је учинио прељубу у срцу свом.

1 Мој. 34:2, Приче 6:25, Ефес. 5:5

29. А ако те око твоје десно саблажњава, ископај га и баци од себе: јер ти је боље да погине један од удова твојих неголи све тело твоје да буде бачено у пакао.

Мар. 9:43

30. И ако те десна рука твоја саблажњава, одсеци је и баци од себе: јер ти је боље да погине један од удова твојих неголи све тело твоје да буде бачено у пакао.

31. Тако је казано: Ако ко пусти жену своју, да јој да књигу распусну.

5 Мој. 24:1, Јер. 3:1, Мар. 10:2

32. А ја вам кажем да сваки који пусти жену своју, осим за прељубу, наводи је те чини прељубу; и који пуштеницу узме прељубу чини.

Мал. 2:16, Мар. 10:11, Рим. 7:3, 1 Кор. 7:10

33. Још сте чули како је казано старима: Не куни се криво, а испуни шта си се Господу заклео.

2 Мој. 20:7, 3 Мој. 19:12, 4 Мој. 30:3, 5 Мој. 5:11, 5 Мој. 23:23

34. А ја вам кажем: не куните се никако: ни небом, јер је престо Божји;

Иса. 66:1, Јаков 5:12

35. Ни земљом, јер је подножје ногама Његовим; ни Јерусалимом, јер је град великог Цара.

Псал. 48:2

36. Ни главом својом не куни се, јер не можеш длаке једне беле или црне учинити.

37. Дакле нека буде ваша реч: да - да; не - не; а шта је више од овог, ода зла је.

Кол. 4:6, Јаков 5:12

38. Чули сте да је казано: Око за око, и зуб за зуб.

2 Мој. 21:24, 3 Мој. 24:20

39. А ја вам кажем да се не браните ода зла, него ако те ко удари по десном твом образу, обрни му и други;

3 Мој. 10:3, Приче 20:22, Иса. 6:3, Рим. 12:17, 1 Кор. 6:7, 1 Сол. 5:15, 1 Пет. 3:9, Откр. 4:11

40. И који хоће да се суди с тобом и кошуљу твоју да узме, подај му и хаљину.

41. И ако те потера ко један сат, иди с њиме два.

Мар. 15:21

42. Који иште у тебе, подај му; и који хоће да му узајмиш, не одреци му.

5 Мој. 15:8

43. Чули сте да је казано: Љуби ближњег свог, и мрзи на непријатеља свог.

3 Мој. 19:18, 5 Мој. 23:6

44. А ја вам кажем: љубите непријатеље своје, благосиљајте оне који вас куну, чините добро онима који на вас мрзе и молите се Богу за оне који вас гоне;

Приче 25:21, Лука 23:44, Дела 7:60, Рим. 12:14, 1 Кор. 4:12, 1 Пет. 2:23

45. Да будете синови Оца свог који је на небесима; јер Он заповеда свом сунцу, те обасјава и зле и добре, и даје дажд праведнима и неправеднима.

46. Јер ако љубите оне који вас љубе, какву плату имате? Не чине ли то и цариници?

Лука 6:32

47. И ако Бога називате само својој браћи, шта одвише чините? Не чине ли тако и незнабошци?

48. Будите ви дакле савршени, као што је савршен Отац ваш небески.

1 Мој. 17:1, 3 Мој. 19:2, Ефес. 5:1, Кол. 1:28, Јаков 1:4, 1 Пет. 1:15


Matej, glava 6

Матеј, глава 6

1. Пазите да правду своју не чините пред људима да вас они виде; иначе плату немате од Оца свог који је на небесима.

Мат. 23:5

2. Кад дакле дајеш милостињу, не труби пред собом, као што чине лицемери по зборницама и по улицама да их хвале људи. Заиста вам кажем: примили су плату своју.

Рим. 12:8

3. А ти кад чиниш милостињу, да не зна левица твоја шта чини десница твоја.

4. Тако да буде милостиња твоја тајна; и Отац твој који види тајно, платиће теби јавно.

5. И кад се молиш Богу, не буди као лицемери, који радо по зборницама и на раскршћу по улицама стоје и моле се да их виде људи. Заиста вам кажем да су примили плату своју.

6. А ти кад се молиш, уђи у клет своју, и затворивши врата своја, помоли се Оцу свом који је у тајности; и Отац твој који види тајно, платиће теби јавно.

2 Цар. 4:33, Јер. 17:10

7. А кад се молите, не говорите много ко незнабошци; јер они мисле да ће за многе речи своје бити услишени.

1 Цар. 18:26, Проп. 5:2

8. Ви дакле не будите као они; јер зна Отац ваш шта вам треба пре молитве ваше;

Псал. 139:2

9. Овако дакле молите се ви: Оче наш који си на небесима, да се свети име Твоје;

5 Мој. 32:6, Иса. 50:6, Мат. 23:9, Лука 11:2, Рим. 8:15, 1 Кор. 8:6, Јевр. 12:9

10. Да дође царство Твоје; да буде воља Твоја и на земљи као на небу;

Псал. 103:20

11. Хлеб наш потребни дај нам данас;

Јов 23:12, Приче 30:8

12. И опрости нам дугове наше као и ми што опраштамо дужницима својим;

13. И не наведи нас у напаст; но избави нас ода зла. Јер је Твоје царство, и сила, и слава ва век. Амин.

1 Дн. 29:11, Псал. 141:4, Мат. 26:41, Јован 17:15, 1 Кор. 10:13, Гал. 1:4, Јаков 1:13, Откр. 3:10

14. Јер ако опраштате људима грехе њихове, опростиће и вама Отац ваш небески.

Мар. 11:25, Ефес. 4:32, Кол. 3:13

15. Ако ли не опраштате људима грехе њихове, ни Отац ваш неће опростити вама грехе ваше.

Мат. 18:35, Јаков 2:13

16. А кад постите, не будите жалосни као лицемери; јер они начине бледа лица своја да их виде људи где посте. Заиста вам кажем да су примили плату своју.

Иса. 58:5

17. А ти кад постиш, намажи главу своју, и лице своје умиј,

2 Сам. 12:20

18. Да те не виде људи где постиш, него Отац твој који је у тајности; и Отац твој који види тајно, платиће теби јавно.

19. Не сабирајте себи благо на земљи, где мољац и рђа квари, и где лупежи поткопавају и краду;

Јов 24:16, Приче 23:4, Авд. 1:6, 1 Тим. 6:17, Јевр. 13:5

20. Него сабирајте себи благо на небу, где ни мољац ни рђа не квари, и где лупежи не поткопавају и не краду.

Мат. 19:21, Лука 12:33, 1 Тим. 6:19, 1 Пет. 1:4

21. Јер где је ваше благо, онде ће бити и срце ваше.

22. Свећа је телу око. Ако дакле буде око твоје здраво, све ће тело твоје светло бити.

Псал. 119:18, Лука 11:34

23. Ако ли око твоје кварно буде, све ће тело твоје тамно бити. Ако је дакле видело што је у теби тама, а камоли тама?

Рим. 1:21, 2 Кор. 4:4

24. Нико не може два господара служити: јер или ће на једног мрзети, а другог љубити; или једном волети, а за другог не марити. Не можете Богу служити и мамони.

Лука 16:13, Гал. 1:10, 1 Тим. 6:17, Јаков 4:4, 1 Јов. 2:15

25. Зато вам кажем: не брините се за живот свој, шта ћете јести, или шта ћете пити; ни за тело своје, у шта ћете се обући. Није ли живот претежнији од хране, и тело од одела?

3 Мој. 25:20

26. Погледајте на птице небеске како не сеју, нити жњу, ни сабирају у житнице; па Отац ваш небески храни их. Нисте ли ви много претежнији од њих?

Јов 39:3, Псал. 50:11, Псал. 147:9

27. А ко од вас бринући се може примакнути расту свом лакат један?

28. И за одело што се бринете? Погледајте на љиљане у пољу како расту; не труде се нити преду.

29. Али ја вам кажем да ни Соломун у свој својој слави не обуче се као један од њих.

30. А кад траву у пољу, која данас јесте, а сутра се у пећ баца, Бог тако одева, а камоли вас, маловерни?

31. Не брините се дакле говорећи: Шта ћемо јести, или, шта ћемо пити, или, чим ћемо се оденути?

32. Јер све ово незнабошци ишту; а зна и Отац ваш небески да вама треба све ово.

Псал. 23:1, Филиб. 4:19

33. Него иштите најпре царство Божје, и правду Његову, и ово ће вам се све додати.

1 Цар. 3:13, Псал. 34:9, Зах. 8:12, Мар. 10:30, Лука 12:31

34. Не брините се дакле за сутра; јер сутра бринуће се за се. Доста је сваком дану зла свог.


Matej, glava 7

Матеј, глава 7

1. Не судите да вам се не суди;

Језек. 16:52, Лука 6:37, Рим. 2:1, 1 Кор. 4:3, Јаков 4:11

2. Јер каквим судом судите, онаквим ће вам судити; и каквом мером мерите, онаквом ће вам се мерити.

Јер. 34:17, Језек. 24:8, Мар. 4:24, Лука 6:38

3. А зашто видиш трун у оку брата свог, а брвна у оку свом не осећаш?

Лука 6:41

4. Или, како можеш рећи брату свом: Стани да ти извадим трун из ока твог; а ето брвно у оку твом?

5. Лицемере! Извади најпре брвно из ока свог, па ћеш онда видети извадити трун из ока брата свог.

6. Не дајте светиње псима; нити мећите бисера свог пред свиње, да га не погазе ногама својим, и вративши се не растргну вас.

Приче 9:7, Дела 13:45

7. Иштите, и даће вам се; тражите, и наћи ћете; куцајте, и отвориће вам се.

Мат. 21:22, Мар. 11:24, Лука 11:9, Лука 18:1, Јован 14:13, Јован 16:23

8. Јер сваки који иште, прима; и који тражи, налази; и који куца, отвориће му се.

Приче 8:17, Јона 2:3, Лука 23:42, Дела 9:11

9. Или који је међу вама човек у кога ако заиште син његов хлеба камен да му да?

Лука 11:11

10. Или ако рибе заиште да му да змију?

11. Кад дакле ви, зли будући, умете даре добре давати деци својој, колико ће више Отац ваш небески дати добра онима који Га моле?

Иса. 49:15, Лука 11:13, Рим. 8:32

12. Све дакле што хоћете да чине вама људи, чините и ви њима: јер је то закон и пророци.

3 Мој. 19:18, Мат. 22:40, Лука 6:31, Рим. 13:8, Гал. 5:14, 1 Тим. 1:5

13. Уђите на уска врата; јер су широка врата и широк пут што воде у пропаст, и много их има који њим иду.

Језек. 18:30, Лука 9:23, Лука 13:24, Лука 14:33, 1 Јов. 5:19

14. Као што су уска врата и тесан пут што воде у живот, и мало их је који га налазе.

15. Чувајте се од лажних пророка, који долазе к вама у оделу овчијем, а унутра су вуци грабљиви.

5 Мој. 13:3, Јер. 23:16, Мих. 3:5, Дела 20:29, Ефес. 5:6, Кол. 2:8, 2 Тим. 3:5

16. По родовима њиховим познаћете их. Еда ли се бере с трња грожђе, или с чичка смокве?

1 Сам. 24:14, Приче 20:11, Лука 6:43

17. Тако свако дрво добро родове добре рађа, а зло дрво родове зле рађа.

Јер. 11:19

18. Не може дрво добро родова злих рађати, ни дрво зло родова добрих рађати.

19. Свако дакле дрво које не рађа род добар, секу и у огањ бацају.

20. И тако дакле по родовима њиховим познаћете их.

21. Неће сваки који ми говори: Господе! Господе! Ући у царство небеско; но који чини по вољи Оца мог који је на небесима.

Ос. 8:2, Дела 19:13, Рим. 2:13, Јаков 1:22

22. Многи ће рећи мени у онај дан: Господе! Господе! Нисмо ли у име Твоје пророковали, и Твојим именом ђаволе изгонили, и Твојим именом чудеса многа творили?

4 Мој. 24:4, Лука 13:26, Лука 14:26, Јован 11:51

23. И тада ћу им ја казати: Никад вас нисам знао; идите од мене који чините безакоње.

Псал. 5:5, Псал. 6:8, Мат. 25:41

24. Сваки дакле који слуша ове моје речи и извршује их, казаћу да је као мудар човек који сазида кућу своју на камену:

Лука 6:47

25. И удари дажд, и дођоше воде, и дунуше ветрови, и нападоше на кућу ону, и не паде; јер беше утврђена на камену.

Псал. 32:6, Дела 14:22, 2 Тим. 2:19, 2 Тим. 3:12, 1 Пет. 1:5

26. А сваки који слуша ове моје речи а не извршује их, он ће бити као човек луд који сазида кућу своју на песку:

5 Мој. 18:19

27. И удари дажд, и дођоше воде, и дунуше ветрови, и ударише у кућу ону, и паде, и распаде се страшно.

Јевр. 10:31, 2 Пет. 2:20

28. И кад сврши Исус речи ове, дивљаше се народ науци Његовој.

Мат. 13:54, Мар. 1:22, Мар. 6:2, Лука 4:32, Лука 7:1

29. Јер их учаше као Онај који власт има, а не као књижевници.

Иса. 50:4, Јован 7:46


Matej, glava 8

Матеј, глава 8

1. А кад сиђе с горе, за Њим иђаше народа много.

2. И гле, човек губав дође и клањаше Му се говорећи: Господе! Ако хоћеш, можеш ме очистити.

Мар. 1:40, Лука 5:12

3. И пруживши руку Исус, дохвати га се говорећи: Хоћу, очисти се. И одмах очисти се од губе.

2 Мој. 4:7

4. И рече му Исус: Гледај, ником не казуј, него иди и покажи се свештенику, и принеси дар који је заповедио Мојсије ради сведочанства њима.

3 Мој. 13:23, 3 Мој. 14:3, Мат. 9:30, Мар. 5:43, Лука 5:13

5. А кад уђе у Капернаум, приступи к Њему капетан молећи Га

Лука 7:1

6. И говорећи: Господе! Слуга мој лежи дома узет, и мучи се врло.

7. А Исус му рече: Ја ћу доћи и исцелићу га.

8. И капетан одговори и рече: Господе! Нисам достојан да под кров мој уђеш; него само реци реч, и оздравиће слуга мој.

2 Мој. 15:26, 5 Мој. 32:39, Псал. 33:9, Псал. 103:3, Псал. 107:20, Јер. 17:14, Лука 15:19

9. Јер и ја сам човек под власти, и имам под собом војнике, па кажем једном: Иди, и иде; и другом: Дођи, и дође; и слузи свом: Учини то, и учини.

Лука 7:8

10. А кад чу Исус, удиви се и рече онима што иђаху за Њим: Заиста вам кажем: ни у Израиљу толике вере не нађох.

11. И то вам кажем да ће многи од истока и запада доћи и сешће за трпезу с Авраамом и Исаком и Јаковом у царству небеском:

1 Мој. 12:3, Иса. 2:2, Иса. 11:10, Лука 13:29, Дела 10:45, Дела 11:18, Дела 14:27, Рим. 15:9, Ефес. 3:6, Откр. 5:9, Откр. 7:9, Откр. 14:6

12. А синови царства изгнаће се у таму најкрајњу; онде ће бити плач и шкргут зуба.

Мат. 13:42, Мат. 21:43, Мат. 22:13, Мат. 24:51, Мат. 25:30, Лука 13:28, 2 Пет. 2:17, Јуда 1:13

13. А капетану рече Исус: Иди, и како си веровао нека ти буде. И оздрави слуга његов у тај час.

14. И дошавши Исус у дом Петров виде ташту његову где лежи и грозница је тресе.

Мар. 1:29, Лука 4:38, 1 Кор. 9:5

15. И прихвати је за руку, и пусти је грозница, и уста, и служаше Му.

16. А увече доведоше к Њему бесних много, и изгна духове речју, и све болеснике исцели:

Мар. 1:32, Лука 4:40

17. Да се збуде шта је казао Исаија пророк говорећи: Он немоћи наше узе и болести понесе.

Иса. 53:4, 1 Пет. 2:24

18. А кад виде Исус много народа око себе, заповеди ученицима својим да иду на оне стране.

19. И приступивши један књижевник рече Му: Учитељу! Ја идем за Тобом куд год Ти пођеш.

Лука 9:57

20. Рече њему Исус: Лисице имају јаме и птице небеске гнезда; а Син човечији нема где главе заклонити.

Псал. 22:6, Псал. 40:17, Псал. 69:29, Лука 2:7, Лука 2:12, Лука 8:3, Јован 1:10, 2 Кор. 8:9, Филиб. 2:7

21. А други од ученика Његових рече Му: Господе! Допусти ми најпре да идем да укопам оца свог.

1 Цар. 19:20, Лука 9:59

22. А Исус рече њему: Хајде за мном, а остави нека мртви укопавају своје мртваце.

Ефес. 2:1

23. И кад уђе у лађу, за Њим уђоше ученици Његови.

24. И гле, олуја велика постаде на мору да се лађа покри валовима; а Он спаваше.

Мар. 4:37, Лука 8:23

25. И прикучивши се ученици Његови пробудише Га говорећи: Господе! Избави нас, изгибосмо.

26. И рече им: Зашто сте страшљиви, маловерни? Тада уставши запрети ветровима и мору, и постаде тишина велика.

Јов 38:8, Псал. 65:7, Псал. 93:4, Псал. 104:3, Приче 30:4, Наум 1:4, Филиб. 4:6

27. А људи чудише се говорећи: Ко је Овај да Га слушају и ветрови и море?

28. А кад дође на оне стране у земљу гергесинску, сретоше Га два бесна, који излазе из гробова, тако зла да не могаше нико проћи путем оним.

Мар. 5:1

29. И гле, повикаше: Шта је Теби до нас, Исусе, Сине Божји? Зар си дошао амо пре времена да мучиш нас?

2 Сам. 16:10, Јоило 3:4, Мар. 1:24, Лука 8:28, 2 Пет. 2:4

30. А далеко од њих пасаше велико крдо свиња.

5 Мој. 14:8

31. И ђаволи мољаху Га говорећи: Ако нас изгониш, пошљи нас да идемо у крдо свиња.

Филиб. 2:10

32. И рече им: Идите. И они изишавши отидоше у свиње. И гле, навали сво крдо с брега у море, и потопише се у води.

33. А свињари побегоше; и дошавши у град казаше све, и за бесне.

34. И гле, сав град изиђе на сусрет Исусу; и видевши Га молише да би отишао из њиховог краја.

5 Мој. 5:25, 1 Цар. 17:18, Амос 7:12, Лука 5:8, Дела 16:39


Matej, glava 9

Матеј, глава 9

1. И ушавши у лађу пређе и дође у свој град.

Мат. 4:13, Мар. 5:21

2. И гле, донесоше Му узета који лежаше на одру. И видевши Исус веру њихову рече узетом: Не бој се, синко, опраштају ти се греси твоји.

Псал. 32:1, Мат. 8:10, Мар. 2:3, Лука 5:18, Лука 5:20, Лука 7:47, Рим. 4:6, Рим. 5:11, Ефес. 1:7

3. И гле, неки од књижевника рекоше у себи: Овај хули на Бога.

4. И видећи Исус помисли њихове рече: Зашто зло мислите у срцима својим?

Псал. 139:2, Мат. 12:25, Мар. 12:15, Лука 5:22, Лука 9:47, Лука 11:17

5. Јер шта је лакше рећи: Опраштају ти се греси; или рећи: Устани и ходи?

Мар. 2:9, Лука 5:23

6. Али да знате да власт има Син човечији на земљи опраштати грехе (тада рече узетом): Устани, узми одар свој и иди дома.

Мар. 2:7, Мар. 2:10, Лука 5:21, Јован 5:9, Дела 5:31, 2 Кор. 2:10, Ефес. 1:7

7. И уставши отиде дома.

8. А људи видећи чудише се, и хвалише Бога, који је дао власт такву људима.

9. И одлазећи Исус оданде виде човека где седи на царини, по имену Матеја, и рече му: Хајде за мном. И уставши отиде за Њим.

Мар. 2:14, Лука 5:27

10. И кад јеђаше у кући, гле, многи цариници и грешници дођоше и јеђаху с Исусом и с ученицима Његовим.

Мар. 2:15, Лука 5:29

11. И видевши то фарисеји говораху ученицима Његовим: Зашто с цариницима и грешницима учитељ ваш једе и пије?

Иса. 64:5, Мат. 18:17, Лука 5:30, Лука 15:2, Лука 19:7, Гал. 2:15, Ефес. 2:12

12. А Исус чувши то рече им: Не требају здрави лекара него болесни.

13. Него идите и научите се шта значи: Милости хоћу, а не прилога. Јер ја нисам дошао да зовем праведнике но грешнике на покајање.

Приче 21:3, Иса. 55:6, Ос. 6:6, Мих. 6:6, Мат. 3:2, Мат. 3:8, Мат. 4:17, Мат. 12:7, Лука 19:10, 1 Тим. 1:15, 1 Јов. 3:5

14. Тада приступише к Њему ученици Јованови говорећи: Зашто ми и фарисеји постимо много, а ученици твоји не посте?

Мар. 2:18, Лука 5:33, Лука 18:12

15. А Исус рече им: Еда ли могу сватови плакати док је с њима женик? Него ће доћи време кад ће се отети од њих женик, и онда ће постити.

Лука 17:22, Јован 3:29, Дела 13:2, Дела 14:23, 1 Кор. 7:5

16. Јер нико не меће нову закрпу на стару хаљину; јер ће се закрпа одадрети од хаљине, и гора ће рупа бити.

Лука 5:36

17. Нити се лије вино ново у мехове старе; иначе мехови продру се и вино се пролије, и мехови пропадну. Него се лије вино ново у мехове нове, и обоје се сачува.

Јов 32:19

18. Док Он тако говораше њима, гле, кнез некакав дође и клањаше Му се говорећи: Кћи моја сад умре; него дођи и метни на њу руку своју, и оживеће.

Мар. 5:22, Мар. 5:23, Лука 8:41

19. И уставши Исус за њим пође и ученици Његови.

20. И гле, жена која је дванаест година боловала од течења крви приступи састраг и дохвати Му се скута од хаљине Његове.

3 Мој. 15:25, Мар. 5:25, Лука 8:43

21. Јер говораше у себи: Само ако се дотакнем хаљине Његове, оздравићу.

22. А Исус обазревши се и видевши је рече: Не бој се, кћери; вера твоја помогла ти је. И оздрави жена од тог часа.

Мар. 10:52, Лука 7:50, Лука 8:48, Лука 17:18, Лука 18:42

23. И дошавши Исус у дом кнежев и видевши свираче и људе забуњене

2 Дн. 35:25, Мар. 5:38, Лука 8:51

24. Рече им: Одступите, јер девојка није умрла, него спава. И подсмеваху Му се.

Дела 20:10

25. А кад истера људе, уђе, и ухвати је за руку, и уста девојка.

26. И отиде глас овај по свој земљи оној.

Лука 7:17

27. А кад је Исус одлазио оданде, за Њим иђаху два слепца вичући и говорећи: Помилуј нас, сине Давидов!

Мат. 15:22, Мат. 20:30, Мар. 9:22, Лука 17:13, Лука 18:38

28. А кад дође у кућу, приступише к Њему слепци, и рече им Исус: Верујете ли да могу то учинити? А они Му рекоше: Да Господе.

29. Тада дохвати се очију њихових говорећи: По вери вашој нека вам буде.

30. И отворише им се очи. И запрети им Исус говорећи: Гледајте да нико не дозна.

Псал. 146:8, Лука 5:14, Јован 9:7, Јован 9:14, Јован 9:26

31. А они изишавши разгласише Га по свој земљи оној.

Мар. 7:36

32. Кад они пак изиђоше, гле, доведоше к Њему човека немог и бесног.

Лука 11:14

33. И пошто изгна ђавола, проговори неми. И дивљаше се народ говорећи: Никада се тога није видело у Израиљу.

34. А фарисеји говораху: Помоћу кнеза ђаволског изгони ђаволе.

35. И прохођаше Исус по свим градовима и селима учећи по зборницама њиховим и проповедајући јеванђеље о царству, и исцељујући сваку болест и сваку немоћ по људима.

Мар. 6:6, Лука 13:22

36. А гледајући људе сажали Му се, јер беху сметени и расејани као овце без пастира.

4 Мој. 27:17, 1 Цар. 22:17, 2 Дн. 18:16, Језек. 34:5

37. Тада рече ученицима својим: Жетве је много, а посленика мало.

Лука 10:2, Јован 4:35, 1 Кор. 3:9

38. Молите се, дакле, Господару од жетве да изведе посленике на жетву своју.

Дела 13:2, Дела 20:28, Ефес. 4:11, 2 Сол. 3:1


Matej, glava 10

Матеј, глава 10

1. И дозвавши својих дванаест ученика даде им власт над духовима нечистим да их изгоне, и да исцељују од сваке болести и сваке немоћи.

Мар. 3:13, Мар. 6:7, Лука 9:1

2. А дванаест апостола имена су ова: први Симон, који се зове Петар, и Андрија брат његов; Јаков Зеведејев, и Јован брат његов;

Мат. 4:18, Мар. 1:16, Јован 1:42

3. Филип и Вартоломије; Тома, и Матеј цариник; Јаков Алфејев, и Левије прозвани Тадија;

4. Симон Кананит, и Јуда Искариотски, који Га и предаде.

Јован 13:26, Дела 1:13

5. Ових дванаест посла Исус и заповеди им говорећи: На пут незнабожаца не идите, и у град самарјански не улазите.

2 Цар. 17:24, Језек. 3:5, Јован 4:9, Јован 4:20

6. Него идите к изгубљеним овцама дома Израиљевог.

Иса. 53:6, Јер. 50:6, Јер. 50:17, Мат. 15:24, Дела 3:25, Дела 13:46, Рим. 11:1, 1 Пет. 2:25

7. А ходећи проповедајте и казујте да се приближило царство небеско.

Мар. 6:12, Лука 9:2, Лука 10:1

8. Болесне исцељујте, губаве чистите, мртве дижите, ђаволе изгоните; за бадава сте добили, за бадава и дајите.

2 Цар. 5:16, Дела 20:35, 1 Пет. 4:10

9. Не носите злата ни сребра ни бронзе у појасима својим,

Лука 22:35

10. Ни торбе на пут, ни две хаљине ни обуће ни штапа; јер је посленик достојан свог јела.

Лука 10:7, 1 Тим. 5:18

11. А кад у који град или село уђете, испитајте ко је у њему достојан, и онде останите док не изиђете.

Мар. 6:10, Лука 10:7

12. А улазећи у кућу назовите јој: Мир кући овој.

13. И ако буде кућа достојна, доћи ће мир ваш на њу; а ако ли не буде достојна, мир ће се ваш к вама вратити.

14. А ако вас ко не прими нити послуша речи ваше, излазећи из куће или из града оног, отресите прах с ногу својих.

Дела 13:51, Дела 18:6

15. Заиста вам кажем: лакше ће бити земљи содомској и гоморској у дан страшног суда него ли граду оном.

Мар. 7:27, Лука 10:12

16. Ето, ја вас шаљем као овце међу вукове: будите дакле мудри као змије и безазлени као голубови.

Јер. 40:16, Дела 23:17, Рим. 16:18, Ефес. 5:15

17. А чувајте се од људи; јер ће вас они предати судовима, и по зборницама својим биће вас.

Дела 5:40

18. И пред властеље и цареве водиће вас мене ради за сведочанство њима и незнабошцима.

Дела 12:1, Дела 24:12

19. А кад вас предаду, не брините се како ћете или шта ћете говорити; јер ће вам се у онај час дати шта ћете казати.

2 Мој. 4:12, Јер. 1:7, Лука 12:11

20. Јер ви нећете говорити, него Дух Оца вашег говориће из вас.

2 Сам. 23:2, Дела 4:8, Дела 6:10

21. А предаће брат брата на смрт и отац сина; и устаће деца на родитеље и побиће их.

Мих. 7:6

22. И сви ће мрзети на вас имена мог ради; али који претрпи до краја благо њему.

Дан. 12:12, Гал. 6:9

23. А кад вас потерају у једном граду, бежите у други. Јер вам кажем заиста: нећете обићи градова Израиљевих док дође Син човечији.

Јер. 37:12, Мат. 16:28, Јован 7:1, Дела 2:1, Дела 14:6, Дела 17:10, Дела 17:14

24. Нема ученика над учитељем својим ни слуге над господаром својим.

25. Доста је ученику да буде као учитељ његов и слузи као господар његов. Кад су домаћина назвали Веелзевулом, а камо ли домаће његове?

26. Не бојте их се дакле; јер нема ништа сакривено што се неће открити, ни тајно што се неће дознати.

Мар. 4:22, Лука 8:17, Лука 12:2

27. Шта вам говорим у тами, казујте на видику; и шта вам се шапће на уши, проповедајте с кровова.

28. И не бојте се оних који убијају тело, а душу не могу убити; него се бојте Оног који може и душу и тело погубити у паклу.

Иса. 8:12, Лука 12:4

29. Не продају ли се два врапца за један динар? Па ни један од њих не може пасти на земљу без оца вашег.

30. А вама је и коса на глави сва избројана.

Дела 27:34

31. Не бојте се, дакле; ви сте бољи од много врабаца.

32. А који год призна мене пред људима, признаћу и ја њега пред Оцем својим који је на небесима.

1 Сам. 2:30, Псал. 119:46, Мат. 25:34, Рим. 10:9, 1 Тим. 6:12, Откр. 2:13, Откр. 3:5

33. А ко се одрекне мене пред људима, одрећи ћу се и ја њега пред Оцем својим који је на небесима.

Мат. 26:70, Мар. 8:38, Лука 9:26, 2 Тим. 2:12

34. Не мислите да сам ја дошао да донесем мир на земљу; нисам дошао да донесем мир него мач.

Лука 12:51, Откр. 6:4

35. Јер сам дошао да раставим човека од оца његовог и кћер од матере њене и снаху од свекрве њене:

Мих. 7:6, Мат. 24:10, Мар. 13:12

36. И непријатељи човеку постаће домашњи његови.

37. Који љуби оца или матер већма него мене, није мене достојан; и који љуби сина или кћер већма него мене, није мене достојан.

Мар. 1:20

38. И који не узме крст свој и не пође за мном, није мене достојан.

39. Који чува душу своју, изгубиће је; а који изгуби душу своју мене ради, наћи ће је.

Мат. 16:25, Лука 17:33, Јован 12:25, Откр. 2:10

40. Који вас прима, мене прима; а који мене прима, прима Оног који ме је послао.

Дела 21:17

41. Који прима пророка у име пророчко, плату пророчку примиће; а који прима праведника у име праведничко, плату праведничку примиће.

1 Цар. 17:10, 2 Цар. 4:8, 2 Цар. 4:10, Јер. 38:11

42. И ако ко напоји једног од ових малих само чашом студене воде у име ученичко, заиста вам кажем, неће му плата пропасти.

Мат. 18:5, Мат. 25:40, Јевр. 6:10


Matej, glava 11

Матеј, глава 11

1. И кад сврши Исус заповести дванаесторици ученика својих, отиде оданде даље да учи и да проповеда по градовима њиховим.

2. А Јован чувши у тамници дела Христова посла двојицу ученика својих,

Мат. 14:3, Мар. 9:41, Лука 7:18

3. И рече Му: Јеси ли ти Онај што ће доћи, или другог да чекамо?

1 Мој. 49:10, 4 Мој. 24:17, 5 Мој. 18:15, Дан. 9:24, Мал. 3:1, Јован 6:14

4. А Исус одговарајући рече им: Идите и кажите Јовану шта чујете и видите:

Лука 7:22

5. Слепи прогледају и хроми ходе, губави чисте се и глуви чују, мртви устају и сиромашнима проповеда се јеванђеље.

Псал. 22:26, Иса. 29:18, Иса. 35:5, Иса. 42:7, Иса. 61:1, Лука 4:18, Јован 5:36, Јаков 2:5

6. И благо ономе који се не саблазни о мене.

Иса. 8:14, Мат. 13:57, Мат. 24:10, Мат. 26:31, Рим. 9:32, 1 Кор. 1:23, Гал. 5:11, 1 Пет. 2:8

7. А кад ови отидоше, поче Исус људима говорити о Јовану: Шта сте изишли у пустињи да видите? Трску, коју љуља ветар?

Лука 7:24

8. Или шта сте изишли да видите? Човека у меке хаљине обучена? Ето, који меке хаљине носе по царским су дворовима.

9. Или шта сте изишли да видите? Пророка? Да, ја вам кажем, и више од пророка.

Лука 1:76

10. Јер је ово онај за кога је писано: Ето, ја шаљем анђела свог пред лицем Твојим, који ће приправити пут Твој пред Тобом.

Мал. 3:1, Мар. 1:2

11. Заиста вам кажем: Ни један између рођених од жена није изишао већи од Јована Крститеља; а најмањи у царству небеском већи је од њега.

Лука 1:15

12. А од времена Јована Крститеља до сад царство небеско на силу се узима, и силеџије добијају га.

Лука 16:16, Лука 16:17

13. Јер су сви пророци и закон прорицали до Јована.

Мал. 4:6

14. И ако хоћете веровати, он је Илија што ће доћи.

Мал. 4:5, Мат. 17:12, Лука 1:17, Јован 1:21, Јован 1:23

15. Који има уши да чује нека чује.

Мат. 13:9, Мат. 13:43, Мар. 4:23, Лука 8:8, Откр. 2:7

16. Али какав ћу казати да је овај род? Он је као деца која седе по улицама и вичу својим друговима,

Лука 7:31

17. И говоре: Свирасмо вам, и не играсте; жалисмо вам се, и не јаукасте.

18. Јер Јован дође, који ни једе ни пије, а они кажу: Ђаво је у њему.

19. Дође Син човечији, који и једе и пије, а они кажу: Гле човека изјелице и пијанице, друга цариницима и грешницима. И оправдаше премудрост деца њена.

Мат. 9:10, Лука 7:29, Лука 7:35, Лука 15:2, Лука 19:7, Филиб. 2:15

20. Тада поче Исус викати на градове у којима су се догодила највећа чудеса Његова, па се нису покајали:

Лука 10:13

21. Тешко теби, Хоразине! Тешко теби, Витсаидо! Јер да су у Тиру и Сидону била чудеса која су била у вама, давно би се у врећи и пепелу покајали.

Језек. 3:6, Јона 3:8, Лука 6:17

22. Али вам кажем: Тиру и Сидону лакше ће бити у дан страшног суда него вама.

23. И ти Капернауме! Који си се до небеса подигао до пакла ћеш пропасти: јер да су у Содому била чудеса што су у теби била, остао би до данашњег дана.

Иса. 14:13, Иса. 14:16, Плач 2:1, Језек. 16:48

24. Али вам кажем да ће земљи содомској лакше бити у дан страшног суда него теби.

Језек. 16:48

25. У то време одговори Исус, и рече: Хвалим Те, Оче, Господе неба и земље, што си ово сакрио од премудрих и разумних а казао си простима.

Псал. 8:2, Амос 8:12, 1 Кор. 1:27, 1 Кор. 2:7, 1 Кор. 2:11, 2 Кор. 3:14

26. Да, Оче, јер је тако била воља Твоја.

1 Дн. 17:19

27. Све је мени предао Отац мој, и нико не зна Сина до Отац; нити Оца ко зна до Син и ако коме Син хоће казати.

Мат. 28:18, Лука 10:22, Јован 1:18, Јован 3:35, Јован 6:46, Јован 10:15, Јован 17:2, 1 Кор. 15:27, Ефес. 1:21

28. Ходите к мени сви који сте уморни и натоварени, и ја ћу вас одморити.

29. Узмите јарам мој на себе, и научите се од мене; јер сам ја кротак и смеран у срцу, и наћи ћете покој душама својим.

Јер. 6:16, Зах. 9:9, Мат. 2:19, Мат. 21:5, Лука 9:45, Рим. 8:2, 2 Кор. 10:1, Филиб. 2:5, Филиб. 2:7, 1 Пет. 2:21, 1 Јов. 2:6

30. Јер је јарам мој благ, и бреме је моје лако.

1 Јов. 5:3


Matej, glava 12

Матеј, глава 12

1. У то време иђаше Исус у суботу кроз усеве: а ученици Његови огладнеше, и почеше тргати класје, и јести.

5 Мој. 23:25, Мар. 2:23

2. А фарисеји видевши то рекоше Му: Гле, ученици твоји чине шта не ваља чинити у суботу.

3. А Он рече им: Нисте ли читали шта учини Давид кад огладне, он и који беху с њим?

1 Сам. 21:6

4. Како уђе у кућу Божју, и хлебове постављене поједе, којих није ваљало јести њему ни онима што су били с њим, него самим свештеницима.

2 Мој. 25:30, 2 Мој. 29:32, 3 Мој. 8:31, 3 Мој. 24:5, 3 Мој. 24:9

5. Или нисте читали у закону како у суботу свештеници у цркви суботу погане, па нису криви?

4 Мој. 28:9, Јован 7:22

6. А ја вам кажем да је овде онај који је већи од цркве.

2 Дн. 6:18, Агеј 2:7, Агеј 2:9, Мал. 3:1

7. Кад бисте пак знали шта је то: Милости хоћу а не прилога, никад не бисте осуђивали праве;

Ос. 6:6, Мих. 6:6

8. Јер је Господар и од суботе Син човечији.

Дан. 7:13, Мат. 9:6, Мар. 2:28, Лука 6:5

9. И отишавши оданде дође у зборницу њихову.

Мар. 3:1, Лука 6:6

10. И гле, човек беше ту с руком сувом; и запиташе Га говорећи: Ваља ли у суботу лечити? Да би Га окривили.

Лука 13:14, Лука 14:3, Јован 9:16

11. А Он рече им: Који је међу вама човек који има овцу једну па ако она у суботу упадне у јаму неће је узети и извадити?

2 Мој. 23:4, 5 Мој. 22:4, Лука 13:15

12. А колико је човек претежнији од овце? Дакле ваља у суботу добро чинити.

13. Тада рече човеку: Пружи руку своју. И пружи. И постаде здрава као и друга.

14. А фарисеји изишавши начинише веће о Њему како би Га погубили. Но Исус дознавши то уклони се оданде.

Мар. 3:6, Лука 6:11, Јован 10:39, Јован 11:53

15. И за Њим идоше људи многи, и исцели их све.

Псал. 139:2, Мар. 3:7, Јевр. 4:13

16. И запрети им да Га не разглашују:

17. Да се збуде шта је казао Исаија пророк говорећи:

18. Гле, слуга мој, кога сам изабрао, љубазни мој, који је по вољи душе моје: метнућу дух свој на Њега, и суд незнабошцима јавиће.

Иса. 11:2, Иса. 42:1, Иса. 52:13, Иса. 53:11, Иса. 61:1, Мат. 3:16, Лука 3:22, Јован 17:1

19. Неће се свађати ни викати, нити ће чути ко по распутицама глас Његов.

20. Трску стучену неће преломити и свештило запаљено неће угасити док правда не одржи победу.

Иса. 40:11, Плач 3:31, Лука 4:18

21. И у име Његово уздаће се народи.

22. Тада доведоше к Њему беснога који беше нем и слеп; и исцели га да неми и слепи стаде говорити и гледати.

Мар. 3:11, Лука 11:14

23. И дивљаху се сви људи говорећи: Није ли ово Христос, син Давидов?

Јован 4:29, Рим. 9:5

24. А фарисеји чувши то рекоше: Овај другачије не изгони ђавола до помоћу Веелзевула кнеза ђаволског.

Мар. 3:22

25. А Исус знајући мисли њихове рече им: Свако царство које се раздели само по себи, опустеће; и сваки град или дом који се раздели сам по себи, пропашће.

Мат. 9:4, Мар. 3:23, Лука 11:17, Јован 2:25, Гал. 5:15, Откр. 2:23

26. И ако сотона сотону изгони, сам по себи разделио се; како ће дакле остати царство његово?

27. И ако ја помоћу Веелзевула изгоним ђаволе, синови ваши чијом помоћу изгоне? Зато ће вам они бити судије.

28. А ако ли ја Духом Божијим изгоним ђаволе, дакле је дошло к вама царство небеско.

Дан. 2:44, Дан. 7:14, Лука 1:33, Лука 11:20, Јевр. 12:28

29. Или како може ко ући у кућу јакога и покућство његово отети, ако најпре не свеже јакога? И онда ће кућу његову опленити.

Иса. 49:24

30. Који није са мном, против мене је; и који не сабира са мном, просипа.

31. Зато вам кажем: сваки грех и хула опростиће се људима; а на Духа Светог хула неће се опростити људима.

Мар. 3:28, Лука 12:10, Дела 7:51, Јевр. 6:4, Јевр. 10:26, 1 Јов. 5:16

32. И ако ко рече реч на Сина човечијег, опростиће му се; а који рече реч на Духа Светог, неће му се опростити ни на овом свету ни на оном.

Мат. 11:19, Мат. 13:55, Јован 7:12, 1 Тим. 1:13

33. Или усадите дрво добро, и род његов биће добар; или усадите дрво зло, и род његов зао биће; јер се по роду дрво познаје.

Мат. 7:17, Лука 6:43, Лука 6:44

34. Породи аспидини! Како можете добро говорити, кад сте зли? Јер уста говоре од сувишка срца.

Мат. 3:7, Мат. 23:33, Лука 3:7, Лука 6:45, Јован 8:44, 1 Јов. 3:10

35. Добар човек из добре клети износи добро; а зао човек из зле клети износи зло.

Приче 4:24, Приче 16:23, Иса. 32:6

36. А ја вам кажем да ће за сваку празну реч коју кажу људи дати одговор у дан страшног суда.

Псал. 139:4, Ефес. 5:4

37. Јер ћеш се својим речима оправдати, и својим ћеш се речима осудити.

Приче 18:21

38. Тада одговорише неки од књижевника и фарисеја говорећи: Учитељу! Ми би ради од тебе знак видети.

Мат. 16:1, Мар. 8:11, Јован 2:18, 1 Кор. 1:22

39. А Он одговарајући рече им: Род зли и прељуботворни тражи знак; и неће му се дати знак осим знака Јоне пророка.

Иса. 57:3, Мар. 8:38, Јован 4:48

40. Јер као што је Јона био у трбуху китовом три дана и три ноћи: тако ће бити и Син човечији у срцу земље три дана и три ноћи.

Јона 2:1

41. Ниневљани изићи ће на суд с родом овим, и осудиће га; јер се покајаше Јониним поучењем: а гле, овде је већи од Јоне.

Иса. 9:6, Јер. 3:11, Језек. 16:51, Јона 3:5, Лука 11:32, Рим. 2:27

42. Царица јужна изићи ће на суд с родом овим, и осудиће га; јер она дође с краја земље да слуша премудрост Соломунову: а гле, овде је већи од Соломуна.

1 Цар. 10:1, 2 Дн. 9:1, Кол. 2:2

43. А кад нечисти дух изиђе из човека, иде кроз безводна места тражећи покоја, и не нађе га.

Јов 1:7, Лука 11:24, 1 Пет. 5:8

44. Онда рече: Да се вратим у дом свој откуда сам изишао; и дошавши нађе празан, пометен и украшен.

45. Тада отиде и узме седам других духова горих од себе, и ушавши живе онде; и буде потоње горе човеку оном од првог. Тако ће бити и овоме роду зломе.

Јевр. 6:4, Јевр. 10:26, 2 Пет. 2:20

46. Док Он још говораше с људима, гле, мати Његова и браћа Његова стајаху напољу и чекаху да говоре с Њиме.

Мар. 3:31, Мар. 6:3, Лука 8:19, Јован 2:12, Јован 7:3, Јован 7:5, Дела 1:14, 1 Кор. 9:5, Гал. 1:19

47. И неко Му рече: Ево мати Твоја и браћа Твоја стоје на пољу, ради су да говоре с Тобом.

48. А Он одговори и рече ономе што Му каза: Ко је мати моја, и ко су браћа моја?

49. И пруживши руку своју на ученике своје рече: Ето мати моја и браћа моја. Јер ко извршује вољу Оца мог који је на небесима, онај је брат мој и сестра и мати.

Мат. 25:40, Мат. 25:45, Мат. 28:10, Јован 14:23, Јован 15:14, Јован 20:17, Рим. 8:29, Гал. 5:6, Гал. 6:15, Кол. 3:11, Јевр. 2:11


Matej, glava 13

Матеј, глава 13

1. И онај дан изишавши Исус из куће сеђаше крај мора.

Мар. 4:1, Лука 5:3

2. И сабраше се око Њега људи многи, тако да мора ући у лађу и сести; а народ сав стајаше по брегу.

1 Мој. 49:10, Мат. 4:25, Мат. 15:30, Лука 5:3, Лука 8:4

3. И Он им казива много у причама говорећи: Гле, изиђе сејач да сеје.

4. И кад сејаше, једна зрна падоше крај пута, и дођоше птице и позобаше их;

5. А друга падоше на каменита места, где не беше много земље, и одмах изникоше; јер не беше у дубину земље.

Језек. 11:19

6. И кад обасја сунце, повенуше, и будући да немаху жила, посахнуше.

Кол. 2:7

7. А друга падоше у трње, и нарасте трње, и подави их.

8. А друга падоше на земљу добру, и доношаху род, једно по сто, а једно по шездесет, а једно по тридесет.

1 Мој. 26:12

9. Ко има уши да чује нека чује.

Мар. 4:9

10. И приступивши ученици рекоше Му: Зашто им говориш у причама?

Лука 8:9

11. А Он одговарајући рече им: Вама је дано да знате тајне царства небеског, а њима није дано.

Мат. 11:25, Мат. 16:17, Мар. 4:11, 1 Кор. 2:10, 1 Кор. 14:2, Кол. 1:26

12. Јер ко има, даће му се, и претећи ће му; а који нема, узеће му се и оно што има.

Мат. 25:29, Мар. 4:25, Лука 8:18, Лука 19:26

13. Зато им говорим у причама, јер гледајући не виде, и чујући не чују нити разумеју.

Језек. 21:4

14. И збива се на њима пророштво Исаијино, које говори: Ушима ћете чути, и нећете разумети; и очима ћете гледати, и нећете видети.

Иса. 6:9, Језек. 12:2, Мар. 4:12, Лука 8:12, Јован 12:40, Дела 28:26, Рим. 11:8, 2 Кор. 3:14

15. Јер је одрвенило срце ових људи, и ушима тешко чују, и очи су своје затворили да како не виде очима, и ушима не чују, и срцем не разумеју, и не обрате се да их исцелим.

Зах. 7:11, Јевр. 5:11

16. А благо вашим очима што виде, и ушима вашим што чују.

Мат. 16:17, Лука 2:29, Лука 10:23, Јован 20:29, Дела 26:18, 2 Кор. 4:6

17. Јер вам кажем заиста да су многи пророци и праведници желели видети шта ви видите, и не видеше; и чути шта ви чујете, и не чуше.

Јевр. 11:13, 1 Пет. 1:10

18. Ви пак чујте причу о сејачу:

Мар. 4:14, Лука 8:11

19. Свакоме који слуша реч о царству и не разуме, долази нечастиви и краде посејано у срцу његовом: то је око пута посејано.

Лука 8:12, 2 Кор. 2:11

20. А на камену посејано то је који слуша реч и одмах с радости прими је,

Иса. 58:2, Језек. 33:11, Мар. 4:5, Лука 8:13, Јован 5:35

21. Али нема корена у себи, него је непостојан, па кад буде до невоље или га потерају речи ради, одмах удари натраг.

Мат. 11:6, 2 Тим. 1:15

22. А посејано у трњу то је који слуша реч, но брига овог света и превара богатства загуше реч, и без рода остане.

Јер. 4:3, Мат. 19:23, Мар. 10:23, Лука 18:24, 1 Тим. 6:9, 2 Тим. 4:10

23. А посејано на доброј земљи то је који слуша реч и разуме, који дакле и род рађа, и доноси један по сто, а један по шездесет, а један по тридесет.

24. Другу причу каза им говорећи: Царство је небеско као човек који посеја добро семе у пољу свом,

25. А кад људи поспаше, дође његов непријатељ и посеја кукољ по пшеници, па отиде.

Лука 10:19, 1 Пет. 5:8

26. А кад ниче усев и род донесе, онда се показа кукољ.

27. Тада дођоше слуге домаћинове и рекоше му: Господару! Ниси ли ти добро семе сејао на својој њиви? Откуда дакле кукољ?

28. А он рече им: Непријатељ човек то учини. А слуге рекоше му: Хоћеш ли дакле да идемо да га почупамо?

29. А он рече: Не; да не би чупајући кукољ почупали заједно с њиме пшеницу.

30. Оставите нека расте обоје заједно до жетве; и у време жетве рећи ћу жетеоцима: Саберите најпре кукољ, и свежите га у снопље да га сажежем; а пшеницу свезите у житницу моју.

Иса. 17:5, Мат. 3:12, Мат. 24:31, 1 Сол. 4:17, 2 Сол. 2:1

31. Другу причу каза им говорећи: Царство је небеско као зрно горушичино које узме човек и посеје на њиви својој,

Иса. 2:2, Мих. 4:1, Мар. 4:30, Лука 13:18, 2 Пет. 3:18

32. Које је истина најмање од свију семена, али кад узрасте, веће је од свега поврћа, и буде дрво да птице небеске долазе, и седају на његовим гранама.

Језек. 31:6

33. Другу причу каза им: Царство је небеско као квасац који узме жена и метне у три копање брашна док све не ускисне.

Лука 13:20

34. Све ово у причама говори Исус људима, и без приче ништа не говораше им:

35. Да се збуде шта је казао пророк говорећи: Отворићу у причама уста своја, казаћу сакривено од постања света.

Псал. 49:4, Псал. 78:2, Рим. 16:25, 1 Кор. 2:7, Ефес. 3:9

36. Тада остави Исус људе, и дође у кућу. И приступише к Њему ученици Његови говорећи: Кажи нам причу о кукољу на њиви.

37. А Он одговарајући рече им: Који сеје добро семе оно је Син човечији;

Иса. 61:1

38. А њива је свет; а добро семе синови су царства, а кукољ синови су зла;

1 Мој. 3:15, 1 Мој. 12:3, Псал. 22:27, Иса. 49:6, Ос. 2:23, Мих. 4:2, Мал. 1:11, Јован 8:44, Дела 13:10, 2 Пет. 2:14, 1 Јов. 3:7

39. А непријатељ који га је посејао јесте ђаво; а жетва је последак овог века; а жетеоци су анђели.

Језек. 7:2, Јоило 3:13, Откр. 14:15

40. Као што се дакле кукољ сабира, и огњем сажиже, тако ће бити на крају овог века.

41. Послаће Син човечији анђеле своје, и сабраће из царства Његовог све саблазни и који чине безакоње.

Мат. 24:31, 2 Пет. 2:1

42. И бациће их у пећ огњену: онде ће бити плач и шкргут зуба.

Мат. 3:12, Откр. 20:10

43. Тада ће се праведници засјати као сунце у царству Оца свог. Ко има уши да чује нека чује.

Приче 4:18, Дан. 12:3, Откр. 7:9

44. Још је царство небеско као благо сакривено у пољу, које нашавши човек сакри и од радости зато отиде и све што има продаде и купи поље оно.

Приче 2:4, Иса. 55:1, Филиб. 3:7, Откр. 3:18

45. Још је царство небеско као човек трговац који тражи добар бисер,

46. Па кад нађе једно многоцено зрно бисера, отиде и продаде све што имаше и купи га.

Приче 2:4, Приче 8:10

47. Још је царство небеско као мрежа која се баци у море и заграби од сваке руке рибе;

Језек. 47:10, Мат. 22:10

48. Која кад се напуни, извукоше је на крај, и седавши, избраше добре у судове, а зле бацише напоље.

49. Тако ће бити на полетку века: изићи ће анђели и одлучиће зле од праведних.

50. И бациће их у пећ огњену: онде ће бити плач и шкргут зуба.

51. Рече им Исус: Разуместе ли ово? Рекоше Му: Да, Господе.

Дела 8:30

52. А Он им рече: Зато је сваки књижевник који се научио царству небеском као домаћин који износи из клети своје ново и старо.

Пес. 7:13

53. И кад сврши Исус приче ове, отиде оданде.

54. И дошавши на постојбину своју, учаше их по зборницама њиховим тако да Му се дивљаху, и говораху: Откуд овоме премудрост ова и моћи?

5 Мој. 18:15, Мат. 2:23, Мар. 6:1, Лука 4:16

55. Није ли ово дрводељин син? Не зове ли се мати његова Марија, и браћа његова Јаков, и Јосија, и Симон, и Јуда?

Иса. 49:7, Иса. 53:2, Мат. 12:46, Мар. 3:32, Мар. 6:3, Мар. 15:40

56. И сестре његове нису ли све код нас? Откуд њему ово све?

57. И саблажњаваху се о Њега. А Исус рече им: Нема пророка без части осим на постојбини својој и у дому свом.

Псал. 22:6, Мат. 11:6, Мат. 26:31, Мар. 6:4, Лука 4:24, Јован 4:44

58. И не створи онде чудеса многих за неверство њихово.

Псал. 78:41, Јевр. 3:19, Јевр. 4:2


Matej, glava 14

Матеј, глава 14

1. У то време дође глас до Ирода четворовласника о Исусу;

Мар. 6:14, Лука 9:7, Лука 23:8

2. И рече слугама својим: То је Јован крститељ; он устаде из мртвих, и зато чини чудеса.

Мат. 16:14

3. Јер Ирод ухвати Јована, свеза га и баци у тамницу Иродијаде ради жене Филипа брата свог.

Приче 10:17, Приче 15:10, Мар. 6:17, Мар. 9:13

4. Јер му говораше Јован: Не можеш ти ње имати.

3 Мој. 18:16, 3 Мој. 20:21, Ефес. 5:11

5. И хтеде да га убије, али се побоја народа; јер га држаху за пророка.

Мат. 21:26, Мар. 11:32, Лука 20:6

6. А кад беше дан рођења Иродовог, игра кћи Иродијадина пред њима и угоди Ироду.

1 Мој. 40:20, Мар. 6:22

7. Зато и с клетвом обећа јој дати шта год заиште.

8. А она научена од матере своје: Дај ми, рече, овде на кругу главу Јована крститеља.

9. И забрину се цар; али клетве ради и оних који се гошћаху с њим, заповеди јој дати.

Проп. 5:2, Јер. 44:25, Титу 1:16

10. И посла те посекоше Јована у тамници.

Мат. 17:11

11. И донесоше главу његову на кругу, и дадоше девојци, и однесе је матери својој.

12. И дошавши ученици његови, узеше тело његово и укопаше га; и дођоше Исусу те јавише.

13. И чувши Исус, отиде оданде у лађи у пусто место насамо. А кад то чуше људи, идоше за Њим пешице из градова.

Мат. 10:23, Мар. 6:31, Мар. 6:32, Лука 9:10, Јован 6:1, Јован 6:2

14. И изашавши Исус виде многи народ, и сажали му се за њих, и исцели болеснике њихове.

Псал. 86:15, Мар. 1:41, Лука 7:13, Јован 11:33, Јевр. 2:17, Јевр. 5:2

15. А пред вече приступише к Њему ученици Његови говорећи: Овде је пусто место, а доцкан је већ; отпусти народ нека иде у села да купи себи хране.

Мар. 6:36, Јован 6:1

16. А Исус рече им: Не треба да иду; подајте им ви нека једу.

2 Цар. 4:42, Лука 3:11, Јован 13:29, 2 Кор. 8:2

17. А они рекоше Му: Немамо овде до само пет хлебова и две рибе.

18. А Он рече: Донесите ми их овамо.

19. И заповеди народу да поседају по трави; па узе оних пет хлебова и две рибе, и погледавши на небо благослови, и преломивши даде ученицима својим, а ученици народу.

Мат. 15:35, Мат. 15:36, Мат. 26:26, Мар. 8:6, Лука 22:19, Јован 6:11, Дела 27:35

20. И једоше сви, и наситише се, и накупише комада што претече дванаест котарица пуних.

21. А оних што су јели беше људи око пет хиљада, осим жена и деце.

22. И одмах натера Исус ученике своје да уђу у лађу и напред да иду на оне стране док Он отпусти народ.

Мар. 6:45

23. И отпустивши народ попе се на гору сам да се моли Богу. И увече беше онде сам.

Мат. 6:6, Мат. 26:36, Мар. 6:36, Лука 6:12, Јован 6:16, Дела 6:4

24. А лађа беше насред мора у невољи од валова, јер беше противан ветар.

25. А у четврту стражу ноћи отиде к њима Исус идући по мору.

26. И видевши Га ученици по мору где иде, поплашише се говорећи: То је утвара; и од страха повикаше.

Јов 9:8, Псал. 73:19, Иса. 43:16

27. А Исус одмах рече им говорећи: Не бојте се; ја сам, не плашите се.

28. А Петар одговарајући рече: Господе! Ако си Ти, реци ми да дођем к Теби по води.

29. А Он рече: Ходи. И изишавши из лађе Петар иђаше по води да дође к Исусу.

30. Но видећи ветар велики уплаши се, и почевши се топити, повика говорећи: Господе, помагај!

31. И одмах Исус пруживши руку ухвати Петра, и рече му: Маловерни! Зашто се посумња?

1 Кор. 6:13

32. И кад уђоше у лађу, преста ветар.

Псал. 107:29, Мар. 4:41, Јован 6:18

33. А који беху у лађи приступише и поклонише Му се говорећи: Ваистину Ти си Син Божји.

Псал. 2:7, Мат. 16:16, Лука 4:41, Јован 6:69, Дела 8:37, Рим. 1:4

34. И прешавши дођоше у земљу генисаретску.

Мар. 6:53

35. И познавши Га људи из оног места, послаше по свој оној околини, и донесоше к Њему све болеснике.

36. И мољаху Га да се само дотакну скута од Његове хаљине; и који се дотакоше оздравише.


Matej, glava 15

Матеј, глава 15

1. Тада приступише к Исусу књижевници и фарисеји од Јерусалима говорећи:

Мар. 7:1

2. Зашто ученици твоји преступају обичаје старих? Јер не умивају руке своје кад хлеб једу.

Мар. 7:5, Гал. 1:14, Кол. 2:8, 1 Пет. 1:18

3. А Он одговарајући рече им: Зашто и ви преступате заповест Божју за обичаје своје?

4. Јер Бог заповеда говорећи: Поштуј оца и матер; и који опсује оца или матер смрћу да умре.

2 Мој. 20:12, 2 Мој. 21:17, 3 Мој. 19:3, 3 Мој. 20:9, 5 Мој. 5:16, 5 Мој. 27:16, Приче 23:22, Приче 30:17, Ефес. 6:2

5. А ви кажете: Ако који рече оцу или матери: Прилог је чим бих ти ја могао помоћи;

Мар. 7:11

6. Може и да не поштује оца свог или матере. И укидосте заповест Божју за обичаје своје.

2 Пет. 3:16

7. Лицемери! Добро је за вас пророковао Исаија говорећи:

Мар. 7:6

8. Ови људи приближавају се к мени устима својим, и уснама поштују ме; а срце њихово далеко стоји од мене.

Иса. 29:13, Језек. 33:31

9. Но залуду ме поштују учећи наукама и заповестима људским.

Иса. 29:13, Мат. 23:16, Кол. 2:18, 1 Тим. 1:6, Титу 1:14

10. И дозвавши људе, рече им: Слушајте и разумите.

Мар. 7:14

11. Не погани човека шта улази у уста; него шта излази из уста оно погани човека.

Дела 10:15, Рим. 14:14, 1 Тим. 4:4, Титу 1:15

12. Тада приступише ученици Његови и рекоше Му: Знаш ли да фарисеји чувши ту реч саблазнише се?

13. А Он одговарајући рече: Свако дрво које није усадио Отац мој небески, искорениће се.

Јован 15:2, 1 Кор. 3:12

14. Оставите их: они су слепе вође слепцима; а слепац слепца ако води, оба ће у јаму пасти.

Иса. 9:16, Јер. 27:15, Ос. 4:4, Ос. 4:14, Ос. 4:17, Мал. 2:8, Мат. 23:16, Лука 6:39

15. А Петар одговарајући рече Му: Кажи нам причу ову.

Мар. 7:17

16. А Исус рече: Еда ли сте и ви још неразумни?

Мат. 16:9, Мар. 7:18

17. Зар још не знате да све што улази у уста у трбух иде, и избацује се напоље?

1 Кор. 6:13

18. А шта излази из уста из срца излази, и оно погани човека.

Приче 4:24, Приче 6:12, Приче 16:23, Мат. 12:34, Јаков 3:6

19. Јер од срца излазе зле мисли, убиства, прељубе, курварства, крађе, лажна сведочанства, хуле на Бога.

1 Мој. 6:5, Приче 6:14, Јер. 17:9, Мар. 7:21

20. И ово је што погани човека, а неумивеним рукама јести не погани човека.

21. И изишавши оданде Исус отиде у крајеве тирске и сидонске.

Мар. 7:24

22. И гле, жена Хананејка изађе из оних крајева, и повика к Њему говорећи: Помилуј ме Господе сине Давидов! Моју кћер врло мучи ђаво.

23. А Он јој не одговори ни речи. И приступивши ученици Његови мољаху Га говорећи: Отпусти је, како виче за нама.

2 Цар. 4:27

24. А Он одговарајући рече: Ја сам послан само к изгубљеним овцама дома Израиљевог.

Иса. 53:6, Мат. 10:5, Дела 3:25, Дела 13:46

25. А она приступивши поклони Му се говорећи: Господе помози ми!

26. А Он одговарајући рече: Није добро узети од деце хлеб и бацити псима.

Иса. 56:10, Мат. 7:6, Ефес. 2:12, Филиб. 3:2, Откр. 22:15

27. А она рече: Да, Господе, али и пси једу од мрва што падају с трпезе њихових господара.

28. Тада одговори Исус, и рече јој: О жено! Велика је вера твоја; нека ти буде како хоћеш. И оздрави кћи њена од оног часа.

29. И отишавши Исус оданде, дође к мору галилејском, и попевши се на гору, седе онде.

Мат. 4:18, Мар. 1:16, Мар. 7:31, Лука 5:1, Лука 5:4, Јован 1:43, Јован 6:1

30. И приступише к Њему људи многи који имаху са собом хромих, слепих, немих, узетих и других многих, и положише их к ногама Исусовим, и исцели их,

Иса. 35:5, Мат. 11:5, Лука 7:22

31. Тако да се народ дивљаше, видећи неме где говоре, узете здраве, хроме где иду, и слепе где гледају; и хвалише Бога Израиљевог.

32. А Исус дозвавши ученике своје рече: Жао ми је овог народа, јер већ три дана стоје код мене и немају шта јести; а нисам их рад отпустити гладне да не ослабе на путу.

Псал. 86:15, Псал. 103:13, Псал. 111:4, Мар. 1:41, Мар. 8:1, Јевр. 2:17, Јевр. 4:15, Јевр. 5:2

33. И рекоше Му ученици Његови: Откуда нам у пустињи толики хлеб да се насити толики народ?

4 Мој. 11:21, 2 Цар. 4:43

34. И рече им Исус: Колико хлебова имате? А они рекоше: Седам, и мало рибице.

Мар. 8:5

35. И заповеди народу да поседају по земљи.

36. И узевши оних седам хлебова и рибе, и давши хвалу, преломи, и даде ученицима својим, а ученици народу.

5 Мој. 8:10, 1 Сам. 9:13, Мат. 14:19, Лука 22:19

37. И једоше сви, и наситише се; и накупише комада што претече седам котарица пуних.

Псал. 103:1, Псал. 103:5, Псал. 104:28, Псал. 136:25, Псал. 145:15, Псал. 147:9

38. А оних што су јели беше четири хиљаде људи, осим жена и деце.

Мат. 16:10

39. И отпустивши народ уђе у лађу, и дође у околине магдалске.

Мар. 8:9, Мар. 8:10


Matej, glava 16

Матеј, глава 16

1. И приступише к Њему фарисеји и садукеји, и кушајући Га искаху да им покаже знак с неба.

Мат. 12:38, Мар. 8:11, Лука 11:16, Лука 12:54, 1 Кор. 1:22

2. А Он одговарајући рече им: Увече говорите: Биће ведро; јер је небо црвено.

3. И ујутру: Данас ће бити ветар, јер је небо црвено и мутно. Лицемери! Лице небеско умете познавати, а знаке времена не можете познати?

1 Мој. 49:10, Иса. 7:14, Језек. 21:32, Дан. 9:24, Мих. 5:2

4. Род зли и курварски тражи знак, и знак неће му се дати осим знака Јоне пророка. И оставивши их отиде.

Иса. 57:3, Јона 2:1, Мат. 12:39, Мар. 8:38, Јован 4:48

5. И полазећи ученици Његови на оне стране заборавише узети хлеба.

Мат. 15:37, Мар. 8:14

6. А Исус рече им: Чувајте се квасца фарисејског и садукејског.

Мат. 7:15, Мат. 24:4, Лука 12:1, Рим. 16:17, Ефес. 5:6, Кол. 2:8

7. А они мишљаху у себи говорећи: То је што нисмо хлеба узели.

8. А Исус разумевши рече им: Шта мислите у себи, маловерни, што хлеба нисте узели?

9. Зар још не разумете нити памтите пет хлебова на пет хиљада, и колико котарица накуписте?

Мат. 14:17, Мат. 15:16, Јован 6:9

10. Ни седам хлебова на четири хиљаде, и колико котарица накуписте?

Мат. 15:34

11. Како не разумете да вам не рекох за хлебове да се чувате квасца фарисејског и садукејског?

12. Тада разумеше да не рече квасца хлебног да се чувају, него науке фарисејске и садукејске.

13. А кад дође Исус у околине Ћесарије Филипове, питаше ученике своје говорећи: Ко говоре људи да је Син човечији?

Дан. 7:13, Мар. 8:27, Лука 9:18, Рим. 1:3

14. А они рекоше: Једни говоре да си Јован крститељ, други да си Илија, а други Јеремија, или који од пророка.

Мал. 4:5, Мат. 3:1, Мат. 14:2, Мар. 1:4, Лука 9:8

15. Рече им Исус: А ви шта мислите ко сам ја?

16. А Симон Петар одговори и рече: Ти си Христос, Син Бога Живога.

Псал. 2:7, Мат. 14:33, Мар. 8:29, Лука 9:20, Јован 6:69, Јован 17:8, 1 Кор. 12:3

17. И одговарајући Исус рече му: Благо теби, Симоне сине Јонин! Јер тело и крв нису то теби јавили, него Отац мој који је на небесима.

1 Кор. 2:10, Гал. 1:16, Ефес. 2:8

18. А и ја теби кажем: ти си Петар, и на овом камену сазидаћу цркву своју, и врата паклена неће је надвладати.

Иса. 28:16, Иса. 54:17, Јован 1:42, Дела 5:39, 1 Кор. 3:11, Ефес. 2:20, Јевр. 12:28, Откр. 3:12, Откр. 21:14

19. И даћу ти кључеве од царства небеског: и шта свежеш на земљи биће свезано на небесима, и шта разрешиш на земљи биће разрешено на небесима.

Јован 20:23

20. Тада запрети Исус ученицима својим да ником не казују да је Он Христос.

Лука 9:21

21. Отада поче Исус казивати ученицима својим да Њему ваља ићи у Јерусалим, и много пострадати од старешина и од главара свештеничких и књижевника, и да ће Га убити, и трећи дан да ће устати.

Лука 24:44

22. И узевши Га Петар поче Га одвраћати говорећи: Боже сачувај! Неће то бити од тебе.

23. А Он обрнувши се рече Петру: Иди од мене сотоно; ти си ми саблазан; јер не мислиш шта је Божје него људско.

1 Мој. 3:1, 5 Мој. 25:16, Мат. 4:10, Мар. 8:33

24. Тада Исус рече ученицима својим: Ако ко хоће за мном ићи, нека се одрекне себе, и узме крст свој и иде за мном.

Дела 14:22, Рим. 8:17, 1 Сол. 3:3, 2 Тим. 3:12, Откр. 2:10

25. Јер ко хоће своју душу да сачува, изгубиће је; а ако ко изгуби душу своју мене ради, наћи ће је.

26. Јер каква је корист човеку ако сав свет добије а души својој науди? Или какав ће откуп дати човек за своју душу?

Јов 27:8, Псал. 49:7, Мар. 8:37

27. Јер ће доћи Син човечији у слави Оца свог с анђелима својим, и тада ће се вратити свакоме по делима његовим.

Јов 34:11, Псал. 62:12, Приче 24:12, Јер. 17:10, Дан. 7:10, Мат. 25:31, Мар. 13:26, Рим. 2:6, 2 Кор. 5:10, 1 Пет. 1:17, Откр. 2:23

28. Заиста вам кажем: имају неки међу овима што стоје овде који неће окусити смрт док не виде Сина човечијег где иде у царству свом.

Мат. 24:34, Мар. 9:1, Лука 9:27


Matej, glava 17

Матеј, глава 17

1. И после шест дана узе Исус Петра и Јакова и Јована брата његовог, и изведе их на гору високу саме.

Дан. 10:8, Мар. 5:37, Лука 9:28

2. И преобрази се пред њима, и засја се лице Његово као сунце а хаљине Његове постадоше беле као светлост.

Дан. 10:8

3. И гле, указаше им се Мојсије и Илија, који с Њим говораху.

Рим. 3:21

4. А Петар одговарајући рече Исусу: Господе! Добро нам је овде бити; ако хоћеш да начинимо овде три сенице: Теби једну, а Мојсију једну, а једну Илији.

Лука 9:33

5. Док он још говораше, гле, облак сјајан заклони их; и гле, глас из облака говорећи: Ово је Син мој љубазни, који је по мојој вољи; Њега послушајте.

5 Мој. 18:15, Иса. 42:1, Мат. 3:17, Мар. 1:11, Лука 3:22, Дела 3:22, Јевр. 12:25, 2 Пет. 1:17

6. И чувши ученици падоше ничице, и уплашише се врло.

2 Пет. 1:18

7. И приступивши Исус дохвати их се, и рече: Устаните, и не бојте се.

8. А они подигнувши очи своје никога не видеше до Исуса самог.

9. И силазећи с горе заповеди им Исус говорећи: Ником не казујте шта сте видели док Син човечији из мртвих не устане.

Мар. 9:9, Лука 9:36

10. И запиташе Га ученици Његови говорећи: Зашто дакле књижевници кажу да Илија најпре треба да дође?

Мал. 4:5

11. А Исус одговарајући рече им: Илија ће доћи најпре и уредити све.

Лука 1:16, Дела 1:6, Дела 3:21

12. Али вам кажем да је Илија већ дошао, и не познаше га; него учинише с њиме шта хтеше: тако и Син човечији треба да пострада од њих.

Мат. 14:3, Мар. 9:12

13. Тада разумеше ученици да им говори за Јована крститеља.

14. И кад дођоше к народу, приступи к Њему човек клањајући Му се,

Мар. 9:14, Лука 9:37

15. И говорећи: Господе! Помилуј сина мог; јер о мени бесни и мучи се врло; јер много пута пада у ватру, и много пута у воду.

16. И доведох га ученицима Твојим, и не могоше га исцелити.

17. А Исус одговарајући рече: О роде неверни и покварени! Докле ћу бити с вама? Докле ћу вас трпети? Доведите ми га амо.

18. И запрети му Исус; и ђаво изиђе из њега, и оздрави момче од оног часа.

19. Тада приступише ученици к Исусу и насамо рекоше Му: Зашто га ми не могасмо изгнати?

Мар. 9:18, Мар. 9:28

20. А Исус рече им: За неверство ваше. Јер вам кажем заиста: ако имате вере колико зрно горушичино, рећи ћете гори овој: Пређи одавде тамо, и прећи ће, и ништа неће вам бити немогуће.

Мат. 21:21, Мар. 9:23, Мар. 11:23, Лука 17:6, 1 Кор. 12:9, 1 Кор. 13:2

21. А овај се род изгони само молитвом и постом.

22. А кад су ходили по Галилеји, рече им Исус: Предаће се Син човечији у руке људске;

Мат. 16:21, Мат. 20:17, Мар. 8:31, Мар. 9:30, Мар. 10:33, Лука 9:22, Лука 18:31, Лука 24:6

23. И убиће Га, и трећи дан устаће. И невесели беху врло.

24. А кад дођоше у Капернаум, приступише к Петру они што купе дидрахме, и рекоше: Зар ваш учитељ неће дати дидрахме?

2 Мој. 30:13, Мар. 9:33

25. Петар рече: Хоће. И кад уђе у кућу, претече га Исус говорећи: Шта мислиш Симоне? Цареви земаљски од кога узимају порезе и хараче, или од својих синова или од туђих?

26. Рече Њему Петар: Од туђих. Рече му Исус: Дакле не плаћају синови.

27. Али да их не саблазнимо, иди на море, и баци удицу, и коју прво ухватиш рибу, узми је; и кад јој отвориш уста наћи ћеш статир; узми га те им подај за ме и за се.

Мар. 12:17, 1 Кор. 10:32


Matej, glava 18

Матеј, глава 18

1. У тај час приступише к Исусу ученици говорећи: Ко је дакле највећи у царству небеском?

Мар. 9:33, Лука 9:46, Лука 22:24

2. И дозва Исус дете, и постави га међу њих,

Мар. 9:36

3. И рече им: Заиста вам кажем, ако се не повратите и не будете као деца, нећете ући у царство небеско.

Псал. 131:2, Мар. 10:14, 1 Пет. 2:2

4. Који се дакле понизи као дете ово, онај је највећи у царству небеском.

Мат. 11:29, Мат. 20:27, 1 Пет. 5:5, 1 Јов. 2:6

5. И који прими такво дете у име моје, мене прима.

Мат. 10:42, Лука 9:48

6. А који саблазни једног од ових малих који верују мене, боље би му било да се обеси камен воденични о врату његовом, и да потоне у дубину морску.

Рим. 14:20

7. Тешко свету од саблазни! Јер је потребно да дођу саблазни; али тешко оном човеку кроз кога долази саблазан.

Мат. 26:24, Мар. 9:42, Лука 17:1, 1 Кор. 11:19

8. Ако ли те рука твоја или нога твоја саблажњава, одсеци је и баци од себе: боље ти је ући у живот хром или кљаст, него ли с две руке и две ноге да те баце у огањ вечни.

Мат. 5:29, Мар. 9:43

9. И ако те око твоје саблажњава, извади га и баци од себе: боље ти је с једним оком у живот ући, него с два ока да те баце у пакао огњени.

10. Гледајте да не презрете једног од малих ових; јер вам кажем да анђели њихови на небесима једнако гледају лице Оца мог небеског.

2 Цар. 19:35, Јест. 1:14, Псал. 34:7, Јер. 52:25, Дан. 6:22, Зах. 13:7, Лука 1:19, Лука 16:22, Јевр. 1:4, Јевр. 1:7, Откр. 5:11

11. Јер Син човечији дође да изнађе и спасе изгубљено.

12. Шта вам се чини? Кад има један човек сто оваца па зађе једна од њих, не остави ли он деведесет и девет у планини, и иде да тражи ону што је зашла?

Лука 15:4

13. И ако се догоди да је нађе, заиста вам кажем да се њој више радује него онима деведесет и девет што нису зашле.

14. Тако није воља Оца вашег небеског да погине један од ових малих.

15. Ако ли ти сагреши брат твој, иди и покарај га међу собом и њим самим; ако те послуша, добио си брата свог.

3 Мој. 19:17, Приче 25:9, Лука 17:3, Јаков 5:20, 1 Пет. 3:1

16. Ако ли те не послуша, узми са собом још једног или двојицу да све речи остану на устима два или три сведока.

4 Мој. 35:30, 5 Мој. 17:6, Јован 8:17, 2 Кор. 13:1, Јевр. 10:28, 1 Јов. 5:7, Откр. 11:3

17. Ако ли њих не послуша, кажи цркви; а ако ли не послуша ни цркву, да ти буде као незнабожац и цариник.

Рим. 16:17, 1 Кор. 5:9, 1 Тим. 5:20, 2 Јов. 1:10

18. Јер вам кажем заиста: шта год свежете на земљи биће свезано на небу, и шта год разрешите на земљи биће разрешено на небу.

Јован 20:23

19. Још вам кажем заиста: ако се два од вас сложе на земљи у чему му драго, зашто се узмоле, даће им Отац мој који је на небесима.

Мат. 5:24, Јаков 5:16, 1 Јов. 3:22

20. Јер где су два или три сабрани у име моје онде сам ја међу њима.

Језек. 48:35, Мат. 28:20

21. Тада приступи к Њему Петар и рече: Господе! Колико пута ако ми сагреши брат мој да му опростим? До седам пута?

Лука 17:4

22. Рече њему Исус: Не велим ти до седам пута, него до седам пута седамдесет.

Кол. 3:13

23. Зато је царство небеско као човек цар који намисли да се прорачуна са својим слугама.

24. И кад се поче рачунати, доведоше му једног дужника од десет хиљада таланата.

25. И будући да немаше чим платити, заповеди господар његов да га продаду, и жену његову и децу, и све што има; и да му се плати.

3 Мој. 25:39, 2 Цар. 4:1, Нем. 5:8

26. Но слуга тај паде и клањаше му се говорећи: Господару! Причекај ме, и све ћу ти платити.

27. А господару се сажали за тим слугом, пусти га и дуг опрости му.

28. А кад изиђе слуга тај, нађе једног од својих другара који му је дужан сто гроша, и ухвативши га дављаше га говорећи: Дај ми шта си дужан.

Приче 28:3, Лука 20:24

29. Паде другар његов пред ноге његове и мољаше га говорећи: Причекај ме, и све ћу ти платити.

30. А он не хте, него га одведе и баци у тамницу док не плати дуга.

31. Видевши пак другари његови тај догађај жао им би врло, и отишавши казаше господару свом сав догађај.

32. Тада га дозва господар његов, и рече му: Зли слуго! Сав дуг овај опростих теби, јер си ме молио.

33. Није ли требало да се и ти смилујеш на свог другара, као и ја на те што се смиловах?

Ефес. 4:32, Ефес. 5:2, Кол. 3:13

34. И разгневи се господар његов, и предаде га мучитељима док не плати сав дуг свој.

35. Тако ће и Отац мој небески учинити вама, ако не опростите сваки брату свом од срца својих.

Приче 21:13, Мат. 7:1, Мар. 11:26, Лука 6:37, Јаков 2:13


Matej, glava 19

Матеј, глава 19

1. И кад сврши Исус речи ове, отиде из Галилеје, и дође у околине јудејске преко Јордана.

Мар. 10:1, Јован 10:40

2. И за Њим идоше људи многи и исцели их онде.

Мат. 12:15

3. И приступише к Њему фарисеји да Га кушају, и рекоше Му: Може ли човек пустити жену своју за сваку кривицу?

4. А Он одговарајући рече им: Нисте ли читали да је Онај који је у почетку створио човека мужа и жену створио их?

1 Мој. 1:27, 1 Мој. 5:2, Мал. 2:15

5. И рече: Зато оставиће човек оца свог и матер, и прилепиће се к жени својој, и биће двоје једно тело.

1 Мој. 2:24, 1 Кор. 6:16, Ефес. 5:31

6. Тако нису више двоје, него једно тело; а шта је Бог саставио човек да не раставља.

7. Рекоше Му: Зашто дакле Мојсије заповеда да се да књига распусна, и да се пусти?

5 Мој. 24:1

8. Рече им: Мојсије је вама допустио по тврђи вашег срца пуштати своје жене; а из почетка није било тако.

Јер. 6:16, Мар. 10:5

9. Него ја вама кажем: Ако ко пусти своју жену, осим за курварство, и ожени се другом, чини прељубу; и који узме пуштеницу чини прељубу.

Мат. 5:32, Мар. 10:11, Лука 16:18, 1 Кор. 7:4, 1 Кор. 7:10

10. Рекоше Му ученици Његови: Ако је тако човеку са женом, није се добро женити.

1 Мој. 2:18, Приче 5:18, Приче 18:22, Приче 21:19, 1 Тим. 4:3, 1 Тим. 5:11

11. А Он рече им: Не могу сви примити те речи до они којима је дано.

1 Кор. 7:2, 1 Кор. 7:7, 1 Кор. 7:9, 1 Кор. 7:17

12. Јер има ушкопљеника који су се тако родили из утробе материне; а има ушкопљеника које су људи ушкопили; а има ушкопљеника који су сами себе ушкопили царства ради небеског. Ко може примити нека прими.

1 Кор. 7:7, 1 Кор. 7:32, 1 Кор. 7:34, 1 Кор. 9:5, 1 Кор. 9:15

13. Тада приведоше к Њему децу да метне руке на њих, и да се помоли Богу; а ученици забрањиваху им.

Мар. 10:13, Лука 18:15

14. А Исус рече: Оставите децу и не забрањујте им долазити к мени; јер је таквих царство небеско.

Мат. 18:3, 1 Пет. 2:1

15. И метнувши на њих руке отиде оданде.

16. И гле, неко приступивши рече Му: Учитељу благи! Какво ћу добро да учиним да имам живот вечни?

Лука 10:25

17. А Он рече му: Што ме зовеш благим? Нико није благ осим једног Бога. А ако желиш ући у живот, држи заповести.

1 Сам. 2:2

18. Рече Му: Које? А Исус рече: Да не убијеш; не чиниш прељубе; не украдеш; не сведочиш лажно;

2 Мој. 20:13, 5 Мој. 5:17

19. Поштуј оца и матер; и љуби ближњег свог као самог себе.

3 Мој. 19:3, 3 Мој. 19:18, Приче 30:17, Мат. 15:4, Мат. 22:39, Мар. 12:31, Рим. 13:9, Гал. 5:14, Ефес. 6:1, Јаков 2:8

20. Рече Му младић: Све сам ово сачувао од младости своје; шта ми још треба?

21. Рече му Исус: Ако хоћеш савршен да будеш, иди и продај све што имаш и подај сиромасима; и имаћеш благо на небу; па хајде за мном.

Лука 12:33, Лука 16:9, Дела 2:45, Дела 4:34, 1 Тим. 6:18

22. А кад чу младић реч, отиде жалостан; јер беше врло богат.

23. А Исус рече ученицима својим: Заиста вам кажем да је тешко богатоме ући у царство небеско.

Јов 31:24, Псал. 62:10, Мат. 13:22, Мар. 10:24, 1 Кор. 1:26, 1 Тим. 6:9

24. И још вам кажем: Лакше је камили проћи кроз иглене уши него ли богатоме ући у царство Божије.

Мар. 10:25

25. А кад то чуше ученици, дивљаху се врло говорећи: Ко се дакле може спасити?

26. А Исус погледавши на њих рече им: Људима је ово немогуће, а Богу је све могуће.

1 Мој. 18:14, Јов 42:2, Јер. 32:17, Дан. 2:11, Зах. 8:6, Мар. 10:27, Лука 1:37, Јевр. 7:27

27. Тада одговори Петар и рече Му: Ето ми смо оставили све и за Тобом идемо; шта ће дакле бити нама?

5 Мој. 33:9, Мат. 4:20, Мат. 9:9, Мар. 1:17, Мар. 10:28, Лука 5:11, Лука 18:28

28. А Исус рече им: Заиста вам кажем да ћете ви који идете за мном, у другом рођењу, кад седе Син човечији на престолу славе своје, сешћете и ви на дванаест престола и судити над дванаест колена Израиљевих.

Дан. 7:22, Лука 22:28, 1 Кор. 6:2, 2 Кор. 5:17, Откр. 2:26

29. И сваки, који остави куће, или браћу, или сестре, или оца, или матер, или жену, или децу, или земљу, имена мог ради, примиће сто пута онолико, и добиће живот вечни.

30. Али ће многи први бити последњи и последњи први.

Мат. 20:16, Мар. 10:31


Matej, glava 20

Матеј, глава 20

1. Јер је царство небеско као човек домаћин који ујутру рано изиђе да наима посленике у виноград свој.

2. И погодивши се с посленицима по грош на дан посла их у виноград свој.

3. И изишавши у трећи сат, виде друге где стоје на тргу беспослени,

4. И њима рече: Идите и ви у мој виноград, и шта буде право даћу вам.

5. И они отидоше. И опет изишавши у шести и девети сат, учини тако.

6. И у једанаести сат изишавши нађе друге где стоје беспослени, и рече им: Што стојите овде сав дан беспослени?

7. Рекоше му: Нико нас не најми. Рече им: Идите и ви у мој виноград, и шта буде право примићете.

8. А кад би у вече, рече господар од винограда к приставу свом: Дозови посленике и подај им плату почевши од последњих до првих.

Дела 17:31, 1 Сол. 4:16

9. И дошавши који су у једанаести сат најмљени примише по грош.

10. А кад дођоше први, мишљаху да ће више примити: И примише и они по грош.

11. И примивши викаху на господара.

12. Говорећи: Ови последњи један сат радише, и изједначи их с нама који смо се читав дан мучили и горели.

13. А он одговарајући рече једном од њих: Пријатељу! Ја теби не чиним криво; Ниси ли погодио са мном по грош?

14. Узми своје па иди; А ја хоћу и овом последњем да дам као и теби.

15. Или зар ја нисам властан у свом чинити шта хоћу? Зар је око твоје зло што сам ја добар?

5 Мој. 15:9, Приче 23:6, Јона 4:1, Мар. 7:22, Рим. 9:21

16. Тако ће бити последњи први и први последњи; јер је много званих, а мало избраних.

Мат. 8:11, Мар. 7:13, Мар. 10:31, Лука 14:24

17. И пошавши Исус у Јерусалим узе насамо дванаест ученика на путу, и рече им:

Мар. 10:33, Јован 12:12

18. Ево идем у Јерусалим, и Син човечији биће предан главарима свештеничким и књижевницима; и осудиће Га на смрт;

Мат. 16:21

19. И предаће Га незнабошцима да Му се ругају и да Га бију и разапну; и трећи дан устаће.

Мат. 27:2, Јован 18:28, Јован 18:32, Дела 3:13, Дела 21:11

20. Тада приступи к Њему мати синова Зеведејевих са својим синовима клањајући Му се и молећи Га за нешто.

Мат. 4:21, Мат. 27:56, Мар. 10:35, Мар. 15:40

21. А Он јој рече: Шта хоћеш? Рече Му: Заповеди да седу ова моја два сина, један с десне стране Теби, а један с леве стране Теби, у царству Твом.

1 Цар. 2:19, Мат. 19:28, Мар. 16:19, Јаков 4:3

22. А Исус одговарајући рече: Не знате шта тражите; можете ли пити чашу коју ћу ја пити и крстити се крштењем којим се ја крстим? Рекоше Му: Можемо.

Псал. 75:8, Јер. 25:15, Мат. 26:39, Лука 12:50, Лука 22:42

23. И рече им: Чашу дакле моју испићете, и крстићете се крштењем којим се ја крстим; али да седете с десне стране мени и с леве, не могу ја дати, него коме је уготовио Отац мој.

Мат. 25:34, Дела 12:2, Рим. 8:17, 2 Кор. 1:7

24. И кад чуше осталих десет ученика, расрдише се на та два брата.

Мар. 10:41, Лука 22:24

25. А Исус дозвавши их рече: Знате да кнезови народни заповедају народу, и поглавари управљају њим.

Лука 22:25

26. Али међу вама да не буде тако; него који хоће да буде већи међу вама, да вам служи.

Мат. 23:11, Мар. 9:35, Мар. 10:43, 1 Пет. 5:3

27. И који хоће међу вама да буде први, да вам буде слуга.

Мат. 18:4

28. Као што ни Син човечији није дошао да Му служе, него да служи и да душу своју у откуп да за многе.

Јов 33:24, Псал. 49:7, Дан. 9:24, Мат. 26:28, Лука 22:27, Јован 11:51, Јован 13:4, Јован 13:14, Рим. 5:15, Филиб. 2:7, 1 Тим. 2:6

29. И кад је излазио из Јерихона за Њим иђаше народ многи.

Мар. 10:46

30. И гле, два слепца сеђаху крај пута, и чувши да Исус пролази повикаше говорећи: Помилуј нас Господе, сине Давидов!

31. А народ прећаше им да ућуте; а они још већма повикаше говорећи: Помилуј нас Господе, сине Давидов!

32. И уставивши се Исус дозва их, и рече: Шта хоћете да вам учиним?

33. Рекоше Му: Господе, да се отворе очи наше.

34. И смилова се Исус, и дохвати се очију њихових, и одмах прогледаше очи њихове, и отидоше за Њим.


Matej, glava 21

Матеј, глава 21

1. И кад се приближише к Јерусалиму и дођоше у Витфагу к Маслинској гори, онда Исус посла два ученика

Зах. 14:4, Мар. 11:1, Лука 19:29

2. Говорећи им: Идите у село што је према вама, и одмах ћете наћи магарицу привезану и магаре с њом: одрешите је и доведите ми.

3. И ако вам ко рече шта, кажите да они требају Господу: и одмах ће их послати.

Псал. 24:1, 2 Кор. 8:9

4. А ово је све било да се збуде шта је казао пророк говорећи:

1 Цар. 1:33, Иса. 62:11, Зах. 9:9

5. Кажите кћери Сионовој: Ево цар твој иде теби кротак, и јаше на магарцу, и магарету сину магаричином.

6. И ученици отидоше, и учинивши како им заповеди Исус.

Мар. 11:4, Лука 19:29

7. Доведоше магарицу и магаре, и метнуше на њих хаљине своје, и посадише Га на њих.

2 Цар. 9:13, Мар. 11:7, Лука 19:35, Јован 12:14

8. А људи многи простреше хаљине своје по путу; а други резаху грање од дрвета и простираху по путу.

3 Мој. 23:40, Јован 12:13

9. А народ који иђаше пред Њим и за Њим, викаше говорећи: Осана Сину Давидовом! Благословен који иде у име Господње! Осана на висини!

Псал. 118:25, Псал. 118:26, Мат. 22:42, Мат. 23:39, Мар. 12:35, Лука 13:35, Лука 18:38, Рим. 1:3

10. И кад Он уђе у Јерусалим, узбуни се сав град говорећи: Ко је то?

Рута 1:19, Мат. 2:3, Мар. 11:15, Јован 12:13

11. А народ говораше: Ово је Исус пророк из Назарета галилејског.

Мат. 2:23, Лука 7:16, Јован 7:40

12. И уђе Исус у цркву Божју, и изгна све који продаваху и куповаху по цркви, и испремета трпезе оних што мењаху новце, и клупе оних што продаваху голубове.

5 Мој. 14:25, Мал. 3:1, Мар. 11:11, Јован 2:15

13. И рече им: У Писму стоји: Дом мој дом молитве нека се зове; а ви начинисте од њега пећину хајдучку.

Иса. 56:7, Јер. 7:11, Мар. 11:17, Лука 19:46

14. И приступише к Њему хроми и слепи у цркви, и исцели их.

Иса. 35:5, Мат. 9:35, Дела 3:1

15. А кад видеше главари свештенички и књижевници чудеса што учини, и децу где вичу у цркви и говоре: Осана сину Давидовом, расрдише се.

Иса. 11:1

16. И рекоше Му: Чујеш ли шта ови говоре? А Исус рече им: Да! Зар нисте никад читали: Из уста мале деце и која сисају начинио си себи хвалу?

Псал. 8:2, Мат. 11:25

17. И оставивши их изађе напоље из града у Витанију, и заноћи онде.

Мар. 11:11, Јован 11:18

18. А ујутру, враћајући се у град, огладне.

Мар. 11:12

19. И угледавши смокву једну крај пута дође к њој, и не нађе ништа на њој до лишће само, и рече јој: Да никад на теби не буде рода до века. И одмах усахну смоква.

20. И видевши то ученици дивише се говорећи: Како одмах усахну смоква!

21. А Исус одговарајући рече им: Заиста вам кажем: ако имате веру и не посумњате, не само смоквено учинићете, него и гори овој ако кажете: Дигни се и баци се у море, биће.

Мат. 17:20, Мар. 11:23, Лука 17:6, 1 Кор. 13:2, Јаков 1:6

22. И све што узиштете у молитви верујући, добићете.

Мат. 7:7, Мар. 11:24, Лука 11:9, Јаков 5:16, 1 Јов. 3:22, 1 Јов. 5:14

23. И кад дође у цркву и стаде учити, приступише к Њему главари свештенички и старешине народне говорећи: Каквом власти то чиниш? И ко ти даде власт ту?

2 Мој. 2:14, Мат. 4:7, Мат. 7:27, Мар. 11:27, Лука 20:1, Јован 1:25, Дела 4:7

24. А Исус одговарајући рече им: Ја ћу вас упитати једну реч, коју ако ми кажете, и ја ћу вама казати каквом власти ово чиним.

Јов 5:13

25. Крштење Јованово откуда би? Или с неба, или од људи? А они помишљаваху у себи говорећи: Ако кажемо: С неба, рећи ће нам: Зашто му дакле не веровасте?

26. Ако ли кажемо: Од људи, бојимо се народа; јер сви Јована држаху за пророка.

Мат. 14:5, Мар. 6:20, Лука 20:6, Јован 5:35, Јован 10:41

27. И одговарајући Исусу рекоше: Не знамо. Рече и Он њима: Ни ја вама нећу казати каквом власти ово чиним.

28. Шта вам се чини? Човек неки имаше два сина; и дошавши к првом рече: Сине! Иди данас ради у винограду мом.

29. А он одговарајући рече: Нећу; а после се раскаја и отиде.

30. И приступивши к другом рече тако. А он одговарајући рече: Хоћу, господару; и не отиде.

31. Који је од ове двојице испунио вољу очеву? Рекоше Му: Први. Рече им Исус: Заиста вам кажем да ће цариници и курве пре вас ући у царство Божје.

Лука 7:9, Лука 7:29

32. Јер дође к вама Јован путем праведним, и не веровасте му; а цариници и курве вероваше му; и ви пошто видесте то, не раскајасте се да му верујете.

Иса. 35:8, Лука 3:12

33. Другу причу чујте: Беше човек домаћин који посади виноград, и огради га плотом, и ископа у њему пивницу, и начини кулу, и даде га виноградарима и отиде.

Псал. 80:9, Пес. 8:11, Иса. 5:1, Јер. 2:21, Мат. 25:14, Мар. 12:1, Лука 20:9

34. А кад се приближи време родовима, посла слуге своје к виноградарима да приме родове његове.

Пес. 8:11

35. И виноградари похватавши слуге његове једног избише, а једног убише, а једног засуше камењем.

2 Дн. 24:21, Нем. 9:26, Јер. 26:8, Мат. 23:34, Дела 7:52, 1 Сол. 2:15, Јевр. 11:36

36. Опет посла друге слуге, више него пре, и учинише им тако исто.

Мат. 3:17, Мар. 12:6, Лука 20:13, Јован 1:18, Јован 1:34, Јован 3:16, Гал. 4:4, Јевр. 1:2

37. А по том посла к њима сина свог говорећи: Постидеће се сина мог.

38. А виноградари видевши сина рекоше међу собом: Ово је наследник; ходите да га убијемо, и да нама остане достојање његово.

2 Сам. 14:7, Псал. 2:2, Псал. 2:8, Јован 11:53, Дела 4:27

39. И ухватише га, па изведоше га напоље из винограда, и убише.

Дела 2:23

40. Кад дође дакле господар од винограда шта ће учинити виноградарима оним?

Иса. 5:3

41. Рекоше Му: Злочинце ће злом смрти поморити; а виноград даће другим виноградарима, који ће му давати родове у своје време.

5 Мој. 4:26, Иса. 5:3, Лука 20:16, Лука 21:24, Дела 13:46, Рим. 9:1, Рим. 10:1, Рим. 11:1, Јевр. 2:3

42. А рече им Исус: Зар нисте никада читали у Писму: Камен који одбацише зидари, он је постао глава од угла; то би од Господа и дивно је у вашим очима.

Псал. 118:22, Иса. 28:16, Мар. 12:10, Дела 4:11, Ефес. 2:20, 1 Тим. 3:16, 1 Пет. 2:6

43. Зато вам кажем да ће се од вас узети царство Божје, и даће се народу који његове родове доноси.

Мат. 8:3, Мат. 8:12

44. И ко падне на овај камен разбиће се; а на кога он падне сатрће га.

Псал. 2:9, Иса. 8:14, Иса. 60:12, Дан. 2:44, Зах. 12:3, Мат. 26:24, Лука 20:18

45. И чувши главари свештенички и фарисеји приче Његове разумеше да за њих говори.

Мар. 11:17

46. И гледаху да Га ухвате, али се побојаше народа, јер Га држаху за пророка.

Мар. 12:12, Јован 7:40


Matej, glava 22

Матеј, глава 22

1. И одговарајући Исус опет рече им у причама говорећи:

Лука 14:16, Откр. 19:7, Откр. 19:9

2. Царство је небеско као човек цар који начини свадбу сину свом.

3. И посла слуге своје да зову званице на свадбу; и не хтеше доћи.

4. Опет посла друге слуге говорећи: Кажите званицама: Ево сам обед свој уготовио, и јунци моји и храњеници поклани су, и све је готово; дођите на свадбу.

5. А они не маривши отидоше овај у поље своје, а овај к трговини својој.

Псал. 81:11

6. А остали ухватише слуге његове, изружише их, и побише их.

1 Сол. 2:14

7. А кад то чу цар онај, разгневи се и пославши војску своју погуби крвнике оне, и град њихов запали.

Иса. 10:5, Јер. 51:20, Дан. 9:26, Лука 19:27

8. Тада рече слугама својим: Свадба је дакле готова, а званице не бише достојне.

Мат. 10:11, Лука 20:25, Дела 13:46

9. Идите дакле на раскршће и кога год нађете, дозовите на свадбу.

10. И изишавши слуге оне на раскршћа сабраше све које нађоше, зле и добре; и столови напунише се гостију.

Мат. 13:38

11. Изашавши пак цар да види госте угледа онде човека необученог у свадбено рухо.

Зах. 3:3, 2 Кор. 5:3, Ефес. 4:24, Кол. 3:10, Кол. 3:12, Откр. 3:4, Откр. 16:15, Откр. 19:8

12. И рече му: Пријатељу! Како си дошао амо без свадбеног руха? А он оћуте.

Јов 31:14, Рим. 3:19

13. Тада рече цар слугама: Свежите му руке и ноге, па га узмите те баците у таму најкрајњу; онде ће бити плач и шкргут зуба.

Мат. 8:12, Рим. 11:22

14. Јер су многи звани, али је мало избраних.

Мат. 20:16

15. Тада отидоше фарисеји и начинише веће како би Га ухватили у речи.

Мар. 12:13, Лука 20:20

16. И послаше к Њему ученике своје с Иродовцима, те рекоше: Учитељу! Знамо да си истинит, и путу Божјем заиста учиш, и не мариш ни за кога, јер не гледаш ко је ко.

Лука 20:21

17. Кажи нам дакле шта мислиш ти? Треба ли дати харач ћесару или не?

18. Разумевши Исус лукавство њихово рече: Што ме кушате, лицемери?

19. Покажите ми новац харачки. А они донесоше Му новац.

20. И рече им: Чији је образ овај и натпис?

21. И рекоше Му: Ћесарев. Тада рече им: Подајте дакле ћесарево ћесару, и Божје Богу.

Мат. 17:25, Лука 23:2, Рим. 13:7

22. И чувши дивише се, и оставивши Га отидоше.

Јов 5:13

23. Тај дан приступише к Њему садукеји који говоре да нема васкрсења, и упиташе Га

Мат. 3:7, Мат. 16:6, Мар. 12:18, Лука 20:27, Дела 4:1, Дела 23:8, 1 Кор. 15:12, 2 Тим. 2:17

24. Говорећи: Учитељу! Мојсије рече: Ако ко умре без деце, да узме брат његов жену његову и да подигне семе брату свом.

1 Мој. 38:8, 5 Мој. 25:5

25. У нас беше седам браће; и први оженивши се умре, и не имавши порода остави жену своју брату свом.

26. А тако и други, и трећи, све до седмог.

27. А после свих умре и жена.

28. О васкрсењу дакле кога ће од седморице бити жена? Јер је за свима била.

29. А Исус одговарајући рече им: Варате се, не знајући Писма ни силе Божје.

Јован 20:9, 2 Пет. 3:16

30. Јер о васкрсењу нити ће се женити ни удавати; него су као анђели Божји на небу.

Псал. 103:20, Зах. 3:5, 1 Кор. 7:29, Откр. 5:11, Откр. 7:1, Откр. 7:11

31. А за васкрсење мртвих нисте ли читали шта вам је рекао Бог говорећи:

32. Ја сам Бог Авраамов, и Бог Исаков, и Бог Јаковљев! Није Бог Бог мртвих, него живих.

2 Мој. 3:6, 2 Мој. 3:16, Мар. 12:26, Мар. 12:27, Лука 20:37, Дела 7:32, Јевр. 11:16

33. И чувши народ дивљаше се науци Његовој.

Мат. 7:28

34. А фарисеји чувши да посрами садукеје сабраше се заједно.

35. И упита један од њих законик кушајући Га и говорећи:

36. Учитељу! Која је заповест највећа у закону?

37. А Исус рече му: Љуби Господа Бога свог свим срцем својим, и свом душом својом, и свом мисли својом.

5 Мој. 6:5, 5 Мој. 10:12, 5 Мој. 30:6, Приче 23:26, Мат. 12:29, Лука 10:27

38. Ово је прва и највећа заповест.

39. А друга је као и ова: Љуби ближњег свог као самог себе.

3 Мој. 19:18, Мар. 12:31, Рим. 13:9, Гал. 5:14, Јаков 2:8

40. О овима двема заповестима виси сав закон и пророци.

Мат. 7:12, 1 Тим. 1:5

41. А кад се сабраше фарисеји, упита их Исус

Мар. 12:35, Лука 20:41

42. Говорећи: Шта мислите за Христа, чији је син? Рекоше Му: Давидов.

Мат. 21:8

43. Рече им: Како дакле Давид Њега духом назива Господом говорећи:

2 Сам. 23:2, Дела 2:30, 2 Пет. 1:21

44. Рече Господ Господу мом: Седи мени с десне стране, док положим непријатеље Твоје подножје ногама Твојим?

Псал. 110:1, Дела 2:30, Дела 2:34, 1 Кор. 15:25, Јевр. 1:13

45. Кад дакле Давид назива Њега Господом, како му је син?

46. И нико Му не могаше одговорити речи; нити смеде ко од тог дана да Га запита више.

1 Цар. 10:1, Мар. 12:34, Лука 14:6


Matej, glava 23

Матеј, глава 23

1. Тада Исус рече к народу и ученицима својим

Лука 20:46

2. Говорећи: На Мојсијеву столицу седоше књижевници и фарисеји.

Нем. 8:4, Нем. 8:8, Мал. 2:7

3. Све дакле што вам кажу да држите, држите и творите; али шта они чине не чините; јер говоре а не чине.

Лука 11:46, Рим. 2:19, Рим. 2:21

4. Него вежу бремена тешка и незгодна за ношење, и товаре на плећа људска; а прстом својим неће да их прихвате.

Лука 11:46, Дела 15:10, Гал. 6:13

5. А сва дела своја чине да их виде људи: раширују своје амајлије, и граде велике скуте на хаљинама својим.

4 Мој. 15:38, 5 Мој. 22:12, Мат. 6:1

6. И траже зачеље на гозбама и прва места по зборницама,

Мар. 12:38, Лука 14:7, Лука 20:46

7. И да им се клања по улицама, и да их људи зову: Рави! Рави!

Јов 32:22, Лука 20:46

8. А ви се не зовите Рави; јер је у вас један Рави Христос, а ви сте сви браћа.

Јаков 3:1

9. И оцем не зовите никога на земљи; јер је у вас један Отац који је на небесима.

Мал. 1:6

10. Нити се зовите Учитељи; јер је у вас један учитељ Христос.

11. А највећи између вас да вам буде слуга.

Мат. 20:26

12. Јер који се подиже, понизиће се, а који се понижује, подигнуће се.

Јов 22:29, Приче 15:33, Приче 29:23, Дан. 4:37, Лука 14:11, Лука 18:14

13. Тешко вама књижевници и фарисеји, лицемери, што затварате царство небеско од људи; јер ви не улазите нити дате да улазе који би хтели.

4 Мој. 13:32, Иса. 33:14, Језек. 34:10, Језек. 34:18, Лука 11:52

14. Тешко вама књижевници и фарисеји, лицемери, што једете куће удовичке, и лажно се Богу молите дуго; зато ћете већма бити осуђени.

Амос 8:4

15. Тешко вама књижевници и фарисеји, лицемери, што проходите море и земљу да би присвојили једног, и кад га присвојите, чините га сином пакленим, удвоје већим од себе.

16. Тешко вама вође слепе који говорите: Ако се ко куне црквом ништа је; а ако се ко куне златом црквеним крив је.

Иса. 56:10, Мат. 5:33, Мат. 15:14

17. Будале слепе! Шта је веће, или злато, или црква која злато освети.

2 Мој. 30:29

18. И ако се ко куне олтаром ништа је то, а који се куне даром који је на њему крив је

19. Будале слепе! Шта је веће, или дар, или олтар који дар освети?

2 Мој. 29:37

20. Који се дакле куне олтаром, куне се њим и свим што је на њему.

21. И који се куне црквом, куне се њом и Оним што живи у њој.

1 Цар. 8:13, 2 Дн. 6:2, Псал. 26:8, Псал. 132:14, Јаков 5:12

22. И који се куне небом, куне се престолом Божјим и Оним који седи на њему.

Псал. 11:4, Иса. 66:1, Мат. 5:34, Дела 7:49, Откр. 4:2

23. Тешко вама књижевници и фарисеји, лицемери, што дајете десетак од метвице и од копра и од кима, а остависте шта је најпретежније у закону: правду и милост и веру; а ово је требало чинити и оно не остављати.

1 Сам. 15:22, Ос. 6:6, Мих. 6:8, Мат. 9:13, Мат. 12:7, Лука 11:42

24. Вође слепе који оцеђујете комарца а камилу прождирете.

25. Тешко вама књижевници и фарисеји, лицемери што чистите споља чашу и зделу а изнутра су пуне грабежа и неправде.

Мар. 7:4, Лука 11:39

26. Фарисеју слепи! Очисти најпре изнутра чашу и зделу да буду и споља чисте.

Иса. 55:7, Јер. 4:14, Јер. 13:27, Језек. 18:31, Лука 6:45, 2 Кор. 7:1, Титу 1:15, Јевр. 10:22

27. Тешко вама књижевници и фарисеји, лицемери, што сте као окречени гробови, који се споља виде лепи а унутра су пуни костију мртвачких и сваке нечистоте.

Дела 23:3

28. Тако и ви споља се показујете људима праведни, а изнутра сте пуни лицемерја и безакоња.

29. Тешко вама књижевници и фарисеји, лицемери, што зидате гробове пророцима и красите раке праведника,

30. И говорите: Да смо ми били у време својих отаца, не бисмо с њима пристали у крв пророка.

31. Тим само сведочите за себе да сте синови оних који су побили пророке.

Дела 7:51, 1 Сол. 2:15

32. И ви допуните меру отаца својих.

1 Мој. 15:16, Плач 4:18, Дан. 8:23, 1 Сол. 2:16

33. Змије, породи аспидини! Како ћете побећи од пресуде у огањ паклени?

Мат. 3:7, Мат. 12:34, Лука 3:7

34. Зато ево ја ћу к вама послати пророке и премудре и књижевнике; и ви ћете једне побити и распети а једне бити по зборницама својим и гонити од града до града,

Мат. 21:34, Лука 11:49, Дела 5:40, Дела 7:58, Дела 22:19, 2 Кор. 11:24

35. Да дође на вас сва крв праведна што је проливена на земљи од крви Авеља праведног до крви Зарије сина Варахијиног, кога убисте међу црквом и олтаром.

1 Мој. 4:8, 1 Јов. 3:12, Откр. 18:24

36. Заиста вам кажем да ће ово све доћи на род овај.

Мат. 24:34

37. Јерусалиме, Јерусалиме, који убијаш пророке и засипаш камењем послане к себи! Колико пута хтех да скупим чеда твоја као што кокош скупља пилиће своје под крила и не хтесте!

5 Мој. 32:11, Ос. 11:8

38. Ето ће вам се оставити ваша кућа пуста.

Псал. 69:25

39. Јер вам кажем: Нећете мене видети одселе док не кажете: Благословљен који иде у име Господње.

Псал. 118:26, Мат. 21:9


Matej, glava 24

Матеј, глава 24

1. И изишавши Исус иђаше од цркве, и приступише к Њему ученици Његови да Му покажу грађевину црквену.

2 Цар. 20:15, Мар. 13:1, Лука 21:5

2. А Исус рече им: Не видите ли све ово? Заиста вам кажем: неће остати овде ни камен на камену који се неће разметнути.

1 Цар. 9:7, Јер. 5:10, Јер. 26:18, Дан. 9:26, Мих. 3:12, Лука 19:44

3. А кад сеђаше на гори Маслинској приступише к Њему ученици насамо говорећи: Кажи нам кад ће то бити? И какав је знак Твог доласка и краја века?

Језек. 7:2, Мат. 24:30, 1 Сол. 5:1

4. И одговарајући Исус рече им: Чувајте се да вас ко не превари.

Ефес. 5:6, Кол. 2:8, Кол. 2:18, 2 Сол. 2:3, 1 Јов. 4:1

5. Јер ће многи доћи у име моје говорећи: Ја сам Христос. И многе ће преварити.

Јер. 14:14, Јер. 23:21, Јован 5:43, Дела 5:36

6. Чућете ратове и гласове о ратовима. Гледајте да се не уплашите; јер треба да то све буде, али није још тада крај.

1 Сол. 2:16

7. Јер ће устати народ на народ и царство на царство; и биће глади и помори, и земља ће се трести по свету.

Иса. 19:2, Агеј 2:22, Зах. 14:13, Лука 21:10

8. А то је све почетак страдања.

9. Тада ће вас предати на муке, и побиће вас, и сви ће народи омрзнути на вас имена мог ради.

Дела 4:2, Дела 7:59, Дела 12:1, Јевр. 12:3, 1 Пет. 4:12, Откр. 2:10, Откр. 2:13

10. И тада ће се многи саблазнити, и друг друга издаће, и омрзнуће друг на друга.

2 Тим. 1:15, 2 Тим. 4:10, 2 Тим. 4:16

11. И изићи ће многи лажни пророци и превариће многе.

Дела 20:29, 2 Кор. 11:13, 1 Тим. 4:1, 2 Пет. 2:1, 1 Јов. 2:18, 1 Јов. 2:26, Јуда 1:4

12. И што ће се безакоње умножити, охладнеће љубав многих.

13. Али који претрпи до краја благо њему.

Јевр. 3:6

14. И проповедиће се ово јеванђеље о царству по свему свету за сведочанство свим народима. И тада ће доћи последак.

Рим. 10:18, Кол. 1:6, Кол. 1:23

15. Кад дакле угледате мрзост опустошења, о којој говори пророк Данило, где стоји на месту светом (који чита да разуме):

Дан. 9:23, Дан. 9:27, Дан. 12:11

16. Тада који буду у Јудеји нека беже у горе;

17. И који буде на крову да не силази узети шта му је у кући;

18. И који буде у пољу да се не врати натраг да узме хаљине своје.

19. А тешко труднима и дојилицама у те дане.

Лука 21:23, Лука 23:29

20. Него се молите Богу да не буде бежан ваша у зиму ни у суботу;

21. Јер ће бити невоља велика каква није била од постања света досад нити ће бити;

Псал. 69:22, Иса. 65:12, Иса. 66:15, Језек. 5:9, Дан. 9:12, Дан. 9:26, Дан. 12:1, Јоило 2:2

22. И да се они дани не скрате, нико не би остао; али избраних ради скратиће се дани они.

Иса. 65:8, Зах. 14:2

23. Тада ако вам ко каже: Ево овде је Христос или онде, не верујте.

24. Јер ће изићи лажни христоси и лажни пророци, и показаће знаке велике и чудеса да би преварили, ако буде могуће, и изабране.

5 Мој. 13:1, Рим. 8:28, 2 Сол. 2:9, 2 Тим. 2:19, 1 Пет. 1:5, Откр. 13:13

25. Ето вам казах унапред.

26. Ако вам дакле кажу: Ево га у пустињи, не излазите; ево га у собама, не верујте.

27. Јер као што муња излази од истока и показује се до запада, такав ће бити долазак Сина човечијег.

Језек. 1:14

28. Јер где је стрвина онамо ће се и орлови купити.

Јов 39:33, Лука 17:37

29. И одмах ће по невољи дана тих сунце помрчати, и месец своју светлост изгубити, и звезде с неба спасти, и силе небеске покренути се.

Иса. 13:10, Језек. 32:7, Дан. 7:11, Јоило 2:31, Дела 2:20, Откр. 6:12

30. И тада ће се показати знак Сина човечијег на небу; и тада ће проплакати сва племена на земљи; и угледаће Сина човечијег где иде на облацима небеским са силом и славом великом.

Дан. 7:13, Зах. 12:11, Зах. 12:12, Мар. 13:4, Откр. 1:7

31. И послаће анђеле своје с великим гласом трубним; и сабраће избране Његове од четири ветра, од краја до краја небеса.

1 Кор. 15:52, 1 Сол. 4:16

32. Од смокве научите се причи: кад се већ њене гране помладе и улистају, знате да је близу лето.

Лука 21:29

33. Тако и ви кад видите све ово, знајте да је близу код врата.

34. Заиста вам кажем: овај нараштај неће проћи док се ово све не збуде.

Мат. 16:28, Мат. 23:36

35. Небо и земља проћи ће, али речи моје неће проћи.

Псал. 102:26, Иса. 34:4, Иса. 51:6, Јер. 31:35, Мат. 5:18, Мар. 13:31, Лука 21:33, Јевр. 1:11, 2 Пет. 3:7, 2 Пет. 3:10, Откр. 6:14

36. А о дану том и часу нико не зна, ни анђели небески, до Отац мој сам.

Зах. 14:7, Дела 1:7, 1 Сол. 5:2, 2 Пет. 3:10

37. Јер као што је било у време Нојево тако ће бити и долазак Сина човечијег.

Лука 17:26

38. Јер као што пред потопом јеђаху и пијаху, жењаху се и удаваху до оног дана кад Ноје уђе у ковчег,

1 Мој. 6:3, Лука 17:26, Лука 20:34, 1 Пет. 3:20

39. И не осетише док не дође потоп и однесе све; тако ће бити и долазак Сина човечијег.

1 Мој. 7:21, Дан. 12:10

40. Тада ће бити два на њиви; један ће се узети, а други ће се оставити.

41. Две ће млети на жрвњевима; једна ће се узети, а друга ће се оставити.

Лука 17:35

42. Стражите дакле, јер не знате у који ће час доћи Господ ваш.

43. Али ово знајте: кад би знао домаћин у које ће време доћи лупеж, чувао би и не би дао поткопати кућу своју.

1 Сол. 5:6, Откр. 3:3, Откр. 16:15

44. Зато и ви будите готови; јер у који час не мислите доћи ће Син човечији.

45. Ко је дакле тај верни и мудри слуга ког је поставио господар његов над својим домашњима да им даје храну на оброк?

Мат. 25:23, 1 Кор. 4:2, Јевр. 3:5

46. Благо том слузи ког дошавши господар његов нађе да извршује тако.

Мат. 25:34, 1 Тим. 4:7, Откр. 16:15

47. Заиста вам кажем: поставиће га над свим имањем својим.

48. Ако ли тај рђави слуга рече у срцу свом: Неће мој господар још задуго доћи;

Језек. 12:27

49. И почне бити своје другаре, и јести и пити с пијаницама;

50. Доћи ће господар тог слуге у дан у који се не нада, и у час кад не мисли.

51. И расећи ће га напола, и даће му плату као и лицемерима; онде ће бити плач и шкргут зуба.

Псал. 11:6, Мат. 25:30, Лука 12:46


Matej, glava 25

Матеј, глава 25

1. Тада ће бити царство небеско као десет девојака које узеше жишке своје и изиђоше на сусрет женику.

Јован 3:29, Откр. 19:7, Откр. 21:2, Откр. 21:9

2. Пет од њих беху мудре, а пет луде.

Мат. 13:47, Мат. 22:10

3. И луде узевши жишке своје не узеше са собом уља.

1 Тим. 3:5

4. А мудре узеше уље у судовима са жишцима својим.

Лука 12:35

5. А будући да женик одоцни, задремаше све, и поспаше.

Пес. 5:2, Мат. 26:40, Рим. 13:11, Ефес. 5:14, 1 Сол. 5:6

6. А у поноћи стаде вика: Ето женика где иде, излазите му на сусрет.

Псал. 50:3, Лука 13:25, 1 Сол. 4:16

7. Тада усташе све девојке оне и украсише жишке своје.

Лука 12:35

8. А луде рекоше мудрима: Дајте нам од уља свог, јер наши жишци хоће да се угасе.

9. А мудре одговорише говорећи: Да не би недостало и нама и вама, боље је идите к трговцима и купите себи.

10. А кад оне отидоше да купе, дође женик, и готове уђоше с њим на свадбу, и затворише се врата.

Језек. 46:2, Лука 13:25

11. А после дођоше и оне друге девојке говорећи: Господару! Господару! Отвори нам.

Мат. 7:21

12. А Он одговарајући рече им: Заиста вам кажем: не познајем вас.

Псал. 5:5, Јован 9:31

13. Стражите дакле, јер не знате дан ни час у који ће Син човечији доћи.

Мат. 24:42, Мар. 13:33, Лука 21:36, 1 Кор. 16:13, 1 Пет. 5:8, Откр. 16:15

14. Јер као што човек полазећи дозва слуге своје и предаде им благо своје;

Мат. 21:33, Лука 19:12

15. И једном, дакле, даде пет таланата, а другом два, а трећем један, сваком према његовој моћи; и отиде одмах.

Рим. 12:6, 1 Кор. 12:7, Ефес. 4:11

16. А онај што прими пет таланата отиде те ради с њима, и доби још пет таланата.

Приче 3:14, 1 Пет. 4:10

17. Тако и онај што прими два доби и он још два.

18. А који прими један отиде те га закопа у земљу и сакри сребро господара свог.

Филиб. 2:21

19. А по дугом времену дође господар тих слуга, и стаде се рачунати с њима.

20. И приступивши онај што је примио пет таланата, донесе још пет таланата говорећи: Господару! Предао си ми пет таланата; ево још пет таланата ја сам добио с њима.

21. А господар његов рече му: Добро, слуго добри и верни! У малом био си ми веран, над многим ћу те поставити; уђи у радост господара свог.

Мат. 24:47, Лука 12:44, Откр. 2:10, Откр. 3:21, Откр. 21:7

22. А приступивши и онај што је примио два таланта рече: Господару! Предао си ми два таланта; ево још два таланта ја сам добио с њима.

Лука 19:18

23. А господар његов рече му: Добро, слуго добри и верни! У малом био си ми веран, над многим ћу те поставити; уђи у радост господара свог.

Дела 2:28, 2 Тим. 2:12, Јевр. 12:2, 1 Пет. 1:8

24. А приступивши и онај што је примио један таланат рече: Господару! Знао сам да си ти тврд човек: жњеш где ниси сејао, и купиш где ниси вејао;

Лука 19:21

25. Па се побојах и отидох те сакрих таланат твој у земљу; и ево ти своје.

26. А господар његов одговарајући рече му: Зли и лењиви слуго! Знао си да ја жњем где нисам сејао, и купим где нисам вејао:

27. Требало је дакле моје сребро да даш трговцима; и ја дошавши узео бих своје с добитком.

28. Узмите дакле од њега таланат, и подајте оном што има десет таланата.

29. Јер сваком који има, даће се, и претећи ће му; а од оног који нема, и шта има узеће се од њега.

Мар. 4:25, Лука 8:18, Лука 19:26, Јован 15:2, 1 Кор. 15:10, 2 Кор. 6:1

30. И неваљалог слугу баците у таму најкрајњу; онде ће бити плач и шкргут зуба.

31. А кад дође Син човечији у слави својој и сви свети анђели с Њиме, онда ће сести на престолу славе своје.

Зах. 14:5, Дела 1:11, Дела 17:31, Филиб. 2:9, 1 Сол. 4:16, 2 Сол. 1:7, Јевр. 9:28, Јуда 1:14, Откр. 1:7

32. И сабраће се пред Њим сви народи, и разлучиће их између себе као пастир што разлучује овце од јараца.

Псал. 1:5, Језек. 34:17, Мал. 3:18, Мат. 13:49, Рим. 14:10, 2 Кор. 5:10, Откр. 20:12

33. И поставиће овце с десне стране себи, а јарце с леве.

34. Тада ће рећи цар онима што Му стоје с десне стране: ходите благословени Оца мог; примите царство које вам је приправљено од постања света.

Јер. 38:11, Лука 12:32, Рим. 8:17, 1 Кор. 2:9, 1 Кор. 6:9, Гал. 5:21, Ефес. 5:5, Јевр. 11:16, 1 Пет. 3:9, Откр. 21:7

35. Јер огладнех, и дасте ми да једем; ожеднех, и напојисте ме; гост бејах, и примисте ме;

Иса. 21:14, Иса. 58:7, Језек. 18:7, 2 Тим. 1:16, Јевр. 13:2, Јаков 1:27, 3 Јов. 1:5

36. Го бејах, и оденусте ме; болестан бејах, и обиђосте ме; у тамници бејах, и дођосте к мени.

2 Тим. 1:16, Јаков 2:15

37. Тада ће Му одговорити праведници говорећи: Господе! Кад Те видесмо гладна, и нахранисмо? Или жедна, и напојисмо?

38. Кад ли Те видесмо госта, и примисмо? Или гола, и оденусмо?

39. Кад ли Те видесмо болесна или у тамници, и дођосмо к Теби?

40. И одговарајући цар рећи ће им: Заиста вам кажем: кад учинисте једном од ове моје најмање браће, мени учинисте.

Приче 14:31, Приче 19:17, Јер. 38:5, Јован 13:20, Јевр. 6:10

41. Тада ће рећи и онима што Му стоје с леве стране: Идите од мене проклети у огањ вечни приправљен ђаволу и анђелима његовим.

Псал. 6:8, Мат. 13:40, Мар. 5:7, 2 Пет. 2:4, Јуда 1:6

42. Јер огладнех, и не дадосте ми да једем; ожеднех, и не напојисте ме;

43. Гост бејах, и не примисте ме; го бејах, и не оденусте ме; болестан и у тамници бејах, и не обиђосте ме.

44. Тада ће Му одговорити и они говорећи: Господе! Кад Те видесмо гладна или жедна, или госта или гола, или болесна или у тамници, и не послужисмо Те?

Приче 24:12, Лука 13:26

45. Тада ће им одговорити говорећи: Заиста вам кажем: кад не учинисте једном од ове моје мале браће, ни мени не учинисте.

Приче 14:31, Приче 17:5, Зах. 2:8, Дела 9:5, 1 Кор. 8:12

46. И ови ће отићи у муку вечну, а праведници у живот вечни.

Дан. 12:2, Јован 5:29, Рим. 2:7, Откр. 3:21, Откр. 7:15, Откр. 14:11, Откр. 20:10


Matej, glava 26

Матеј, глава 26

1. И кад сврши Исус речи ове, рече ученицима својим:

2. Знате да ће до два дана бити пасха, и Сина човечијег предаће да се разапне.

Мар. 14:1, Лука 22:1, Јован 13:1

3. Тада скупише се главари свештенички и књижевници и старешине народне у двор поглавара свештеничког по имену Кајафе;

Псал. 2:2, Мат. 21:38, Јован 11:47, Јован 18:15, Дела 4:25

4. И световаше се како би Исуса из преваре ухватили и убили.

Мат. 21:38

5. И говораху: Али не о празнику, да се не би народ побунио.

6. А кад Исус беше у Витанији у кући Симона губавог,

Мат. 21:17, Мар. 14:3, Јован 11:1, Јован 12:3

7. Приступи к Њему жена са скленицом мира многоценог, и изли на главу Његову кад сеђаше за трпезом.

8. А кад видеше то ученици Његови, расрдише се говорећи: Зашто се чини таква штета?

Мар. 14:4, Јован 12:4

9. Јер се могло ово продати скупо и новци дати сиромасима.

10. А кад разуме Исус, рече им: Шта сметате жену? Она учини добро дело на мени.

11. Јер сиромахе имате свагда са собом, а мене немате свагда.

5 Мој. 15:11, Јован 12:8, Јован 13:33, Јован 14:19, Јован 16:5, Јован 17:11

12. А она изливши миро ово на тело моје за укоп ме приготови.

13. Заиста вам кажем: где се год успроповеда ово јеванђеље по свему свету, казаће се и то за спомен њен што учини она.

Мар. 13:10, Лука 24:47, Рим. 1:8, Рим. 10:18

14. Тада један од дванаесторице, по имену Јуда Искариотски, отиде ка главарима свештеничким,

Мат. 10:4, Мар. 14:10, Лука 22:3, Јован 13:2, Јован 13:18

15. И рече: Шта ћете ми дати да вам га издам? А они му обрекоше тридесет сребрника.

Зах. 11:12, Мат. 27:3, Дела 1:18

16. И отада тражаше згоду да Га изда.

Мар. 3:19

17. А у први дан пресних хлебова приступише ученици к Исусу говорећи: Где ћеш да ти зготовимо пасху да једеш?

2 Мој. 12:6, 3 Мој. 23:5

18. А Он рече: Идите у град к томе и томе, и кажите му: Учитељ каже: време је моје близу, у тебе ћу да учиним пасху с ученицима својим.

Мар. 14:13

19. И учинише ученици како им заповеди Исус, и уготовише пасху.

20. А кад би увече, седе за трпезу са дванаесторицом.

Мар. 14:17, Лука 22:14

21. И кад јеђаху рече им: Заиста вам кажем: један између вас издаће ме.

Лука 22:21, Јован 13:21

22. И забринувши се врло почеше сваки говорити Му: Да нисам ја, Господе?

Мар. 14:19, Лука 22:23

23. А Он одговарајући рече: Који умочи са мном руку у зделу онај ће ме издати.

Псал. 41:9, Лука 22:21, Јован 13:18

24. Син човечији дакле иде као што је писано за Њега; али тешко оном човеку који изда Сина човечијег; боље би му било да се није ни родио онај човек.

1 Мој. 3:15, Псал. 22:1, Иса. 53:1, Дан. 9:26, Мат. 18:7, Мат. 27:3, Мар. 14:21, Јован 17:12, Дела 26:22, 1 Кор. 15:3

25. А Јуда, издајник Његов, одговарајући рече: Да нисам ја, рави? Рече му: Ти каза.

26. И кад јеђаху, узе Исус хлеб и благословивши преломи га, и даваше ученицима, и рече: Узмите, једите; ово је тело моје.

Лука 24:30, 1 Кор. 10:4, 1 Кор. 10:16, 1 Кор. 11:23

27. И узе чашу и давши хвалу даде им говорећи: Пијте из ње сви;

28. Јер је ово крв моја новог завета која ће се пролити за многе ради отпуштења греха.

2 Мој. 24:8, 3 Мој. 17:11, Јер. 31:31, Мар. 14:24, Лука 22:20, Рим. 5:15, Јевр. 9:14, Јевр. 9:22

29. Кажем вам пак да нећу одсад пити од овог рода виноградског до оног дана кад ћу пити с вама новог у царству Оца свог.

Дела 10:41

30. И отпојавши хвалу изиђоше на гору Маслинску.

Мар. 14:26

31. Тада рече им Исус: Сви ћете се ви саблазнити о мене ову ноћ; јер у писму стоји: Ударићу пастира и овце од стада разбежаће се.

Зах. 13:7, Мат. 11:6, Мар. 14:27, Јован 16:32

32. А по васкрсењу свом ја идем пред вама у Галилеју.

Мат. 28:7, Мат. 28:16, Мар. 16:7

33. А Петар рече Му: Ако се и сви саблазне о тебе ја се нећу никад саблазнити.

Мар. 14:29

34. Рече му Исус: Заиста ти кажем: ноћас док петао не запева три пута ћеш ме се одрећи.

Мар. 14:72, Лука 22:34, Јован 13:38

35. Рече Њему Петар: Да бих знао и умрети с Тобом нећу Те се одрећи. Тако и сви ученици рекоше.

36. Тада дође Исус с њима у село које се зове Гетсиманија, и рече ученицима: Седите ту док ја идем тамо да се помолим Богу.

Јован 18:1

37. И узевши Петра и оба сина Зеведејева забрину се и поче тужити.

Мат. 4:21, Мар. 5:37

38. Тада рече им Исус: Жалосна је душа моја до смрти; почекајте овде, и стражите са мном.

Јов 6:2, Псал. 88:1, Псал. 88:14, Иса. 53:10, Јован 12:27, 1 Пет. 5:8

39. И отишавши мало паде на лице своје молећи се и говорећи: Оче мој! Ако је могуће да ме мимоиђе чаша ова; али опет не како ја хоћу него како Ти.

2 Сам. 15:26, Мат. 20:22, Мар. 14:35, Мар. 14:36, Јован 6:38, Јован 12:27, Јован 18:11, Рим. 15:3, Јевр. 5:7

40. И дошавши к ученицима нађе их где спавају, и рече Петру: Зар не могосте један час постражити са мном?

Лука 9:32

41. Стражите и молите се Богу да не паднете у напаст; јер је дух срчан, али је тело слабо.

Мар. 13:33, Мар. 14:38, Лука 22:40, 1 Кор. 16:13, Гал. 5:17, Ефес. 6:18, 1 Пет. 5:8, Откр. 16:15

42. Опет по други пут отиде и помоли се говорећи: Оче мој! Ако ме не може чаша ова мимоићи да је не пијем, нека буде воља Твоја.

43. И дошавши нађе их опет где спавају; јер им беху очи отежале.

44. И оставивши их отиде опет и трећи пут те се помоли говорећи оне исте речи.

45. Тада дође к ученицима својим и рече им: Једнако спавате и почивате; ево се приближи час, и Син човечији предаје се у руке грешника.

46. Устаните да идемо; ево се приближи издајник мој.

47. И док Он још тако говораше, гле, Јуда, један од дванаесторице, дође, и с њим људи многи с ножевима и с кољем од главара свештеничких и старешина народних.

Мар. 14:43, Лука 22:47, Јован 18:3, Дела 1:16

48. А издајник Његов даде им знак говорећи: Кога ја целивам онај је; држите га.

49. И одмах приступивши к Исусу рече: Здраво, рави! И целива Га.

2 Сам. 20:9

50. А Исус рече му: Пријатељу! Шта ћеш ти овде? Тада приступивши дигоше руке на Исуса и ухватише Га.

51. И гле, један од оних што беху са Исусом машивши се руком извади нож свој те удари слугу поглавара свештеничког, и одсече му ухо.

Јован 18:10

52. Тада рече му Исус: Врати нож свој на место његово; јер сви који се маше за нож од ножа ће изгинути.

1 Мој. 9:6, 1 Кор. 4:12, Откр. 13:10

53. Или мислиш ти да ја не могу сад умолити Оца свог да ми пошаље више од дванаест легеона анђела?

2 Цар. 6:17, Дан. 7:10

54. Али како би се испунило шта стоји у писму да ово треба да буде?

Иса. 53:7, Дан. 9:26

55. У тај час рече Исус људима: Као на хајдука изишли сте с ножевима и с кољем да ме ухватите, а сваки дан сам код вас седео учећи у цркви, и не ухватисте ме.

Лука 4:20

56. А ово све би да се збуду писма пророчка. Тада ученици сви оставише Га, и побегоше.

Плач 4:20, Јован 18:15, Дела 2:23

57. И они што ухватише Исуса одведоше Га поглавару свештеничком, Кајафи, где се књижевници и старешине сабраше.

Мар. 14:53, Лука 22:54, Јован 18:13

58. А Петар иђаше за Њим издалека до двора поглавара свештеничког и ушавши унутра седе са слугама да види свршетак.

Јован 18:15

59. А главари свештенички и старешине и сав сабор тражаху лажна сведочанства на Исуса да би Га убили;

60. И не нађоше; и премда многи лажни сведоци долазише, не нађоше. Најпосле дођоше два лажна сведока,

5 Мој. 19:15, Мат. 20:22, Јован 18:11

61. И рекоше: Он је казао: Ја могу развалити цркву Божју и за три дана начинити је.

Мат. 27:40, Јован 2:19

62. И уставши поглавар свештенички рече Му: Зар ништа не одговараш што ови на тебе сведоче?

Мар. 14:60

63. А Исус је ћутао. И поглавар свештенички одговарајући рече Му: Заклињем те живим Богом да нам кажеш јеси ли ти Христос син Божји?

3 Мој. 5:1, 1 Сам. 14:24, Иса. 53:7, Мат. 27:12, Лука 22:68

64. Рече му Исус: Ти каза. Али ја вам кажем: одселе ћете видети Сина човечијег где седи с десне стране силе и иде на облацима небеским.

Псал. 110:1, Дан. 7:13, Јован 1:51, Дела 7:55, Дела 7:56, Рим. 14:10, Откр. 1:7

65. Тада поглавар свештенички раздре хаљине своје говорећи: Хули на Бога; шта нам требају више сведоци? Ево сад чусте хулу његову.

2 Цар. 18:37, 2 Цар. 19:1, Јов 1:20, Иса. 36:21

66. Шта мислите? А они одговарајући рекоше: Заслужио је смрт.

3 Мој. 24:16, Јер. 26:11, Јован 19:7, Дела 3:15, 1 Сол. 2:14

67. Тада пљунуше Му у лице, и ударише Га по лицу, а једни Му даше и приушке

4 Мој. 12:14, 5 Мој. 25:9, Јов 30:10, Иса. 50:6, Мих. 5:1, Мат. 27:30, Мар. 14:65, Лука 18:32, Лука 22:63

68. Говорећи: Прореци нам, Христе, ко те удари?

Мар. 14:65

69. А Петар сеђаше напољу на двору, и приступи к њему једна слушкиња говорећи: и ти си био с Исусом Галилејцем.

Приче 25:26, Јован 18:25

70. А он се одрече пред свима говорећи: Не знам шта говориш.

71. А кад изиђе к вратима угледа га друга, и рече онима што беху онде: и овај беше са Исусом Назарећанином.

Лука 22:58, Јован 18:25

72. Он опет одрече се клетвом: Не знам тог човека.

73. А мало потом приступише они што стајаху и рекоше Петру: Ваистину и ти си од њих; јер те и говор твој издаје.

Суд. 12:6

74. Тада се поче клети и преклињати да не зна тог човека. И одмах запева петао.

75. И опомену се Петар речи Исусове што му је рекао: Док петао не запева три пута ћеш ме се одрећи. И изашавши напоље плака горко.

2 Сам. 12:13, Зах. 12:10, 2 Кор. 7:10, Гал. 6:1


Matej, glava 27

Матеј, глава 27

1. А кад би ујутру, учинише веће сви главари свештенички и старешине народне за Исуса да Га погубе.

Псал. 2:2, Мар. 15:1, Лука 22:66, Лука 23:1, Јован 18:28

2. И свезавши Га одведоше, и предаше Га Понтију Пилату, судији.

Мат. 20:19, Лука 18:32, Дела 3:13, 1 Сол. 2:14

3. Тада видевши Јуда издајник Његов да Га осудише раскаја се, и врати тридесет сребрника главарима свештеничким и старешинама

Јов 20:5, Јов 20:15, Зах. 11:13, Мат. 26:14, Мар. 14:10, Лука 22:47, Дела 1:18, 2 Кор. 7:10

4. Говорећи: Ја сагреших што издадох крв праву. А они рекоше: Шта ми маримо за то? Ти ћеш видети.

5. И бацивши сребрнике у цркви изиђе, и отиде те се обеси.

2 Сам. 17:23, Дела 1:18

6. А главари свештенички узевши сребрнике рекоше: Не ваља их метнути у црквену хазну, јер је узето за крв.

7. Него се договорише те купише за њих лончареву њиву за гробље гостима.

Дела 1:18

8. Од тога се и прозва она њива крвна њива и до данас.

9. Тада се изврши шта је казао пророк Јеремија говорећи: И узеше тридесет сребрника, цену цењенога кога су ценили синови Израиљеви;

Зах. 11:12

10. И дадоше их за њиву лончареву, као што ми каза Господ.

11. А Исус стаде пред судијом, и запита Га судија говорећи: Ти ли си цар јудејски? А Исус рече му: Ти кажеш.

Мар. 15:2, Лука 23:3, Јован 18:29, Јован 18:33, Јован 18:37, 1 Тим. 6:13

12. И кад Га тужаху главари свештенички и старешине, ништа не одговори.

Иса. 53:7, Мат. 26:63, Јован 19:9, 1 Пет. 2:23

13. Тада рече ми Пилат: Чујеш ли шта на тебе сведоче?

Мат. 26:62, Јован 19:10

14. И не одговори му ни једну реч тако да се судија дивљаше врло.

15. А о сваком празнику пасхе беше обичај у судије да пусти народу по једног сужња кога они хоће.

Мар. 15:6, Лука 23:17, Јован 18:39, Дела 25:9

16. А тада имаху знатног сужња по имену Варава.

17. И кад се сабраше, рече им Пилат: Кога хоћете да вам пустим? Вараву или Исуса прозваног Христа?

18. Јер знаше да су Га из зависти предали.

Дела 7:9

19. А кад сеђаше у суду, поручи му жена његова говорећи: Немој се ти ништа мешати у суд тог праведника, јер сам данас у сну много пострадала њега ради.

Јов 33:15, Јован 19:8, Јован 19:13, Дела 25:6

20. А главари свештенички и старешине наговорише народ да ишту Вараву, а Исуса да погубе.

Јер. 26:8, Мар. 15:11, Лука 23:18, Јован 18:40, Дела 3:14

21. А судија одговарајући рече им: Кога хоћете од ове двојице да вам пустим? А они рекоше: Вараву.

22. Рече им Пилат: А шта ћу чинити с Исусом прозваним Христом? Рекоше му сви: Да се разапне.

Лука 23:23

23. Судија пак рече: А какво је зло учинио? А они гласно повикаше говорећи: Да се разапне.

24. А кад виде Пилат да ништа не помаже него још већа буна бива, узе воду те уми руке пред народом говорећи: Ја нисам крив у крви овог праведника: ви ћете видети.

5 Мој. 21:6

25. И одговарајући сав народ рече: Крв његова на нас и на децу нашу.

4 Мој. 35:33, 5 Мој. 19:10, Ис.Н. 2:19, 2 Сам. 1:16, 2 Сам. 3:28, 1 Цар. 2:32, Језек. 22:2, Дела 5:28

26. Тада пусти им Вараву, а Исуса шибавши предаде да се разапне.

Иса. 53:5, Мар. 15:15, Јован 19:1, Јован 19:16

27. Тада војници судијини узеше Исуса у судницу и скупише на Њ сву чету војника.

28. И свукавши Га обукоше Му скерлетну кабаницу.

Лука 23:11

29. И оплетавши венац од трња метнуше Му на главу, и дадоше Му трску у десницу; и клекнувши на колена пред Њим ругаху Му се говорећи: Здраво, царе јудејски!

Псал. 35:15, Псал. 69:19, Иса. 49:7, Иса. 53:3, Јер. 20:7, Јевр. 12:2

30. И пљунувши на Њ узеше трску и бише Га по глави.

Јов 30:10, Иса. 50:6, Иса. 52:14, Мих. 5:1, Мар. 15:19, Лука 18:32, Лука 22:63

31. И кад Му се наругаше, свукоше с Њега кабаницу, и обукоше Га у хаљине Његове, и поведоше Га да Га разапну.

Иса. 53:7, Мат. 20:19, Мат. 21:39, Мар. 15:20, Лука 23:26, Јован 19:16

32. И излазећи нађоше човека из Кирине по имену Симона и натераше га да Му понесе крст.

4 Мој. 15:35, 1 Цар. 21:13, Мар. 15:21, Дела 7:58, Јевр. 13:12

33. И дошавши на место које се зове Голгота, то јест костурница,

34. Дадоше Му да пије сирће помешано са жучи, и окусивши не хте да пије.

Псал. 69:21

35. А кад Га разапеше, разделише хаљине Његове бацивши коцке;

Псал. 22:18

36. И сеђаху онде те Га чуваху.

37. И метнуше Му више главе кривицу Његову написану: Ово је Исус цар јудејски.

Мар. 15:26, Јован 19:19

38. Тада распеше с Њиме два хајдука, једног с десне а једног с леве стране.

Иса. 53:12, Мар. 15:27, Лука 23:32, Јован 19:18

39. А који пролажаху хуљаху на Њ машући главама својим.

Псал. 22:7, Псал. 109:25

40. И говорећи: Ти који цркву разваљујеш и за три дана начињаш помози сам себи; ако си син Божји, сиђи с крста.

Мат. 26:61, Мар. 15:30, Јован 2:19

41. А тако и главари свештенички с књижевницима и старешинама подсмевајући се говораху:

42. Другима поможе, а себи не може помоћи. Ако је цар Израиљев, нека сиђе сад с крста па ћемо га веровати.

43. Он се уздао у Бога: нека му помогне сад, ако му је по вољи, јер говораше: Ја сам син Божји.

Псал. 22:8

44. Тако исто и хајдуци разапети с Њим ругаху Му се.

Лука 23:39

45. А од шестог сата би тама по свој земљи до сата деветог.

Иса. 50:3, Иса. 50:10, Амос 8:9, Мар. 15:33

46. А око деветог сата повика Исус гласно говорећи: Или! Или! Лама савахтани? То јест: Боже мој! Боже мој! Зашто си ме оставио?

Псал. 22:1, Јевр. 5:7

47. А неки од оних што стајаху онде чувши то говораху: Овај зове Илију.

48. И одмах отрча један од њих те узе сунђер, и напуни оцта, па натаче на трску, те Га појаше.

Псал. 69:21, Мар. 15:36, Лука 23:36, Јован 19:29

49. А остали говораху: Стани да видимо хоће ли доћи Илија да му помогне.

50. А Исус опет повика гласно и испусти душу.

51. И гле, завеса црквена раздре се надвоје од горњег краја до доњег; и земља се потресе, и камење се распаде;

2 Мој. 19:18, 2 Мој. 26:31, 2 Дн. 3:14, Псал. 18:7, Мар. 15:38, Лука 23:45, Ефес. 2:14, Ефес. 2:18, Јевр. 6:19, Јевр. 10:19

52. И гробови се отворише, и усташе многа тела светих који су помрли;

Псал. 68:20

53. И изашавши из гробова, по васкрсењу Његовом, уђоше у свети град и показаше се многима.

54. А капетан и који с њим чуваху Исуса видевши да се земља тресе и шта би, поплашише се врло говорећи: Заиста овај беше Син Божји.

2 Мој. 20:18, 5 Мој. 32:31, Мар. 15:39, Лука 23:37

55. И онде беху и гледаху издалека многе жене које су ишле за Исусом из Галилеје и служиле Му.

Лука 8:2

56. Међу којима беше Марија Магдалина и Марија мати Јаковљева и Јосијина и мати синова Зеведејевих.

Мар. 15:40

57. А кад би увече, дође човек богат из Ариматеје, по имену Јосиф, који је такође био ученик Исусов.

Мар. 15:42, Лука 23:50, Јован 19:38

58. Овај приступивши к Пилату замоли га за тело Исусово. Тада Пилат заповеди да му даду тело.

59. И узевши Јосиф тело зави Га у платно чисто;

60. И метну Га у нови свој гроб што је био исекао у камену; и наваливши велики камен на врата од гроба отиде.

Иса. 53:9, Дан. 6:17, Мар. 16:4, Јован 11:38, Јован 19:41, Јован 20:1

61. А онде беше Марија Магдалина и друга Марија, и сеђаху према гробу.

62. Сутрадан пак по петку сабраше се главари свештенички и фарисеји код Пилата,

63. И рекоше: Господару! Ми се опоменусмо да овај лажа каза још за живота: После три дана устаћу.

Псал. 2:1, Мат. 16:21, Мат. 17:23, Мат. 20:19, Мат. 26:61, Мар. 8:31, Лука 23:2, Јован 7:12, Дела 4:27, 2 Кор. 6:8

64. Зато заповеди да се утврди гроб до трећег дана да не дођу како ученици његови ноћу и да га не украду и не кажу народу: Уста из мртвих; и биће последња превара гора од прве.

65. Рече им Пилат: Ево вам страже, па идите те утврдите како знате.

Мат. 28:11

66. А они отишавши са стражом утврдише гроб, и запечатише камен.

Дан. 6:17, Мар. 16:3


Matej, glava 28

Матеј, глава 28

1. А по вечеру суботном на освитак првог дана недеље дође Марија Магдалина и друга Марија да огледају гроб.

Дан. 6:19, Мат. 12:1, Мат. 12:5, Мат. 12:8, Мат. 27:56, Мар. 16:1, Мар. 16:2, Лука 23:54, Лука 23:56

2. И гле, земља се затресе врло; јер анђео Господњи сиђе с неба, и приступивши одвали камен од врата гробних и сеђаше на њему.

Мар. 16:5, Лука 24:4, Јован 20:1, Јован 20:12

3. А лице његово беше као муња, и одело његово као снег.

Дан. 10:6, Мат. 17:2, Откр. 10:1, Откр. 18:1

4. И од страха његовог уздрхташе се стражари, и постадоше као мртви.

Дан. 10:7

5. А анђео одговарајући рече женама: Не бојте се ви; јер знам да Исуса распетог тражите.

Откр. 1:17

6. Није овде: јер устаде као што је казао. Ходите да видите место где је лежао Господ.

Мат. 12:40, Мат. 16:21, Мат. 17:23, Мат. 20:19

7. Па идите брже те кажите ученицима Његовим да је устао из мртвих. И гле, Он ће пред вама отићи у Галилеју; тамо ћете Га видети. Ето ја вам казах.

Мат. 26:32, Мар. 16:7

8. И изишавши брзо из гроба са страхом и радости великом, потекоше да јаве ученицима Његовим.

Мар. 16:8, Лука 24:9, Лука 24:22

9. А кад иђаху да јаве ученицима Његовим, и гле, срете их Исус говорећи: Здраво! А оне приступивши ухватише се за ноге Његове и поклонише Му се.

Мар. 16:9, Јован 20:14, Откр. 1:17

10. Тада рече им Исус: Не бојте се; идите те јавите браћи мојој нека иду у Галилеју; и тамо ће ме видети.

Рим. 8:29, Јевр. 2:11

11. А кад иђаху, гле, неки од стражара дођоше у град и јавише главарима свештеничким све што се догодило.

12. И они саставши се са старешинама учинише веће, и дадоше војницима довољно новаца

13. Говорећи: Кажите: Ученици његови дођоше ноћу и украдоше га кад смо ми спавали.

14. И ако то чује судија, ми ћемо њега умирити, и учинити да вама ништа не буде.

15. А они узевши новце учинише као што су научени били. И разгласи се ова реч по Јеврејима и до данас.

16. А једанаест ученика отидоше у Галилеју у гору куда им је казао Исус.

Мат. 26:32, Мар. 16:7

17. И кад Га видеше, поклонише Му се; а једни посумњаше.

18. И приступивши Исус рече им говорећи: Даде ми се свака власт на небу и на земљи.

Дан. 7:13, Мат. 11:27, Ефес. 1:21, 1 Пет. 3:22, Откр. 17:14

19. Идите дакле и научите све народе крстећи их ва име Оца и Сина и Светог Духа,

Дела 8:16

20. Учећи их да све држе што сам вам заповедао; и ево ја сам с вама у све дане до свршетка века. Амин.

Мат. 24:4, Дела 2:42


Marko, glava 1

Свето Јеванђеље по Марку

Глава 1

1. Почетак јеванђеља Исуса Христа Сина Божјег.

Псал. 2:7, Лука 1:35, Рим. 8:3, 1 Јов. 4:15

2. Као што стоји у пророку: Ево ја шаљем анђела свог пред лицем Твојим, који ће приправити пут Твој пред Тобом.

Мал. 3:1

3. Глас је оног што виче у пустињи: Приправите пут Господњи, поравните стазе Његове.

Иса. 40:3, Лука 3:4, Јован 1:15

4. Појави се Јован крстећи у пустињи, и проповедајући крштење покајања за опроштење греха.

5. И излажаше к њему сва јудејска земља и Јерусалимљани; и крштаваше их све у Јордану реци, и исповедаху грехе своје.

Мат. 3:5

6. А Јован беше обучен у камиљу длаку, и имаше појас кожан око себе; и јеђаше скакавце и мед дивљи.

3 Мој. 11:22

7. И проповедаше говорећи: Иде за мном јачи од мене, пред ким ја нисам достојан сагнути се и одрешити ремен на обући Његовој.

Дела 13:25

8. Ја вас крштавам водом, а Он ће вас крстити Духом Светим.

Иса. 44:3, Јоило 2:28, Јован 1:33, Дела 2:4, Дела 11:16, Дела 19:4, 1 Кор. 12:13

9. И у то време дође Исус из Назарета галилејског, и крсти Га Јован у Јордану,

Мат. 3:13, Лука 3:21

10. И одмах излазећи из воде виде небо где се отвори, и Дух као голуб сиђе на Њега.

Мат. 3:16, Јован 1:32

11. И глас дође с неба: Ти си Син мој љубазни који је по мојој вољи.

Псал. 2:7, Мат. 3:17, 2 Пет. 1:17

12. И одмах Дух изведе Га у пустињу.

Мат. 4:1, Лука 4:1

13. И би онде у пустињи дана четрдесет, и куша Га сотона, и би са зверињем, и анђели служаху Му.

Мат. 4:11, 1 Тим. 3:16

14. А пошто предадоше Јована, дође Исус у Галилеју проповедајући јеванђеље о царству Божјем

Мат. 4:23

15. И говорећи: Изађе време и приближи се царство Божје; покајте се и верујте јеванђеље.

Псал. 110:3, Дан. 2:44, Гал. 4:4, Ефес. 1:10

16. И ходећи покрај мора виде Симона и Андрију, брата његовог, где бацају мреже у море; јер беху рибари.

Мат. 4:18, Лука 5:4, Јован 1:35

17. И рече им Исус: Хајдете за мном, и учинићу вас ловцима људским.

18. И одмах оставивши мреже своје пођоше за Њим.

Мат. 19:27, Лука 5:11

19. И отишавши мало оданде угледа Јакова Зеведејевог, и Јована брата његовог како у лађи крпљаху мреже;

Мат. 4:21

20. И одмах позва их; и оставивши оца свог Зеведеја у лађи с најамницима, пођоше за Њим.

21. И дођоше у Капернаум; и одмах у суботу ушавши у зборницу учаше.

Мат. 4:13, Лука 4:31

22. И дивише се науци Његовој; јер их учаше као Онај који власт има, а не као књижевници.

Мат. 7:28

23. И беше у зборници њиховој човек с духом нечистим, и повика

Мат. 12:43, Мар. 5:2, Лука 4:33

24. Говорећи: Прођи се, шта је Теби до нас, Исусе Назарећанине? Дошао си да нас погубиш? Знам Те ко си, Светац Божји.

2 Сам. 16:10, 2 Сам. 19:22, Псал. 16:10, Мар. 5:7, Лука 4:34, Дела 2:31

25. И запрети му Исус говорећи: Умукни, и изађи из њега.

26. И стресе га дух нечисти, и повика гласно, и изађе из њега.

Мар. 9:20

27. И уплашише се сви тако да питаху један другог говорећи: Шта је ово? И каква је ово наука нова, да има власт да духовима нечистим заповеда, и слушају Га?

Дела 17:19

28. И оде глас о Њему, одмах, по свој околини галилејској.

Мар. 3:8

29. И одмах, изашавши из зборнице, дођоше у дом Симонов и Андријин с Јаковом и Јованом.

Мат. 8:14, Лука 4:38

30. А ташта Симонова лежаше од грознице; и одмах казаше Му за њу.

31. И приступивши подиже је узевши је за руку и пусти је грозница одмах, и служаше им.

Псал. 103:3

32. А кад би пред вече, пошто сунце зађе, доношаху к Њему све болеснике и бесне.

Лука 4:40, Дела 5:16

33. И сав град беше се сабрао к вратима.

34. И исцели многе болеснике од различних болести, и ђаволе многе истера, и не даде ђаволима да казују да Га познају.

Мар. 3:12, Лука 4:33, Лука 4:41, Дела 16:17

35. А ујутру, врло рано уставши, изађе и оде насамо, и онде се мољаше Богу.

Псал. 69:1, Мат. 26:38, Мар. 14:32, Лука 4:42, Јевр. 5:7

36. И за Њим потрчаше Симон и који беху с њим.

37. И нашавши Га рекоше Му: Траже Те сви.

Мар. 3:20

38. И рече им: Хајдемо у оближња села и градове да и тамо проповедим: јер сам ја на то дошао.

Иса. 61:1, Лука 4:43, Јован 17:4

39. И проповеда по зборницама њиховим по свој Галилеји, и ђаволе изгони.

1 Мој. 3:15, Мат. 4:23, Јован 9:4, 2 Тим. 4:2

40. И дође к Њему губавац молећи Га и на коленима клечећи пред Њим и рече Му: Ако хоћеш, можеш ме очистити.

1 Мој. 18:14, 4 Мој. 12:10, 2 Сам. 3:29, Јер. 32:17, Мат. 8:2, Лука 5:12

41. А Исус, пошто се смиловао, пружи руку, и дохвативши га се рече му: Хоћу, очисти се.

Јевр. 2:17, Јевр. 4:15

42. И тек што му то рече, а губа оде с њега, и оста чист.

43. И запретивши му одмах истера га,

44. И рече му: Гледај да никоме ништа не кажеш, него иди те се покажи свештенику, и принеси за очишћење своје шта је заповедио Мојсије за сведочанство њима.

3 Мој. 14:3, 3 Мој. 14:10, Лука 5:14

45. А он изашавши поче много проповедати и казивати шта је било тако да Исус не може јавно у град ући, него беше напољу у пустим местима, и долажаху к Њему са свих страна.

Мар. 2:13


Marko, glava 2

Марко, глава 2

1. И уђе опет у Капернаум после неколико дана; и чу се да је у кући.

Мат. 9:1, Лука 5:18

2. И одмах скупише се многи тако да не могаху ни пред вратима да се збију; и казиваше им реч.

Иса. 61:1, Мат. 5:2, Мар. 6:32, Лука 8:1, Ефес. 2:17, Јевр. 2:3

3. И дођоше к Њему с одузетим кога су носили четворо.

Мар. 6:54

4. И не могући приближити се к Њему од народа открише кућу где Он беше, и прокопавши спустише одар на коме одузети лежаше.

5. А Исус видевши веру њихову рече узетоме: Синко! Опраштају ти се греси твоји.

1 Мој. 22:12, Псал. 103:3, Иса. 53:11, Лука 7:47, Јевр. 4:13

6. А онде сеђаху неки од књижевника и помишљаху у срцима својим:

7. Шта овај тако хули на Бога? Ко може опраштати грехе осим једног Бога?

Јов 14:4, Псал. 130:4, Иса. 43:25, Рим. 8:33

8. И одмах разумевши Исус духом својим да они тако помишљају у себи, рече им: Што тако помишљате у срцима својим?

1 Сам. 16:7, 1 Дн. 29:17, Псал. 7:9, Псал. 139:1, Јер. 17:10, Мат. 9:4, Јевр. 4:13, Откр. 2:23

9. Шта је лакше? Рећи узетоме: Опраштају ти се греси, или рећи: Устани и узми одар свој, и ходи?

Мат. 9:5, Лука 5:23

10. Но да знате да власт има Син човечји на земљи опраштати грехе, (рече узетоме:)

Иса. 53:11, Дан. 7:13

11. Теби говорим: устани и узми одар свој, и иди дома.

Јован 5:9

12. И уста одмах, и узевши одар изађе пред свима тако да се сви дивљаху и хваљаху Бога говорећи: Никада тога видели нисмо.

Псал. 33:9

13. И изађе опет к мору; и сав народ иђаше к Њему, и учаше их.

Мат. 9:9

14. И пролазећи виде Левију Алфејевог где седи на царини, и рече му: Хајде за мном. И уставши оде за Њим.

Лука 5:27

15. И кад сеђаше Исус за трпезом у кући његовој, цариници и грешници многи сеђаху с Њим и с ученицима Његовим: јер их беше много који иђаху за Њим.

16. А књижевници и фарисеји видевши Га где једе с цариницима и с грешницима говораху ученицима Његовим: Зашто с цариницима и грешницима једе и пије?

Иса. 65:5

17. И чувши Исус рече им: Не требају здрави лекара него болесни. Ја нисам дошао да дозовем праведнике но грешнике на покајање.

Мат. 9:12, Мат. 18:11, Лука 5:31, Лука 15:7, Лука 19:10, 1 Тим. 1:15

18. И беху ученици Јованови и фарисејски који пошћаху; и дођоше и рекоше Му: Зашто ученици Јованови и фарисејски посте, а твоји ученици не посте?

Мат. 9:14, Лука 5:33

19. И рече им Исус: Еда ли могу сватови постити док је женик с њима? Докле год имају са собом женика не могу постити.

Псал. 45:1, Псал. 45:15, Пес. 1:4, Иса. 54:5, Мат. 22:2, Јован 3:29, 2 Кор. 11:2, Ефес. 5:25, Ефес. 5:32, Откр. 19:7, Откр. 21:1

20. Него ће доћи дани кад ће се отети од њих женик, и тада ће постити, у оне дане.

21. И нико не пришива нову закрпу на стару хаљину; иначе ће одадрети нова закрпа од старог, и гора ће рупа бити.

Лука 5:36

22. И нико не сипа ново вино у мехове старе; иначе ново вино продре мехове, и вино се пролије, и мехови пропадну; него ново вино у нове мехове сипати треба.

23. И догоди Му се да су ишли у суботу кроз усеве, и ученици Његови тргаху путем класје.

5 Мој. 23:25, Мат. 12:1, Лука 6:1

24. И фарисеји говораху Му: Гледај, зашто чине у суботу шта не ваља?

25. А Он рече им: Нисте ли никад читали шта учини Давид кад му би до невоље и огладне с онима што беху с њим?

1 Сам. 21:6

26. Како уђе у Божју кућу пред Авијатаром поглаваром свештеничким и хлебове постављене поједе којих не беше слободно никоме јести осим свештеницима, и даде их онима који беху с њим?

2 Мој. 25:30, 2 Мој. 29:32, 3 Мој. 24:9

27. И говораше им: Субота је начињена човека ради, а није човек суботе ради.

28. Дакле је Господар Син човечји и од суботе.

Мат. 12:8, Ефес. 1:20, 1 Пет. 3:22


Marko, glava 3

Марко, глава 3

1. И уђе опет у зборницу, и онде беше човек са сувом руком.

Мат. 12:9, Лука 6:6

2. И мотраху за Њим неће ли га у суботу исцелити да Га окриве.

Лука 6:7

3. И рече човеку са сувом руком: Стани на средину.

4. И рече им: Ваља ли у суботу добро чинити или зло чинити? Душу одржати, или погубити? А они су ћутали.

5. И погледавши на њих с гневом од жалости што су им онако срца одрвенила, рече човеку: Пружи руку своју. И пружи; и поста рука здрава као и друга.

1 Цар. 19:10, Псал. 69:9, Псал. 119:139, Мар. 11:15, Лука 6:10, Јован 2:14

6. И изашавши фарисеји одмах учинише за Њега веће с Иродовцима како би Га погубили.

Мат. 12:14, Мат. 22:16

7. А Исус оде с ученицима својим к мору; и многи народ из Галилеје пође за Њим и из Јудеје;

Лука 6:17

8. И из Јерусалима и из Идумеје и испреко Јордана и од Тира и Сидона мноштво велико чувши шта Он чини дође к Њему.

9. И рече ученицима својим да буде лађа у Њега готова због народа, да Му не досађује.

10. Јер многе исцели тако да наваљиваху на Њега који беху накажени болестима да Га се дотакну.

11. И духови нечисти кад Га виђаху, припадаху к Њему и викаху говорећи: Ти си Син Божји.

Мат. 4:3, Мат. 4:6, Мат. 8:29, Мат. 8:31, Мат. 14:33, Мар. 1:1, Мар. 1:23, Мар. 5:5, Лука 4:41, Лука 8:28, Дела 16:17

12. И много им прећаше да Га не прокажу.

Мат. 12:16, Мар. 1:25, Мар. 1:34, Лука 4:41

13. И изиђоше на гору, и дозва које Он хтеше; и дођоше Му.

Мат. 10:1, Лука 6:12, Лука 9:1

14. И постави дванаесторицу да буду с Њим, и да их пошаље да проповедају,

15. И да имају власт да исцељују од болести, и да изгоне ђаволе:

16. Првог Симона, и надеде му име Петар;

Јован 1:42

17. И Јакова Зеведејевог и Јована брата Јаковљевог, и надеде им имена Воанергес, које значи Синови грома;

Иса. 58:1

18. И Андрију и Филипа и Вартоломија и Матеја и Тому и Јакова Алфејевог и Тадију и Симона Кананита,

Лука 6:16, Дела 1:13, Јуда 1:1

19. И Јуду Искариотског, који Га и издаде.

20. И дођоше у кућу, и сабра се опет народ да не могаху ни хлеба јести.

Мар. 6:31

21. И чувши то род Његов изиђоше да Га ухвате; јер говораху да је изван себе.

22. А књижевници који беху сишли из Јерусалима говораху: У њему је Веелзевул. Он помоћу кнеза ђаволског изгони ђаволе.

Мат. 9:34, Мат. 10:25, Мат. 12:24, Лука 11:15, Јован 8:48

23. И дозвавши их говораше им у причама: Како може сотона сотону изгонити?

Мат. 12:25, Лука 11:17

24. И ако се царство само по себи раздели, не може остати царство оно;

Лука 11:17

25. И ако се дом сам по себи раздели, не може остати дом онај;

26. И ако сотона устане сам на се и раздели се, не може остати, него ће пропасти.

27. Нико не може покућство јакога, ушавши у кућу његову, отети ако најпре јакога не свеже: и онда ће кућу његову опленити.

Иса. 49:24, Мат. 12:29

28. Заиста вам кажем: сви греси опростиће се синовима човечјим, и хуљења на Бога, макар каква била:

Мат. 12:31, Лука 12:10, Јевр. 6:4, Јевр. 10:26, 1 Јов. 5:16

29. А који похули на Духа Светог нема опроштења вавек, него је крив вечном суду.

Мат. 25:46, Мар. 12:40, Дела 7:51, 1 Сол. 1:9, Јевр. 6:4, Јуда 1:7, Јуда 1:13

30. Јер говораху: У њему је нечисти дух.

31. И дође мати Његова и браћа Његова, и стојећи напољу послаше к Њему да Га зову.

Мат. 12:46, Лука 8:19

32. И сеђаше народ око Њега. И рекоше Му: Ето мати Твоја и браћа Твоја и сестре Твоје напољу питају за Те.

Мат. 13:55, Мар. 6:3, Јован 7:3

33. И одговори им говорећи: Ко је мати моја или браћа моја?

34. И погледавши на народ који сеђаше рече: Ево мати моја и браћа моја.

5 Мој. 33:9, Рим. 8:29, Јевр. 2:11

35. Јер ко изврши вољу Божју, онај је брат мој и сестра моја и мати моја.


Marko, glava 4

Марко, глава 4

1. И опет поче учити код мора, и скупише се око Њега људи многи тако да мора ући у лађу, и седети на мору; а народ сав беше на земљи крај мора.

Мат. 13:1, Мар. 4:36, Лука 8:4

2. И учаше их у причама много, и говораше им у науци својој:

Мар. 12:38

3. Слушајте: ево изиђе сејач да сеје.

4. И кад сејаше, догоди се да једно паде украј пута, и дођоше птице и позобаше га.

5. А друго паде на каменито место где не беше много земље; и одмах изниче; јер не беше у дубину земље:

Мат. 13:20, Мар. 4:16

6. А кад обасја сунце, увену, и будући да немаше корена, усахну.

7. И друго паде у трње; и нарасте трње и удави га, и не донесе род.

Лука 8:7

8. И друго паде на земљу добру; и даваше род који је напредовао и растао и доносио по тридесет и по шездесет и по сто.

Јован 15:5, Кол. 1:6

9. И рече: Ко има уши да чује нека чује.

10. А кад оста сам, запиташе Га који беху с Њим и са дванаесторицом за ову причу.

Приче 2:1, Приче 4:7, Приче 13:20, Мат. 13:10, Лука 8:9

11. И рече им: Вама је дано да знате тајне царства Божјег, а онима напољу све у причама бива;

1 Кор. 1:18, 1 Кор. 2:10, 1 Кор. 2:11, 1 Кор. 5:12, Кол. 4:5, 1 Сол. 4:12, 1 Тим. 3:7

12. Да очима гледају и да не виде, и ушима слушају и да не разумеју; да се како не обрате и да им се не опросте греси.

Иса. 6:9, Иса. 44:18, Јер. 5:21, Мат. 13:14, Лука 8:10, Јован 12:40, Дела 28:26, Рим. 11:8

13. И рече им: Зар не разумете ову причу? А како ћете све приче разумети?

14. Сејач реч сеје.

Мат. 13:19, Лука 1:2, Ефес. 3:8, 1 Пет. 1:23

15. А оно су крај пута, где се сеје реч и кад је чују одмах дође сотона и отме реч посејану у срцима њиховим.

Мар. 4:4, 2 Кор. 2:11, 2 Кор. 4:4, 1 Пет. 5:8

16. Тако су и оно што се сеје на каменитим местима, који кад чују реч одмах је приме с радошћу;

Језек. 33:32

17. Али немају корена у себи, него су непостојани, па кад буде до невоље или их потерају речи ради, одмах се саблазне.

Јов 27:10

18. А оно су што се у трњу сеје који слушају реч,

Мар. 4:7

19. Али бриге овог света и превара богатства и остале сласти уђу и загуше реч, и без рода остане.

Псал. 52:7, Приче 23:5, Проп. 5:13, Лука 18:24, Дела 5:1, 1 Тим. 6:9, Титу 1:11

20. А оно су што се на доброј земљи сеје који слушају реч и примају, и доносе род по тридесет и по шездесет и по сто.

Рим. 7:4, 2 Кор. 5:17, 2 Пет. 1:4

21. И говораше им: Еда ли се свећа ужиже да се метне под суд или под одар? А не да се на свећњак метне?

Мат. 5:15, Лука 8:16, Лука 11:33

22. Јер нема ништа тајно што неће бити јавно; нити има шта сакривено што неће изаћи на видело.

Мат. 10:26, Лука 12:2, Дела 14:20, 1 Јов. 1:2

23. Ако има ко уши да чује нека чује.

Мат. 11:15

24. И говораше им: Памтите шта чујете: каквом мером мерите онаквом ће вам се мерити и дометнуће се вама који слушате.

Мат. 7:2, Лука 6:38, 2 Кор. 9:6, 1 Јов. 4:1

25. Јер ко има, даће му се; а који нема, узеће му се и оно што има.

Мат. 13:12, Мат. 25:29, Лука 8:18, Лука 19:26

26. И говораше им: Тако је царство Божје као човек кад баци семе у земљу;

Мат. 3:2, Мат. 13:24

27. И спава и устаје ноћу и дању; и семе ниче и расте, да не зна он.

28. Јер земља сама од себе најпре донесе траву, потом клас, па онда испуни пшеницу у класу.

29. А кад сазре род, одмах пошаље срп; јер наста жетва.

Откр. 14:15, Откр. 14:18

30. И говораше: Какво ћемо казати да је царство Божје? Или у каквој ћемо га причи исказати?

Плач 2:13, Мат. 11:16, Лука 13:18, Дела 2:41, Дела 19:20

31. Оно је као зрно горушичино које кад се посеје у земљу мање је од свих семена на земљи;

Мат. 13:31

32. А кад се посеје, узрасте и буде веће од свег поврћа, и пусти гране велике да могу у његовом хладу птице небеске живети.

Мал. 1:11, Откр. 11:15

33. И таквим многим причама казиваше им реч, колико могаху слушати.

Мат. 13:24, Јован 16:12

34. А без прича не говораше им ни речи. А ученицима посебно казиваше све.

35. И рече им онај дан увече: Хајдемо на оне стране.

Иса. 42:4, Мат. 8:18, Лука 8:22

36. И отпустивши народ узеше Га како беше у лађи; а и друге лађе беху с Њим.

37. И постаде велика олуја; и валови тако заливаху у лађу да се већ напуни.

38. А Он на крми спаваше на узглављу; и пробудише Га, и рекоше Му: Учитељу! Зар Ти не мариш што гинемо?

39. И уставши запрети ветру, и рече мору: Ћути, престани. И утоли ветар, и постаде тишина велика.

Јов 28:11, Јов 38:11, Псал. 29:10, Псал. 93:4, Псал. 107:23, Псал. 135:5, Наум 1:4, Мат. 8:24, Мар. 9:25, Лука 4:39

40. И рече им: Зашто сте тако страшљиви? Како немате вере.

41. И уплашише се врло, и говораху један другом: Ко је Овај, дакле, да Га и ветар и море слушају?

Псал. 33:8, Псал. 46:1, Иса. 43:2, Мат. 8:26, Лука 8:25, Јован 6:19


Marko, glava 5

Марко, глава 5

1. И дођоше преко мора у околину гадаринску.

Мат. 8:28, Лука 8:26

2. И кад изиђе из лађе, одмах Га срете човек с духом нечистим,

3. Који живљаше у гробовима и нико га не могаше свезати ни веригама;

4. Јер је много пута био метнут у пута и у вериге, па је искидао вериге и пута изломио; и нико га не могаше укротити.

5. И једнако дан и ноћ бављаше се у гробовима и у горама вичући и бијући се камењем.

6. А кад виде Исуса из далека, потече и поклони Му се.

Псал. 66:4, Дела 16:17, Филиб. 2:10

7. И повикавши гласно рече: Шта је Теби до мене, Исусе Сине Бога Вишњег? Заклињем Те Богом, не мучи ме.

8. Јер му говораше: Изађи, душе нечисти, из човека.

9. И питаше га: Како ти је име? И одговори Му: Легеон ми је име; јер нас је много.

10. И молише Га веома да их не шаље из оне околине.

11. А онде по брегу пасло је велико крдо свиња.

3 Мој. 11:7, 5 Мој. 14:8, Иса. 65:4, Лука 15:15

12. И молише Га сви ђаволи говорећи: Пошаљи нас у свиње да у њих уђемо.

13. И допусти им Исус одмах. И изашавши духови нечисти уђоше у свиње; и навали крдо с брега у море; а беше их око две хиљаде: и потопише се у мору.

1 Цар. 22:22, Јов 1:12, Јов 2:6, Јов 12:16, Мат. 28:18, Лука 4:36, Ефес. 1:20, Ефес. 1:23, Кол. 2:10, Јевр. 2:8

14. А свињари побегоше, и јавише у граду и по селима. И изађоше људи да виде шта је било.

15. И дођоше к Исусу, и видеше беснога у коме је био легеон где седи обучен и паметан; и уплашише се.

Рим. 16:20, 1 Јов. 3:8

16. А они што су видели казаше им шта би од беснога и од свиња.

17. И почеше Га молити да иде из њихових крајева.

1 Мој. 26:16, 5 Мој. 5:25, 1 Цар. 17:18, Јов 21:14, Јов 22:17, Мат. 8:34, Мар. 1:24, Лука 5:8, Лука 8:37, Дела 16:39, 1 Кор. 2:14

18. И кад уђе у лађу, мољаше Га онај што је био бесан да буде с Њим.

Псал. 116:12, Лука 8:38, Лука 17:15, Лука 23:42, Филиб. 1:23

19. А Исус не даде му, већ му рече: Иди кући својој к својима и кажи им шта ти Господ учини, и како те помилова.

20. И оде и поче приповедати у Десет градова шта му учини Исус; и сви се дивљаху.

2 Мој. 15:2, Псал. 116:16, Иса. 63:7, Мат. 4:25, Мар. 7:31

21. И кад пређе Исус у лађи опет на оне стране, скупи се народ многи око Њега; и беше крај мора.

1 Мој. 49:10, Мат. 9:1

22. И гле, дође један од старешина зборничких по имену Јаир; и видевши Га паде пред ноге Његове.

Мат. 9:18, Лука 8:41

23. И мољаше Га врло говорећи: Кћи је моја на самрти; да дођеш и да метнеш на њу руке да оздрави и живи.

24. И пође с њим; и за Њим иђаше народа много и туркаху Га.

Дела 9:39

25. И жена некаква која је дванаест година боловала од течења крви

3 Мој. 15:25, Мат. 9:20, Лука 8:43

26. И велику муку поднела од многих лекара, и потрошила све што је имала, и ништа јој нису помогли, него још горе начинили,

Псал. 108:12

27. Кад је чула за Исуса, дође у народу састраг, и дотаче се хаљине Његове.

Мар. 3:10, Дела 5:15, Дела 19:12

28. Јер говораше: Ако се само дотакнем хаљина Његових оздравићу.

29. И одмах пресахну извор крви њене, и осети у телу да оздрави од болести.

2 Мој. 15:26, Лука 6:19, Лука 8:46

30. И одмах Исус осети у себи силу што изађе из Њега, и обазревши се на народ рече: Ко се то дотаче мојих хаљина?

Лука 6:19, Лука 8:46

31. И рекоше Му ученици Његови: Видиш народ где Те турка, па питаш: Ко се дотаче мене?

32. И Он се обазираше да види ону која то учини.

33. А жена уплашивши се дрхташе, и знајући шта јој се догоди, дође и клече пред Њим, и каза Му сву истину.

34. А Он рече јој: Кћери! Вера твоја поможе ти; иди с миром, и буди здрава од болести своје.

Мат. 9:22, Мар. 10:52, Лука 7:50, Лука 8:48, Лука 17:19, Лука 18:42, Дела 14:9, Дела 15:33

35. Још Он говораше, а дођоше од старешине зборничког говорећи: Кћи твоја умре; што већ трудиш учитеља?

Лука 8:49

36. А Исус одмах чувши реч што рекоше рече старешини: Не бој се, само веруј.

Псал. 103:13, Јован 11:25, Јован 11:40

37. И не даде за собом ићи никоме осим Петра и Јакова и Јована брата Јаковљевог.

38. И дође у кућу старешине зборничког, и виде вреву и плач и јаук велики.

39. И ушавши рече им: Шта сте узаврели те плачете? Девојка није умрла, него спава.

Дан. 12:2, Јован 11:11, Дела 20:9, 1 Кор. 11:30, 1 Кор. 15:20, 1 Сол. 4:14, 1 Сол. 5:10

40. И подсмеваху Му се. А Он истеравши све узе оца девојчиног и матер и који беху с Њим, и уђе где лежаше девојка.

Дела 9:40

41. И узевши девојку за руку рече јој: Талита куми, које значи: Девојко, теби говорим, устани.

42. И одмах уста девојка и хођаше; а беше од дванаест година. И зачудише се чудом великим.

Псал. 33:9

43. И запрети им врло да нико не дозна за то, и рече: Подајте јој нек једе.

Мат. 12:16, Мат. 17:9, Мар. 3:12, Лука 5:14


Marko, glava 6

Марко, глава 6

1. И изађе оданде, и дође на своју постојбину; и за Њим идоше ученици Његови.

Мат. 13:54, Лука 4:16

2. И кад дође субота, поче учити у зборници. И многи који слушаху, дивљаху се говорећи: Откуд овоме то? И каква му је премудрост дана? И чудеса таква рукама његовим чине се?

Јован 6:42, Јован 7:15

3. Није ли ово дрводеља, син Маријин, а брат Јаковљев и Јосијин и Јудин и Симонов? И нису ли сестре његове овде међу нама? И саблажњаваху се о Њега.

Иса. 53:2, Мат. 11:6, Мат. 12:46, 1 Кор. 1:23, Гал. 1:19

4. А Исус рече им: Нигде није пророк без части до на постојбини својој и у роду и у дому свом.

Јер. 11:21, Јер. 12:6, Мат. 13:57, Лука 4:24, Јован 4:44

5. И не могаше онде ни једно чудо да учини, осим што мало болесника исцели метнувши на њих руке.

1 Мој. 19:22

6. И чудио се неверству њиховом. И иђаше по околним селима и учаше.

Иса. 59:1, Мат. 9:35, Лука 7:9, Лука 13:22

7. И дозва дванаесторицу, и поче их слати два и два, и даваше им власт над духовима нечистим.

Мат. 10:1, Лука 9:1

8. И заповеди им да ништа не узимају на пут осим једног штапа: ни торбе ни хлеба ни новаца у појасу;

9. Него обувени у опанке, и не облачећи две хаљине.

Дела 12:8

10. И рече им: Где уђете у дом онде останите док не изађете оданде.

Мат. 10:11

11. И ако вас ко не прими и не послуша вас, излазећи оданде отресите прах с ногу својих за сведочанство њима. Заиста вам кажем: лакше ће бити Содому и Гомору у дан страшног суда него граду оном.

Мат. 10:14, Лука 10:11, Дела 13:51, Дела 18:6, Јевр. 10:31

12. И отишавши проповедаху да се треба кајати;

13. И ђаволе многе изгоњаху; и мазаху уљем многе болеснике; и исцељиваху.

Јаков 5:14

14. И зачу цар Ирод за Исуса (јер Његово име беше се разгласило), и рече: Јован крститељ из мртвих уста, зато чини чудеса.

Мат. 14:1, Лука 23:8

15. Други говораху: То је Илија. А други говораху: То је пророк или као који од пророка.

Мат. 16:14

16. А кад чу Ирод, рече: То је Јован кога сам ја посекао, он уста из мртвих.

Лука 3:19

17. Јер овај Ирод посла те ухватише Јована, и свезавши баци га у тамницу Иродијаде ради, жене Филипа брата свог, јер се ожени њом.

18. Јер Јован говораше Ироду: Не можеш ти имати жене брата свог.

3 Мој. 18:16, 2 Тим. 4:2, Јевр. 13:4

19. А Иродијада расрди се на њега, и хтеде да га убије, али не могаше.

20. Јер се Ирод бојаше Јована знајући га да је човек праведан и свет, и чуваше га; и много којешта чињаше како му он рече, и радо га слушаше.

Јер. 37:17, Мат. 21:26, Мар. 11:32, Јован 5:35

21. И догоди се дан згодан, кад Ирод на дан свог рођења даваше вечеру кнезовима својим и војводама и старешинама галилејским.

1 Мој. 40:20, Мат. 14:6

22. И ушавши кћи Иродијадина и игравши и угодивши Ироду и гостима његовим рече цар девојци: Ишти у мене шта год хоћеш, и даћу ти.

Иса. 3:16

23. И закле јој се: Шта год заиштеш у мене даћу ти, да би било и до пола царства мог.

3 Мој. 5:4, Јест. 5:3, Јест. 5:6, Проп. 5:2, Рим. 1:28, Јевр. 11:36, Јаков 2:13, Откр. 6:9

24. А она изашавши рече матери својој: Шта ћу искати? А она рече: Главу Јована крститеља.

Приче 12:10, Мат. 3:1

25. И одмах ушавши брзо к цару заиска говорећи: Хоћу да ми даш, сад на кругу, главу Јована крститеља.

26. И забрину се цар, али клетве ради и гостију својих не хте јој одрећи.

Дан. 6:14

27. И одмах посла цар џелата, и заповеди да донесе главу његову.

28. А он отишавши посече га у тамници, и донесе главу његову на кругу, и даде девојци, а девојка даде је матери својој.

29. И чувши ученици његови дођоше и узеше тело његово, и метнуше га у гроб.

1 Цар. 13:29, Мат. 14:12, Дела 8:2

30. И скупише се апостоли к Исусу, и јавише Му све и шта учинише и шта људе научише.

Лука 9:10

31. И рече им: Дођите ви сами насамо, и почините мало. Јер их беше много који долазе и одлазе, и не имаху кад ни јести.

Мат. 14:13, Мар. 3:20

32. И одоше на лађи у пусто место сами.

33. И видеше их људи кад иђаху, и познаше их многи, и пешице из свих градова стецаху се онамо, и престигоше их, и скупише се око Њега.

34. И изашавши Исус виде народ многи, и сажали Му се, јер беху као овце без пастира; и поче их учити много.

Псал. 86:15, Псал. 145:8, Иса. 13:14, Иса. 54:13, Иса. 61:1, Мат. 9:36, Лука 9:11, Јевр. 2:17

35. И кад би већ пред ноћ, приступише к Њему ученици Његови говорећи: Пусто је место, а већ је касно;

Мат. 14:15, Лука 9:12, Јован 6:1

36. Отпусти их нека иду у околна села и паланке да купе себи хлеба; јер немају шта јести.

37. А Он одговарајући рече им: Дајте им ви нека једу. А они рекоше: Једино да идемо да купимо за двеста гроша хлеба, па да им дамо да једу?

4 Мој. 11:13, 2 Цар. 4:43, Мат. 15:33, Јован 6:7

38. А Он им рече: Колико хлебова имате? Идите и видите. И видевши рекоше: Пет хлебова и две рибе.

Мат. 14:17, Мар. 8:5, Лука 9:13, Јован 6:9

39. И заповеди им да их посаде све на гомиле по зеленој трави.

40. И посадише се на гомиле по сто и по педесет.

41. И узевши оних пет хлебова и две рибе погледа на небо, и благослови, па преломи хлебове, и даде ученицима својим да метну испред њих; и оне две рибе раздели свима.

1 Сам. 9:13, Мат. 14:15, Дела 27:35, 1 Тим. 4:4

42. И једоше сви, и наситише се.

43. И накупише комада дванаест котарица пуних и од риба.

44. А беше оних што су јели хлебове око пет хиљада људи.

45. И одмах натера ученике своје да уђу у лађу и да иду напред на оне стране у Витсаиду док Он отпусти народ.

Мат. 14:22, Јован 6:17

46. И отпустивши их оде на гору да се помоли Богу.

47. И увече беше лађа насред мора, а Он сам на земљи.

Мат. 14:23, Јован 6:16

48. И виде их где се муче веслајући: јер им беше противан ветар. И око четврте страже ноћне дође к њима идући по мору; и хтеде да их мимоиђе.

Јона 1:13, Лука 24:28

49. А они видевши Га где иде по мору мишљаху да је утвара, и повикаше;

50. Јер Га сви видеше и поплашише се. И одмах проговори с њима, и рече им: Не бојте се, ја сам, не плашите се.

51. И уђе к њима у лађу, и утоли ветар; и врло се уплашише, и дивљаху се.

52. Јер их не научише хлебови; јер се беше срце њихово окаменило.

Јер. 17:9, Мат. 16:9, Мар. 3:5, Мар. 7:18, Мар. 8:17, Мар. 8:20, Мар. 16:14, Јован 12:40, Рим. 8:7, Јевр. 3:13

53. И прешавши дођоше у земљу генисаретску; и стадоше у крај.

Мат. 14:34, Лука 5:1

54. И кад изађоше из лађе, одмах Га познаше људи.

55. И оптрчавши сав онај крај, почеше на одрима доносити болеснике где су чули да је Он.

56. И куд год иђаше у села или у градове или у паланке, на раскршћима метаху болеснике и мољаху Га да се барем скута од хаљине Његове дотакну: и оздрављаху сви који Га се дотицаху.

Мат. 9:20, Лука 7:14, Лука 8:44, Дела 5:15


Marko, glava 7

Марко, глава 7

1. И скупише се око Њега фарисеји и неки од књижевника који беху дошли из Јерусалима

Мат. 15:1

2. И видевши неке од ученика Његових да нечистим, то јест, неумивеним рукама једу хлеб, укорише их.

3. Јер фарисеји и сви Јевреји, не једу док не умију руке до лаката, држећи се оног што им је остало од старих;

Јован 2:6

4. И кад дођу с пазара, не једу док се не умију; и још много има што су примили те држе: перу чаше и жбанове и котлове и клупе.

5. А потом питаху Га фарисеји и књижевници: Зашто ученици твоји не живе као што нам је остало од старих, него једу хлеб неумивеним рукама?

6. А Он одговарајући рече им: Добро је пророковао Исаија за вас лицемере, као што је писано: Ови људи уснама ме поштују, а срце њихово далеко стоји од мене.

Иса. 29:13, Језек. 33:31, Ос. 8:2, Мат. 15:8, Јован 5:42, Титу 1:14, Титу 1:16, Јаков 2:14

7. Но залуду ме поштују учећи наукама, заповестима људским.

8. Јер остависте заповести Божје, а држите обичаје људске, прање жбанова и чаша; и друга многа таква чините.

9. И рече им: Добро укидате заповест Божју да свој обичај сачувате.

10. Јер Мојсије рече: Поштуј оца свог и матер своју; и: Који опсује оца или матер смрћу да умре.

2 Мој. 20:12, 2 Мој. 21:17, 3 Мој. 20:9, 5 Мој. 5:16, Приче 20:20, Мат. 15:4

11. А ви кажете: Ако каже човек оцу или матери: Корван, то јесте: прилог је чим бих ти ја могао помоћи.

Мат. 15:5, Мат. 23:18, 1 Тим. 5:8

12. И тако не дате му ништа учинити, оцу свом или матери својој,

13. Укидајући реч Божју својим обичајем који сте поставили; и овако много којешта чините.

14. И дозвавши сав народ рече им: Послушајте мене сви, и разумите.

15. Ништа нема што би човека могло опоганити да уђе споља у њега, него што излази из њега оно је што погани човека.

Дела 10:14, Рим. 14:17, 1 Кор. 8:8, 1 Тим. 4:4, Титу 1:15

16. Ако ко има уши да чује нека чује.

17. И кад дође од народа у кућу питаху Га ученици Његови за причу.

Мат. 15:15

18. И рече им: Зар сте и ви тако неразумни? Не разумете ли да шта год у човека споља улази не може га опоганити?

19. Јер му не улази у срце него у трбух; и излази напоље чистећи сва јела.

20. Још рече: Шта излази из човека оно погани човека;

21. Јер изнутра, из срца људског, излазе мисли зле, прељубе, курварства, убиства,

1 Мој. 6:5, 1 Мој. 8:21, Јов 14:4, Јов 15:14, Мат. 15:19, Дела 8:22, Гал. 5:19, Титу 3:3

22. Крађе, лакомства, пакости, злоће, лукавство, срамоте, зло око, хуљење на Бога, понос, безумље.

Језек. 20:24

23. Сва ова зла изнутра излазе, и погане човека.

24. И уставши оданде оде у крајеве тирске и сидонске, и ушавши у кућу хтеде да нико не чује за Њ; и не може се сакрити.

Мат. 15:21

25. Јер чувши за Њ жена што у њеној кћери беше дух нечисти, дође и паде к ногама Његовим.

26. А жена та беше Гркиња родом Сирофиничанка, и мољаше Га да истера ђавола из кћери њене.

27. А Исус рече јој: Стани да се најпре деца нахране; јер није право узети хлеб од деце и бацити псима.

Мат. 7:6, Мат. 10:5, Мат. 15:23, Дела 13:46, Рим. 9:4, Ефес. 2:12

28. А она одговарајући рече Му: Да, Господе; али и пси под трпезом једу од мрва детињих.

29. И рече јој: За ту реч иди; изађе ђаво из кћери твоје.

Ис.Н. 21:45, Мат. 9:29, Мар. 9:23, 1 Јов. 3:8

30. И дошавши кући нађе да је ђаво изашао, и кћи лежаше на одру.

31. И опет изађе Исус из крајева тирских и сидонских и дође на море галилејско у крајеве десетоградске.

Мат. 15:29

32. И доведоше к Њему глувог и мутавог, и мољаху Га да метне на њ руку.

Мат. 9:32, Лука 11:14

33. И узевши га из народа насамо метну прсте своје у уши његове, и пљунувши дохвати се језика његовог;

Мар. 8:23, Јован 9:6

34. И погледавши на небо уздахну, и рече му: Ефата, то јесте: Отвори се.

Мар. 6:41, Јован 11:33, Јован 11:41, Јован 17:1

35. И одмах му се отворише уши, и разреши се свеза језика његовог и говораше лепо.

Псал. 33:9, Иса. 32:3, Иса. 35:5, Мат. 11:5

36. И запрети им да никоме не казују; али што им више Он забрањиваше они још више разглашаваху.

Иса. 42:2, Мар. 5:43, Мар. 8:26

37. И врло се дивљаху говорећи: Све добро чини; и глуве чини да чују и неме да говоре.

Иса. 29:18


Marko, glava 8

Марко, глава 8

1. У то време, кад беше врло много народа и не имаху шта јести, дозва Исус ученике своје и рече им:

Мат. 15:32

2. Жао ми је народа, јер већ три дана стоје код мене и немају ништа јести.

Псал. 86:15, Псал. 111:4, Псал. 145:9, Мар. 1:41, Јован 13:15, Јевр. 2:17, Јевр. 4:15, Јевр. 5:2, 1 Пет. 2:21, 1 Јов. 2:6

3. И ако их отпустим гладне кућама њиховим, ослабиће на путу; јер су многи од њих дошли издалека.

4. И одговорише Му ученици Његови: Откуда ћемо узети хлеба овде у пустињи да их нахранимо?

4 Мој. 11:21, 2 Цар. 4:42, 2 Цар. 7:2, Мат. 15:33, Мар. 6:52

5. И запита их: Колико имате хлебова? А они казаше: Седам.

Мат. 15:34, Мар. 6:38, Мар. 8:20

6. И заповеди народу да поседају по земљи; и узевши оних седам хлебова и хвалу давши, преломи, и даде ученицима својим да раздаду; и раздадоше народу.

5 Мој. 8:10, Мат. 15:36, Мар. 6:41, Лука 22:19, Лука 24:30, 1 Кор. 11:23, 1 Тим. 4:4

7. И имаху мало рибица; и њих благословивши рече да и њих раздаду.

Мат. 14:19, Мар. 6:41

8. И једоше, и наситише се, и накупише комада што претече седам котарица.

9. А оних што су јели беше око четири хиљаде. И отпусти их.

10. И одмах уђе у лађу с ученицима својим, и дође у околине далманутске.

Мат. 15:39

11. И изађоше фарисеји, и почеше се препирати с Њим, и кушајући Га искаху од Њега знак с неба.

Мат. 12:38, Мат. 16:11, Јован 6:30

12. И уздахнувши духом својим рече: Зашто род овај знак тражи? Заиста вам кажем: неће се дати роду овоме знак.

13. И оставивши их уђе опет у лађу, и оде на оне стране.

14. И заборавише ученици Његови узети хлеба, и немаху са собом у лађи до један хлеб.

Мат. 16:5

15. И заповедаше им говорећи: Гледајте, чувајте се квасца фарисејског и квасца Иродовог.

Мат. 16:11, Лука 12:1, 1 Кор. 5:7

16. И мишљаху, један другом говорећи: То је што хлеба немамо.

Мат. 16:7

17. И разумевши Исус рече им: Шта мислите што хлеба немате? Зар још не осећате, нити разумете? Зар је још окамењено срце ваше?

Иса. 63:17, Мат. 15:17, Мат. 16:8, Мар. 6:52

18. Очи имате и не видите? Уши имате и не чујете? И не памтите ли

19. Кад ја пет хлебова преломих на пет хиљада, колико котарица пуних комада накуписте? Рекоше Му: Дванаест.

Мат. 14:20, Мар. 6:43, Лука 9:17, Јован 6:13

20. А сад седам на четири хиљаде, колико пуних котарица накуписте комада? А они рекоше: Седам.

Мат. 15:37

21. И рече им: Како не разумете?

Мар. 6:52

22. И дође у Витсаиду; и доведоше к Њему слепога, и мољаху Га да га се дотакне.

23. И узевши за руку слепога изведе га напоље из села, и пљунувши му у очи метну руке на њ, и запита га види ли шта.

Мар. 7:33

24. И погледавши рече: Видим људе где иду као дрва.

25. И потом опет метну му руке на очи, и рече му да прогледа: и исцели се, и виде све лепо.

26. И посла га кући његовој говорећи: Не улази у село, нити казуј коме у селу.

Мат. 8:4, Мар. 5:43

27. И изађе Исус и ученици Његови у села Ћесарије Филипове; и путем питаше ученике своје говорећи им: Ко говоре људи да сам ја?

Мат. 16:13, Лука 9:18

28. А они одговорише: Јован крститељ; други: Илија; а други: Који од пророка.

Мат. 14:2

29. А Он им рече: А ви шта мислите ко сам ја? А Петар одговарајући рече Му: Ти си Христос.

Мат. 16:16, Јован 1:41, Јован 6:69, Јован 11:27, Дела 8:37, Дела 9:20, 1 Јов. 4:15

30. И запрети им да никоме не казују за Њега.

Мат. 16:20

31. И поче их учити да Сину човечјем ваља много пострадати, и да ће Га окривити старешине и главари свештенички и књижевници, и да ће Га убити, и трећи дан да ће устати.

Мат. 17:22, Лука 9:22, Лука 24:44

32. И говораше о том не устручавајући се. И Петар узе Га и поче Га одвраћати.

33. А Он обрнувши се и погледавши на ученике своје запрети Петру говорећи: Иди од мене сотоно; јер ти не мислиш шта је Божје него шта је људско.

Лука 4:8, Рим. 8:7, 1 Кор. 2:14, 1 Пет. 4:2, 1 Јов. 2:15

34. И дозвавши народ с ученицима својим рече им: Ко хоће за мном да иде нека се одрекне себе и узме крст свој, и за мном иде.

Мат. 10:38, Мат. 16:24, Лука 9:23, Лука 14:27, Гал. 5:24, Гал. 6:14

35. Јер ко хоће душу своју да сачува, изгубиће је; а ко изгуби душу своју мене ради и јеванђеља онај ће је сачувати.

Мат. 10:39, Мат. 16:25, Јован 12:25, 1 Кор. 9:23, Откр. 12:11

36. Јер каква је корист човеку ако задобије сав свет, а души својој науди?

37. Или какав ће откуп дати човек за душу своју?

38. Јер ко се постиди мене и мојих речи у роду овом прељуботворном и грешном, и Син ће се човечји постидети њега кад дође у слави Оца свог с анђелима светима.

Мат. 10:33, Лука 9:26, Лука 12:9, Рим. 1:16, 2 Тим. 1:8, 2 Тим. 2:12, Јевр. 11:16, 1 Јов. 2:23, Откр. 14:10


Marko, glava 9

Марко, глава 9

1. И рече им: Заиста вам кажем: имају неки међу овима што стоје овде који неће окусити смрт док не виде царство Божје да дође у сили.

Мат. 16:28, Мат. 24:30, Мат. 25:31, Лука 9:27, Лука 22:18, Јевр. 2:8

2. И после шест дана узе Исус Петра и Јакова и Јована и изведе их на високу гору саме; и преобрази се пред њима.

Мат. 17:1, Лука 9:28

3. И хаљине Његове постадоше сјајне и врло беле као снег, као што не може белиља убелити на земљи.

Псал. 104:1, Дан. 7:9, Мат. 28:3

4. И указа им се Илија с Мојсијем где се разговараху с Исусом.

5. И Петар одговарајући рече Исусу: Рави! Добро нам је овде бити; и да начинимо три сенице: Теби једну и Мојсију једну и Илији једну.

6. Јер не знаше шта говори; јер беху врло уплашени.

7. И постаде облак те их заклони; и дође глас из облака говорећи: Ово је Син мој љубазни; Њега послушајте.

2 Мој. 40:34, Иса. 42:1, Јевр. 1:1, Јевр. 2:3, Јевр. 12:25, 2 Пет. 1:17

8. И уједанпут погледавши, никога не видеше осим Исуса самог са собом.

9. А кад силажаху с горе запрети им да ником не казују шта су видели, док Син човечји не устане из мртвих.

Мат. 17:9

10. И реч задржаше у себи питајући један другог: Шта то значи устати из мртвих?

Дан. 7:28

11. И питаху Га говорећи: Како говоре књижевници да Илија треба најпре да дође?

Мал. 4:5, Мат. 17:10

12. А Он одговарајући рече им: Илија ће доћи најпре, и уредити све; али и Син човечји треба да много пострада и да се понизи, као што је писано.

1 Мој. 3:15, 4 Мој. 21:9, Псал. 22:6, Иса. 53:2, Дан. 9:26, Зах. 13:7, Мат. 17:11, Лука 23:11, Јован 3:14, Дела 1:6, Филиб. 2:7

13. Али вам кажем да је и Илија дошао и учинише с њим шта хтедоше као што је писано за њега.

Мат. 11:14, Мат. 17:12, Лука 1:17

14. И дошавши к ученицима својим виде народ многи око њих и књижевнике где се препиру с њима.

Мат. 17:14, Лука 9:37

15. И одмах видевши Га сав народ уплаши се и притрчавши поздрављаху Га.

16. И упита књижевнике: Шта се препирете с њима?

17. И одговарајући један од народа рече: Учитељу! Доведох к Теби сина свог у коме је дух неми.

Мат. 17:14, Лука 9:38

18. И сваки пут кад га ухвати ломи га, и пену баца и шкргуће зубима; и суши се. И рекох ученицима Твојим да га истерају; и не могоше.

19. А Он одговарајући му рече: О роде неверни! Докле ћу с вама бити? Докле ћу вас трпети? Доведите га к мени.

20. И доведоше га к Њему; и кад Га виде одмах га дух стаде ломити; и паднувши на земљу ваљаше се бацајући пену.

Мар. 1:26, Мар. 9:26, Лука 9:42

21. И упита оца његовог: Колико има времена како му се то догодило? А он рече: Из детињства.

22. И много пута баца га у ватру и у воду да га погуби; него ако шта можеш помози нам, смилуј се на нас.

23. А Исус рече му: Ако можеш веровати: све је могуће ономе који верује.

2 Дн. 20:20, Мат. 17:20, Мар. 11:23, Лука 17:6, Јован 11:40, Дела 14:9

24. И одмах повикавши отац детињи са сузама говораше: Верујем, Господе! Помози мом неверју.

Лука 17:5, Ефес. 2:8, Филиб. 1:29, 2 Сол. 1:3, Јевр. 11:1, Јевр. 11:38, Јевр. 12:2

25. А Исус видећи да се стиче народ, запрети духу нечистом говорећи му: Душе неми и глуви! Ја ти заповедам, изађи из њега и више не улази у њега.

Зах. 3:2, Мат. 17:18, Мар. 1:25, Мар. 5:8, Лука 4:35, Дела 10:38, 1 Јов. 3:8

26. И повикавши и изломивши га врло изађе; и учини се као мртав тако да многи говораху: Умре.

27. А Исус узевши га за руку подиже га: и уста.

28. И кад уђе у кућу, питаху Га ученици Његови насамо: Зашто га ми нисмо могли истерати?

Мат. 17:19

29. И рече им: Овај се род ничим не може истерати до молитвом и постом.

30. И изашавши оданде иђаху кроз Галилеју; и не хтеше да ко дозна.

31. Јер учаше ученике своје, и говораше им да ће се Син човечји предати у руке људске, и убиће Га, и пошто Га убију устаће трећи дан.

Мат. 16:21, Мат. 17:22, Мат. 26:1, Мар. 8:31, Лука 9:44

32. А они не разумеваху реч, и не смеху да Га запитају.

Лука 9:45

33. И дође у Капернаум, и кад беше у кући запита их: Шта се препирасте путем међу собом?

Мат. 18:1, Лука 9:46, Лука 22:24

34. А они ћутаху; јер се путем препираше међу собом ко је највећи.

Приче 13:10

35. И седавши дозва дванаесторицу и рече им: Који хоће да буде први нека буде од свих најзадњи и свима слуга.

Мат. 20:26, Мар. 10:43, Јаков 4:6

36. И узевши дете метну га међу њих и загрливши га рече им:

Мат. 18:2, Мар. 10:16, Лука 7:32

37. Ко једно овакво дете прими у име моје, мене прима; а ко мене прими, не прима мене него Оног који је мене послао.

Мат. 10:40, Лука 9:48, Јован 13:20, Гал. 4:14

38. Одговори Му Јован говорећи: Учитељу! Видесмо једног где именом Твојим изгони ђаволе који не иде за нама: и забранисмо му, јер не иде за нама.

4 Мој. 11:28, Лука 9:50

39. А Исус рече: Не браните му; јер нема никога који би именом мојим чудо чинио да може брзо зло говорити за мном.

1 Кор. 12:3

40. Јер ко није против вас с вама је.

Мат. 12:30

41. Јер ко вас напоји чашом воде у име моје, зато што сте Христови, заиста вам кажем: неће му пропасти плата.

Мат. 10:42

42. А који саблазни једног од ових малих који верују мене, боље би му било да обеси камен воденични о врат свој и да се баци у море.

Јер. 38:5, Мат. 18:6, Лука 17:1

43. И ако те рука твоја саблажњава, одсеци је: боље ти је без руке у живот ући, неголи с обе руке ући у пакао, у огањ вечни,

44. Где црв њихов не умире, и огањ се не гаси.

45. И ако те нога твоја саблажњава, одсеци је: боље ти је ући у живот хром, неголи с две ноге да те баце у пакао, у огањ вечни,

46. Где црв њихов не умире, и огањ се не гаси.

47. Ако те и око твоје саблажњава, ископај га: боље ти је с једним оком ући у царство Божје, неголи с два ока да те баце у пакао огњени,

Рим. 8:13, Гал. 5:24

48. Где црв њихов не умире, и огањ се не гаси.

49. Јер ће се сваки огњем посолити, и свака ће се жртва сољу посолити.

3 Мој. 2:13, Језек. 43:24

50. Добра је со; али ако со буде неслана, чим ће се осолити? Имајте со у себи, и мир имајте међу собом.

Мат. 5:13, Лука 14:34, Рим. 12:18, 2 Кор. 13:11, Ефес. 4:29, Кол. 4:6, 2 Тим. 2:22, Јевр. 12:14


Marko, glava 10

Марко, глава 10

1. И уставши оданде дође у околине јудејске преко Јордана, и стече се опет народ к Њему; и као што обичај имаше, опет их учаше.

Мат. 19:1, Јован 10:40, Јован 11:7

2. И приступивши фарисеји упиташе Га кушајући: Може ли човек пустити жену?

Мат. 19:3

3. А Он одговарајући рече им: Шта вам заповеда Мојсије?

4. А они рекоше: Мојсије допусти да јој се да распусна књига и да се пусти.

5 Мој. 24:1, Јер. 3:1, Мат. 5:31, Мат. 19:7

5. И одговарајући Исус рече им: По тврђи вашег срца написа вам он заповест ову.

5 Мој. 9:6, Дела 13:18

6. А у почетку створења, мужа и жену, створио их је Бог.

1 Мој. 1:27, 1 Мој. 5:2, Мат. 19:4

7. Зато оставиће човек оца свог и мајку и прилепиће се к жени својој,

1 Мој. 2:24, 1 Кор. 6:16, Ефес. 5:31

8. И буду двоје једно тело. Тако нису више двоје него једно тело.

9. А шта је Бог саставио човек да не раставља.

10. И у кући опет запиташе Га за то ученици Његови.

11. И рече им: Који пусти жену и ожени се другом, чини прељубу на њој.

Мат. 5:32, Мат. 19:9, Лука 16:18, Рим. 7:3

12. И ако жена остави мужа свог и пође за другог, чини прељубу.

13. И доношаху к Њему децу да их се дотакне; а ученици брањаху онима што их доношаху.

Мат. 19:12, Мат. 19:13, Лука 18:15

14. А Исус видевши расрди се и рече им: Пустите децу нека долазе к мени, и не браните им; јер је таквих царство Божје.

Мат. 18:4, Мат. 19:14, Лука 18:16, 1 Кор. 14:20, 1 Пет. 2:2

15. Заиста вам кажем: који не прими царство Божје као дете, неће ући у њега.

Мат. 18:3, Лука 7:32

16. И загрливши их метну на њих руке те их благослови.

1 Мој. 48:14, Иса. 40:11, Мар. 9:36, Лука 2:28

17. И кад изађе на пут, притрча неко, и клекнувши на колена пред Њим питаше Га: Учитељу благи! Шта ми треба чинити да добијем живот вечни?

Мат. 19:16, Лука 18:18

18. А Исус рече му: Што ме зовеш благим? Нико није благ осим једног Бога.

19. Заповести знаш: не чини прељубе; не убиј; не укради; не сведочи лажно; не чини неправде никоме; поштуј оца свог и матер.

2 Мој. 20:1, 2 Мој. 20:3, 2 Мој. 20:24, Рим. 13:9, Јаков 2:11

20. А он одговарајући рече Му: Учитељу! Све сам ово сачувао од младости своје.

21. А Исус погледавши на њ, омиле му, и рече му: Још ти једно недостаје: иди продај све што имаш и подај сиромасима; и имаћеш благо на небу; и дођи, те хајде за мном узевши крст.

Мат. 6:19, Мат. 19:21, Лука 16:9, Дела 2:44, Дела 14:22, 1 Тим. 6:17, 1 Тим. 6:18, 2 Тим. 3:12, 1 Пет. 1:4

22. А он поста зловољан од ове речи, и оде жалостан; јер беше врло богат.

23. И погледавши Исус рече ученицима својим: Како је тешко богатима ући у царство небеско!

Мат. 19:23, Лука 18:24

24. А ученици се уплашише од речи Његових. А Исус опет одговарајући рече им: Децо! Како је тешко онима који се уздају у своје богатство ући у царство Божје!

Јов 31:24, Псал. 17:14, Псал. 52:7, Јер. 9:23, Соф. 1:18, 1 Тим. 6:17, Јаков 5:1

25. Лакше је камили проћи кроз иглене уши неголи богатоме ући у царство Божје.

26. А они се врло дивљаху говорећи у себи: Ко се дакле може спасти?

27. А Исус погледавши на њих рече: Људима је немогуће, али није Богу: јер је све могуће Богу.

Јер. 32:17, Мат. 19:26, Лука 1:37, Јевр. 7:25

28. А Петар Му поче говорити: Ето ми смо оставили све, и за Тобом идемо.

Мат. 19:27, Лука 18:28

29. А Исус одговарајући рече: Заиста вам кажем: нема никога који је оставио кућу, или браћу, или сестре, или оца, или матер, или жену, или децу, или земљу, мене ради и јеванђеља ради,

30. А да неће примити сад у ово време сто пута онолико кућа, и браће, и сестара, и отаца, и матера, и деце, и земље, у прогоњењу, а на оном свету живот вечни.

2 Дн. 25:9, Псал. 19:11, Мат. 5:11, Лука 18:30, Јован 16:22, Дела 14:22, Рим. 5:3, 1 Сол. 3:3, 2 Тим. 3:12, Јевр. 12:6, Јаков 1:1, 1 Пет. 4:12

31. Али ће многи први бити последњи, и последњи први.

Мат. 19:30, Мат. 20:16, Лука 13:30

32. А кад иђаху путем у Јерусалим, Исус иђаше пред њима, а они се чуђаху, и за Њим иђаху са страхом. И узевши опет дванаесторицу поче им казивати шта ће бити од Њега:

Мат. 20:17, Мар. 8:31, Мар. 9:31, Лука 18:31

33. Ево идемо у Јерусалим, и Син човечји предаће се главарима свештеничким и књижевницима и осудиће Га на смрт, и предаће Га незнабошцима;

34. И наругаће Му се, и биће Га, и попљуваће Га, и убиће Га, и трећи дан устаће.

35. И пред Њега дођоше Јаков и Јован, синови Зеведејеви, говорећи: Учитељу! Хоћемо да нам учиниш за шта ћемо Те молити.

Мат. 20:20

36. А Он рече: Шта хоћете да вам учиним?

Мар. 10:51

37. А они Му рекоше: Дај нам да седнемо један с десне стране Теби, а други с леве, у слави Твојој.

38. А Исус им рече: Не знате шта иштете: можете ли пити чашу коју ја пијем, и крстити се крштењем којим се ја крштавам?

39. А они Му рекоше: Можемо. А Исус рече им: Чашу, дакле, коју ја пијем испићете; и крштењем којим се ја крштавам крстићете се;

Дела 12:2, Откр. 1:9

40. Али да седнете с десне стране мени и с леве, не могу ја дати него којима је уготовљено.

Јаков 4:3

41. И чувши то десеторица почеше се срдити на Јакова и на Јована.

Мат. 20:24

42. А Исус дозвавши их рече им: Знате да кнезови народни владају народом и поглавари његови управљају њим.

Лука 22:25

43. Али међу вама да не буде тако; него који хоће да буде већи међу вама, да вам служи.

Мат. 20:26, Мат. 20:28, Мар. 9:35, Лука 9:48

44. И који хоће први међу вама да буде, да буде свима слуга.

45. Јер Син човечји није дошао да Му служе него да служи, и да да душу своју у откуп за многе.

Иса. 53:10, Дан. 9:24, Дан. 9:26, Мат. 20:28, Лука 22:26, Јован 13:14, 2 Кор. 5:21, Гал. 3:13, Филиб. 2:7, 1 Тим. 2:6, Титу 2:14, Јевр. 5:8

46. И дођоше у Јерихон. И кад излажаше из Јерихона, Он и ученици Његови и народ многи, син Тимејев, Вартимеј слепи, сеђаше крај пута и прошаше.

Мат. 20:29, Лука 18:35

47. И чувши да је то Исус Назарећанин стаде викати и говорити: Сине Давидов, Исусе! Помилуј ме!

Иса. 11:1, Јер. 23:5, Рим. 1:3, Откр. 22:16

48. И прећаху му многи да ућути, а он још више викаше: Сине Давидов! Помилуј ме!

49. И ставши Исус рече да га зовну. И зовнуше слепца говорећи му: Не бој се, устани, зове те.

50. А он збацивши са себе хаљине своје, устаде и дође к Исусу.

51. И одговарајући рече му Исус: Шта хоћеш да ти учиним? А слепи рече Му: Равуни! Да прогледам.

52. А Исус рече му: Иди, вера твоја поможе ти. И одмах прогледа, и оде путем за Исусом.

Иса. 29:18, Иса. 32:3, Иса. 35:5, Иса. 42:6, Иса. 43:8, Мар. 8:22, Дела 26:18


Marko, glava 11

Марко, глава 11

1. И кад се приближи к Јерусалиму, к Витфази и Витанији, код горе Маслинске, посла двојицу од ученика својих

Мат. 21:1, Лука 19:29, Јован 12:14, Дела 1:12

2. И рече им: Идите у село што је пред вама, и одмах како уђете у њега наћи ћете магаре привезано, на које нико од људи није уседао; одрешите га и доведите.

3. И ако вам ко рече: Шта то чините? Кажите: Треба Господу; и одмах ће га послати овамо.

Дела 10:36, Јевр. 1:2, Јевр. 2:7

4. А они одоше, и нађоше магаре привезано код врата напољу на раскршћу, и одрешише га.

5. И неко од оних што стајаху онде рекоше им: Зашто дрешите магаре?

6. А они рекоше им као што им заповеди Исус; и оставише их.

7. И доведоше магаре к Исусу, и метнуше на њ хаљине своје; и уседе на њ.

1 Цар. 1:33, 2 Цар. 9:13, Зах. 9:9

8. А многи простреше хаљине своје по путу; а једни резаху грање од дрвета, и простираху по путу.

Мат. 21:8

9. А који иђаху пред Њим и за Њим, викаху говорећи: Осана! Благословен који иде у име Господње!

Псал. 118:26, Иса. 62:11, Мат. 21:9, Мат. 23:39, Лука 19:37, Јован 12:13

10. Благословено царство оца нашег Давида који иде у име Господње! Осана на висини!

Псал. 148:1, Лука 13:35

11. И уђе Исус у Јерусалим, и у цркву; и промотривши све, кад би увече, изађе у Витанију с дванаесторицом.

Мал. 3:1, Мат. 21:12, Мат. 21:18

12. И сутрадан кад изађоше из Витаније, огладне.

Мат. 21:18

13. И видевши издалека смокву с лишћем дође не би ли шта нашао на њој; и дошавши к њој ништа не нађе осим лишћа; јер још не беше време смоквама.

14. И одговарајући Исус рече јој: Да одсад од тебе нико не једе рода довека. И слушаху ученици Његови.

15. И дођоше опет у Јерусалим; и ушавши Исус у цркву стаде изгонити оне који продаваху и куповаху по цркви; и испремета трпезе оних што мењаху новце, и клупе оних што продаваху голубове.

Мат. 21:9, Мат. 21:12, Лука 19:45, Јован 2:14

16. И не даде да ко пронесе суда кроз цркву.

17. И учаше говорећи им: Није ли писано: Дом мој нека се зове дом молитве свим народима? А ви начинисте од њега хајдучку пећину.

Иса. 56:7, Иса. 60:7, Јер. 7:11, Зах. 2:11

18. И чуше књижевници и главари свештенички, и тражаху како би Га погубили; плашили су Га се, јер Га је народ слушао.

Мат. 7:28, Мат. 21:45, Мар. 1:22, Лука 4:32, Лука 19:47

19. И кад би увече изађе напоље из града.

20. И у јутру пролазећи видеше смокву где се посушила из корена.

Мат. 21:19

21. И опоменувши се Петар рече Му: Рави! Гле, смоква што си је проклео, посушила се.

22. И одговарајући Исус рече им:

23. Имајте веру Божју; јер вам заиста кажем: ако ко рече гори овој: Дигни се и баци се у море, и не посумња у срцу свом, него узверује да ће бити као што говори: биће му шта год рече.

Мат. 17:20, Мат. 21:21, Лука 17:6

24. Зато вам кажем: све што иштете у својој молитви верујте да ћете примити; и биће вам.

Мат. 7:7, Мат. 18:19, Мат. 21:22, Лука 11:9, Јован 14:13, Јован 15:7, Јован 16:24, Јаков 1:5

25. И кад стојите на молитви, праштајте ако шта имате на кога: да и Отац ваш који је на небесима опрости вама погрешке ваше.

Мат. 6:14, Ефес. 4:32, Кол. 3:13

26. Ако ли, пак, ви не опраштате, ни Отац ваш који је на небесима неће опростити вама погрешке ваше.

27. И дођоше опет у Јерусалим; и кад хођаше по цркви дођоше к Њему главари свештенички и књижевници и старешине,

Мат. 21:23, Лука 20:1

28. И рекоше Му: Каквом власти то чиниш? И ко ти даде власт ту, да то чиниш?

29. А Исус одговарајући рече им: и ја ћу вас да упитам једну реч, и одговорите ми; па ћу вам казати каквом власти ово чиним.

Лука 20:2

30. Крштење Јованово или би с неба или од људи? Одговорите ми.

31. И мишљаху у себи говорећи: Ако кажемо: С неба, рећи ће: Зашто му дакле не веровасте?

32. Ако ли кажемо: Од људи, бојимо се народа; јер сви мишљаху за Јована да заиста пророк беше.

Мат. 3:5, Мат. 14:5, Мар. 6:20

33. И одговарајући рекоше Исусу: Не знамо. И Исус одговарајући рече њима: Ни ја вама нећу казати каквом власти ово чиним.

Јов 5:13, Псал. 9:15, Псал. 33:10, Приче 26:4, 1 Кор. 3:19


Marko, glava 12

Марко, глава 12

1. И поче им говорити у причама: Посади човек виноград, и огради плотом, и ископа пивницу, и начини кулу, и даде га виноградарима, па оде.

Псал. 80:8, Пес. 8:11, Иса. 5:1, Јер. 2:21, Мат. 21:33, Лука 20:9

2. И кад дође време, посла к виноградарима слугу да прими од виноградара од рода виноградског.

3. А они ухвативши слугу избише га, и послаше празна.

4. И опет посла к њима другог слугу; и оног бише камењем и разбише му главу, и послаше га срамотног.

5. И опет посла другог; и оног убише; и многе друге, једне избише, а друге побише.

2 Дн. 24:21, 2 Дн. 36:16, Нем. 9:26, Мат. 5:12, Мат. 23:34, Мат. 23:37, Дела 7:52, 1 Сол. 2:15, Јевр. 11:36

6. Још дакле имаше јединог свог милог сина, посла и њега најпосле к њима говорећи: Постидеће се сина мог.

Псал. 2:7, Мат. 1:23, Рим. 8:3, Гал. 4:4, 1 Јов. 4:9, 1 Јов. 5:11

7. А виноградари рекоше у себи: Ово је наследник, ходите да га убијемо, и нама ће остати очевина његова.

Псал. 2:8, Дела 4:27, Јевр. 1:2

8. И ухватише га, и убише, и избацише га напоље из винограда.

Дела 2:23

9. Шта ће дакле учинити господар од винограда? Доћи ће и погубиће виноградаре, и даће виноград другима.

Дела 28:23

10. Зар нисте читали у писму ово: Камен који одбацише зидари, онај поста глава од угла;

Псал. 118:22, Мат. 21:42, Лука 20:17, Рим. 9:33, Ефес. 2:20, 1 Пет. 2:7

11. То би од Господа и дивно је у нашим очима?

1 Тим. 3:16

12. И гледаху да Га ухвате, али се побојаше народа; јер разумеше да за њих говори причу; и оставивши Га одоше.

Мих. 2:4, Мат. 21:45, Мар. 11:18, Јован 7:25

13. И послаше к Њему неке од фарисеја и Иродоваца да би Га ухватили у речи.

Мат. 22:15, Лука 20:20

14. А они дошавши рекоше Му: Учитељу! Знамо да си истинит, и да не мариш ни за кога; јер не гледаш ко је ко, него заиста путу Божјем учиш; треба ли ћесару давати харач или не? Хоћемо ли дати, или да не дамо?

Лука 20:21

15. А Он, знајући њихово лицемерје, рече им: Што ме кушате? Донесите ми новац да видим

16. А они донесоше. И рече им: Чији је ово образ и натпис? А они Му рекоше: Ћесарев.

17. И одговарајући Исус рече им: Подајте ћесарево ћесару, а Божје Богу. И чудише Му се.

18. И дођоше к Њему садукеји који кажу да нема васкрсења, и запиташе Га говорећи:

Мат. 22:23, Лука 20:27, Дела 23:8, 1 Кор. 15:12

19. Учитељу! Мојсије нам написа: Ако коме брат умре и остави жену а деце не остави, да брат његов узме жену његову и да подигне семе брату свом.

1 Мој. 38:8, 5 Мој. 25:5

20. Седам браће беше: и први узе жену, и умре без порода.

21. И други узе је, и умре, и ни он не остави порода; тако и трећи.

22. И узеше је седморица, и не оставише порода. А после свих умре и жена.

23. О васкрсењу дакле кад устану кога ће од њих бити жена? Јер је за седморицом била.

24. И одговарајући Исус рече им: Зато ли се ви варате што не знате писма ни силе Божје?

1 Мој. 18:14, Јер. 32:17, Дан. 12:2, Лука 1:37, Рим. 4:17, Ефес. 1:19, 1 Тим. 1:7, 2 Пет. 1:19

25. Јер кад из мртвих устану, нити ће се женити ни удавати, него су као анђели на небесима.

Мат. 22:30, Лука 20:35, 1 Кор. 7:29, 1 Кор. 15:42

26. А за мртве да устају нисте ли читали у књигама Мојсијевим како му рече Бог код купине говорећи: Ја сам Бог Авраамов, и Бог Исаков, и Бог Јаковљев?

2 Мој. 3:6, Мат. 22:32

27. Није Бог Бог мртвих, него Бог живих. Ви се дакле врло варате.

28. И приступи један од књижевника који их слушаше како се препиру, и виде да им добро одговара, и запита Га: Која је прва заповест од свих?

Мат. 22:35

29. А Исус одговори му: Прва је заповест од свих: Чуј Израиљу, Господ је Бог наш Господ једини;

5 Мој. 6:4, Мар. 12:29, Мар. 12:32, Лука 10:27, Јован 1:1, Јован 10:30

30. И љуби Господа Бога свог свим срцем својим и свом душом својом и свим умом својим и свом снагом својом. Ово је прва заповест.

31. И друга је као и ова: Љуби ближњег свог као самог себе. Друге заповести веће од ових нема.

3 Мој. 19:18, Мат. 5:43, Рим. 13:9, 1 Кор. 13:1, Гал. 5:14, Јаков 2:8

32. И рече Му књижевник: Добро, учитељу! Право си казао да је један Бог, и нема другог осим Њега;

5 Мој. 4:39, Иса. 45:6, Иса. 45:14, Иса. 46:9, 1 Кор. 8:4, 1 Кор. 8:6

33. И љубити Га свим срцем и свим разумом и свом душом и свом снагом, и љубити ближњег као самог себе, веће је од свих жртава и прилога.

1 Сам. 15:22, Ос. 6:6, Мих. 6:6

34. А Исус видевши како паметно одговори рече му: Ниси далеко од царства Божјег. И нико више не смеше да Га запита.

Мат. 22:46

35. И одговори Исус и рече учећи у цркви: Како говоре књижевници да је Христос син Давидов?

Мат. 21:8, Мат. 22:41, Лука 20:41

36. Јер сам Давид каза Духом Светим: Рече Господ Господу мом: Седи мени с десне стране, док положим непријатеље Твоје подножје ногама Твојим.

2 Сам. 23:2, Псал. 110:1, Лука 1:70, Дела 1:16, 1 Кор. 15:25, 2 Тим. 3:16, Јевр. 1:13, 2 Пет. 1:21

37. Сам дакле Давид назива Га Господом, и откуда му је син? И многи народ слушаше Га с радошћу.

Лука 19:48, Лука 21:38, Рим. 1:3, Рим. 9:5, Откр. 22:16

38. И говораше им у науци својој: Чувајте се књижевника који иду у дугачким хаљинама, и траже да им се клања по улицама,

Мат. 23:1, Мар. 4:2, Лука 11:43, Лука 20:46

39. И првих места по зборницама, и зачеља на гозбама.

40. Ови што једу куће удовичке, и лажно се моле Богу дуго, биће још више осуђени.

Мих. 2:9, Мат. 23:14

41. И седавши Исус према Божјој хазни гледаше како народ меће новце у Божју хазну. И многи богати метаху много.

2 Цар. 12:7, 2 Цар. 12:9, Лука 21:1

42. И дошавши једна сиромашна удовица метну две лепте, које чине један кодрант.

Лука 12:59

43. И дозвавши ученике своје рече им: Заиста вам кажем: ова сиромашна удовица метну више од свих који мећу у Божју хазну.

2 Кор. 8:12

44. Јер сви метнуше од сувишка свог; а она од сиротиње своје метну све што имаше, сву храну своју.

2 Кор. 8:2, 1 Јов. 3:17


Marko, glava 13

Марко, глава 13

1. И кад излажаше из цркве рече Му један од ученика Његових: Учитељу! Гле какво је камење, и каква грађевина!

Мат. 24:1, Лука 21:5

2. И одговарајући Исус рече му: Видиш ли ову велику грађевину? Ни камен на камену неће овде остати који се неће разметнути.

Лука 19:44

3. И кад сеђаше на гори Маслинској према цркви, питаху Га самог Петар и Јаков и Јован и Андрија:

4. Кажи нам кад ће то бити? И какав ће знак бити кад ће се то све свршити?

Лука 21:7

5. А Исус одговарајући им поче говорити: Чувајте се да вас ко не превари.

Јер. 29:8, Ефес. 5:6

6. Јер ће многи доћи у моје име говорећи: Ја сам; и многе ће преварити.

7. А кад чујете ратове и гласове о ратовима, не плашите се; јер треба да то буде; али то још није последак.

Јер. 4:27, Јер. 5:10

8. Устаће народ на народ и царство на царство; и земља ће се трести по свету; и биће глади и буне. То је почетак страдања.

9. А ви се чувајте; јер ће вас предавати у судове и по зборницама биће вас, и пред краљеве и цареве изводиће вас мене ради за сведочанство њима.

Мат. 10:17, Откр. 2:10

10. И у свим народима треба да се најпре проповеди јеванђеље.

Мат. 24:14, Рим. 10:18

11. А кад вас поведу да предају, не брините се унапред шта ћете говорити, нити мислите; него шта вам се да у онај час оно говорите; јер ви нећете говорити него Дух Свети.

2 Мој. 24:12, Лука 12:11, Лука 21:14, Дела 2:4, Дела 4:8, Дела 4:31

12. И предаће брат брата на смрт и отац сина, и устаће деца на родитеље и побиће их.

Мих. 7:6, Мат. 10:21, Мат. 24:10, Лука 21:16

13. И сви ће омрзнути на вас имена мог ради. Али који претрпи до краја благо њему.

Дан. 12:12, 2 Тим. 4:7, Јевр. 3:6, Јевр. 3:14, Откр. 2:7, Откр. 2:10, Откр. 3:10

14. А кад видите мрзост опустошења, за коју говори пророк Данило, да стоји где не треба (који чита да разуме): тада који буду у Јудеји нека беже у горе;

Дан. 9:27, Мат. 24:15, Лука 21:21

15. И који буде на крову да не силази у кућу, нити да улази да узме шта из куће своје;

Лука 17:31

16. И који буде у пољу да се не враћа натраг да узме хаљину своју.

17. Али тешко труднима и дојиљама у те дане!

Лука 23:29

18. Него се молите Богу да не буде бежање ваше у зиму.

19. Јер ће у дане те бити невоља каква није била од почетка створења које је Бог створио до сад, и неће ни бити.

5 Мој. 28:15, Дан. 9:12, Дан. 9:26, Дан. 12:1, Јоило 2:2

20. И да Господ не скрати дане нико не би остао; али изабраних ради, које изабра, скратио је дане.

21. Тада ако вам ко рече: Ево овде је Христос, или: Ено онде, не верујте.

5 Мој. 13:1, Мат. 24:5, Мат. 24:23, Лука 17:23, Лука 21:8

22. Јер ће изаћи лажни Христоси и лажни пророци, и показаће знаке и чудеса да би преварили, ако буде могуће, и изабране.

Мат. 24:24, Јован 10:27, Рим. 8:28, Рим. 8:37, 2 Сол. 2:8, 1 Пет. 1:5, 1 Јов. 2:26

23. Али ви се чувајте: ето вам све казах напред.

Мат. 7:15, Лука 21:8, 2 Пет. 3:17

24. Али у те дане, после те невоље, сунце ће помрчати, и месец своју светлост изгубити.

Дан. 7:10, Јоило 2:31, Соф. 1:15, Лука 21:25, Дела 2:20

25. И звезде ће спадати с неба и силе небеске покренути се.

26. И тада ће угледати Сина човечјег где иде на облацима са силом и славом великом.

Дан. 7:13, Мат. 16:27, Мат. 24:30, Мар. 8:38, Мар. 14:62, Дела 1:11, 1 Сол. 4:16, 2 Сол. 1:7, Откр. 1:7

27. И тада ће послати анђеле своје и сабраће изабране своје од четири ветра, од краја земље до краја неба.

2 Сол. 2:2

28. А од смокве научите се причи: кад се већ њена грана помлади и стане листати, знате да је близу лето.

29. Тако и ви кад видите ово да се збива, знајте да је близу код врата.

30. Заиста вам кажем да овај нараштај неће проћи док се ово све не збуде.

31. Небо и земља проћи ће, али речи моје неће проћи.

4 Мој. 23:19, Ис.Н. 23:14, Псал. 102:26, Иса. 40:8, Иса. 51:6

32. А о дану том или о часу нико не зна, ни анђели који су на небесима, ни Син, до Отац.

33. Пазите, стражите и молите се Богу; јер не знате кад ће време настати.

Рим. 13:11, 1 Сол. 5:6

34. Као што човек одлазећи остави кућу своју, и да слугама својим власт, и свакоме свој посао; и вратару заповеди да стражи.

Мат. 25:14

35. Стражите дакле; јер не знате кад ће доћи господар од куће, или увече или у по ноћи, или у петле, или ујутру;

2 Пет. 3:1, 2 Пет. 3:10, Откр. 3:3

36. Да не дође изненада и да вас не нађе, а ви спавате.

37. А шта вам кажем, свима кажем: стражите.


Marko, glava 14

Марко, глава 14

1. Беху пак још два дана до пасхе и до дана пресних хлебова; и тражаху главари свештенички и књижевници како би Га из преваре ухватили и убили.

2 Мој. 12:6, Мат. 26:2, Јован 11:47

2. Али говораху: Не о празнику, да се не би народ побунио.

3. И кад беше Он у Витанији у кући Симона губавог и сеђаше за трпезом, дође жена са скленицом многоценога мира чистог нардовог, и разбивши скленицу изливаше Му на главу.

Пес. 1:12, Мат. 26:6, Лука 7:37, Јован 12:1, Јован 12:3

4. А неки се срђаху говорећи: Зашто се то миро просипа тако?

5. Јер се могаше за њ узети више од триста гроша и дати сиромасима. И викаху на њу.

Мат. 18:28

6. А Исус рече: Оставите је; шта јој сметате? Она учини добро дело на мени.

7. Јер сиромахе имате свагда са собом, и кад год хоћете можете им добро чинити; а мене немате свагда.

5 Мој. 15:11, Јован 12:8

8. Она шта може, учини: она помаза напред тело моје за укоп.

9. Заиста вам кажем: где се год успроповеда јеванђеље ово по свему свету, казаће се и то за спомен њен.

10. И Јуда Искариотски, један од дванаесторице оде ка главарима свештеничким да им Га изда.

Мат. 10:4, Лука 22:3, Јован 18:2, Дела 1:16

11. А они чувши обрадоваше се, и обрекоше му новце дати: и тражаше згоду да Га изда.

Зах. 11:12, 1 Тим. 6:10, Јуда 1:11

12. И у први дан пресних хлебова, кад клаху пасху, рекоше Му ученици Његови: Где ћеш да идемо да Ти зготовимо пасху да једеш?

Мат. 26:16, Мат. 26:17, Лука 22:7

13. И посла двојицу од ученика својих и рече им: Идите у град, и срешће вас човек који носи воду у крчагу; идите за њим,

14. И где уђе кажите господару од оне куће: Учитељ вели: Где је гостионица где ћу јести пасху с ученицима својим?

2 Мој. 12:6, 3 Мој. 23:5

15. И он ће вам показати велику собу прострту готову: онде нам зготовите.

16. И изађоше ученици Његови, и дођоше у град, и нађоше као што им каза, и уготовише пасху.

17. И кад би увече, дође са дванаесторицом.

Мат. 26:20, Лука 22:14, Јован 13:21

18. И кад сеђаху за трпезом и јеђаху рече Исус: Заиста вам кажем: један од вас, који једе са мном, издаће ме.

Лука 22:21, Јован 13:21

19. А они се забринуше, и стадоше говорити један за другим: Да не ја? И други: Да не ја?

20. А Он одговарајући рече им: Један од дванаесторице који умочи са мном у зделу.

21. Син човечји дакле иде као што је писано за Њега; али тешко оном човеку који изда Сина човечјег; боље би му било да се није родио онај човек.

1 Мој. 23:15, Иса. 53:1, Иса. 53:12, Дан. 9:26, Зах. 13:7, Мат. 26:24

22. И кад јеђаху узе Исус хлеб и благословивши преломи га, и даде им, и рече: Узмите, једите; ово је тело моје.

Мат. 26:26, Лука 22:19, 1 Кор. 10:4, 1 Кор. 10:16, 1 Кор. 11:23

23. И узе чашу и давши хвалу даде им; и пише из ње сви.

24. И рече им: Ово је крв моја новог завета која ће се пролити за многе.

2 Мој. 24:8, Зах. 9:11, 1 Кор. 11:25, Јевр. 9:14

25. Заиста вам кажем: више нећу пити од рода виноградског до оног дана кад ћу га пити новог у царству Божјем.

26. И отпојавши хвалу изађоше на гору Маслинску.

Мат. 26:30

27. И рече им Исус: Сви ћете се ви саблазнити о мене ову ноћ; јер је писано: ударићу пастира и овце ће се разбећи.

Иса. 53:2, Дан. 9:26, Зах. 13:7, Мат. 11:6, Мат. 26:31, Јован 16:32

28. Али по васкрсењу свом, ја идем пред вама у Галилеју.

Мат. 16:21, Мар. 16:7

29. А Петар Му рече: Ако се и сви саблазне, али ја нећу.

Приче 3:5, Јер. 9:23, Јован 13:37

30. И рече му Исус: Заиста ти кажем: ноћас док двапут петао не запева три пута ћеш ме се одрећи.

Мат. 26:33

31. А он још више говораше: Да бих знао с Тобом и умрети нећу Те се одрећи. Тако и сви говораху.

32. И дођоше у село које се зове Гетсиманија, и рече ученицима својим: Седите овде док ја идем да се помолим Богу.

Псал. 69:1, Мат. 26:36, Мат. 26:38, Лука 22:39, Јован 18:1, Јевр. 5:7

33. И узе са собом Петра и Јакова и Јована, и забрину се и поче тужити.

34. И рече им: Жалосна је душа моја до смрти; почекајте овде, и стражите.

Иса. 53:3, Иса. 53:12, Плач 1:12, Јован 12:27

35. И отишавши мало паде на земљу, и мољаше се да би Га мимоишао час, ако је могуће.

36. И говораше: Ава Оче! Све је могуће Теби; пронеси чашу ову мимо мене; али опет не како ја хоћу, него како Ти.

Лука 24:49, Јован 5:30, Јован 20:17, Рим. 8:15, Гал. 4:6, Јевр. 5:7

37. И дође и нађе их где спавају, и рече Петру: Симоне! Зар спаваш? Не може ли једног часа постражити?

38. Стражите и молите се Богу да не паднете у напаст; јер је дух срчан али је тело слабо.

Лука 22:40, Рим. 7:23, Гал. 5:17

39. И опет отишавши помоли се Богу оне исте речи говорећи.

40. И вративши се нађе их опет где спавају; јер им беху очи отежале; и не знаху шта би Му одговорили.

41. И дође трећи пут, и рече им: Једнако спавате и почивате; доста је; дође час; ево се предаје Син човечји у руке грешницима.

Јован 13:1

42. Устаните да идемо; ево издајник се мој приближи.

Мат. 26:46, Јован 18:1

43. И одмах, док Он још говораше, дође Јуда, један од дванаесторице, и с њим људи многи с ножевима и с кољем од главара свештеничких и од књижевника и старешина.

Мат. 26:47, Лука 22:47, Јован 18:3

44. И издајник Његов даде им знак говорећи: Кога ја целивам онај је: држите га, и водите га чувајући.

45. И дошавши одмах приступи к Њему, и рече: Рави! Рави! И целива Га.

2 Сам. 20:9

46. А они метнуше руке своје на Њ и ухватише Га.

47. А један од оних што стајаху онде извади нож те удари слугу поглавара свештеничког, и одсече му ухо.

Лука 22:50

48. И одговарајући Исус рече им: Као на хајдука изашли сте с ножевима и с кољем да ме ухватите,

Мат. 26:55, Лука 22:52

49. А сваки дан сам био код вас у цркви и учио, и не ухватисте ме. Али да се збуде писмо.

Псал. 22:6, Иса. 53:7, Дан. 9:26, Лука 22:37

50. И оставивши Га, ученици сви побегоше.

Јов 19:13, Псал. 38:11, Псал. 88:8, Јован 16:32, 2 Тим. 4:16

51. И за Њим иђаше некакав младић огрнут платном по голом телу; и ухватише оног младића.

52. А он оставивши платно го побеже од њих.

53. И доведоше Исуса к поглавару свештеничком, и стекоше се к њему сви главари свештенички и књижевници и старешине.

Мат. 26:57, Лука 22:54, Јован 18:13

54. И Петар иде за Њим издалека до у двор поглавара свештеничког, и сеђаше са слугама, и грејаше се код огња.

Мар. 14:66, Јован 18:15, Јован 18:18

55. А главари свештенички и сва скупштина тражаху на Исуса сведочанства да Га убију; и не нађоше;

Дан. 6:4, Мат. 26:59, 1 Пет. 3:16

56. Јер многи сведочаху лажно на Њега и сведочанства не беху једнака.

Псал. 35:11, Приче 6:19, Приче 19:5

57. И једни уставши сведочаху на Њега лажно говорећи:

58. Ми смо чули где он говори: Ја ћу развалити ову цркву која је рукама начињена, и за три дана начинићу другу која неће бити рукама начињена.

Мар. 15:29, Јован 2:19

59. И ни ово сведочанство њихово не беше једнако.

60. И уставши поглавар свештенички на среду запита Исуса говорећи: Зар ништа не одговараш што ови на тебе сведоче?

Мат. 26:62

61. А Он ћуташе и ништа не одговараше. Опет поглавар свештенички запита и рече: Јеси ли ти Христос, Син Благословенога?

Иса. 53:7, Мат. 26:63, Лука 22:68, 1 Пет. 2:23

62. А Исус рече: Јесам; и видећете Сина човечјег где седи с десне стране Силе и иде на облацима небеским.

Зах. 14:5, Мат. 16:27, Мар. 8:38, Лука 22:69, Дела 1:11, 1 Сол. 4:16, 2 Сол. 1:7, Јуда 1:14, Откр. 1:7

63. А поглавар свештенички раздре своје хаљине, и рече: Шта нам требају више сведоци?

64. Чусте хулу на Бога; шта мислите? А они сви казаше да је заслужио смрт.

3 Мој. 24:16, 1 Цар. 21:13

65. И почеше једни пљувати на Њ, и покривати Му лице, и ћушати Га, и говорити Му: Прореци; и слуге Га бијаху по образима.

Иса. 50:6, Иса. 53:3

66. И кад беше Петар доле на двору, дође једна од слушкиња поглавара свештеничког,

Мат. 26:58

67. И видевши Петра где се греје погледа на њ и рече: И ти си био с Исусом Назарећанином.

68. А он се одрече говорећи: Не знам нити разумем шта ти говориш. И изађе напоље пред двор: и петао запева.

69. И опет, кад га виде слушкиња, поче говорити онима што стајаху онде: Овај је од њих.

Мат. 26:71, Лука 22:58, Јован 18:25

70. А он се опет одрицаше. И мало затим опет они што стајаху онде рекоше Петру: Ваистину си од њих: јер си Галилејац, и говор ти је онакав.

Суд. 12:6, Мат. 26:73, Лука 22:59, Јован 18:26, Дела 2:7, Дела 12:14

71. А он се поче клети и преклињати: Не знам тог човека за кога ви говорите.

Приче 29:25, 1 Кор. 10:12

72. И други пут запева петао. И опомену се Петар речи што му рече Исус: Док петао двапут не запева одрећи ћеш ме се трипут. И стаде плакати.

Лука 22:61


Marko, glava 15

Марко, глава 15

1. И одмах ујутру учинише веће главари свештенички са старешинама и књижевницима, и сав сабор, и свезавши Исуса одведоше Га и предадоше Пилату.

Псал. 2:2, Дан. 6:7, Јован 18:28, Дела 3:13, Дела 4:26

2. И упита Га Пилат: Јеси ли ти цар јудејски? А Он одговарајући рече му: Ти кажеш.

Мат. 2:2, Јован 18:29, Јован 18:33, 1 Тим. 6:13

3. И тужаху Га главари свештенички врло.

1 Пет. 2:23

4. А Пилат опет упита Га говорећи: Зар ништа не одговараш? Гледај шта сведоче на тебе.

Мат. 26:62, Јован 19:10

5. Али Исус више не одговори ништа тако да се дивљаше Пилат.

Иса. 53:7, Јован 19:9

6. А о сваком празнику пушташе им по једног сужња кога искаху.

Мат. 27:15, Лука 23:17, Јован 18:39

7. А беше један затворен, по имену Варава, са својим другарима који су у буни пролили крв.

8. И повикавши народ стаде искати што им свагда чињаше.

9. А Пилат им одговори говорећи: Хоћете ли да вам пустим цара јудејског?

10. Јер знаше да су Га из зависти предали главари свештенички.

Дела 7:9, Дела 7:51

11. Али главари свештенички подговорише народ боље Вараву да траже да им пусти.

Мат. 27:20, Дела 3:14

12. А Пилат опет одговарајући рече им: А шта хоћете да чиним с тим што га зовете царем јудејским?

Псал. 2:6, Иса. 9:6, Јер. 23:5, Мих. 5:2, Зах. 9:9

13. А они опет повикаше: Распни га.

14. А Пилат им рече: А какво је зло учинио? А они гласно викаху: Распни га.

15. А Пилат желећи угодити народу пусти им Вараву, а Исуса шибавши предаде да Га разапну.

Приче 29:25, Лука 23:24, Јован 19:1, Јован 19:16

16. А војници Га одведоше у судницу, и сазваше сву чету војника,

Мат. 27:27

17. И обукоше Му скерлетну кабаницу, и оплетавши венац од трња метнуше на Њ.

18. И стадоше Га поздрављати говорећи: Здраво, царе јудејски!

19. И бијаху Га по глави трском, и пљуваху на Њ, и падајући на колена поклањаху Му се.

20. И кад Му се наругаше, свукоше с Њега скерлетну кабаницу, и обукоше Га у Његове хаљине и изведоше Га да Га разапну.

21. И натераше неког Симона из Кирине, оца Александровог и Руфовог, који иђаше из поља, да Му понесе крст.

Мат. 27:32, Лука 23:26, Рим. 16:13

22. И доведоше Га на место Голготу, које ће рећи: Костурница.

Лука 23:33, Јован 19:17, Дела 7:58, Јевр. 13:12

23. И даваху Му да пије вино са смирном, а Он не узе.

Псал. 69:21

24. И кад Га разапеше, разделише хаљине Његове бацајући коцке за њих ко ће шта узети.

Псал. 22:18, Јован 19:23

25. А беше сат трећи кад Га разапеше.

Мат. 27:45, Лука 23:44, Јован 19:14

26. И беше натпис Његове кривице написан: Цар јудејски.

5 Мој. 23:5, Мат. 27:37, Јован 19:19

27. И с Њим распеше два хајдука, једног с десне, а једног с леве стране Њему.

28. И изврши се писмо које говори: и метнуше Га међу злочинце.

Иса. 53:12

29. И који пролажаху, хуљаху на Њ машући главама својим и говорећи: Аха! Ти што цркву разваљујеш и за три дана начињаш,

Псал. 22:7, Псал. 35:15, Мар. 14:58, Јован 2:19

30. Помози сам себи и сиђи с крста.

31. Тако и главари свештенички с књижевницима ругаху се говорећи један другом: Другима поможе, а себи не може помоћи.

32. Христос цар Израиљев нека сиђе сад с крста да видимо, па ћемо му веровати. И они што беху с Њим разапети ругаху Му се.

Мат. 27:43, 1 Пет. 2:23

33. А у шестом сату би тама по свој земљи до сата деветог.

Лука 23:44

34. И у деветом сату повика Исус гласно говорећи: Елои! Елои! Лама савахтани? Које значи: Боже мој! Боже мој! Зашто си ме оставио?

Псал. 22:1, Јевр. 5:7

35. И неко од оних што стајаху онде чувши то говораху: Ено зове Илију.

36. А један отрча те напуни сунђер оцта, па натакнувши на трску појаше Га говорећи: Станите да видимо хоће ли доћи Илија да га скине.

Псал. 69:21, Мат. 27:48, Јован 19:29

37. А Исус повика гласно, и издахну.

Мат. 27:50, Лука 23:46, Јован 19:30

38. И завеса црквена раздре се на двоје с врха до на дно.

2 Мој. 26:31, Ефес. 2:14, Јевр. 4:14, Јевр. 6:19, Јевр. 9:6, Јевр. 9:24, Јевр. 10:19

39. А кад виде капетан који стајаше према Њему да с таквом виком издахну, рече: Заиста човек овај Син Божји беше.

5 Мој. 32:31

40. А беху и жене које гледаху издалека, међу којима беше и Марија Магдалина и Марија Јакова малог и Јосије мати, и Соломија,

Псал. 38:11, Лука 23:49

41. Које иђаху за Њим и кад беше у Галилеји, и служаху Му; и друге многе које беху дошле с Њим у Јерусалим.

Лука 8:2, Дела 17:12

42. И кад би увече (јер беше петак, то јест уочи суботе),

Мат. 27:57, Лука 23:50, Јован 19:38

43. Дође Јосиф из Ариматеје, поштен саветник, који и сам царство Божје чекаше, и усуди се те уђе к Пилату и заиска тело Исусово.

Псал. 25:2, Псал. 27:14, Псал. 37:7, Псал. 37:34, Иса. 8:16, Иса. 30:18, Иса. 40:27, Иса. 64:4

44. А Пилат се зачуди да је већ умро; и дозвавши капетана запита га: Је ли давно умро?

45. И дознавши од капетана, даде тело Јосифу.

46. И купивши платно, и скинувши Га, обави платном, и метну Га у гроб који беше исечен у камену, и навали камен на врата од гроба.

Иса. 53:9, Јован 20:1

47. А Марија Магдалина и Марија Јосијина гледаху где Га метаху.

Лука 23:55


Marko, glava 16

Марко, глава 16

1. И пошто прође субота, Марија Магдалина и Марија Јаковљева и Соломија купише мириса да дођу и да помажу Исуса.

Мат. 28:1, Мар. 14:8, Лука 23:56

2. И врло рано у први дан недеље дођоше на гроб око сунчаног рођаја.

Јован 20:1

3. И говораху међу собом: Ко ће нам одвалити камен од врата гробних?

4. И погледавши видеше да камен беше одваљен: јер беше врло велики.

5. И ушавши у гроб видеше младића обученог у белу хаљину где седи с десне стране; и уплашише се.

Лука 24:2, Лука 24:3

6. А он им рече: Не плашите се, Исуса тражите Назарећанина распетог; уста, није овде, ево место где Га метнуше.

Мат. 28:5, Јован 2:19

7. Него идите кажите ученицима Његовим и Петру да пред вама оде у Галилеју: тамо ћете Га видети, као што вам рече.

Мат. 26:32, Мар. 14:28

8. И изашавши побегоше од гроба; јер их ухвати дрхат и страх; и ником ништа не казаше, јер се бојаху.

Дан. 10:11, Мат. 28:8

9. А Исус уставши рано у први дан недеље јави се најпре Марији Магдалини, из које је истерао седам ђавола.

Лука 8:2, Јован 20:14

10. А она оде те јави онима што су били с Њим, који плакаху и ридаху.

Лука 24:9, Лука 24:22, Јован 16:20, Јован 20:18

11. И они чувши да је жив и да Га је она видела не вероваше.

Лука 24:11, Јован 20:25

12. А потом јави се на путу двојици од њих у другом обличју, кад су ишли у село.

13. И они отишавши јавише осталима; и ни њима не вероваше.

14. А најпосле, јави се кад њих једанаесторица беху за трпезом, и прекори их за њихово неверје и тврђу срца што не вероваше онима који су Га видели да је устао;

Лука 24:36, 1 Кор. 15:5

15. И рече им: Идите по свему свету и проповедите јеванђеље сваком створењу.

Јован 15:16, Кол. 1:23

16. Који узверује и покрсти се, спашће се; а ко не верује осудиће се.

Јован 3:18, Јован 3:36, Јован 12:48, Дела 2:38, Дела 16:30, Рим. 10:9, 1 Пет. 3:21

17. А знаци онима који верују биће ови: именом мојим изгониће ђаволе; говориће новим језицима;

Мат. 8:16, Лука 4:2, Дела 2:4, Дела 5:16, Дела 6:8, Дела 10:46, Дела 14:3, Дела 19:6, 1 Кор. 12:10

18. Узимаће змије у руке, ако и смртно шта попију, неће им наудити; на болеснике метаће руке, и оздрављаће.

Дела 9:17, Дела 28:4, Дела 28:5, Јаков 5:14

19. А Господ, пошто им изговори, узе се на небо, и седе Богу с десне стране.

Псал. 110:1, Лука 9:51, Дела 1:2, Јевр. 1:3

20. А они изађоше и проповедаше свуда, и Господ их потпомага, и реч потврђива знацима који су се потом показивали. Амин.

Лука 1:2


Luka, glava 1

Свето Јеванђеље по Луки

Глава 1

1. Будући да многи почеше описивати догађаје који се испунише међу нама,

Јован 20:31, Дела 1:1, 1 Тим. 3:16

2. Као што нам предаше који испрва сами видеше и слуге речи бише:

Јован 15:27, Јевр. 2:3, 1 Пет. 5:1, 2 Пет. 1:16, 1 Јов. 1:1

3. Намислих и ја, испитавши све од почетка, по реду писати теби, честити Теофиле,

Дела 1:1, Дела 11:4, 1 Кор. 7:40

4. Да познаш темељ оних речи којима си се научио.

Јован 20:31

5. У време Ирода цара јудејског беше неки свештеник од реда Авијиног, по имену Зарија, и жена његова од племена Ароновог, по имену Јелисавета.

1 Дн. 24:10, 1 Дн. 24:19, Нем. 12:4, Мат. 2:1

6. А беху обоје праведни пред Богом, и живљаху у свему по заповестима и уредбама Господњим без мане.

1 Цар. 9:4, 2 Цар. 20:3, Псал. 119:6, Дела 24:16

7. И не имаху деце; јер Јелисавета беше нероткиња, и беху обоје већ стари.

8. И догоди се, кад он служаше по свом реду пред Богом,

2 Дн. 8:14

9. Да по обичају свештенства дође на њега да изиђе у цркву Господњу да кади.

2 Мој. 30:7, 1 Сам. 2:28

10. И све мноштво народа беше напољу и мољаше се Богу у време кађења.

3 Мој. 16:17, Језек. 46:3

11. А њему се показа анђео Господњи који стајаше с десне стране олтара кадионог.

12. И кад га виде Зарија уплаши се и страх нападе на њ.

Дан. 10:8, Дела 10:4, Откр. 1:17

13. А анђео рече му: Не бој се, Зарија; јер је услишена твоја молитва: и жена твоја Јелисавета родиће ти сина, и надени му име Јован.

1 Мој. 25:24, 1 Сам. 1:19

14. И биће теби радост и весеље, и многи ће се обрадовати његовом рођењу.

15. Јер ће бити велики пред Богом, и неће пити вино ни сикер; и напуниће се Духа Светог још у утроби матере своје;

1 Мој. 12:2, 4 Мој. 6:3, Ис.Н. 4:14, Суд. 13:4, Јер. 1:5, Лука 7:33, Гал. 1:15

16. И многе ће синове Израиљеве обратити ка Господу Богу њиховом;

Иса. 40:3

17. И он ће напред доћи пред Њим у духу и сили Илијиној да обрати срца отаца к деци и невернике к мудрости праведника, и да приправи Господу народ готов.

1 Сам. 7:3, 1 Дн. 29:18, Псал. 10:17, Иса. 40:3, Мал. 4:6, Мат. 11:14, Мат. 17:11, Рим. 9:5

18. И рече Зарија анђелу: По чему ћу ја то познати? Јер сам стар и жена је моја временита.

1 Мој. 17:17

19. И одговарајући анђео рече му: Ја сам Гаврило што стојим пред Богом, и послан сам да говорим с тобом и да ти јавим ову радост.

Дан. 8:16

20. И ево, онемећеш и нећеш моћи говорити до оног дана док се то не збуде; јер ниси веровао мојим речима које ће се збити у своје време.

Језек. 3:26, Језек. 24:27, Дан. 10:15, Лука 1:21, Лука 1:62

21. И народ чекаше Зарију, и чуђаху се што се забави у цркви.

4 Мој. 6:23

22. А изишавши не могаше да им говори; и разумеше да му се нешто утворило у цркви; и он намигиваше им; и оста нем.

23. И кад се навршише дани његове службе отиде кући својој.

2 Цар. 11:5

24. А после ових дана, затрудне Јелисавета жена његова, и кријаше се пет месеци говорећи:

25. Тако ми учини Господ у дане ове у које погледа на ме да ме избави од укора међу људима.

1 Мој. 30:23

26. А у шести месец посла Бог анђела Гаврила у град галилејски по имену Назарет

27. К девојци испрошеној за мужа, по имену Јосифа из дома Давидовог; и девојци беше име Марија.

Иса. 7:14, Мат. 1:18, Лука 2:4

28. И ушавши к њој анђео рече: Радуј се, благодатна! Господ је с тобом, благословена си ти међу женама.

Суд. 5:24, Лука 1:48, Лука 11:27

29. А она, видевши га, поплаши се од речи његове и помисли: Какав би ово био поздрав?

30. И рече јој анђео: Не бој се, Марија! Јер си нашла милост у Бога.

31. И ево затруднећеш, и родићеш Сина, и надени Му име Исус.

Гал. 4:4

32. Он ће бити велики, и назваће се Син Највишега, и даће Му Господ Бог престо Давида оца Његовог;

2 Сам. 7:11, Псал. 132:11, Иса. 9:6, Иса. 16:5, Јер. 23:5, Јер. 33:15, Језек. 37:24, Дан. 2:44, Филиб. 2:10, 1 Тим. 6:15

33. И цароваће у дому Јаковљевом вавек, и царству Његовом неће бити краја.

Дан. 2:44, Дан. 7:14, Авд. 1:21, Мих. 4:7, Јован 12:34, Јевр. 1:8

34. А Марија рече анђелу: Како ће то бити кад ја не знам за мужа?

35. И одговарајући анђео рече јој: Дух Свети доћи ће на тебе, и сила Највишег осениће те; зато и оно што ће се родити биће свето, и назваће се Син Божји.

Мат. 1:20, Мат. 14:33, Јован 20:31, Дела 8:37, Рим. 1:4

36. И ево Јелисавета, твоја тетка, и она затрудне сином у старости својој, и ово је шести месец њој, коју зову нероткињом.

37. Јер у Бога све је могуће што каже.

1 Мој. 18:14, Псал. 115:3, Јер. 32:17, Зах. 8:6, Мат. 3:9

38. А Марија рече: Ево слушкиње Господње; нека ми буде по речи твојој. И анђео отиде од ње.

39. А Марија уставши оних дана, отиде брзо у горњу земљу, у град Јудин.

Ис.Н. 21:9

40. И уђе у кућу Заријину, и поздрави се с Јелисаветом.

41. И кад Јелисавета чу честитање Маријино, заигра дете у утроби њеној, и Јелисавета се напуни Духа Светог,

Дела 6:3

42. И повика здраво и рече: Благословена си ти међу женама, и благословен је плод утробе твоје.

Суд. 5:24, Лука 1:48

43. И откуд мени ово да дође мати Господа мог к мени?

44. Јер гле, кад дође глас честитања твог у уши моје, заигра дете радосно у утроби мојој.

45. И благо оној која верова, јер ће се извршити шта јој каза Господ.

46. И рече Марија: Велича душа моја Господа;

1 Сам. 2:1

47. И обрадова се дух мој Богу Спасу мом,

48. Што погледа на понижење слушкиње своје; јер гле, одсад ће ме звати блаженом сви нараштаји;

1 Мој. 30:13, 1 Сам. 1:11, Псал. 72:17, Псал. 138:6, Мал. 3:12, Лука 1:42, Лука 11:27

49. Што ми учини величину силни, и свето име Његово;

50. И милост је Његова од кољена на кољено онима који Га се боје.

1 Мој. 17:7, 2 Мој. 20:6, 2 Мој. 34:6, Псал. 85:9

51. Показа силу руком својом; разасу поносите у мислима срца њихових.

Псал. 33:10, Псал. 98:1, Псал. 118:15, Иса. 40:10, 1 Пет. 5:5

52. Збаци силне с престола, и подиже понижене.

1 Сам. 2:6, Јов 5:11, Псал. 113:6

53. Гладне напуни блага, и богате отпусти празне.

1 Сам. 2:5, Псал. 34:10, Псал. 107:8, Језек. 34:29

54. Прими Израиља, слугу свог, да се опомене милости.

Псал. 98:3, Јер. 31:3, Јер. 31:20

55. Као што говори оцима нашим, Аврааму и семену његовом довека.

1 Мој. 17:19, Гал. 3:16

56. Марија пак седи с њом око три месеца, и врати се кући својој.

57. А Јелисавети дође време да роди, и роди сина.

58. И чуше њени суседи и родбина да је Господ показао велику милост своју на њој, и радоваху се с њом.

Рута 4:14

59. И у осми дан дођоше да обрежу дете, и хтеше да му надену име оца његовог, Зарија.

1 Мој. 17:12, 3 Мој. 12:3

60. И одговарајући мати његова рече: Не, него да буде Јован.

61. И рекоше јој: Никога нема у родбини твојој да му је такво име.

62. И намигиваху оцу његовом како би он хтео да му надену име.

63. И заискавши дашчицу, написа говорећи: Јован му је име. И зачудише се сви.

64. И одмах му се отворише уста и језик његов и говораше хвалећи Бога.

Језек. 33:22

65. И уђе страх у све суседе њихове; и по свој горњој Јудеји разгласи се сав овај догађај.

66. И сви који чуше метнуше у срце своје говорећи: Шта ће бити из овог детета? И рука Господња беше са њим.

Лука 2:19, Дела 11:21

67. И Зарија отац његов напуни се Духа Светог, и пророкова говорећи:

2 Дн. 20:16, Јоило 2:28

68. Благословен Господ Бог Јаковљев што походи и избави народ свој,

Зах. 10:3

69. И подиже нам рог спасења у дому Давида слуге свог,

Јер. 30:9

70. Као што говори устима светих пророка својих од века

Јер. 23:5, Јер. 30:10, Дан. 9:24, Дела 3:21, Рим. 1:2

71. Да ће нас избавити од наших непријатеља и из руку свих који мрзе на нас;

72. Учинити милост оцима нашим, и опоменути се светог завета свог,

3 Мој. 26:42

73. Клетве којом се клео Аврааму оцу нашем да ће нам дати

1 Мој. 12:3, Јевр. 6:13

74. Да се избавимо из руку непријатеља својих, и да му служимо без страха,

Рим. 6:18, Јевр. 9:14

75. И у светости и у правди пред Њим док смо год живи.

Јер. 32:39, Ефес. 4:24, 2 Сол. 2:13

76. И ти, дете, назваћеш се пророк Највишега; јер ћеш ићи напред пред лицем Господњим да Му приправиш пут;

Иса. 40:3, Мат. 11:10, Лука 7:26

77. Да даш разум спасења народу његовом за опроштење греха њихових,

78. По дубокој милости Бога нашег, по којој нас је походио исток с висине;

79. Да обасјаш оне који седе у тами и у сену смртном; да упутиш ноге наше на пут мира.

Иса. 9:2

80. А дете растијаше и јачаше духом, и беше у пустињи дотле док се не показа Израиљу.

2 Мој. 2:10, Суд. 13:24


Luka, glava 2

Лука, глава 2

1. У то време пак изиђе заповест од ћесара Августа да се препише сав свет.

2. Ово је био први препис за владања Киринова Сиријом.

Дела 5:37

3. И пођоше сви да се препишу, сваки у свој град.

4. Тада пође и Јосиф из Галилеје, из града Назарета у Јудеју у град Давидов који се зваше Витлејем, јер он беше из дома и племена Давидовог,

1 Мој. 35:19, 1 Сам. 16:1, Мих. 5:2, Мат. 1:16, Мат. 2:1, Мат. 2:6, Лука 1:27

5. Да се препише с Маријом, испрошеном за њега женом, која беше трудна.

6. И кад онамо беху, дође време да она роди.

7. И роди Сина свог првенца, и пови Га, и метну Га у јасле; јер им не беше места у гостионици.

Иса. 53:2, Мат. 1:25, 2 Кор. 4:4, Гал. 4:4

8. И беху пастири у оном крају који чуваху ноћну стажу код стада свог.

9. И гле, анђео Господњи стаде међу њима, и слава Господња обасја их; и уплашише се врло.

10. И рече им анђео: Не бојте се; јер гле, јављам вам велику радост која ће бити свему народу.

1 Мој. 12:3, Псал. 72:8, Иса. 2:2, Иса. 42:6, Иса. 49:6, Иса. 60:3, Дела 13:47, Рим. 15:8, Кол. 1:23

11. Јер вам се данас роди спас, који је Христос Господ, у граду Давидовом.

Иса. 7:14, Иса. 9:6, Јован 3:16, Филиб. 2:11

12. И ето вам знака: Наћи ћете дете повито где лежи у јаслама.

13. И уједанпут постаде с анђелом мноштво војника небеских, који хваљаху Бога говорећи:

1 Мој. 28:12, Псал. 103:20, Дан. 7:10, Јевр. 1:14

14. Слава на висини Богу, и на земљи мир, међу људима добра воља.

Иса. 57:19, Лука 19:38, Ефес. 2:4, Ефес. 2:7, Кол. 1:20, 2 Сол. 2:16, 1 Јов. 4:9

15. И кад анђели отидоше од њих на небо, пастири говораху један другом: Хајдемо до Витлејема, да видимо то што се тамо догодило шта нам каза Господ.

16. И дођоше брзо, и нађоше Марију и Јосифа и дете где лежи у јаслама.

17. А кад видеше, казаше све што им је казано за то дете.

18. И сви који чуше дивише се томе што им казаше пастири.

19. А Марија чуваше све речи ове и слагаше их у срцу свом.

1 Мој. 37:11, 1 Сам. 21:12, Дан. 7:28, Лука 1:66

20. И вратише се пастири славећи и хвалећи Бога за све што чуше и видеше, као што им би казано.

21. И кад се наврши осам дана да Га обрежу, наденуше Му име Исус, као што је анђео рекао док се још није био ни заметнуо у утроби.

1 Мој. 17:12, 3 Мој. 12:3, Мат. 1:21

22. И кад дође време да иду на молитву по закону Мојсијевом, донеше Га у Јерусалим да Га метну пред Господа,

3 Мој. 12:2, 3 Мој. 12:6, 1 Сам. 1:22

23. (Као што је написано у закону Господњем: Да се свако дете мушко које најпре отвори материцу посвети Господу;)

2 Мој. 13:2, 2 Мој. 22:29, 4 Мој. 3:13

24. И да принесу прилог, као што је речено у закону Господњем, две грлице, или два голубића.

25. И гле, беше у Јерусалиму човек по имену Симеун, и тај човек беше праведан и побожан, који чекаше утехе Израиљеве, и Дух Свети беше у њему.

Иса. 40:1

26. И њему беше Свети Дух казао да неће видети смрт док не види Христа Господњег.

Псал. 89:48, Јевр. 11:5

27. И каза му Дух те дође у цркву; и кад донесоше родитељи дете Исуса да сврше за Њега закон по обичају,

Дела 8:29, Откр. 1:10

28. И он Га узе на руке своје, и хвали Бога и рече:

29. Сад отпушташ с миром слугу свог, Господе, по речи својој;

1 Мој. 46:30, 1 Кор. 15:54, Филиб. 1:23, Откр. 14:13

30. Јер видеше очи моје спасење Твоје,

1 Мој. 49:18, 2 Сам. 23:1, Иса. 52:10, Дела 4:12

31. Које си уготовио пред лицем свих народа,

32. Видело, да обасја незнабошце, и славу народа Твог Израиља.

Иса. 9:2, Мат. 4:16, Дела 13:47

33. И Јосиф и мати Његова чуђаху се томе што се говораше за Њега.

34. И благослови их Симеун, и рече Марији, матери Његовој: Гле, Овај лежи да многе обори и подигне у Израиљу, и да буде знак против кога ће се говорити

Иса. 8:14, Иса. 8:18, Иса. 66:19, Ос. 14:9, Мат. 26:65, Дела 24:5, Дела 24:14, Дела 28:22, Рим. 9:32, 1 Кор. 1:23, 2 Кор. 2:16, 1 Пет. 2:7, 1 Пет. 2:12, 1 Пет. 4:14

35. (А и теби самој пробошће нож душу), да се открију мисли многих срца.

1 Мој. 28:12, Псал. 103:20, Дан. 7:10, 1 Кор. 11:19, Јевр. 1:13

36. И беше Ана пророчица, кћи Фануилова, од колена Асировог; она је остарела, а седам је година живела с мужем од девојаштва свог,

2 Мој. 15:20

37. И удова око осамдесет и четири године, која не одлажаше од цркве, и служаше Богу дан и ноћ постом и молитвама.

Дела 26:7

38. И она у тај час дође, и хваљаше Господа и говораше за Њега свима који чекаху спасења у Јерусалиму.

Плач 3:25, Мар. 15:43, Лука 24:21

39. И кад свршише све по закону Господњем, вратише се у Галилеју у град свој Назарет.

40. А дете растијаше и јачаше у духу, и пуњаше се премудрости, и благодат Божија беше на Њему.

1 Сам. 2:21

41. И родитељи Његови иђаху сваке године у Јерусалим о празнику пасхе.

2 Мој. 23:14, 5 Мој. 16:1

42. И кад Му би дванаест година, дођоше они у Јерусалим по обичају празника;

43. И кад дане проведоше и они се вратише, оста дете Исус у Јерусалиму; и не знаде Јосиф и мати Његова;

44. Него мислећи да је с друштвом, отидоше дан хода, и стадоше Га тражити по родбини и по знанцима.

45. И не нашавши Га вратише се у Јерусалим да Га траже.

46. И после три дана нађоше Га у цркви где седи међу учитељима, и слуша их, и пита их,

Иса. 11:1

47. И сви који Га слушаху дивљаху се Његовом разуму и одговорима.

Мат. 7:28, Мар. 1:22, Јован 7:15

48. И видевши Га зачудише се, и мати Његова рече Му: Сине! Шта учини нама тако? Ево отац твој и ја са страхом тражисмо те.

49. И рече им: Зашто сте ме тражили? Зар не знате да мени треба у оном бити што је Оца мог?

Псал. 30:8, Мал. 3:1, Јован 2:16, Јован 4:34

50. И они не разумеше речи што им рече.

Лука 9:45, Лука 18:34

51. И сиђе с њима и дође у Назарет; и беше им послушан. И мати Његова чуваше све речи ове у срцу свом.

1 Мој. 37:11, Дан. 7:28

52. И Исус напредоваше у премудрости и у расту и у милости код Бога и код људи.

1 Сам. 2:26, Приче 3:4, Дела 2:47, Рим. 14:18


Luka, glava 3

Лука, глава 3

1. У петнаестој години владања ћесара Тиверија, кад беше Понтије Пилат судија у Јудеји, и Ирод четворовласник у Галилеји, а Филип брат његов четворовласник у Итуреји и у трахонитској, и Лисанија четворовласник у Авилини,

2. За поглавара свештеничких Ане и Кајафе, рече Бог Јовану сину Заријином у пустињи,

Јован 11:49, Јован 18:13, Дела 4:6

3. И дође у сву околину јорданску проповедајући крштење покајања за опроштење греха;

Мал. 4:6, Мат. 3:1, Мар. 1:4, Лука 1:77

4. Као што је написано у књизи речи пророка Исаије који говори: Глас оног што виче у пустињи: Приправите пут Господњи; поравните стазе Његове;

Иса. 40:3, Мат. 3:3

5. Све долине нека се испуне, и све горе и брегови нека се слегну; и шта је криво нека буде право, и храпави путеви нека буду глатки;

6. И свако ће тело видети спасење Божије.

Псал. 98:2, Иса. 52:10

7. Јован, пак, говораше људима који излажаху да их крсти: Породи аспидини! Ко вам каза да бежите од гнева који иде?

Мат. 3:7

8. Родите дакле родове достојне покајања, и не говорите у себи: Оца имамо Авраама; јер вам кажем да Бог може и од овог камења подигнути децу Аврааму.

Дела 26:20

9. Јер већ и секира стоји дрвету код корена; и свако дрво које добар род не рађа сече се и у огањ се баца.

Мат. 3:10, Јован 15:2, Јован 15:6

10. И питаху га људи говорећи: Шта ћемо дакле чинити?

Дела 2:37, 1 Кор. 7:20

11. Он пак одговарајући рече им: Који има две хаљине нека да једну ономе који нема; и ко има хране нека чини тако.

Мар. 14:5, Јован 13:29, Дела 10:2, Дела 10:31, 2 Кор. 8:14, 1 Тим. 6:18

12. Дођоше пак и цариници да их крсти, и рекоше му: Учитељу! Шта ћемо чинити?

Мат. 21:32

13. А он им рече: Не тражите више него што вам је речено.

Мих. 6:8, Лука 19:8

14. Питаху га пак и војници говорећи: А ми шта ћемо чинити? И рече им: Никоме да не чините силе нити кога да опадате, и будите задовољни својом платом.

2 Мој. 23:1, 3 Мој. 19:11

15. А кад народ беше у сумњи и помишљаху сви у срцима својим за Јована: Да није он Христос?

Јован 1:20

16. Одговараше Јован свима говорећи: Ја вас крстим водом; али иде за мном јачи од мене, коме ја нисам достојан одрешити ремен на обући Његовој; Он ће вас крстити Духом Светим и огњем.

Приче 1:23, Иса. 32:15, Јоило 2:28, Мат. 3:11, Јован 1:33, Јован 7:39, Дела 2:4

17. Он има лопату у руци својој, и очистиће гумно своје, и скупиће пшеницу своју, а плеву ће сажећи огњем вечним.

Иса. 4:4, Мих. 4:12

18. И друго много којешта јавља народу и напомиња.

19. Ирода пак четворовласника кораше Јован за Иродијаду, жену брата његовог, и за сва зла што учини Ирод;

Приче 28:15, Мат. 11:2, Мар. 6:17, Јован 3:24

20. И сврх свега учини и то те затвори Јована у тамницу.

Јован 3:24

21. А кад се крсти сав народ, и Исус пошто се крсти и мољаше се Богу, отвори се небо,

Мат. 3:13, Јован 1:32

22. И сиђе на Њ Дух Свети у телесном облику као голуб, и чу се глас с неба говорећи: Ти си Син мој љубазни, Ти си по мојој вољи.

2 Пет. 1:17

23. И тај Исус имаше око тридесет година кад поче; и беше, као што се мишљаше, син Јосифа сина Илијиног,

4 Мој. 4:3, 4 Мој. 4:35, 4 Мој. 4:39, 4 Мој. 4:47, 2 Сам. 5:4, Мат. 13:55, Јован 6:42

24. Сина Мататовог, сина Левијевог, сина Мелхијиног, сина Јенејевог, сина Јосифовог,

25. Сина Мататијиног, сина Амосовог, сина Наумовог, сина Еслијиног, сина Нангејевог,

26. Сина Маатовог, сина Мататијиног, сина Семејиног, сина Јосифовог, сина Јудиног,

27. Сина Јоаниног, сина Рисиног, сина Зоровавељевог, сина Салатииловог, сина Ниријиног,

28. Сина Мелхијиног, сина Адијиног, сина Косамовог, сина Ировог,

29. Сина Јосијиног, сина Елијезеровог, сина Јоримовог, сина Мататовог, сина Левијевог,

30. Сина Симеуновог, сина Јудиног, сина Јосифовог, сина Јонановог, сина Елијакимовог,

31. Сина Мелејиног, сина Маинановог, сина Мататиног, сина Натановог, сина Давидовог,

2 Сам. 5:14, 1 Дн. 3:5, Зах. 12:12

32. Сина Јесејевог, сина Овидовог, сина Воозовог, сина Салмоновог, сина Наасоновог,

Рута 4:18, 1 Сам. 17:58, 1 Дн. 2:10

33. Сина Аминадавовог, сина Арамовог, сина Есромовог, сина Фаресовог, сина Јудиног,

34. Сина Јаковљевог, сина Исаковог, сина Авраамовог, сина Тариног, сина Нахоровог,

1 Мој. 11:24, 1 Мој. 11:26

35. Сина Серуховог, сина Рагавовог, сина Фалековог, сина Еверовог, сина Салиног,

36. Сина Каинановог, сина Арфаксадовог, сина Симовог, сина Нојевог, сина Ламеховог,

1 Мој. 5:6, 1 Мој. 11:10, 1 Мој. 11:12

37. Сина Матусаловог, сина Еноховог, сина Јаредовог, сина Малелеиловог, сина Каинановог,

38. Сина Еносовог, сина Ситовог, сина Адамовог, сина Божијег.

1 Мој. 1:26, 1 Мој. 2:7, Иса. 64:8


Luka, glava 4

Лука, глава 4

1. Исус пак пун Духа Светог врати се од Јордана, и одведе Га Дух у пустињу,

1 Цар. 18:12, Иса. 11:2, Иса. 61:1, Језек. 3:12, Мат. 4:1, Мар. 1:12, Лука 2:27, Јован 1:33, Дела 8:39

2. И четрдесет дана куша Га ђаво, и не једе ништа за то дана; и кад се они навршише, онда огладне,

1 Мој. 3:15, 2 Мој. 34:28, 1 Цар. 19:8, Јевр. 2:18

3. И рече Му ђаво: Ако си Син Божји, реци овом камену да постане хлеб.

4. И одговори му Исус говорећи: У писму стоји: Неће живети човек о самом хлебу, него о свакој речи Божијој.

2 Мој. 23:25, 5 Мој. 8:3, Мат. 4:4, Мар. 8:4, Лука 22:19, Јован 6:41, Јован 6:48, Јован 6:50, Ефес. 6:17

5. И изведавши Га ђаво на гору високу показа Му сва царства овог света у тренућу ока,

6. И рече Му ђаво: Теби ћу дати сву власт ову и славу њихову, јер је мени предана, и коме ја хоћу даћу је;

Јован 12:31, Јован 14:30, Откр. 13:2, Откр. 13:7

7. Ти, дакле, ако се поклониш преда мном биће све твоје,

8. И одговарајући Исус рече му: Иди од мене, сотоно; у писму стоји: Поклањај се Господу Богу свом, и Њему једином служи.

5 Мој. 6:13, 5 Мој. 10:20

9. И одведе Га у Јерусалим, и постави Га наврх цркве, и рече Му: Ако си Син Божји, скочи одавде доле;

Мат. 4:5, 1 Пет. 5:8

10. Јер у писму стоји да ће анђелима својим заповедити за тебе да те сачувају,

Псал. 91:11

11. И узеће те на руке да где не запнеш за камен ногом својом.

12. И одговарајући Исус рече му: Казано је: Не кушај Господа Бога свог.

5 Мој. 6:16

13. И кад сврши ђаво све кушање, отиде од Њега за неко време.

Јаков 4:3, Јаков 4:7

14. И врати се Исус у сили духовној у Галилеју; и отиде глас о Њему по свему оном крају.

Мат. 4:12, Јован 4:43, Дела 10:37

15. И Он учаше по зборницама њиховим, и сви Га хваљаху.

Иса. 52:13

16. И дође у Назарет где беше одрастао, и уђе по обичају свом у дан суботни у зборницу, и устаде да чита.

Мат. 2:23, Дела 13:14, Дела 13:15

17. И даше Му књигу пророка Исаије, и отворивши књигу нађе место где беше написано:

18. Дух је Господњи на мени; зато ме помаза да јавим јеванђеље сиромасима; посла ме да исцелим скрушене у срцу; да проповедим заробљенима да ће се отпустити, и слепима да ће прогледати; да отпустим сужње;

Иса. 42:1, Дан. 9:24

19. И да проповедам пријатну годину Господњу.

3 Мој. 25:8, 2 Кор. 6:2

20. И затворивши књигу даде слузи, па седе: и сви у зборници гледаху на Њ.

Лука 5:3

21. И поче им говорити: Данас се изврши ово писмо у ушима вашим.

22. И сви Му сведочаху, и дивљаху се речима благодати које излажаху из уста Његових, и говораху: Није ли ово син Јосифов?

Псал. 45:2, Јован 6:42

23. И рече им: Ви ћете мени без сумње казати ову причу: Лекару! Излечи се сам; шта смо чули да си чинио у Капернауму учини и овде на својој постојбини.

Мат. 4:13, Мат. 13:54, Мар. 6:1

24. Рече пак: Заиста вам кажем: никакав пророк није мио на својој постојбини.

Мат. 13:57, Мар. 6:4, Јован 4:44

25. А заиста вам кажем: Многе удовице беху у Израиљу у време Илијино кад се небо затвори три године и шест месеци и би велика глад по свој земљи;

1 Цар. 17:9, 1 Цар. 18:1, Јаков 5:17

26. И ни к једној од њих не би послан Илија до у Сарепту сидонску к жени удовици.

27. И многи беху губави у Израиљу за пророка Јелисија; и ниједан се од њих не очисти до Неемана Сиријанина.

2 Цар. 5:1, 2 Цар. 5:14

28. И сви се у зборници напунише гнева кад чуше ово.

29. И уставши истераше Га напоље из града, и одведоше Га наврх горе где беше њихов град сазидан да би Га бацили одозго.

30. Али Он прође између њих, и отиде.

1 Сам. 19:10, Лука 24:31, Јован 8:59, Јован 10:39, Дела 12:7

31. И дође у Капернаум град галилејски, и учаше их у суботе.

Мат. 4:13, Мар. 1:21

32. И чуђаху се науци Његовој; јер Његова беседа беше силна.

Мат. 7:28, Титу 2:15

33. И у зборници беше човек у коме беше нечисти дух ђаволски, и повика гласно

Мар. 1:23

34. Говорећи: Прођи се, шта је теби до нас, Исусе Назарећанине? Дошао си да нас погубиш? Знам Те ко си, Светац Божји.

Псал. 16:10, Иса. 49:7, Дан. 9:24, Лука 1:35

35. И запрети му Исус говорећи: Умукни, и изиђи из њега. И оборивши га ђаво на среду, изиђе из њега, и нимало му не науди.

36. И у све уђе страх, и говораху један другом говорећи: Каква је то реч, да влашћу и силом заповеда нечистим духовима, и излазе?

37. И отиде глас о Њему по свима околним местима.

Мих. 5:4

38. Уставши, пак, из зборнице дође у кућу Симонову; а ташту Симонову беше ухватила велика грозница, и молише Га за њу.

Мат. 8:14, Мар. 1:29

39. И ставши више ње запрети грозници, и пусти је. И одмах устаде и служаше им.

Псал. 103:3

40. А кад захођаше сунце, сви који имаху болеснике од различних болести, довођаху их к Њему; а Он на сваког од њих меташе руке, и исцељиваше их.

Мат. 8:16, Мар. 1:32

41. А и ђаволи излажаху из многих вичући и говорећи: Ти си Христос Син Божји. И запрећиваше им да не говоре да знају да је Он Христос.

Мар. 1:25, Мар. 1:34

42. А кад наста дан, изиђе и отиде у пусто место; и народ Га тражаше, и дође к Њему, и задржаваху Га да не иде од њих.

Мат. 4:25, Лука 12:1, Јован 6:2

43. А Он им рече: и другим градовима треба ми проповедити јеванђеље о царству Божијем; јер сам на то послан.

Мар. 1:14, Јован 9:4, Дела 10:38, Рим. 15:8

44. И проповедаше по зборницама галилејским.


Luka, glava 5

Лука, глава 5

1. Једанпут пак, кад народ належе к Њему да слушају реч Божију Он стајаше код језера генисаретског,

Мат. 4:18, Мар. 1:16

2. И виде две лађе где стоје у крају, а рибари беху изишли из њих и испираху мреже:

3. И уђе у једну од лађа која беше Симонова, и замоли га да мало одмакне од краја; и седавши учаше народ из лађе.

4. А кад преста говорити, рече Симону: Хајде на дубину, и баците мреже своје те ловите.

Мат. 17:27, Јован 21:6

5. И одговарајући Симон рече Му: Учитељу! Сву ноћ смо се трудили, и ништа не ухватисмо: али по Твојој речи бацићу мрежу.

Језек. 47:10, Јован 21:3

6. И учинивши то ухватише велико мноштво риба, и мреже им се продреше.

7. И намагоше на друштво које беше на другој лађи да дођу да им помогну; и дођоше, и напунише обе лађе тако да се готово потопе.

8. А кад виде Симон Петар, припаде ка коленима Исусовим говорећи: Изиђи од мене, Господе! Ја сам човек грешан.

Суд. 13:22, 1 Сам. 6:20, 2 Сам. 6:9, 1 Цар. 17:18, Јов 42:5, Иса. 6:5, Дан. 8:17, Лука 7:6

9. Јер беше ушао страх у њега и у све који беху с њим од мноштва риба које ухватише;

10. А тако и у Јакова и Јована, синове Зеведејеве, који беху другови Симонови. И рече Исус Симону: Не бој се; одселе ћеш људе ловити.

Језек. 47:9, Језек. 47:10, Мат. 4:19, Мар. 1:17

11. И извукавши обе лађе на земљу оставише све, и отидоше за Њим.

Мат. 4:20, Мар. 1:18, Лука 18:28, Филиб. 3:7

12. И кад беше Исус у једном граду, и гле, човек сав у губи: и видевши Исуса паде ничице молећи Му се и говорећи: Господе! Ако хоћеш можеш ме очистити.

1 Мој. 18:14, Јер. 32:17, Јер. 32:27, Мат. 8:2, Мат. 8:28, Мар. 1:40, Јевр. 7:25

13. И пруживши руку дохвати га се. И рече: Хоћу, очисти се. И одмах губа спаде с њега.

14. И Он му заповеди да ником не казује: Него иди и покажи се свештенику, и принеси дар за очишћење своје, како је заповедио Мојсије за сведочанство њима.

3 Мој. 13:1, 3 Мој. 14:4, 3 Мој. 14:10, 3 Мој. 14:21, Мат. 8:4

15. Али се глас о Њему још већма разлажаше, и мноштво народа стецаше се да Га слушају и да их исцељује од њихових болести.

Мат. 4:25, Мар. 1:45, Лука 12:1, Јован 6:2

16. А Он одлажаше у пустињу и мољаше се Богу.

Мар. 14:23

17. И један дан учаше Он, и онде сеђаху фарисеји и законици који беху дошли из свију села галилејских и јудејских и из Јерусалима; и сила Господња исцељиваше их.

18. И гле, људи донесоше на одру човека који беше узет, и тражаху да га унесу и метну преда Њ;

Мат. 9:2, Мар. 2:3

19. И не нашавши куда ће га унети од народа, попеше се на кућу и кроз кров спустише га с одром на среду пред Исуса.

Мар. 2:4

20. И видевши веру њихову рече му: Човече! Опраштају ти се греси твоји.

Мат. 9:2, Јован 5:14, Дела 5:31, 2 Кор. 2:10, Кол. 3:13, Јаков 5:14, Откр. 2:23

21. И почеше помишљати књижевници и фарисеји говорећи: Ко је овај што хули на Бога? Ко може опраштати грехе осим једног Бога?

2 Мој. 34:7, Псал. 32:5, Псал. 103:3, Иса. 1:18, Иса. 43:25, Дан. 9:9, Мат. 9:3, Мар. 2:6

22. А кад разуме Исус помисли њихове, одговарајући рече им: Шта мислите у срцима својим?

23. Шта је лакше рећи: Опраштају ти се греси твоји? Или рећи: Устани и ходи?

24. Него да знате да власт има Син човечији на земљи опраштати грехе, (рече узетоме:) теби говорим: устани и узми одар свој и иди кући својој.

Дела 5:31, Кол. 3:13

25. И одмах устаде пред њима, и узе на чему лежаше, и отиде кући својој хвалећи Бога.

Псал. 103:1

26. И сви се запрепастише, и хваљаху Бога, и напунивши се страха говораху: Чуда се нагледасмо данас!

27. И потом изиђе, и виде цариника по имену Левија где седи на царини, и рече му: Хајде за мном.

Мат. 9:9, Мар. 2:13

28. И оставивши све, устаде и пође за Њим.

29. И зготови Му Левије код куће своје велику част; и беше много цариника и других који сеђаху с Њим за трпезом.

Мат. 9:10, Мар. 2:15, Лука 15:1

30. И викаху на Њега књижевници и фарисеји говорећи ученицима Његовим: Зашто с цариницима и грешницима једете и пијете?

31. И одговарајући Исус рече им: Не требају здрави лекара него болесни.

32. Ја нисам дошао да дозовем праведнике него грешнике на покајање.

Мат. 9:13, 1 Тим. 1:15

33. А они Му рекоше: Зашто ученици Јованови посте често и моле се Богу, тако и фарисејски; а твоји једу и пију?

Мат. 9:14, Мар. 2:18

34. А Он им рече: Можете ли сватове натерати да посте док је женик с њима?

Мат. 22:2, Лука 14:16, 2 Кор. 11:2, Откр. 19:7, Откр. 21:2

35. Него ће доћи дани кад ће се отети од њих женик, и онда ће постити у оне дане.

Дан. 9:26, Зах. 13:7, Мат. 6:16, Јован 7:33, Дела 13:2, 1 Кор. 7:5, 2 Кор. 6:4

36. Каза им пак и причу: Нико не меће закрпе од нове хаљине на стару хаљину, иначе ће и нову раздрети, и старој не личи шта је од новог.

Мат. 9:16, Мар. 2:21

37. И нико не лије вино ново у мехове старе; иначе продре ново вино мехове и оно се пролије, и мехови пропадну;

38. Него вино ново у мехове нове треба лити, и обоје ће се сачувати.

39. И нико пивши старо неће одмах новог; јер вели: Старо је боље.


Luka, glava 6

Лука, глава 6

1. Догоди Му се пак у прву суботу по другом дану пасхе да иђаше кроз усеве, и ученици Његови тргаху класје, и сатираху рукама те јеђаху.

Мат. 12:1, Мар. 2:23

2. А неки од фарисеја рекоше им: Зашто чините шта не ваља чинити у суботу?

2 Мој. 20:10, Мат. 12:2, Мар. 2:24

3. И одговарајући Исус рече им: Зар нисте читали оно што учини Давид кад огладне, он и који беху с њим?

1 Сам. 21:6

4. Како уђе у кућу Божију, и узе хлебове постављене и изједе, и даде их онима што беху с њим, којих никоме не ваљаше јести осим јединих свештеника.

2 Мој. 29:23, 2 Мој. 29:33, 3 Мој. 24:9

5. И рече им: Син је човечији Господар и од суботе.

6. А догоди се у другу суботу да Он уђе у зборницу и учаше, и беше онде човек коме десна рука беше сува.

Мат. 12:9, Мар. 3:1, Лука 13:14, Лука 14:3, Јован 9:16

7. Књижевници пак и фарисеји гледаху за Њим неће ли у суботу исцелити, да Га окриве.

8. А Он знаше помисли њихове, и рече човеку који имаше суву руку: Устани и стани на среду. А он устаде и стаде.

1 Сам. 16:7, Лука 5:22, Јован 2:24, Дела 1:24, Откр. 2:23

9. А Исус рече им: Да вас запитам: Шта ваља у суботу чинити, добро или зло? Одржати душу или погубити? А они ћутаху.

Мат. 12:12, Мар. 3:4, Лука 14:3, Јован 7:23

10. И погледавши на све њих рече му: Пружи руку своју. А он учини тако; и рука поста здрава као и друга.

11. А они се сви напунише безумља, и говораху један другом шта би учинили Исусу.

12. Тих, пак, дана изиђе на гору да се помоли Богу; и проведе сву ноћ на молитви Божијој.

Мат. 14:23

13. И кад би дан, дозва ученике своје, и изабра из њих дванаесторицу, које и апостолима назва:

Мат. 10:1

14. Симона, кога назва Петром, и Андрију брата његовог, Јакова и Јована, Филипа и Вартоломија,

Јован 1:42

15. Матеја и Тому, Јакова Алфејевог и Симона прозваног Зилота,

16. Јуду Јаковљевог, и Јуду Искариотског, који Га и издаде.

Јован 14:12, Јован 14:22, Дела 1:13, Јуда 1:1

17. И изишавши с њима стаде на месту равном, и гомила ученика Његових; и мноштво народа из све Јудеје и из Јерусалима, и из приморја тирског и сидонског,

Мат. 4:25

18. Који дођоше да Га слушају и да се исцељују од својих болести, и које мучаху духови нечисти; и исцељиваху се.

19. И сав народ тражаше да Га се дотакну; јер из Њега излажаше сила и исцељиваше их све.

Мат. 5:30, Мат. 14:36, Лука 8:46

20. И Он подигнувши очи на ученике своје говораше: Благо вама који сте сиромашни духом; јер је ваше царство Божије.

Мат. 5:3, 2 Сол. 1:5, Јаков 2:5

21. Благо вама који сте гладни сад; јер ћете се наситити. Благо вама који плачете сад; јер ћете се насмејати.

Иса. 55:1, Иса. 61:3, 1 Кор. 4:11, Откр. 7:14

22. Благо вама кад на вас људи омрзну и кад вас раставе и осрамоте, и разгласе име ваше као зло Сина ради човечијег.

Јован 16:2, 1 Пет. 2:19, 1 Пет. 3:14

23. Радујте се у онај дан и играјте, јер гле, ваша је велика плата на небу. Јер су тако чинили пророцима очеви њихови.

2 Цар. 6:31, Дела 5:41, Дела 7:51, Кол. 1:24, Јаков 1:2

24. Али тешко вама богати; јер сте већ примили утеху своју.

Амос 6:1, Мат. 6:2, Лука 12:21, Лука 16:25

25. Тешко вама сити сад; јер ћете огладнети. Тешко вама који се смејете сад; јер ћете заплакати и заридати.

Приче 14:13, Иса. 65:13

26. Тешко вама кад стану сви добро говорити за вама; јер су тако чинили и лажним пророцима очеви њихови.

Приче 27:21, Јован 15:19, 1 Јов. 4:5

27. Али вама кажем који слушате: љубите непријатеље своје, добро чините онима који на вас мрзе;

2 Мој. 23:4, Приче 25:21

28. Благосиљајте оне који вас куну, и молите се Богу за оне који вас вређају.

Лука 23:34, Дела 7:60

29. Који те удари по образу, окрени му и други; и који хоће да ти узме кабаницу, подај му и кошуљу.

Мат. 5:39, 1 Кор. 6:7

30. А свакоме који иште у тебе, подај; и који твоје узме, не ишти.

5 Мој. 15:7, Приче 3:27

31. И како хоћете да чине вама људи чините и ви њима онако.

Филиб. 4:8

32. И ако љубите оне који вас љубе, каква вам је хвала? Јер и грешници љубе оне који њих љубе.

Мат. 5:46

33. И ако чините добро онима који вама добро чине, каква вам је хвала? Јер и грешници чине тако.

34. И ако дајете у зајам онима од којих се надате да ћете узети, каква вам је хвала? Јер и грешници грешницима дају у зајам да узму опет онолико.

Мат. 5:42

35. Али, љубите непријатеље своје, и чините добро, и дајте у зајам не надајући се ничему; и биће вам велика плата, и бићете синови Највишега, јер је Он благ и неблагодарнима и злима.

3 Мој. 25:35, 5 Мој. 15:7, Псал. 37:26, Приче 14:20, Мат. 5:45, Дела 14:17, 1 Јов. 3:1

36. Будите дакле милостиви као и Отац ваш што је милостив.

Мат. 5:48, Ефес. 5:1

37. И не судите, и неће вам судити; и не осуђујте, и нећете бити осуђени; опраштајте, и опростиће вам се.

Језек. 16:52, Мат. 7:1, Рим. 2:1, Јаков 3:1

38. Дајте, и даће вам се: меру добру и набијену и стресену и препуну даће вам у наручје ваше. Јер каквом мером дајете онаквом ће вам се вратити.

5 Мој. 19:16, Суд. 1:7, Псал. 41:1, Псал. 79:12, Приче 19:17, Мат. 7:2, Мар. 4:24

39. И каза им причу: Може ли слепац слепца водити? Неће ли оба пасти у јаму?

Мат. 15:14

40. Нема ученика над учитељем својим, него и сасвим кад се изучи, биће као и учитељ његов.

Мат. 10:24, Јован 13:16, Јован 15:20

41. А зашто видиш трун у оку брата свог, а брвна у свом оку не осећаш?

Мат. 7:3

42. Или како можеш рећи брату свом: Брате! Стани да извадим трун који је у оку твом, кад сам не видиш брвна у свом оку? Лицемере! Извади најпре брвно из ока свог, па ћеш онда видети извадити трун из ока брата свог.

Приче 18:17

43. Јер нема дрвета доброг да рађа зао род; нити дрвета злог да рађа добар род.

Псал. 92:12, Иса. 5:4, Гал. 5:19, Гал. 5:23, 2 Тим. 3:1

44. Јер се свако дрво по роду свом познаје: јер се смокве не беру с трња, нити се грожђе бере с купине,

Мат. 12:33

45. Добар човек из добре клети срца свог износи добро, а зао човек из зле клети срца свог износи зло, јер уста његова говоре од сувишка срца.

Приче 4:24, Рим. 8:5

46. А што ме зовете: Господе! Господе! А не извршујете шта вам говорим?

Мал. 1:6, Лука 13:25, Рим. 2:13, Јаков 1:22

47. Сваки који иде за мном и слуша речи моје и извршује их, казаћу вам какав је:

Мат. 7:24

48. Он је као човек који гради кућу, па ископа и удуби и удари темељ на камену; а кад дођоше воде, навали река на ону кућу и не може је покренути, јер јој је темељ на камену.

Псал. 125:1, Дела 14:22, 2 Тим. 2:19, 2 Тим. 3:12, 1 Пет. 1:5, Јуда 1:1

49. А који слуша и не извршује он је као човек који начини кућу на земљи без темеља, на коју навали река и одмах је обори, и распаде се кућа она страшно.

Јов 8:13, Јевр. 10:28, 2 Пет. 2:20


Luka, glava 7

Лука, глава 7

1. А кад сврши све речи своје пред народом, дође у Капернаум.

2. У капетана пак једног беше слуга болестан на умору који му беше мио.

Мат. 8:5

3. А кад чу за Исуса, посла к Њему старешине јудејске молећи Га да би дошао да му исцели слугу.

4. А они дошавши к Исусу мољаху Га лепо говорећи: Достојан је да му то учиниш;

5. Јер љуби народ наш, и начини нам зборницу.

6. А Исус иђаше с њима. И кад већ беху близу куће, посла капетан к Њему пријатеље говорећи Му: Господе! Не труди се, јер нисам достојан да уђеш под моју стреху;

7. Зато и не држах себе достојног да Ти дођем, него само реци реч, и оздравиће слуга мој.

8. Јер и ја сам човек под власти, и имам под собом војнике, па кажем једном: Иди, и иде; и другом: Дођи, и дође; и слузи свом: Учини то, и учини.

9. А кад то чу Исус, зачуди му се, и окренувши се народу који иђаше за Њим рече: Кажем вам: ни у Израиљу толике вере не нађох.

Рим. 3:1, Рим. 9:4

10. И вративши се послани нађоше болесног слугу здравог.

11. И потом иђаше у град који се зови Наин, и с Њим иђаху многи ученици Његови и мноштво народа.

12. Кад се приближише к вратима градским, и гле, изношаху мртваца, јединца сина матере његове, и она беше удовица и народа из града много иђаше с њом.

Амос 8:10

13. И видевши је Господ сажали Му се за њом, и рече јој: Не плачи.

Плач 3:32, Јован 11:33, Јован 11:35, Јевр. 4:15

14. И приступивши прихвати за сандук; а носиоци стадоше, и рече: Момче! Теби говорим, устани.

1 Цар. 17:21, Јов 14:12, Јов 14:14, Лука 8:54, Јован 11:43, Дела 9:40, Рим. 4:17, Ефес. 5:14

15. И седе мртвац и стаде говорити; и даде га матери његовој.

16. А страх обузе све, и хваљаху Бога говорећи: Велики пророк изиђе међу нама, и Бог походи народ свој.

2 Мој. 4:31, Псал. 106:4, Лука 1:65, Лука 1:68, Лука 24:19, Јован 4:19, Јован 6:14, Јован 7:40, Јован 9:17, Дела 2:22, Дела 7:37

17. И отиде глас овај о Њему по свој Јудеји и по свој околини.

18. И јавише Јовану ученици његови за све ово.

Мат. 11:2

19. И дозвавши Јован два од ученика својих посла их к Исусу говорећи: Јеси ли ти Онај што ће доћи, или другог да чекамо?

Језек. 21:32, Језек. 34:23, Језек. 34:29, Дан. 9:24, Мих. 5:2, Агеј 2:7, Зах. 9:9, Мал. 3:1

20. Дошавши пак људи к Њему рекоше: Јован крститељ посла нас к теби говорећи: Јеси ли ти Онај што ће доћи, или другог да чекамо?

21. А у тај час исцели многе од болести и од мука и од злих духова, и многима слепима дарова вид.

22. И одговарајући Исус рече им: Идите и кажите Јовану шта видесте и чусте: слепи прогледају, хроми ходе, губави чисте се, глуви чују, мртви устају, сиромашнима проповеда се јеванђеље.

Иса. 29:18, Иса. 35:5, Иса. 42:6, Иса. 61:1, Соф. 3:12, Мат. 11:4, Лука 4:18, Јаков 2:5

23. И благо ономе који се не саблазни о мене.

24. А кад отидоше ученици Јованови, поче народу говорити за Јована: Шта сте изишли у пустињи да видите? Трску, коју љуља ветар?

Мат. 11:7

25. Шта сте, дакле, изашли да видите? Човека у меке хаљине обучена? Ето, који господске хаљине носе и у сластима живе по царским су дворовима.

26. Шта сте дакле изишли да видите? Пророка? Да, ја вам кажем, и више од пророка;

27. Јер је ово онај за кога је писано: Ето ја шаљем анђела свог пред лицем Твојим који ће приправити пут Твој пред Тобом.

Иса. 40:3, Мал. 3:1, Лука 1:16, Лука 1:76, Јован 1:23

28. Јер вам кажем: Ниједан између рођених од жена није већи пророк од Јована крститеља; а најмањи у царству Божијем већи је од њега.

29. И сви људи који слушаху и цариници оправдаше Бога, и крстише се крштењем Јовановим;

Мат. 3:5, Лука 3:12

30. А фарисеји и књижевници одбацише савет Божји за њих, И не хтеше да их он крсти.

Дела 20:27

31. А Господ рече: Какви ћу казати да су људи овог рода? И какви су?

Мат. 11:16

32. Они су као деца која седе по улицама и дозивају једно друго и говоре: Свирасмо вам, и не играсте, жалисмо вам се, и не плакасте.

Зах. 8:5

33. Јер дође Јован крститељ који ни једе хлеб ни пије вино, а ви кажете: Ђаво је у њему;

Мат. 3:4, Лука 1:15

34. Дође Син човечији који и једе и пије, а ви кажете: Гле човека изелице и пијанице, друга цариницима и грешницима.

35. И оправдаше премудрост сва деца њена.

Мат. 11:19, 1 Кор. 1:23

36. Мољаше Га пак један од фарисеја да би обедовао у њега; и ушавши у кућу фарисејеву седе за трпезу:

Мат. 26:6, Јован 11:2

37. И гле, жена у граду која беше грешница дознавши да је Исус за трпезом у кући фарисејевој, донесе скленицу мира;

Лука 8:2

38. И ставши састраг код ногу Његових плакаше, и стаде прати ноге Његове сузама, и косом од своје главе отираше, и целиваше ноге Његове, и мазаше миром.

Зах. 12:10

39. А кад виде фарисеј који Га је дозвао, рече у себи говорећи: Да је он пророк, знао би ко и каква га се жена дотиче: јер је грешница.

Лука 15:2

40. И одговарајући Исус рече му: Симоне! Имам ти нешто казати. А он рече: Учитељу! Кажи.

41. А Исус рече: Двојица беху дужни једном дужнику, један беше дужан пет стотина динара, а други педесет.

Мат. 18:28

42. А кад они не имадоше да му врате, поклони обојици. Кажи који ће га од њих двојице већма љубити.

Псал. 32:1, Псал. 51:1, Псал. 103:3, Иса. 1:18, Иса. 43:25, Иса. 44:22, Дан. 9:18

43. А Симон одговарајући рече: Мислим онај коме највише поклони. А Он му рече: Право си судио.

44. И окренувши се к жени рече Симону: Видиш ли ову жену? Ја уђох у твоју кућу, ни воде ми на ноге ниси дао; а она сузама обли ми ноге, и косом од главе своје отре.

1 Мој. 18:4, 1 Тим. 5:10, Јаков 2:3

45. Целива ми ниси дао; а она откако уђох не преста целивати ми ногу.

1 Мој. 29:11, Мат. 26:48, 1 Кор. 16:20

46. Уљем ниси помазао главе моје; а она миром помаза ми ноге.

Псал. 23:5, Псал. 45:7, Псал. 92:10, Проп. 9:8

47. Зато кажем ти: опраштају јој се греси многи, јер је велику љубав имала; а коме се мало опрашта има малу љубав.

Јован 21:7, 1 Тим. 1:14

48. А њој рече: Опраштају ти се греси.

Мат. 9:2, Мар. 2:5

49. И стадоше у себи говорити они што сеђаху с Њим за трпезом: Ко је Овај што и грехе опрашта?

Иса. 53:3, Мат. 9:3

50. А жени рече: Вера твоја поможе ти; иди с миром.

Мат. 9:22, Мар. 5:34, Лука 8:48, Лука 17:19, Лука 18:42


Luka, glava 8

Лука, глава 8

1. После тога иђаше Он по градовима и по селима учећи и проповедајући јеванђеље о царству Божијем, и дванаесторица с Њим.

2. И неке жене које беху исцељене од злих духова и болести: Марија, која се зваше Магдалина, из које седам ђавола изиђе,

Мат. 27:55, Мар. 15:41, Мар. 16:9, Лука 23:55

3. И Јована, жена Хузе пристава Иродовог, и Сусана, и друге многе које служаху Њему имањем својим.

Мат. 27:55, Мар. 15:41

4. А кад се сабра народа много, и из свих градова долажаху к Њему, каза у причи:

Мат. 13:2, Мар. 4:1

5. Изиђе сејач да сеје семе своје; и кад сејаше, једно паде крај пута, и погази се, и птице небеске позобаше га,

6. А друго паде на камен, и изникавши осуши се, јер немаше влаге.

7. И друго паде у трње, и узрасте трње, и удави га.

8. А друго паде на земљу добру, и изникавши донесе род сто пута онолико. Говорећи ово повика: Ко има уши да чује нека чује.

9. А ученици Његови питаху Га говорећи: Шта значи прича ова?

Мат. 13:10, Мар. 4:10

10. А Он рече: Вама је дано да знате тајне царства Божијег; а осталима у причама, да гледајући не виде, и чујући не разумеју.

Иса. 6:9, Мар. 4:12

11. А прича ова значи: Семе је реч Божија.

Мат. 13:18, Мар. 4:14, Дела 20:27, Дела 20:32, 1 Пет. 1:23

12. А које је крај пута то су они који слушају, али потом долази ђаво, и узима реч из срца њиховог, да не верују и да се не спасу.

Мар. 4:4, 2 Кор. 2:11, 2 Кор. 4:3, Јаков 1:23

13. А које је на камену то су они који кад чују с радости примају реч; и ови корена немају који за неко време верују, а кад дође време кушања отпадну.

14. А које у трње паде, то су они који слушају, и отишавши, од бриге и богатства и сласти овог живота загуше се, и род не сазри.

Мат. 19:23, 1 Тим. 6:9, 2 Тим. 4:10

15. А које је на доброј земљи то су они који реч слушају, и у добром и чистом срцу држе, и род доносе у трпљењу. Ово говорећи повика: Ко има уши да чује нека чује.

Ефес. 2:4, 2 Пет. 1:5

16. Нико, пак, свеће не поклапа судом кад је запали, нити меће под одар, него је метне на свећњак да виде светлост који улазе.

Мат. 5:15, Мар. 4:21, Лука 11:33, Филиб. 2:15

17. Јер нема ништа тајно што неће бити јавно, ни сакривено што се неће дознати и на видело изићи.

Проп. 12:14, Мар. 4:22

18. Гледајте, дакле, како слушате; јер ко има, даће му се, а ко нема, узеће се од њега и оно што мисли да има.

Мат. 25:29, Мар. 4:25

19. Дођоше пак к Њему мати и браћа Његова, и не могаху од народа да говоре с Њим.

Мат. 12:46, Мар. 3:31, Јован 7:5, Дела 1:14, 1 Кор. 9:5

20. И јавише Му говорећи: Мати Твоја и браћа Твоја стоје напољу, хоће да Те виде.

21. А Он одговарајући рече им: Мати моја и браћа моја они су који слушају реч Божију и извршују је.

22. И догоди се у један дан Он уђе с ученицима својим у лађу, и рече им: Да пређемо на оне стране језера. И пођоше.

Мат. 8:23, Мар. 4:35

23. А кад иђаху они Он заспа. И подиже се олуја на језеру, и топљаху се, и беху у великој невољи.

24. И приступивши пробудише Га говорећи: Учитељу! Учитељу! Изгибосмо. А Он устаде, и запрети ветру и валовима; и престадоше и поста тишина.

Јов 28:11, Јов 38:11, Псал. 29:10, Псал. 46:1, Псал. 65:7

25. А њима рече: Где је вера ваша? А они се поплашише, и чуђаху се говорећи један другом: Ко је Овај што и ветровима и води заповеда, и слушају Га?

Псал. 33:8, Мат. 8:27, Мар. 4:41, Лука 4:36

26. И дођоше у околину гадаринску која је према Галилеји.

Мат. 8:28, Мар. 5:1

27. А кад изиђе Он на земљу, срете Га један човек из града у коме беху ђаволи од много година, и у хаљине не облачаше се, и не живљаше у кући, него у гробовима.

28. А кад виде Исуса, повика и припаде к Њему и рече здраво: Шта је теби до мене, Исусе, Сине Бога Највишег? Молим Те, не мучи ме.

Дела 16:16, Филиб. 2:10

29. Јер Исус заповеди духу нечистом да изиђе из човека: јер га мучаше одавно, и метаху га у вериге и у пута да га чувају, и искида свезе, и тераше га ђаво по пустињи.

30. А Исус га запита говорећи: Како ти је име? А он рече: Легеон; јер многи ђаволи беху ушли у њ.

31. И мољаху Га да им не заповеди да иду у бездан.

Откр. 9:1, Откр. 20:3

32. А онде пасаше по гори велико крдо свиња, и мољаху Га да им допусти да у њих уђу. И допусти им.

3 Мој. 11:7, 5 Мој. 14:8, Јов 1:12, Јов 12:16, Откр. 20:7

33. Тада изиђоше ђаволи из човека и уђоше у свиње; и навали крдо с брега у језеро, и утопи се.

34. А кад видеше свињари шта би, побегоше и јавише у граду и по селима.

35. И изиђоше људи да виде шта је било, и дођоше к Исусу, и нађоше човека из кога ђаволи беху изишли, а он седи обучен и паметан код ногу Исусових; и уплашише се.

Јован 11:11, Јован 11:13

36. А они што су видели казаше им како се исцели бесни.

37. И моли Га сав народ из околине гадаринске да иде од њих; јер се беху врло уплашили. А Он уђе у лађу и отиде натраг.

5 Мој. 5:25, 1 Сам. 6:20, 1 Сам. 16:4, 2 Сам. 6:9, Јов 21:14, Мат. 8:34, Мар. 1:24, Лука 4:34

38. Човек, пак, из кога изиђоше ђаволи мољаше да би с Њим био; али га Исус отпусти говорећи:

Псал. 103:1, Псал. 116:12, Мар. 5:18, Лука 7:44, Лука 18:43

39. Врати се кући својој, и казуј шта ти учини Бог. И отиде проповедајући по свему граду шта му Исус учини.

40. А кад се врати Исус, срете Га народ, јер Га сви очекиваху.

Мар. 5:21

41. И гле, дође човек по имену Јаир, који беше старешина у зборници, и паде пред ноге Исусове, и мољаше Га да уђе у кућу његову;

Мат. 9:18, Мар. 5:22

42. Јер у њега беше јединица кћи од дванаест година, и она умираше. А кад иђаше Исус, туркаше Га народ.

43. И беше једна болесна жена од течења крви дванаест година, која је све своје имање потрошила на лекаре и ниједан је није могао излечити,

3 Мој. 15:25, Мат. 9:20

44. И приступивши састраг дотаче се скута од хаљине Његове, и одмах стаде течење крви њене.

Мар. 5:27, Дела 5:15, Дела 19:12

45. И рече Исус: Ко је то што се дотаче мене? А кад се сви одговараху, рече Петар и који беху с њим: Учитељу! Народ Те опколио и турка Те, а Ти кажеш: Ко је то што се дотаче мене?

46. А Исус рече: Неко се дотаче мене; јер ја осетих силу која изиђе из мене.

Мат. 5:30, Лука 5:17

47. А кад виде жена да се није сакрила, приступи дрхћући, и паде пред Њим, и каза Му пред свим народом зашто Га се дотаче и како одмах оздрави.

48. А Он јој рече: Не бој се, кћери! Вера твоја поможе ти; иди с миром.

49. Док Он још говораше, дође неко од куће старешине зборничког говорећи му: Умре кћи твоја, не труди учитеља.

Мар. 5:35

50. А кад чу Исус, одговори му говорећи: Не бој се, само веруј, и оживеће.

2 Дн. 20:20, Мар. 5:36, Рим. 4:17

51. А кад дође у кућу, не даде ниједноме ући осим Петра и Јована и Јакова, и девојчиног оца и матере.

52. А сви плакаху и јаукаху за њом; а Он рече: Не плачите, није умрла него спава.

Јован 11:11, Јован 11:13

53. И подсмеваху Му се знајући да је умрла.

54. А Он изагнавши све узе је за руку, и зовну говорећи: Девојко! Устани!

Лука 7:14, Јован 11:43

55. И поврати се дух њен, и устаде одмах; и заповеди да јој дају нека једе.

Псал. 33:9

56. И дивише се родитељи њени. А Он им заповеди да никоме не казују шта је било.

Мат. 8:4, Мар. 5:43


Luka, glava 9

Лука, глава 9

1. Сазвавши, пак, дванаесторицу даде им силу и власт над свим ђаволима, и да исцељују од болести.

Мат. 10:1, Мар. 3:13, Мар. 16:17, Јован 14:12, Дела 1:8, Дела 3:6

2. И посла их да проповедају царство Божије, и да исцељују болеснике.

Мат. 10:7, Мар. 6:12, Лука 10:1, Лука 10:9

3. И рече им: Ништа не узимајте на пут, ни штапа ни торбе ни хлеба ни новаца, нити по две хаљине да имате.

Псал. 37:3, Мат. 10:9, Мар. 6:8, Лука 10:4, Лука 22:35

4. У коју кућу уђете онде будите и оданде полазите.

Мат. 10:11, Мар. 6:10

5. И где вас не приме излазећи из града оног отресите и прах с ногу својих, за сведочанство на њих.

Мат. 10:14, Дела 13:51

6. А кад изиђоше, иђаху по селима проповедајући јеванђеље и исцељујући свуда.

Мат. 9:24, Дела 9:40

7. А кад чу Ирод четворовласник шта Он чини, не могаше се начудити, јер неки говораху да је Јован устао из мртвих,

Мар. 6:14

8. А једни да се Илија појавио, а једни да је устао који од старих пророка.

Мат. 16:14

9. И рече Ирод: Јована ја посекох; али ко је то о коме ја таква чудеса слушам? И жељаше Га видети.

Лука 23:8

10. И вративши се апостоли казаше Му шта су починили. И узевши их отиде насамо у пустињу код града који се зваше Витсаида.

Мат. 14:13, Мар. 6:30

11. А народ разумевши пође за Њим, и примивши их говораше им о царству Божијем и исцељиваше који требаху исцељивања.

12. А дан стаде нагињати. Тада приступише дванаесторица и рекоше Му: Отпусти народ, нека иду на конак у околна села и паланке, и нек нађу јела, јер смо овде у пустињи.

Мар. 6:35, Јован 6:1, Јован 6:5

13. А Он им рече: Подајте им ви нека једу. А они рекоше: У нас нема више од пет хлебова и две рибе; већ ако да идемо ми да купимо на све ове људе јела?

4 Мој. 11:22, 2 Цар. 4:42, 2 Цар. 4:43, Псал. 78:19

14. Јер беше људи око пет хиљада. Али Он рече ученицима својим: Посадите их на гомиле по педесет.

15. И учинише тако, и посадише их све.

16. А Он узе оних пет хлебова и обе рибе, и погледавши на небо благослови их и преломи, и даваше ученицима да раздаду народу.

17. И једоше и наситише се сви, и накупише комада дванаест котарица што им претече.

Псал. 145:15

18. И кад се једанпут мољаше Богу насамо, с Њим беху ученици, и запита их говорећи: Ко говоре људи да сам ја?

Мат. 16:13, Мар. 8:27

19. А они одговарајући рекоше: Једни веле да си Јован крститељ, а други да си Илија; а други да је који устао од старих пророка.

Мат. 14:2

20. А Он им рече: А ви шта мислите ко сам ја? А Петар одговарајући рече: Христос Божји.

Мар. 8:29, Јован 1:41, Јован 1:49, Јован 6:69, Рим. 10:9, 1 Јов. 4:14

21. А Он им запрети и заповеди да никоме не казују то,

Мат. 16:20

22. Говорећи да Син човечији треба много пострадати, и да ће Га старешине и главари свештенички и књижевници окривити, и да ће Га убити, и трећи дан да ће устати.

Мар. 8:31, Лука 18:31, Лука 24:6

23. А свима говораше: Ко хоће да иде за мном нека се одрече себе и узме крст свој и иде за мном.

Мат. 10:38, Мар. 8:34, Лука 14:27

24. Јер ко хоће душу своју да сачува, изгубиће је; а ко изгуби душу своју мене ради онај ће је сачувати.

25. Јер какву ће корист имати човек ако сав свет придобије, а себе изгуби или себи науди?

Псал. 49:6, Мат. 16:26, Мар. 8:36, Дела 1:18, Дела 1:25, Откр. 18:7

26. Јер ко се постиди мене и мојих речи, њега ће се Син човечији постидети кад дође у слави својој и Очевој и светих анђела.

Мар. 8:38, 2 Тим. 2:12

27. А заиста вам кажем: имају неки међу овима што стоје овде који неће окусити смрт док не виде царство Божје.

Мат. 16:28

28. А кад прође осам дана после оних речи, узе Петра и Јована и Јакова и изиђе на гору да се помоли Богу.

Мат. 17:1

29. И кад се мољаше постаде лице Његово другачије, и одело Његово бело и сјајно.

2 Мој. 34:29, 2 Мој. 34:35

30. И гле, два човека говораху с Њим, који беху Мојсије и Илија.

2 Цар. 2:11, Рим. 3:21

31. Показаше се у слави, и говораху о изласку Његовом који Му је требало свршити у Јерусалиму.

Псал. 17:15, Филиб. 3:21, Кол. 3:4, 1 Јов. 3:2

32. А Петар и који беху с њим беху заспали; али пробудивши се видеше славу Његову и два човека који с Њим стајаху.

Дан. 8:18, Дан. 10:9, Мат. 26:40, Мат. 26:43, Лука 22:45

33. И кад се одвојише од Њега рече Петар Исусу: Учитељу! Добро нам је овде бити; и да начинимо три сенице: једну Теби, и једну Мојсију, и једну Илији: не знајући шта говораше.

34. А док Он то говораше дође облак и заклони их; и уплашише се кад зађоше у облак.

35. И чу се глас из облака говорећи: Ово је Син мој љубазни, Њега послушајте.

2 Мој. 23:21, 5 Мој. 18:15, 5 Мој. 18:18, Мат. 3:17, Јован 12:28, 2 Пет. 1:16

36. И кад се чујаше глас нађе се Исус сам. И они ућуташе, и ником не јавише ништа у оне дане од оног шта видеше.

Мат. 17:9, Мар. 9:8

37. А догоди се други дан кад сиђоше с горе срете Га мноштво народа.

Мат. 17:14, Мар. 9:14

38. И гле, човек из народа повика говорећи: Учитељу! Молим Ти се, погледај на сина мог, јер ми је јединац:

39. И гле, хвата га дух, и уједанпут виче, и ломи га с пеном, и једва отиде од њега кад га изломи;

40. И молих ученике Твоје да га истерају, па не могоше.

Мар. 9:18

41. И одговарајући Исус рече: О роде неверни и покварени! Докле ћу бити с вама и трпети вас? Доведи ми сина свог амо:

42. А док још иђаше к Њему обори га ђаво, и стаде га ломити. А Исус запрети духу нечистом, и исцели момче, и даде га оцу његовом.

43. И сви се дивљаху величини Божијој. А кад се сви чуђаху свему што чињаше Исус, рече ученицима својим:

44. Метните ви у уши своје ове речи: јер Син човечији треба да се преда у руке човечије.

Мат. 17:22

45. А они не разумеше реч ову; јер беше сакривена од њих да је не могоше разумети; и бојаху се да Га запитају за ову реч.

Мар. 9:32, Лука 2:50

46. А уђе мисао у њих ко би био највећи међу њима.

Мат. 18:1

47. А Исус знајући помисли срца њихових узе дете и метну га преда се,

48. И рече им: Који прими ово дете у име моје, мене прима; и који мене прима, прима Оног који ме је послао; јер који је најмањи међу вама он је велики.

Мат. 18:5, Мат. 23:11, Мар. 9:37, Мар. 10:43, Јован 12:44

49. А Јован одговарајући рече: Учитељу! Видесмо једног где именом Твојим изгони ђаволе, и забранисмо му, јер не иде с нама за Тобом.

4 Мој. 11:28, Мар. 9:38

50. И рече му Исус: Не браните; јер ко није против вас с вама је.

Мат. 12:30, Лука 11:23, 1 Кор. 12:3

51. А кад се навршише дани узећа Његовог, Он намери да иде право у Јерусалим.

Дан. 11:17, Мар. 16:19, Дела 1:2

52. И посла гласнике пред лицем својим; и они отидоше и дођоше у село самарјанско да Му уготове где ће ноћити.

53. И не примише Га; јер видеше да иде у Јерусалим.

Јован 4:4, Јован 4:9

54. А кад видеше ученици Његови, Јаков и Јован, рекоше: Господе! Хоћеш ли да кажемо да огањ сиђе с неба и да их истреби као и Илија што учини?

1 Цар. 18:38, 2 Цар. 1:10, 2 Цар. 1:12, Мар. 3:17, Откр. 13:13

55. А Он окренувши се запрети им и рече: Не знате каквог сте ви духа;

Јов 2:10, Рим. 10:2

56. Јер Син човечији није дошао да погуби душе човечије него да сачува. И отидоше у друго село.

Мат. 9:13, Јован 3:17

57. А кад иђаху путем рече Му неко: Господе! Ја идем за Тобом куд год Ти пођеш.

Мат. 8:19

58. И рече му Исус: Лисице имају јаме и птице небеске гнезда: а Син човечији нема где заклонити главе.

59. А другом рече: Хајде за мном. А он рече: Господе! Допусти ми да идем најпре да укопам оца свог.

Мат. 8:21

60. А Исус рече му: Остави нека мртви укопавају своје мртваце; а ти хајде те јављај царство Божије.

61. А други рече: Господе! Ја идем за Тобом; али допусти ми најпре да идем да се опростим с домашњима својим.

1 Цар. 19:20

62. А Исус рече му: Ниједан није приправан за царство Божије који метне руку своју на плуг па се обзире натраг.

Лука 17:31, Филиб. 3:13, Јевр. 6:4


Luka, glava 10

Лука, глава 10

1. А потом изабра Господ и других седамдесеторицу, и посла их по два и два пред лицем својим у сваки град и у место куда хтеде сам доћи.

Мат. 10:1

2. А рече им: Жетва је дакле велика, а посленика мало; него се молите Господару од жетве да изведе посленике на жетву своју.

Јер. 3:15, Мат. 9:37, Јован 4:35, 1 Кор. 12:28, 2 Сол. 3:1

3. Идите; ето ја вас шаљем као јагањце међу вукове.

Мат. 10:16

4. Не носите кесе ни торбе ни обуће, и никога не поздрављајте на путу.

2 Цар. 4:20, Мат. 10:9, Лука 9:3

5. У коју год кућу уђете најпре говорите: Мир кући овој.

Мат. 10:12

6. И ако дакле буде онде син мира, остаће на њему мир ваш; ако ли не буде, вратиће се к вама.

7. А у оној кући будите, и једите и пијте шта у њих има; јер је посленик достојан своје плате; не прелазите из куће у кућу.

Мат. 10:10, Мат. 10:11, 1 Кор. 9:4, 1 Кор. 9:14, 1 Кор. 10:27, Ефес. 5:15, 1 Тим. 5:18

8. И у који год град дођете и приме вас, једите шта се донесе пред вас.

9. И исцељујте болеснике који су у њему, и говорите им: Приближи се к вама царство Божије.

Иса. 2:2, Мат. 3:2, Лука 9:2, Рим. 10:8, Титу 2:11

10. И у који год град дођете и не приме вас, изишавши на улице његове реците:

11. И прах од града вашег који је прионуо за нас отресамо вам; али ово знајте да се приближи к вама царство Божије.

Језек. 2:5, Мат. 10:14, Лука 9:5, Дела 13:51

12. Кажем вам да ће Содому бити лакше у онај дан неголи граду оном.

Плач 4:6, Језек. 16:48

13. Тешко теби, Хоразине! Тешко теби, Витсаидо! Јер да су у Тиру и у Сидону била чудеса што су била у вама, давно би се у врећи и у пепелу седећи покајали.

Језек. 3:6, Јона 3:5, Мат. 11:21

14. Али Тиру и Сидону биће лакше на суду него вама.

15. И ти, Капернауме! Који си се до небеса подигао до пакла ћеш пропасти.

1 Мој. 11:4, 5 Мој. 1:28, Иса. 14:13, Иса. 14:16, Језек. 26:20, Мат. 11:23

16. Ко вас слуша мене слуша; и ко се вас одриче мене се одриче; а ко се мене одриче, одриче се Оног који је мене послао.

2 Мој. 16:8, Јован 5:23, Јован 13:20, 1 Кор. 14:37, 1 Сол. 4:8

17. Вратише се пак седамдесеторица с радости говорећи: Господе! И ђаволи нам се покоравају у име Твоје.

18. А Он им рече: Ја видех сотону где спаде с неба као муња.

Јован 12:31, Јован 16:11, Јевр. 2:14

19. Ево вам дајем власт да стајете на змије и на скорпије и на сваку силу непријатељску, и ништа вам неће наудити.

Мар. 16:18, Дела 28:4, Дела 28:5

20. Али се томе не радујте што вам се духови покоравају, него се радујте што су ваша имена написана на небесима.

2 Мој. 32:32, Псал. 69:28, Иса. 4:3, Дан. 12:1, Откр. 13:8

21. У тај час обрадова се Исус у духу и рече: Хвалим Те, Оче, Господе неба и земље, што си ово сакрио од премудрих и разумних, а казао си простима. Да, Оче, јер је тако била воља Твоја.

Мат. 11:25, 1 Кор. 1:19, 1 Кор. 2:6

22. И окренувши се к ученицима рече: Све је мени предао Отац мој, и нико не зна ко је Син осим Оца, ни ко је Отац осим Сина, и ако Син хоће коме казати.

Мат. 28:18, Јован 1:18, 2 Кор. 4:6, Ефес. 1:21, Филиб. 2:9

23. И окренувши се к ученицима насамо рече: Благо очима које виде шта ви видите.

Мат. 13:16

24. Јер вам кажем да су многи пророци и цареви желели видети шта ви видите, и не видеше; и чути шта ви чујете, и не чуше.

1 Пет. 1:10

25. И гле, устаде један законик и кушајући Га рече: Учитељу! Шта ћу чинити да добијем живот вечни?

Мат. 22:35, Јован 6:28

26. А Он му рече: Шта је написано у закону? Како читаш?

27. А он одговарајући рече: Љуби Господа Бога свог свим срцем својим, и свом душом својом, и свом снагом својом, и свом мисли својом, и ближњег свог као самог себе.

3 Мој. 19:18, 5 Мој. 6:5, Мат. 19:19, Мар. 12:30, Рим. 13:9

28. Рече му пак: Право си одговорио; то чини и бићеш жив.

3 Мој. 18:5, Нем. 9:29

29. А он хтеде да се оправда, па рече Исусу: А ко је ближњи мој?

Лука 16:15

30. А Исус одговарајући рече: Један човек силажаше из Јерусалима у Јерихон, па га ухватише хајдуци, који га свукоше и изранише, па отидоше, оставивши га пола мртва.

31. А изненада силажаше оним путем некакав свештеник, и видевши га прође.

Псал. 38:11

32. А тако и Левит кад је био на ономе месту, приступи, и видевши га прође.

33. А Самарјанин некакав пролазећи дође над њега, и видевши га сажали му се;

Јован 4:9

34. И приступивши зави му ране и зали уљем и вином; и посадивши га на своје кљусе доведе у гостионицу, и устаде око њега.

Иса. 1:6

35. И сутрадан полазећи извади два гроша те даде крчмару, и рече му: Гледај га, и шта више потрошиш ја ћу ти платити кад се вратим.

36. Шта мислиш, дакле, који је од оне тројице био ближњи ономе што су га били ухватили хајдуци?

37. А он рече: Онај који се смиловао на њега. А Исус му рече: Иди, и ти чини тако.

38. А кад иђаху путем и Он уђе у једно село, а жена нека, по имену Марта, прими Га у своју кућу.

39. И у ње беше сестра, по имену Марија, која и седе код ногу Исусових и слушаше беседу Његову.

2 Цар. 4:38

40. А Марта се беше забунила како ће Га дочекати, и прикучивши се рече: Господе! Зар Ти не мариш што ме сестра моја остави саму да служим? Реци јој, дакле, да ми помогне.

41. А Исус одговарајући рече јој: Марта! Марта! Бринеш се и трудиш за много,

42. А само је једно потребно. Али је Марија добри део изабрала, који се неће узети од ње.

Приче 4:7, 1 Кор. 7:34, 1 Пет. 3:13


Luka, glava 11

Лука, глава 11

1. И кад се мољаше Богу на једном месту па преста, рече Му неки од ученика Његових: Господе! Научи нас молити се Богу, као што и Јован научи своје ученике.

Псал. 10:17, Псал. 19:14, Рим. 8:26, 2 Кор. 3:5, Јаков 4:3, Јуда 1:20

2. А Он им рече: Кад се молите Богу говорите: Оче наш који си на небесима, да се свети име Твоје; да дође царство Твоје; да буде воља Твоја и на земљи као на небу;

2 Дн. 20:6, Псал. 11:4, Иса. 9:7, Иса. 63:16, Дан. 7:14, Мат. 5:16

3. Хлеб наш потребни дај нам сваки дан;

4. И опрости нам грехе наше, јер и ми опраштамо сваком дужнику свом; и не наведи нас у напаст; него нас избави ода зла.

Мат. 6:12, Мат. 6:13, Мат. 6:14, Лука 22:46, 1 Кор. 10:13, Ефес. 4:32, Јаков 1:13, Откр. 3:10

5. И рече им: Који од вас има пријатеља, и отиде му у поноћи и рече му: Пријатељу! Дај ми три хлеба у зајам;

Лука 18:1

6. Јер ми дође пријатељ с пута, и немам му шта поставити;

Јован 2:3

7. А он изнутра одговарајући да рече: Не узнемиравај ме; већ су врата затворена и деца су моја са мном у постељи, и не могу устати да ти дам.

Пес. 5:3

8. И кажем вам: ако и не устане да му да зато што му је пријатељ, али за његово безобразно искање устаће и даће му колико треба.

Лука 18:1

9. И ја вама кажем: иштите и даће вам се: тражите и наћи ћете; куцајте и отвориће вам се.

Псал. 50:15, Псал. 118:5, Јер. 33:3, Мат. 7:7, Мар. 11:24, Јован 15:7, Јаков 1:6, 1 Јов. 3:22, 1 Јов. 5:14

10. Јер сваки који иште, прима; и који тражи, налази; и који куца, отвара му се.

Мат. 7:8

11. Који је међу вама отац у кога ако син заиште хлеба да му да камен? Или ако заиште рибе да му да место рибе змију?

Мат. 7:9

12. Или ако заиште јаје да му да скорпију?

13. Кад дакле ви, зли будући, умете добре даре давати деци својој, колико ће више Отац небески дати Духа Светог онима који ишту у Њега?

Иса. 44:3, Јаков 1:15

14. И једном изгна ђавола који беше нем; кад ђаво изиђе проговори неми; и дивише се људи.

Мат. 9:32

15. А неки од њих рекоше: Помоћу Веелзевула кнеза ђаволског изгони ђаволе.

Мат. 9:34

16. А други кушајући Га искаху од Њега знак с неба.

Мат. 12:38, Мат. 16:1

17. А Он знајући помисли њихове рече им: Свако царство које се раздели само по себи, опустеће, и дом који се раздели сам по себи, пропашће.

Мар. 3:24, Откр. 2:23

18. Тако и сотона ако се раздели сам по себи, како ће остати његово царство? Као што кажете да помоћу Веелзевула изгоним ђаволе.

19. Ако ли ја помоћу Веелзевула изгоним ђаволе, синови ваши чијом помоћу изгоне? Зато ће вам они бити судије.

Мар. 9:38, Лука 9:49

20. А ако ли ја прстом Божијим изгоним ђаволе, дакле је дошло к вама царство Божије.

2 Мој. 8:19, Јован 3:2, Дела 2:22

21. Кад се јаки наоружа и чува свој двор, имање је његово на миру;

Иса. 49:24, Мат. 12:29, Мар. 3:27, Ефес. 2:2, 1 Пет. 5:8

22. А кад дође јачи од њега и надвлада га, узме све оружје његово у које се уздао, и раздели шта отме од њега.

Иса. 9:6, Иса. 53:12, Кол. 2:15

23. Који није са мном, против мене је; и који са мном не сабира, просипа.

Мат. 12:30

24. Кад нечисти дух изиђе из човека, иде кроз безводна места тражећи покоја, и не нашавши рече: Да се вратим у дом свој откуда сам изишао;

Мат. 12:43

25. И дошавши нађе пометен и украшен.

26. Тада отиде и узме седам других духова горих од себе, и ушавши живе онде; и буде потоње човеку оном горе од првог.

Јован 5:14, Јевр. 6:4

27. А кад то говораше, подиже глас једна жена из народа и рече Му: Благо утроби која те је носила, и сисама које си сао!

Приче 27:14, Лука 1:28, Лука 1:48

28. А Он рече: Благо и онима који слушају реч Божију, и држе је.

Псал. 1:1, Псал. 112:1, Иса. 48:17, Мат. 7:21, Лука 8:21, Јаков 1:25, Откр. 22:14

29. А народу који се скупљаше стаде говорити: Род је овај зао; иште знак, и неће му се дати знак осим знака Јоне пророка;

Језек. 24:24, Мат. 12:38

30. Јер као што Јона би знак Ниневљанима, тако ће и Син човечији бити роду овом.

Језек. 24:24, Јона 3:2

31. Царица јужна изићи ће на суд с људима рода овог, и осудиће их; јер она дође с краја земље да слуша премудрост Соломунову: а гле, овде је већи од Соломуна.

1 Цар. 10:1, Иса. 9:6, Рим. 9:5, Филиб. 2:10, Титу 2:13

32. Ниневљани изићи ће на суд с родом овим, и осудиће га; јер се покајаше поучењем Јониним: а гле, овде је већи од Јоне.

Јона 3:5

33. Нико не меће запаљену свећу на сакривено место, нити под суд, него на свећњак, да виде светлост који улазе.

Мат. 5:15, Мар. 4:21, Лука 8:16

34. Свећа је телу око. Ако дакле око твоје буде здраво, све ће тело твоје бити светло; ако ли око твоје буде кварно, и тело је твоје тамно.

Псал. 119:18, Мат. 6:21, Мат. 6:22, Дела 26:18, Ефес. 1:18

35. Гледај дакле да видело које је у теби не буде тама.

36. Јер, ако је све тело твоје светло да нема никаквог уда тамног, биће светло као кад те свећа обасјава светлошћу.

37. А кад говораше, мољаше Га некакав фарисеј да обедује у њега. А Он ушавши седе за трпезу.

38. А фарисеј се зачуди кад виде да се најпре не уми пре обеда.

Мат. 16:2

39. А Господ рече му: Сад ви фарисеји споља чистите чашу и зделу, а изнутра вам је пуно грабежа и злобе.

1 Мој. 6:5, Приче 26:24, Јер. 4:14, Мат. 23:25, Мат. 23:26, Титу 1:15, Јаков 4:8

40. Безумни! Није ли онај начинио и изнутра који је споља начинио?

41. Али дајте милостињу од оног што је унутра; и гле, све ће вам бити чисто.

Иса. 58:7, Дан. 4:27, Лука 12:33

42. Али тешко вама фарисејима што дајете десетак од метвице и од руте и од сваког поврћа, а пролазите правду и љубав Божију: ово је требало чинити, и оно не остављати.

1 Сам. 15:22, Мат. 23:23

43. Тешко вама фарисејима што тражите зачеља по зборницама и да вам се клања по улицама.

Мат. 23:6, Лука 20:46

44. Тешко вама књижевници и фарисеји, лицемери, што сте као сакривени гробови по којима људи иду и не знаду их.

Псал. 5:9, Мат. 23:27, Дела 23:3

45. А неки од законика одговарајући рече: Учитељу! Говорећи то и нас срамотиш.

46. А Он рече: Тешко и вама законицима што товарите на људе бремена претешка за ношење, а ви једним прстом својим нећете да их прихватите.

Мат. 23:4

47. Тешко вама што зидате гробове пророцима, а ваши су их очеви побили.

Мат. 23:29

48. Ви дакле сведочите и одобравате дела отаца својих; јер их они побише, а ви им гробове зидате.

Дела 7:51

49. Зато и премудрост Божија рече: Послаћу им пророке и апостоле, и од њих ће једне побити, а друге протерати;

Приче 1:20, Мат. 23:34

50. Да се иште од рода овог крв свих пророка која је проливена од постања света,

Иса. 26:21

51. Од крви Авељеве све до крви Заријине, који погибе међу олтаром и црквом. Да, кажем вам, искаће се од рода овог.

1 Мој. 4:8

52. Тешко вама законици што узесте кључ од знања: сами не уђосте, а који хтеше да уђу, забранисте им.

Мат. 23:13

53. А кад им Он ово говораше, почеше књижевници и фарисеји врло наваљивати к Њему и многим питањем збуњивати Га,

54. Вребајући и пазећи на Њега не би ли шта уловили из уста Његових да Га окриве.

Мар. 12:13, Дела 23:21


Luka, glava 12

Лука, глава 12

1. Кад се на њих скупише хиљаде народа да стадоше газити један другог, онда поче најпре говорити ученицима својим: Чувајте се квасца фарисејског, који је лицемерје.

Мат. 16:6, Мат. 16:11, Мат. 16:12, Мар. 2:15, 1 Кор. 5:7

2. Јер ништа није сакривено што се неће открити, ни тајно што се неће дознати;

Проп. 12:14, Мар. 4:22, Лука 8:17, 1 Кор. 4:5, Откр. 20:12

3. Јер шта у мраку рекосте, чуће се на виделу; и шта на ухо шаптасте у клетима, проповедаће се на крововима.

4. Али вам кажем, пријатељима својим: не бојте се од оних који убијају тело и потом не могу ништа више учинити.

Иса. 8:12, Иса. 51:7, Иса. 51:12, Јер. 1:8, Дела 20:24

5. Него ћу вам казати кога да се бојите: бојте се Оног који има власт пошто убије бацити у пакао; да, кажем вам, Оног се бојте.

Псал. 9:17, Мат. 26:41, Мат. 26:46, 2 Пет. 2:4, Откр. 1:18

6. Не продаје ли се пет врабаца за два динара? И ниједан од њих није заборављен пред Богом.

Мат. 10:29, Дела 15:18

7. А у вас је и коса на глави избројана. Не бојте се дакле; ви сте бољи од много врабаца.

8. Него вам кажем: који год призна мене пред људима признаће и Син човечији њега пред анђелима Божијим;

1 Сам. 2:30, Псал. 119:46, Мат. 10:32, Мар. 8:38, Рим. 10:9, 2 Тим. 2:12, 1 Јов. 2:23

9. А који се одрече мене пред људима њега ће се одрећи пред анђелима Божијим.

10. И сваки који рече реч на Сина човечијег опростиће му се, а који хули на Светог Духа неће му се опростити.

Мат. 12:31, Мар. 3:28, 1 Јов. 5:16

11. А кад вас доведу у зборнице и на судове и пред поглаваре, не брините се како ћете или шта одговорити, или шта ћете казати;

Мат. 10:19, Мар. 13:11, Лука 21:14

12. Јер ће вас Свети Дух научити у онај час шта треба рећи.

2 Мој. 4:12, 1 Пет. 5:7

13. Рече Му пак неки из народа: Учитељу! Реци брату мом да подели са мном достојање.

14. А Он му рече: Човече! Ко је мене поставио судијом или кметом над вама?

Јован 18:36

15. А њима рече: Гледајте и чувајте се од лакомства; јер нико не живи оним што је сувише богат.

Приче 28:16, 1 Тим. 6:7

16. Каза им, пак, причу говорећи: У једног богатог човека роди њива.

17. И мишљаше у себи говорећи: Шта ћу чинити? Немам у шта сабрати своју летину.

18. И рече: Ево ово ћу чинити: покварићу житнице своје и начинићу веће; и онде ћу сабрати сва своја жита и добро своје;

19. И казаћу души својој: Душо! Имаш много имање на много година; почивај, једи, пиј, весели се.

Псал. 49:18, Приче 27:1, Проп. 11:9, 1 Кор. 15:32

20. А Бог њему рече: Безумниче! Ову ноћ узеће душу твоју од тебе; а шта си приправио чије ће бити?

Псал. 39:6, Јер. 17:11

21. Тако бива ономе који себи тече благо, а не богати се у Бога.

Мат. 6:20, 1 Тим. 6:18, Јаков 2:5

22. А ученицима својим рече: Зато вам кажем: не брините се душом својом шта ћете јести; ни телом у шта ћете се обући:

Мат. 6:25, Филиб. 4:6

23. Душа је претежнија од јела и тело од одела.

24. Погледајте гавране како не сеју ни жању, који немају подруме ни житнице, и Бог их храни: а колико сте ви претежнији од птица?

Јов 39:3, Псал. 147:9

25. А ко од вас бринући се може примакнути расту свом лакат један?

26. А кад ни најмање шта не можете, зашто се бринете за остало?

27. Погледајте љиљане како расту: не труде се, нити преду; али ја вам кажем да ни Соломун у свој слави својој не обуче се као један од њих.

28. А кад траву по пољу, која данас јесте, а сутра се у пећ баца, Бог тако одева, а камоли вас, маловерни!

29. И ви не иштите шта ћете јести или шта ћете пити, и не брините се;

30. Јер ово све ишту и незнабошци овог света; а Отац ваш зна да вама треба ово.

2 Дн. 16:9, Мар. 6:31, Филиб. 4:19

31. Него иштите царство Божије, и ово ће вам се све додати.

Мат. 6:33, Рим. 8:31, 1 Тим. 4:8

32. Не бој се мало стадо! Јер би воља вашег Оца да вам да царство.

Мат. 11:25, 2 Сол. 1:11

33. Продајте шта имате и дајте милостињу; начините себи торбе које неће оветшати, хазну која се никад неће испразнити, на небесима, где се лупеж не прикучује нити мољац једе.

Мат. 6:20, Мат. 19:21, Лука 16:9, Дела 2:45, 1 Тим. 6:19

34. Јер где је ваше благо онде ће бити и срце ваше.

Мат. 6:21

35. Нека буду ваша бедра запрегнута и свеће запаљене;

Мат. 5:16, Мат. 25:7, Ефес. 6:14, Филиб. 2:15, 1 Пет. 1:13

36. И ви као људи који чекају господара свог кад се врати са свадбе да му одмах отворе како дође и куцне.

37. Благо оним слугама које нађе господар кад дође, а они страже. Заиста вам кажем да ће се запрегнути, и посадиће их, и приступиће, те ће им служити.

Мат. 24:46, 2 Тим. 4:7, 1 Пет. 5:1, 2 Пет. 1:10, Откр. 14:13

38. И ако дође у другу стражу, и у трећу стражу дође, и нађе их тако, благо оним слугама.

39. Али ово знајте: кад би знао домаћин у који ће час доћи лупеж, чувао би и не би дао поткопати кућу своју.

Јов 24:16, 1 Сол. 5:2, Откр. 16:15

40. И ви, дакле, будите готови: јер у који час не мислите доћи ће Син човечији.

Мат. 25:13, Мар. 13:33, 1 Сол. 5:6, 2 Пет. 3:12, 2 Пет. 3:14

41. А Петар Му рече: Господе! Говориш ли нама ову причу или свима?

42. А Господ рече: Ко је дакле тај верни и мудри пристав ког постави господар над чељади својом да им даје храну на оброк?

Приче 31:15, Мат. 24:45, Лука 19:15, 1 Кор. 4:2

43. Благо том слузи ког дошавши господар његов нађе да извршује тако.

44. Заиста вам кажем: над свим својим имањем поставиће га.

1 Пет. 5:4

45. Ако ли каже слуга у срцу свом: Неће мој господар још задуго доћи; и стане бити слуге и слушкиње, и јести и пити, и опијати се;

46. Доћи ће господар тога слуге у дан кад се не нада, и у час кад не мисли, и расећи ће га, и део његов метнуће с невернима.

47. А онај слуга који зна вољу господара свог, и није се приправио, нити учинио по вољи његовој, биће врло бијен;

4 Мој. 15:30, 5 Мој. 25:2, Јован 9:41, Дела 17:30, Јаков 4:17

48. А који не зна па заслужи бој, биће мало бијен. Коме је год много дано много ће се искати од њега; а коме предаше највише највише ће искати од њега.

3 Мој. 5:17, 1 Тим. 1:13

49. Ја сам дошао да бацим огањ на земљу; и како би ми се хтело да се већ запалио!

Дела 17:6

50. Али се мени ваља крстити крштењем, и како ми је тешко док се не сврши!

Мат. 20:22

51. Мислите ли да сам ја дошао да дам мир на земљу? Не, кажем вам, него раздор.

Мих. 7:6, Мат. 10:34, Јован 7:43

52. Јер ће, одселе, пет у једној кући бити раздељени, устаће три на два, и два на три.

Мат. 10:35

53. Устаће отац на сина и син на оца; мати на кћер и кћи на матер; свекрва на снаху своју и снаха на свекрву своју.

54. А народу говораше: Кад видите облак где се диже од запада одмах кажете: Биће дажд; и бива тако.

1 Цар. 18:44, Мат. 16:1, Мат. 16:2

55. И кад видите југ где дува кажете: Биће врућина; и бива.

Јов 37:17

56. Лицемери! Лице неба и земље умете познавати, а време ово како не познајете?

Лука 19:42, 1 Кор. 1:19, Гал. 4:4

57. Зашто пак и сами од себе не судите праведно?

1 Кор. 11:13

58. Јер кад идеш са својим супарником кнезу, гледај не би ли се на путу с њим поравнао да те не притегне судији, и судија да те не преда слузи, и слуга да те не баци у тамницу.

Псал. 32:6, Приче 25:8, Иса. 55:6, Јевр. 3:7

59. Кажем ти: нећеш оданде изићи док не даш и последњи динар.

Мат. 18:34, Мар. 12:42, 2 Сол. 1:9


Luka, glava 13

Лука, глава 13

1. У то време, пак, дођоше неки и казаше за Галилејце којих крв помеша Пилат са жртвама њиховим.

Дела 5:37

2. И одговарајући Исус рече им: Мислите ли да су ти Галилејци били најгрешнији од свих Галилејаца, јер тако пострадаше?

Дела 28:4

3. Не, кажем вам, него ако се не покајете, сви ћете тако изгинути.

4. Или оних осамнаест што на њих паде кула силоамска и поби их, мислите ли да су они најкривљи били од свих Јерусалимљана?

5. Не, кажем вам, него ако се не покајете, сви ћете тако изгинути.

Језек. 18:30

6. Каза им пак ову причу: Један човек имаше смокву усађену у свом винограду, и дође да тражи рода на њој, и не нађе.

Иса. 5:2

7. Онда рече виноградару: Ево трећа година како долазим и тражим рода на овој смокви, и не налазим; посеци је, дакле, зашто земљи да смета?

3 Мој. 19:23, Дан. 4:14, Рим. 2:4

8. А он одговарајући рече му: Господару! Остави је и за ову годину док окопам око ње и обаспем гнојем;

2 Мој. 32:11, Јоило 2:17

9. Па да ако роди: Ако ли не, посећи ћеш је на годину.

10. А кад учаше у једној зборници у суботу,

11. И гле, беше онде жена болесна од духа осамнаест година, и беше згрчена, и не могаше се исправити.

12. А кад је виде, дозва је Исус и рече јој: Жено! Опроштена си од болести своје.

13. И метну на њу руке, и одмах се исправи и хваљаше Бога.

Псал. 10:3, Псал. 116:16

14. А старешина од зборнице срђаше се што је Исус исцели у суботу, и одговарајући рече народу: Шест је дана у које треба радити, у оне дакле долазите те се лечите, а не у дан суботни.

2 Мој. 20:9, Језек. 34:21, Мат. 12:10, Лука 14:3, Јован 5:15, Рим. 10:2

15. А Господ му одговори и рече: Лицемере! Сваки од вас у суботу не одрешује ли свог вола или магарца од јасала, и не води да напоји?

Лука 14:5

16. А ову кћер Авраамову коју свеза сотона, ево осамнаеста година, не требаше ли је одрешити из ове свезе у дан суботни?

Лука 19:9

17. И кад Он ово говораше стиђаху се сви који Му се противљаху; и сав народ радоваше се за сва Његова славна дела.

18. А Он им рече: Какво је царство Божије? И како ћу казати да је?

Мар. 4:30

19. Оно је као зрно горушичино, које узевши човек баци у врт свој, и узрасте и поста дрво велико, и птице небеске уселише се у гране његове.

Мат. 13:31

20. Опет рече: Какво ћу казати да је царство Божије?

21. Оно је као квасац који узевши жена метну у три копање брашна, док не ускисе све.

Дела 5:37

22. И пролажаше по градовима и селима учећи и путујући у Јерусалим.

Мат. 9:35, Мар. 6:6

23. Рече Му пак неко: Господе! Је ли мало оних који ће бити спасени? А Он им рече:

24. Навалите да уђете на тесна врата; јер вам кажем: Многи ће тражити да уђу и неће моћи:

Јован 7:34, Рим. 9:31, 1 Пет. 4:18

25. Кад устане домаћин и затвори врата, и станете напољу стајати и куцати у врата говорећи: Господе! Господе! Отвори нам; и одговарајући рећи ће вам: Не познајем вас откуда сте.

Псал. 32:6, Иса. 55:6, Мат. 7:23, Мат. 25:10, Лука 6:46

26. Тада ћете стати говорити: Ми једосмо пред Тобом и писмо, и по улицама нашим учио си.

Титу 1:16

27. А Он ће рећи: Кажем вам: не познајем вас откуда сте; одступите од мене сви који неправду чините.

Псал. 6:8, Мат. 7:23

28. Онде ће бити плач и шкргут зуба, кад видите Авраама и Исака и Јакова и све пророке у царству Божијем, а себе напоље истеране.

Мат. 8:11, Мат. 8:12

29. И доћи ће од истока и запада и севера и југа и сешће за трпезу у царству Божијем.

1 Мој. 28:14, Иса. 49:6, Дела 2:39, Откр. 5:9

30. И гле, има последњих који ће бити први, и има првих који ће бити последњи.

Мат. 19:30, Мар. 10:31

31. У тај дан приступише неки од фарисеја говорећи Му: Изиђи и иди одавде, јер Ирод хоће да те убије.

32. И рече им: Идите те кажите оној лисици: Ево изгоним ђаволе и исцељујем данас и сутра, а трећи дан завршићу.

2 Цар. 6:32, Јевр. 2:10, Откр. 11:7

33. Али данас и сутра и прекосутра треба ми ићи; јер пророк не може погинути изван Јерусалима.

34. Јерусалиме, Јерусалиме, који убијаш пророке и засипаш камењем послане к себи! Колико пута хтех да скупим чеда твоја као кокош гнездо своје под крила, и не хтесте!

2 Дн. 24:21, Нем. 9:26, Јер. 2:30

35. Ето ће вам се оставити кућа ваша пуста; а ја вам кажем: Нећете мене видети док не дође да кажете: Благословен који иде у име Господње.

Псал. 69:25, Псал. 118:26, Приче 1:24, Иса. 1:7, Иса. 62:11, Дан. 9:27, Ос. 3:5, Мат. 21:9, Мар. 11:10, Лука 19:38, Лука 21:24, Јован 12:13


Luka, glava 14

Лука, глава 14

1. И догоди Му се да дође у суботу у кућу једног кнеза фарисејског да једе хлеб; и они мотраху на Њега.

2. И гле, беше пред Њим некакав човек на коме беше дебела болест.

3. И одговарајући Исус рече законицима и фарисејима говорећи: Је ли слободно у суботу исцељивати?

Мат. 12:10

4. А они оћутеше. И дохвативши га се исцели га и отпусти.

5. И одговарајући рече им: Који од вас не би свог магарца или вола да му падне у бунар одмах извадио у дан суботни?

2 Мој. 23:5, 5 Мој. 22:4, Лука 13:15, Јован 7:22

6. И не могоше Му одговорити на то.

Мат. 22:46

7. А гостима каза причу, кад опази како избираху зачеља, и рече им:

8. Кад те ко позове на свадбу, не седај у зачеље, да не буде међу гостима ко старији од тебе;

9. И да не би дошао онај који је позвао тебе и њега, и рекао ти: Подај место овоме: и онда ћеш са стидом сести на ниже место.

10. Него кад те ко позове, дошавши седи на последње место, да ти каже кад дође онај који те позва: Пријатељу! Помакни се више; тада ће теби бити част пред онима који седе с тобом за трпезом.

Приче 15:33, Приче 18:12, Приче 25:7

11. Јер сваки који се подиже, понизиће се; а који се понижује, подигнуће се.

Јов 22:29, Псал. 18:27, Приче 29:23, Мат. 23:12, Лука 18:14, Јаков 4:6, 1 Пет. 5:5

12. А и ономе што их је позвао рече: Кад дајеш обед или вечеру, не зови пријатеље своје, ни браћу своју, ни рођаке своје, ни суседе богате, да не би и они тебе кад позвали и вратили ти;

13. Него кад чиниш гозбу, зови сиромахе, кљасте, хроме, слепе;

Нем. 8:10, Нем. 8:12, Јов 31:14, Приче 3:9, Приче 3:28

14. И благо ће ти бити што ти они не могу вратити; него ће ти се вратити о васкрсењу праведних.

Дан. 12:2, Мат. 25:36, Јован 5:29, Дела 24:15, Откр. 20:5

15. А кад чу то неки од оних што сеђаху с Њим за трпезом рече Му: Благо ономе који једе хлеба у царству Божијем!

Лука 22:16, Откр. 19:9

16. А Он му рече: Један човек зготови велику вечеру, и позва многе;

2 Цар. 6:23, Мат. 22:1, Мат. 22:2

17. И кад би време вечери, посла слугу свог да каже званима: Хајдете, јер је већ све готово.

Приче 9:2, Приче 9:5

18. И почеше се изговарати сви редом; први му рече: Купих њиву, и ваља ми ићи да је видим; молим те изговори ме.

Мат. 6:24, Лука 8:14, Јован 5:40, 1 Тим. 6:9, 2 Тим. 4:10

19. И други рече: Купих пет јармова волова, и идем да их огледам; молим те, изговори ме.

20. И трећи рече: Ожених се, и зато не могу доћи.

1 Кор. 7:33

21. И дошавши слуга тај каза ово господару свом. Тада се расрди домаћин и рече слузи свом: Иди брзо на раскршћа и улице градске, и доведи амо сиромахе, и кљасте, и богаљасте, и слепе.

Мат. 28:18, Дела 13:46

22. И рече слуга: Господару, учинио сам како си заповедио, и још места има.

23. И рече господар слузи: Изиђи на путеве и међу ограде, те натерај да дођу да ми се напуни кућа.

Приче 1:20, 2 Кор. 5:20

24. Јер вам кажем да ниједан од оних званих људи неће окусити моје вечере. Јер је много званих, али је мало изабраних.

Мат. 8:11, Дела 13:46, Јевр. 3:19

25. Иђаше пак с Њим мноштво народа, и обазревши се рече им:

26. Ако ко дође к мени, а не мрзи на свог оца, и на матер, и на жену, и на децу, и на браћу, и на сестре и на саму душу своју, не може бити мој ученик.

5 Мој. 13:6, 5 Мој. 33:9, Мат. 10:37, Мар. 1:20, Рим. 9:13, Откр. 12:11

27. И ко не носи крст свој и за мном не иде, не може бити мој ученик.

Мат. 16:24, Мар. 8:34, Лука 9:23

28. И који од вас кад хоће да зида кулу не седне најпре и не прорачуна шта ће га стати, да види има ли да може довршити?

1 Мој. 11:4, Приче 24:27, Мат. 21:33, 1 Пет. 2:5

29. Да не би, кад постави темељ и не узможе довршити, сви који гледају стали му се ругати

30. Говорећи: Овај човек поче зидати, и не може да доврши.

31. Или који цар кад пође с војском да се побије с другим царем не седне најпре и не држи већу може ли с десет хиљада срести оног што иде на њега са двадесет хиљада?

Приче 20:18

32. Ако ли не може, а он пошаље посленике док је овај још далеко и моли да се помире.

Јов 22:21, Лука 12:58, 2 Кор. 6:2

33. Тако дакле сваки од вас који се не одрече свега што има не може бити мој ученик.

Мат. 19:27, Дела 5:1, 2 Тим. 4:10

34. Со је добра, али ако со обљутави, чим ће се осолити?

Мат. 5:13

35. Нити је потребна у земљу ни у гној; него је проспу напоље. Ко има уши да чује нека чује.


Luka, glava 15

Лука, глава 15

1. И приближаваху се к Њему сви цариници и грешници да Га чују.

Језек. 18:23, Мат. 9:10, Мар. 2:15, Лука 5:29, 1 Тим. 1:15

2. И викаху на Њега фарисеји и књижевници говорећи: Овај прима грешнике и једе с њима.

Дела 11:3, Гал. 2:12

3. А Он им каза причу ову говорећи:

4. Који човек од вас имајући сто оваца и изгубивши једну од њих не остави деведесет и девет у пустињи и не иде за изгубљеном док је не нађе?

Јер. 33:13, Мат. 18:12, 1 Пет. 2:25

5. И нашавши дигне је на раме своје радујући се,

6. И дошавши кући сазове пријатеље и суседе говорећи им: Радујте се са мном: ја нађох своју овцу изгубљену.

1 Пет. 2:10

7. Кажем вам да ће тако бити већа радост на небу за једног грешника који се каје, неголи за деведесет и девет праведника којима не треба покајање.

Приче 30:12, Лука 5:32

8. Или која жена имајући десет динара, ако изгуби један динар, не запали свеће, и не помете куће, и не тражи добро док не нађе?

9. И нашавши сазове другарице и суседе говорећи: Радујте се са мном: ја нађох динар изгубљени.

10. Тако, кажем вам, бива радост пред анђелима Божијима за једног грешника који се каје.

11. И рече: Један човек имаше два сина,

12. И рече млађи од њих оцу: Оче! Дај ми део имања што припада мени. И отац им подели имање.

Мар. 12:44

13. И потом до неколико дана покупи млађи син све своје, и отиде у далеку земљу; и онамо просу имање своје живећи беспутно.

Псал. 81:12, Јер. 2:5, Рим. 1:21

14. А кад потроши све, постаде велика глад у оној земљи, и он се нађе у невољи.

15. И отишавши приби се код једног човека у оној земљи; и он га посла у поље своје да чува свиње.

Мат. 8:32

16. И жељаше напунити трбух свој рошчићима које свиње јеђаху, и нико му их не даваше.

17. А кад дође к себи, рече: Колико најамника у оца мог имају хлеба и сувише, а ја умирем од глади!

Дан. 4:34

18. Устаћу и идем оцу свом, па ћу му рећи: Оче! Сагреших Небу и теби,

3 Мој. 26:40, 1 Цар. 8:47, 2 Дн. 33:12, Јов 33:27, Псал. 25:11, Приче 28:13, Јер. 50:4, Јер. 50:6, Плач 3:40, Лука 15:21, Лука 18:13, 1 Јов. 1:9

19. И већ нисам достојан назвати се син твој: прими ме као једног од својих најамника.

Лука 7:7

20. И уставши отиде оцу свом. А кад је још подалеко био, угледа га отац његов, и сажали му се, и потрчавши загрли га и целива га.

Иса. 49:15, Јона 3:10, Дела 2:39, Ефес. 2:13

21. А син му рече: Оче, сагреших Небу и теби, и већ нисам достојан назвати се син твој.

Псал. 51:4, 1 Кор. 8:12

22. А отац рече слугама својим: Изнесите најлепшу хаљину и обуците га, и подајте му прстен на руку и обућу на ноге.

Псал. 45:13, Иса. 61:10, Гал. 3:27, Филиб. 3:8, Откр. 19:8

23. И доведите теле угојено те закољите, да једемо и да се веселимо.

24. Јер овај мој син беше мртав, и оживе; и изгубљен беше, и нађе се. И стадоше се веселити.

Иса. 35:10, Рим. 6:13, Ефес. 2:1, Кол. 1:13

25. А син његов старији беше у пољу, и долазећи кад се приближи кући чу певање и подвикивање.

26. И дозвавши једног од слугу запита: Шта је то?

27. А он му рече: Брат твој дође; и отац твој закла теле угојено, што га је здравог видео.

28. А он се расрди и не хтеде да уђе. Тада изиђе отац његов и мољаше га.

Језек. 16:56, Јона 4:1, Дела 11:2

29. А он одговарајући рече оцу: Ето те служим толико година, и никад не преступих твоје заповести, па мени никад ниси дао јаре да бих се провеселио са својим друштвом;

Мат. 20:11, Рим. 7:9

30. А кад дође тај твој син који ти је имање просуо с курвама, заклао си му теле угојено.

31. А он му рече: Сине! Ти си свагда са мном, и све је моје твоје.

32. Требало се развеселити и обрадовати, јер овај брат твој мртав беше, и оживе; и изгубљен беше, и нађе се.

Рим. 15:9


Luka, glava 16

Лука, глава 16

1. А ученицима својим говораше: Беше један човек богат који имаше пристава, и тога облагаше код њега да му просипа имање,

Псал. 24:1

2. И дозвавши га рече му: Шта ово ја чујем за тебе? Дај рачун како си кућио кућу: јер више не можеш кућом управљати.

Проп. 1:9, Рим. 14:12, 2 Кор. 5:10, 1 Пет. 4:5

3. А пристав од куће рече у себи: Шта ћу чинити? Господар мој узима од мене управљање куће: копати не могу, просити стидим се.

4. Знам шта ћу чинити да би ме примили у куће своје кад ми се одузме управљање куће.

5. И дозвавши редом дужнике господара свог рече првом: Колико си дужан господару мом?

6. А он рече: Сто ока уља. И рече му: Узми писмо своје и седи брзо те напиши педесет.

7. А потом рече другом: А ти колико си дужан? А он рече: Сто ока пшенице. И рече му: Узми писмо своје и напиши осамдесет.

8. И похвали господар неверног пристава што мудро учини; јер су синови овог века мудрији од синова видела у свом нараштају.

Јован 12:36, Ефес. 5:8, 1 Сол. 5:5

9. И ја вама кажем: начините себи пријатеље неправедним богатством, да би вас кад осиромашите примили у вечне куће.

Дан. 4:27, Мат. 6:19, Лука 11:41, 1 Тим. 6:17

10. Који је веран у малом и у многом је веран; а ко је неверан у малом и у многом је неверан.

Мат. 25:21, Лука 19:17

11. Ако дакле у неправедном богатству верни не бисте, ко ће вам у истином веровати?

Ефес. 3:8, Откр. 3:18

12. И ако у туђем не бисте верни, ко ће вам дати ваше?

13. Никакав пак слуга не може два господара служити; јер или ће на једног мрзети, а другог љубити, или ће једног волети а за другог не марити. Не можете служити Богу и богатству.

Мат. 6:24

14. А ово све слушаху и фарисеји, који беху среброљупци, и ругаху Му се.

Мат. 23:14, Титу 1:11

15. И рече им: Ви сте они који се градите праведни пред људима; али Бог зна срца ваша; јер шта је у људи високо оно је мрзост пред Богом.

1 Сам. 16:7, 1 Дн. 28:9, 2 Дн. 6:30, Псал. 7:9, Приче 15:11, Мат. 6:2, Мат. 6:5, Мат. 6:16, Лука 10:29, Јаков 4:4

16. Закон и пророци су до Јована; одселе се царство Божије проповеда јеванђељем, и сваки наваљује да уђе у њега.

Мат. 11:12

17. Лакше је, пак, небу и земљи проћи неголи једној титли из закона пропасти.

Псал. 102:26, Иса. 40:8, 1 Пет. 1:25

18. Сваки који пушта жену своју и узима другу, прељубу чини; и који се жени пуштеницом, прељубу чини.

Мар. 10:11, 1 Кор. 7:10

19. Човек неки, пак, беше богат, који се облачаше у скерлет и у свилу, и живљаше сваки дан господски и весељаше се.

20. А беше један сиромах, по имену Лазар, који лежаше пред његовим вратима гнојав,

Јевр. 11:37

21. И жељаше да се насити мрвама које падаху с трпезе богатог; још и пси долажаху и лизаху гној његов.

22. А кад умре сиромах, однесоше га анђели у наручје Авраамово; а умре и богати, и закопаше га.

Псал. 34:7, Псал. 91:10, Псал. 91:12, Мат. 8:11, Јевр. 1:14, Јаков 2:5

23. И у паклу кад беше у мукама, подиже очи своје и угледа издалека Авраама и Лазара у наручју његовом,

24. И повикавши рече: Оче Аврааме! Смилуј се на ме и пошљи ми Лазара нека умочи у воду врх од прста свог, и да ми расхлади језик; јер се мучим у овом пламену.

Иса. 66:24, Зах. 14:12, Мар. 9:44, Јевр. 10:31

25. А Авраам рече: Синко! Опомени се да си ти примио добра своја у животу свом, и Лазар опет зла; а сад се он теши, а ти се мучиш.

Јов 21:13, Псал. 17:14, Лука 6:24

26. И преко свега тога постављена је међу нама и вама велика пропаст, да ови који би хтели одовуд к вама прећи, не могу, нити они отуда к нама да прелазе.

2 Сол. 1:9

27. Тада рече: Молим те дакле, оче, да га пошаљеш кући оца мог,

28. Јер имам пет браће: нека им посведочи да не би и они дошли на ово место мучења.

29. Рече му Авраам: Они имају Мојсија и пророке, нека њих слушају.

Иса. 8:20, Јован 5:39, Јован 5:45, Дела 15:21, 2 Тим. 3:15

30. А он рече: Не, оче Аврааме! Него ако им дође ко из мртвих покајаће се.

31. А Авраам рече му: Ако не слушају Мојсија и пророке, да ко и из мртвих устане неће веровати.

Јован 11:47, Јован 12:10


Luka, glava 17

Лука, глава 17

1. А ученицима рече: Није могуће да не дођу саблазни; али тешко ономе с кога долазе;

Мат. 13:41, Мат. 18:6, Мат. 18:7, Мар. 9:42, 1 Кор. 11:19, 2 Сол. 1:6, Јуда 1:11, Откр. 2:14

2. Боље би му било да му се воденични камен обеси о врату, и да га баце у море, него да саблазни једног од ових малих.

3. Чувајте се. Ако ти сагреши брат твој, накарај га; па ако се покаје, опрости му.

3 Мој. 19:17, Приче 17:10, Мат. 18:15, 1 Кор. 13:4, Кол. 3:12, Јаков 5:19

4. И ако ти седам пута на дан сагреши, и седам пута на дан дође к теби и рече: Кајем се, опрости му.

Суд. 11:8

5. И рекоше апостоли Господу: Дометни нам вере.

6. А Господ рече: Кад бисте имали вере колико зрно горушичино, и рекли бисте овом дубу: Ишчупај се и усади се у море, и послушао би вас.

Мат. 17:20, Мар. 9:23, Мар. 11:23

7. Који пак од вас кад има слугу који оре или чува стоку па кад дође из поља, каже му: Ходи брзо и седи за трпезу?

8. Него не каже ли му: Уготови ми да вечерам, и запрегни се те ми служи док једем и пијем, па онда и ти једи и пиј?

Лука 12:37

9. Еда ли ће он захвалити слузи том кад сврши шта му се заповеди? Не верујем.

10. Тако и ви кад свршите све што вам је заповеђено, говорите: Ми смо залудне слуге, јер учинисмо шта смо били дужни чинити.

Јов 22:2, Јов 22:3, Јов 35:7, Псал. 16:2, Мат. 25:37, Рим. 3:12, 1 Кор. 9:16, Филим. 1:11

11. И кад иђаше у Јерусалим, Он пролажаше између Самарије и Галилеје.

Лука 9:51, Јован 4:4

12. И кад улажаше у једно село сретоше Га десет губавих људи, који сташе издалека,

3 Мој. 13:46, 4 Мој. 5:2

13. И подигоше глас говорећи: Исусе учитељу! Помилуј нас.

14. И видевши их рече им: Идите и покажите се свештеницима. И они идући очистише се.

3 Мој. 13:2, 3 Мој. 13:23, Мат. 8:4

15. А један од њих видевши да се исцели поврати се хвалећи Бога гласно,

Псал. 103:1

16. И паде ничице пред ноге Његове, и захвали Му. И то беше Самарјанин.

2 Цар. 17:24, Јован 4:9, Дела 1:8

17. А Исус одговарајући рече: Не исцелише ли се десеторица? Где су дакле деветорица?

18. Како се међу њима који не нађе да се врати да захвали Богу, него сам овај туђин?

19. И рече му: Устани, иди; вера твоја поможе ти.

Мат. 9:22, Мар. 5:34

20. А кад Га упиташе фарисеји: Кад ће доћи царство Божије? Одговарајући рече им: Царство Божије неће доћи да се види;

Дела 1:6

21. Нити ће се казати: Ево га овде или онде; јер гле, царство је Божије унутра у вама.

Рим. 14:17, Кол. 1:27

22. А ученицима рече: Доћи ће време кад ћете зажелети да видите један дан Сина човечијег, и нећете видети.

Мат. 9:15, Јован 17:12

23. И рећи ће вам: Ево овде је, или: Ено онде; али не излазите, нити тражите.

Мат. 24:23, Лука 21:8, 1 Јов. 4:1

24. Јер као што муња сине с неба, и засветли се преко свега што је под небом, тако ће бити и Син човечији у свој дан.

Језек. 1:14, 1 Тим. 6:15

25. Али Му најпре треба много пострадати, и окривљеном бити од рода овог.

Лука 9:22

26. И како је било у време Нојево онако ће бити у дане Сина човечијег:

1 Мој. 7:1, Иса. 22:13

27. Јеђаху, пијаху, жењаху се, удаваху се до оног дана кад Ноје уђе у ковчег, и дође потоп и погуби све.

1 Мој. 7:21, Лука 20:34

28. Тако као што би у дане Лотове: јеђаху, пијаху, куповаху, продаваху, сађаху, зидаху;

1 Мој. 19:1

29. А у дан кад изиђе Лот из Содома, удари огањ и сумпор из неба и погуби све.

Јер. 50:40

30. Тако ће бити и у онај дан кад ће се јавити Син човечији.

Мат. 24:3, Мат. 24:27, Мар. 13:26, 2 Сол. 1:7, Откр. 1:7

31. У онај дан који се деси на крову, а покућство његово у кући, нека не силази да га узме; и који се деси у пољу, тако нека се не враћа натраг.

Мар. 13:15

32. Опомињите се жене Лотове.

1 Мој. 19:26

33. Који пође да сачува душу своју, изгубиће је; а који је изгуби, оживеће је.

Мат. 16:25

34. Кажем вам: у ону ноћ биће два на једном одру, један ће се узети а други ће се оставити;

1 Сол. 4:17

35. Две ће млети заједно, једна ће се узети а друга ће се оставити;

36. Два ће бити на њиви, један ће се узети а други ће се оставити.

37. И одговарајући рекоше Му: Где, Господе? А Он им рече: Где је стрвина онамо ће се и орлови скупити.

Јов 39:33, Мат. 24:28


Luka, glava 18

Лука, глава 18

1. Каза им пак и причу како се треба свагда молити Богу, и не дати да дотужи,

1 Мој. 32:9, Псал. 55:16, Лука 11:5, Лука 11:8, Рим. 12:12, Ефес. 6:18, Филиб. 4:6, Кол. 4:2

2. Говорећи: У једном граду беше један судија који се Бога не бојаше и људи не стиђаше.

3. А у оном граду беше једна удовица и долажаше к њему говорећи: Не дај ме мом супарнику.

4. И не хтеде задуго. А најпосле рече у себи: Ако се и не бојим Бога и људи не срамим,

5. Но будући да ми досађује ова удовица, одбранићу је, да ми једнако не долази и не досађује.

Суд. 16:16, Лука 11:8

6. Тада рече Господ: Чујте шта говори неправедни судија.

7. А камоли Бог неће одбранити избраних својих који Га моле дан и ноћ?

1 Сам. 24:13, Јер. 20:12, Лука 11:13, Лука 21:29, 2 Сол. 1:6

8. Кажем вам да ће их одбранити брзо. Али Син човечији кад дође хоће ли наћи веру на земљи?

Приче 20:6, Јевр. 10:37, 2 Пет. 3:8

9. А и другима који мишљаху за себе да су праведници и друге уништаваху каза причу ову:

Приче 30:12, Лука 10:29, Јован 9:28, Рим. 14:3, Филиб. 3:4

10. Два човека уђоше у цркву да се моле Богу, један фарисеј и други цариник.

Мат. 21:12

11. Фарисеј стаде и мољаше се у себи овако: Боже! Хвалим те што ја нисам као остали људи: хајдуци, неправедници, прељубочинци или као овај цариник.

Псал. 135:2, Иса. 1:15, 2 Кор. 10:12, Откр. 3:17

12. Постим двапут у недељи; дајем десетак од свега што имам.

13. А цариник издалека стајаше, и не хтеде ни очију подигнути на небо, него бијаше прси своје говорећи: Боже! Милостив буди мени грешноме.

Псал. 40:12, Лука 23:48

14. Кажем вам да овај отиде оправдан кући својој, а не онај. Јер сваки који се сам подиже понизиће се; а који се сам понижује подигнуће се.

Јов 22:29, Иса. 2:11, Јаков 4:6, 1 Пет. 5:5

15. Доношаху к Њему и децу да их се дотакне; а кад видеше ученици, запретише им.

Мат. 19:12, Мат. 19:13

16. А Исус дозвавши их рече: Пустите децу нека долазе к мени, и не браните им; јер је таквих царство Божије.

Приче 8:17, 1 Кор. 14:20

17. И кажем вам заиста: који не прими царство Божије као дете, неће ући у њега.

18. И запита Га један кнез говорећи: Учитељу благи! Шта да учиним да наследим живот вечни?

Мат. 19:16

19. А Исус рече му: Што ме зовеш благим? Нико није благ осим једног Бога.

20. Заповести знаш: не чини прељубе; не убиј; не укради; не сведочи лажно; поштуј оца и матер своју.

2 Мој. 20:12, 5 Мој. 5:16, Рим. 13:9, Ефес. 6:2, Кол. 3:20

21. А он рече: Све сам ово сачувао од младости своје.

22. А кад то чу Исус рече му: Још ти једно недостаје: продај све што имаш и раздај сиромасима; и имаћеш благо на небу; и хајде за мном.

Мат. 6:19, 1 Тим. 6:19

23. А кад он чу то постаде жалостан, јер беше врло богат.

24. А кад га виде Исус где постаде жалостан, рече: Како је тешко ући у царство Божије онима који имају богатство!

5 Мој. 6:10, Псал. 10:3, Приче 11:28, 1 Тим. 6:9, Јаков 2:5

25. Лакше је камили проћи кроз иглене уши неголи богатом ући у царство Божије.

26. А они који слушаху рекоше: Ко се дакле може спасти?

27. А Он рече: Шта је у људи немогуће у Бога је могуће.

1 Мој. 18:14, Јов 42:2, Јер. 32:17, Зах. 8:6

28. А Петар рече: Ето ми смо оставили све и за Тобом идемо.

Мат. 19:27

29. А Он им рече: Заиста вам кажем: нема ниједнога који би оставио кућу, или родитеље, или браћу, или сестре, или жену, или децу царства ради Божијег,

5 Мој. 33:9

30. Који неће примити више у ово време, и на оном свету живот вечни.

Јов 42:10, Откр. 2:17

31. Узе пак дванаесторицу и рече им: Ево идемо горе у Јерусалим, и све ће се свршити што су пророци писали за Сина човечијег.

Псал. 22:1, Псал. 22:29, Иса. 53:1, Иса. 53:10, Мат. 16:21, Мат. 20:17, Мар. 10:33

32. Јер ће Га предати незнабошцима, и наругаће Му се, и ружиће Га, и попљуваће Га,

Мат. 27:2, Лука 23:1, Јован 18:28, Дела 3:13

33. И биће Га, и убиће Га; и трећи дан устаће.

34. И они ништа од тога не разумеше, и беседа ова беше од њих сакривена, и не разумеше шта им се каза.

Мар. 9:32, Лука 2:50, Јован 10:6, Јован 12:16

35. А кад се приближи к Јерихону, један слепац сеђаше крај пута просећи.

Мат. 20:29, Мар. 10:46

36. А кад чу народ где пролази запита: Шта је то?

37. И казаше му да Исус Назарећанин пролази.

38. И повика говорећи: Исусе, сине Давидов! Помилуј ме.

39. И прећаху му они што иђаху напред да ућути; а он још више викаше: Сине Давидов! Помилуј ме.

40. И Исус стаде и заповеди да Му га доведу; а кад Му се приближи, запита га

Јевр. 2:17

41. Говорећи: Шта хоћеш да ти учиним? А он рече: Господе! Да прогледам.

42. А Исус рече: Прогледај; вера твоја поможе ти.

Лука 17:19

43. И одмах прогледа, и пође за Њим хвалећи Бога. И сви људи који видеше хваљаху Бога.

Псал. 33:9, Псал. 103:1, Иса. 35:5, Лука 5:26, Лука 8:38, Дела 4:21, 1 Пет. 2:9


Luka, glava 19

Лука, глава 19

1. И кад уђе у Јерихон и пролажаше кроза њ,

Ис.Н. 6:26, 1 Цар. 16:34

2. И гле, човек по имену Закхеј, који беше старешина царинички, и беше богат,

3. И искаше да види Исуса да Га позна; и не могаше од народа, јер беше малог раста;

4. И потрчавши напред, попе се на дуд да Га види; јер Му је онуда требало проћи.

5. И кад дође Исус на оно место, погледавши горе виде га, и рече му: Закхеју! Сиђи брзо; јер ми данас ваља бити у твојој кући.

6. И сиђе брзо; и прими Га радујући се.

7. И сви, кад видеше, викаху на Њега говорећи да грешном човеку дође у кућу.

Мат. 9:11, Лука 5:30

8. А Закхеј стаде и рече Господу: Господе! Ево пола имања свог даћу сиромасима, и ако сам кога занео вратићу онолико четворо.

2 Мој. 20:2, 3 Мој. 6:1, 1 Сам. 12:3, 2 Сам. 12:6, Јов 34:32, Приче 6:31, Лука 3:14, 2 Кор. 7:11

9. А Исус му рече: Данас дође спасење кући овој; јер је и ово син Авраамов.

Лука 13:16, Рим. 4:11, Гал. 3:7

10. Јер је Син човечији дошао да нађе и спасе шта је изгубљено.

Мат. 9:13, Мар. 2:17, Лука 5:32, Рим. 5:8

11. А кад они то слушаху настави казивати причу; јер беше близу Јерусалима, и мишљаху да ће се одмах јавити царство Божије.

Лука 17:20, Дела 1:6, 2 Сол. 2:1

12. Рече дакле: Један човек од доброг рода отиде у далеку земљу да прими себи царство, и да се врати.

Мат. 25:14

13. Дозвавши пак десет својих слуга даде им десет кеса, и рече им: Тргујте док се ја вратим.

14. И грађани његови мржаху на њега, и послаше за њим посланике говорећи: Нећемо да он царује над нама.

Псал. 2:3, Јован 1:11

15. И кад се он врати, пошто прими царство, рече да дозову оне слуге којима даде сребро, да види шта је који добио.

16. Тада дође први говорећи: Господару! Кеса твоја донесе десет кеса.

17. И рече му: Добро, добри слуго; кад си ми у малом био веран ево ти власт над десет градова.

Мат. 20:16, Лука 16:10, Откр. 2:26

18. И дође други говорећи: Господару! Кеса твоја донесе пет кеса.

19. А он рече и ономе: и ти буди над пет градова.

20. И трећи дође говорећи: Господару! Ево твоја кеса коју сам завезао у убрус и чувао.

21. Јер сам се бојао тебе: јер си човек тврд: узимаш шта ниси оставио, и жњеш шта ниси сејао.

2 Мој. 20:19, 2 Тим. 1:7, Јаков 2:19, Откр. 21:8

22. А господар му рече: По твојим ћу ти речима судити, зли слуго! Знао си да сам ја тврд човек, узимам шта нисам сејао:

2 Сам. 1:16, 1 Цар. 20:40, Јов 15:6, Приче 18:7, Мат. 25:26, Титу 3:11

23. Па зашто ниси дао моје сребро трговцима, и ја дошавши примио бих га с добитком?

24. И рече онима што стајаху пред њим: Узмите од њега кесу и подајте ономе што има десет кеса.

25. И рекоше му: Господару! Он има десет кеса.

26. А он им одговори: Јер вам кажем да ће се свакоме који има дати: а од оног који нема узеће се од њега и оно што има.

Мат. 13:12, Лука 8:18

27. А оне моје непријатеље који нису хтели да ја будем цар над њима, доведите амо, и исеците преда мном.

28. И казавши ово пође напред, и иђаше горе у Јерусалим.

Мар. 10:32, Лука 9:51

29. И кад се приближи Витфази и Витанији код горе која се зваше Маслинска, посла двојицу од ученика својих

Зах. 14:4, Мат. 21:1, Мар. 11:1, Лука 19:37, Јован 8:1, Дела 1:12

30. Говорећи: Идите у то село према вама, и кад уђете у њега наћи ћете магаре привезано на које никакав човек никад није уседао; одрешите га и доведите.

31. И ако вас ко упита: Зашто дрешите: овако му кажите: Оно Господу треба.

Псал. 50:10, Дела 10:36

32. А кад отидоше послани, нађоше као што им каза.

33. А кад они дрешаху магаре рекоше им господари од њега: Зашто дрешите магаре?

34. А они рекоше: Оно Господу треба.

35. И доведоше га к Исусу, и бацише хаљине своје на магаре, и посадише Исуса.

2 Цар. 9:13, Мар. 11:7, Јован 12:14

36. А кад иђаше, простираху хаљине своје по путу.

Мат. 21:8

37. А кад се приближи већ да сиђе с горе Маслинске, поче све мноштво ученика у радости хвалити Бога гласно за сва чудеса што су видели,

38. Говорећи: Благословен цар који иде у име Господње! Мир на небу и слава на висини!

Псал. 118:26, Мат. 11:9, Мат. 21:9, Лука 2:14, Лука 13:35, Ефес. 2:14, 1 Тим. 1:17

39. И неки фарисеји из народа рекоше Му: Учитељу! Запрети ученицима својим.

40. И одговарајући рече им: Кажем вам: ако они ућуте, камење ће повикати.

4 Мој. 22:28, Авак. 2:11

41. И кад се приближи, угледа град и заплака за њим

Иса. 53:3, Ос. 11:8, Јона 4:5, Јован 11:35, Рим. 12:15

42. Говорећи: Кад би и ти знао у овај твој дан шта је за мир твој! Али је сад сакривено од очију твојих.

43. Јер ће доћи дани на тебе, и окружиће те непријатељи твоји опкопима, и опколиће те, и обузеће те са свију страна;

Иса. 29:3, Јер. 6:3, Јер. 6:6, Лука 21:20

44. И разбиће тебе и децу твоју у теби, и неће оставити у теби камена на камену, зато што ниси познао време у коме си похођен.

1 Цар. 9:7, Дан. 9:24, Мат. 24:2, Мар. 13:2, Лука 1:68, Лука 21:6, 1 Пет. 2:12

45. И ушавши у цркву стаде изгонити оне што продаваху у њој и куповаху,

Мат. 21:9, Мат. 21:12, Јован 2:14

46. Говорећи им: У писму стоји: Дом мој дом је молитве, а ви начинисте од њега пећину хајдучку.

Псал. 93:5, Иса. 56:7, Јер. 7:11

47. И учаше сваки дан у цркви. А главари свештенички и књижевници и старешине народне гледаху да Га погубе.

Јов 5:12, Јер. 26:2, Мар. 11:17

48. И не налажаху шта би Му учинили; јер сав народ иђаше за Њим, и слушаху Га.


Luka, glava 20

Лука, глава 20

1. И кад Он у један од оних дана учаше народ у цркви и проповедаше јеванђеље, дођоше главари свештенички и књижевници са старешинама,

Мат. 21:23

2. И рекоше Му говорећи: Кажи нам каквом власти то чиниш? Или ко ти је дао власт ту?

Дела 4:7

3. А Он одговарајући рече им: и ја ћу вас упитати једну реч, и кажите ми:

4. Крштење Јованово или би с неба или од људи?

5. А они помишљаху у себи говорећи: Ако кажемо с неба, рећи ће: Зашто му дакле не веровасте?

6. Ако ли кажемо од људи, сав ће нас народ побити камењем; јер сви вероваху да Јован беше пророк.

Мат. 14:5, Мат. 21:26, Лука 7:29

7. И одговорише: Не знамо откуда.

Јов 24:13, Рим. 1:18, Рим. 1:21, 2 Кор. 4:3, 2 Сол. 2:9

8. А Исус им рече: Ни ја вама нећу казати каквом власти ово чиним.

Мар. 11:18, Јован 7:19

9. А народу поче казивати причу ову: Један човек посади виноград, и даде га виноградарима па отиде на подуго времена.

Псал. 80:8, Пес. 8:11, Иса. 5:1, Јер. 2:21

10. И у време посла к виноградарима слугу да му даду од рода виноградског; али виноградари избише га, и послаше празног.

2 Цар. 17:13, 2 Дн. 36:15, Дела 7:52, 1 Сол. 2:15, Јевр. 11:36

11. И посла опет другог слугу; а они и оног избише и осрамотивши послаше празног.

12. И посла опет трећег; а они и оног ранише, и истераше.

Нем. 9:29

13. Онда рече господар од винограда: Шта ћу чинити? Да пошаљем сина свог љубазног: еда се како застиде кад виде њега.

Иса. 7:14, Јован 3:16, Рим. 8:3, Гал. 4:4

14. А виноградари видевши њега мишљаху у себи говорећи: Ово је наследник; ходите да га убијемо да наше буде достојање.

Псал. 2:6, Иса. 9:6, Филиб. 2:9, Јевр. 1:2

15. И изведоше га напоље из винограда и убише. Шта ће дакле учинити њима господар од винограда?

Јован 19:1, Јован 19:29, Дела 3:15, 1 Кор. 2:8

16. Доћи ће и погубиће ове виноградаре, и даће виноград другима. А они што слушаху рекоше: Не дао Бог!

17. А Он погледавши на њих рече: Шта значи дакле оно у писму: Камен који одбацише зидари онај поста глава од угла?

Псал. 118:22, 1 Пет. 2:7

18. Сваки који падне на тај камен разбиће се; а на кога он падне сатрће га.

Иса. 8:15, Дан. 2:34

19. И гледаху главари свештенички и књижевници у онај час да дигну руке на Њ; али се побојаше народа, јер разумеше да њима ову причу каза.

20. И пажаху на Њега, и послаше вребаче, који се грађаху као да су побожни: не би ли Га ухватили у речи да Га предаду поглаварима и власти судијиној.

Мат. 22:15

21. И упиташе Га говорећи: Учитељу! Знамо да право говориш и учиш, и не гледаш ко је ко, него заиста учиш путу Божијем:

Мар. 12:14

22. Треба ли нам ћесару давати харач, или не?

23. А Он разумевши њихово лукавство рече им: Шта ме кушате?

24. Покажите ми динар; чији је на њему образ и натпис? А они одговарајући рекоше: Ћесарев.

Мат. 18:28

25. А Он им рече: Подајте дакле шта је ћесарево ћесару, а шта је Божије Богу.

Рим. 13:7

26. И не могоше речи Његове покудити пред народом; и дивише се одговору Његовом, и умукоше.

27. А приступише неки од садукеја који кажу да нема васкрсења, и питаху Га

Мат. 16:1, Мат. 16:6, Мат. 16:12, Мар. 12:18, Дела 4:1, Дела 23:6

28. Говорећи: Учитељу! Мојсије нам написа: Ако коме умре брат који има жену, и умре без деце, да брат његов узме жену, и да подигне семе брату свом.

1 Мој. 38:8, 5 Мој. 25:5

29. Беше седам браће, и први узе жену, и умре без деце;

30. И узе други жену, и он умре без деце;

31. И трећи је узе; а тако и сви седам; и не оставише деце, и помреше;

32. А после свих умре и жена.

33. О васкрсењу дакле кога ће од њих бити жена? Јер је она седморици била жена.

34. И одговарајући Исус рече им: Деца овог света жене се и удају;

35. А који се удостоје добити онај свет и васкрсење из мртвих нити ће се женити ни удавати;

2 Сол. 1:5, Откр. 3:4

36. Јер више не могу умрети; јер су као анђели; и синови су Божији кад су синови васкрсења.

Мат. 22:30, Мар. 12:25, Рим. 8:23, 1 Кор. 15:42, 1 Кор. 15:49, 1 Кор. 15:52, 1 Јов. 3:2, Откр. 7:9

37. А да мртви устају, и Мојсије показа код купине где назива Господа Бога Авраамовог и Бога Исаковог и Бога Јаковљевог.

2 Мој. 3:6, Дела 7:32

38. А Бог није Бог мртвих него живих; јер су Њему сви живи.

Псал. 16:5, Мар. 12:26, Мар. 12:27, Рим. 4:17, Рим. 6:10, Рим. 14:7, 1 Кор. 13:4, Кол. 3:3, Јевр. 11:16

39. А неки од књижевника одговарајући рекоше: Учитељу! Добро си казао.

40. И већ не смеху ништа да Га запитају. А Он им рече:

41. Како говоре да је Христос син Давидов?

Иса. 9:6, Мат. 1:1, Мат. 22:41, Мар. 12:35, Лука 18:38

42. Кад сам Давид говори у псалтиру: Рече Господ Господу мом: седи мени с десне стране,

Псал. 110:1, Дела 2:34, 1 Кор. 15:25

43. Док положим непријатеље твоје подножје ногама твојим.

44. Давид дакле Њега назива Господом; па како му је син?

45. А кад сав народ слушаше, рече ученицима својим:

Мат. 23:1, Мар. 12:38

46. Чувајте се од књижевника, који хоће да иду у дугачким хаљинама, и траже да им се клања по улицама, и првих места по зборницама, и зачеља на гозбама;

Мат. 23:5, Лука 11:43

47. Који једу куће удовичке, и лажно се моле Богу дуго. Они ће још већма бити осуђени.

Мат. 11:22, Лука 12:47, Јаков 4:17


Luka, glava 21

Лука, глава 21

1. Погледавши пак горе виде богате где мећу прилоге своје у хазну Божију;

Мар. 12:41

2. А виде и једну сиромашну удовицу која меташе онде две лепте;

3. И рече: Заиста вам кажем: ова сиромашна удовица метну више од свију:

Приче 3:9, Мар. 12:43, 2 Кор. 8:12

4. Јер сви ови метнуше у прилог Богу од сувишка свог, а она од сиротиње своје метну сву храну своју што имаше.

5. И кад неки говораху за цркву да је украшена лепим камењем и закладима, рече:

Мат. 24:1, Мар. 13:1

6. Доћи ће дани у које од свега што видите неће остати ни камен на камену који се неће разметнути.

1 Цар. 9:7, Иса. 64:10, Јер. 5:10, Плач 2:6, Мих. 3:12, Мат. 24:2, Мар. 13:2, Лука 19:44

7. Запиташе Га пак говорећи: Учитељу! А кад ће то бити? И какав је знак кад ће се то догодити?

8. А Он рече: Чувајте се да вас не преваре, јер ће многи доћи на име моје говорећи: Ја сам, и време се приближи. Не идите дакле за њима.

Мат. 24:4, Мар. 13:5, Ефес. 5:6, 2 Сол. 2:3, 2 Тим. 3:13, 1 Јов. 4:1, Откр. 12:9

9. А кад чујете ратове и буне, не плашите се; јер то све треба најпре да буде; али још није тада последак.

10. Тада им рече: Устаће народ на народ и царство на царство;

Мат. 24:7

11. И земља ће се трести врло по свету, и биће глади и помори и страхоте и велики знаци биће на небу.

Јоило 2:30

12. А пре свега овог метнуће на вас руке своје и гониће вас и предавати у зборнице и у тамнице; водиће вас пред цареве и краљеве имена мог ради.

Дела 4:3, Дела 5:18, Дела 25:23, 1 Пет. 2:13, Откр. 2:10

13. А то ће вам се догодити за сведочанство.

Филиб. 1:28

14. Метните дакле у срца своја, да се пре не приправљате како ћете одговарати:

Мат. 10:19

15. Јер ћу вам ја дати уста и премудрост којој се неће моћи противити ни одговорити сви ваши противници.

Језек. 29:21, Дела 6:10

16. А предаваће вас и родитељи и браћа и рођаци и пријатељи; и побиће неке од вас.

Мих. 7:6, Дела 7:59

17. И сви ће омрзнути на вас имена мог ради.

Мат. 10:22

18. И длака с главе ваше неће погинути.

Дан. 3:27

19. Трпљењем својим спасавајте душе своје.

20. А кад видите да Јерусалим опколи војска онда знајте да се приближило време да опусти.

Мат. 24:15, Лука 19:43

21. Тада који буду у Јудеји нека беже у горе, и који буду у граду нека излазе напоље; и који су напољу нека не улазе у њега:

Мар. 13:14

22. Јер су ово дани освете, да се изврши све што је написано.

Дан. 9:26, Зах. 11:1

23. Али тешко труднима и дојилицама у те дане! Јер ће бити велика невоља на земљи, гнев на овом народу.

Лука 23:29

24. И пашће од оштрица мача, и одвешће се у ропство по свим народима; и Јерусалим ће газити незнабошци док се не изврше времена незнабожаца.

Иса. 5:5, Дан. 9:27, Дан. 12:7, Рим. 11:25, Откр. 11:2

25. И биће знаци у сунцу и у месецу и у звездама; и људима на земљи туга од сметње и од хуке морске и валова.

Иса. 13:10, Иса. 13:13, Дан. 7:13, Јоило 2:30, Мар. 13:24, Дела 2:20, Откр. 6:12

26. Људи ће умирати од страха и од чекања оног што иде на земљу; јер ће се и силе небеске покренути.

Иса. 5:30, Мат. 24:29

27. И тада ће угледати Сина човечијег где иде на облацима са силом и славом великом.

Дела 1:11, Откр. 1:7

28. А кад се почне ово збивати, гледајте и подигните главе своје; јер се приближује избављење ваше.

29. И каза им причу: Гледајте на смокву и на сва дрвета;

Мар. 13:28

30. Кад видите да већ потерају, сами знате да је близу лето.

31. Тако и ви кад видите ово да се збива, знајте да је близу царство Божије.

32. Заиста вам кажем да овај нараштај неће проћи док се ово све не збуде.

33. Небо и земља проћи ће, а речи моје неће проћи.

34. Али се чувајте да како ваша срца не отежају ждерањем и пијанством и бригама овог света, и да вам овај дан не дође изненада.

Рим. 13:13, 1 Пет. 4:7

35. Јер ће доћи као замка на све који живе по свој земљи.

1 Сол. 5:2, 2 Пет. 3:10, Откр. 3:3

36. Стражите дакле једнако и молите се Богу да бисте се удостојили утећи од свега овог што ће се збити, и стати пред Сином човечијим.

Псал. 1:5, Иса. 56:4, Мат. 24:42, Мар. 13:33, Лука 11:5, Лука 18:1, 1 Кор. 16:13, Ефес. 6:13, Ефес. 6:18, Кол. 4:2, 1 Сол. 5:17, 1 Пет. 5:8, Откр. 16:15

37. И дању учаше у цркви, а ноћу излажаше и ноћиваше на гори која се зове Маслинска.

Лука 22:39, Јован 8:1, Јован 18:2

38. И сав народ долажаше изјутра к Њему у цркву да Га слушају.

Агеј 2:7, Мал. 3:1, Мар. 12:37


Luka, glava 22

Лука, глава 22

1. Приближаваше се пак празник пријесних хлебова који се зове пасха.

2 Мој. 12:3, 2 Мој. 12:26, 3 Мој. 23:5, Мат. 26:2, Мар. 14:1, 1 Кор. 5:7

2. И гледаху главари свештенички и књижевници како би Га убили; али се бојаху народа.

Псал. 2:2, Јован 11:47, Дела 4:27

3. А сотона уђе у Јуду, који се зваше Искариот, и који беше један од дванаесторице.

Мат. 26:14, Мар. 14:10, Јован 13:2, Јован 13:27

4. И отишавши говори с главарима свештеничким и са старешинама како ће им Га издати.

Дела 4:1

5. И они се обрадоваше, и уговорише да му даду новце.

Зах. 11:12, Јован 8:44, 1 Тим. 6:10, 1 Јов. 3:8, Јуда 1:11

6. И он се обрече, и тражаше згодно време да им Га преда тајно од народа.

7. А дође дан пресних хлебова у који требаше клати пасху;

Мат. 26:17, Мар. 14:12

8. И посла Петра и Јована рекавши: Идите уготовите нам пасху да једемо.

Мар. 14:13

9. А ови Му рекоше: Где хоћеш да уготовимо?

Мат. 26:16

10. А Он им рече: Ето кад уђете у град, срешће вас човек који носи воду у крчагу; идите за њим у кућу у коју он уђе,

1 Сам. 10:3

11. И кажите домаћину: Учитељ вели: где је гостионица где ћу јести пасху с ученицима својим?

Мар. 14:14

12. И он ће вам показати велику собу прострту; онде уготовите.

13. А они отидоше и нађоше као што им каза; и уготовише пасху.

14. И кад дође час, седе за трпезу, и дванаест апостола с Њим.

Мар. 14:17

15. И рече им: Врло сам желео да ову пасху једем с вама пре него пострадам;

16. Јер вам кажем да је одселе нећу јести док се не сврши у царству Божијем.

Дела 10:41, Откр. 19:9

17. И узевши чашу даде хвалу, и рече: Узмите је и разделите међу собом;

18. Јер вам кажем да нећу пити од рода виноградског док не дође царство Божије.

Мат. 26:29, Мар. 14:25

19. И узевши хлеб даде хвалу, и преломивши га даде им говорећи: Ово је тело моје које се даје за вас; ово чините за мој спомен.

1 Кор. 11:24

20. А тако и чашу по вечери, говорећи: Ова је чаша нови завет мојом крви која се за вас пролива.

1 Кор. 10:16

21. Али ево рука издајника мог са мном је на трпези.

Псал. 41:9, Мих. 7:5, Мар. 14:18, Јован 13:21, Јован 13:26

22. И Син човечији, дакле, иде као што је уређено; али тешко човеку ономе који Га издаје!

1 Мој. 3:15, Иса. 53:1, Дан. 9:24, Зах. 13:7, Дела 2:23

23. И они сташе тражити међу собом који би, дакле, од њих био који ће то учинити.

Мар. 14:19

24. А поста и препирање међу њима који би се држао међу њима да је највећи.

Мат. 18:1, Мар. 9:33, Мар. 9:34, Лука 9:46

25. А Он им рече: Цареви народни владају народом, а који њиме управљају, зову се добротвори.

Мат. 20:25, Мар. 10:42

26. Али ви немојте тако; него који је највећи међу вама нека буде као најмањи, и који је старешина нека буде као слуга.

Лука 9:48, 1 Пет. 5:3

27. Јер који је већи, који седи за трпезом или који служи? Није ли онај који седи за трпезом? А ја сам међу вама као слуга.

Мат. 20:28, Јован 13:4, Филиб. 2:7

28. А ви сте они који сте се одржали са мном у мојим напастима.

Јевр. 4:15

29. И ја остављам вама царство као што је Отац мој мени оставио:

Мат. 24:47, Лука 12:32, 2 Кор. 1:7, 2 Тим. 2:12, Јаков 2:5

30. Да једете и пијете за трпезом мојом у царству мом, и да седите на престолима и судите над дванаест кољена Израиљевих.

2 Сам. 9:9, 2 Сам. 19:28, Псал. 49:14, Дан. 7:22, Мат. 8:11, Мат. 19:28, Лука 12:37, 1 Кор. 6:2, 1 Кор. 6:3, Откр. 2:26, Откр. 19:9

31. Рече пак Господ: Симоне! Симоне! Ево вас иште сотона да би вас чинио као пшеницу.

Амос 9:9, Лука 11:24, 1 Пет. 5:8

32. А ја се молих за тебе да твоја вера не престане; и ти кад год обративши се утврди браћу своју.

Псал. 51:13, Јован 17:9, Јован 17:11, Јован 17:15, Јован 21:15

33. А он Му рече: Господе! С Тобом готов сам и у тамницу и на смрт ићи.

Мар. 14:29, Јован 13:37

34. А Он рече: Кажем ти, Петре! Данас неће запевати петао док се трипут не одрекнеш да ме познајеш.

Мат. 26:33, Мат. 26:34

35. И рече им: Кад вас послах без кесе и без торбе и без обуће, еда вам шта недостаде? А они рекоше: Ништа.

Мат. 10:9, Лука 9:3

36. А Он им рече: Али сад који има кесу нека је узме, тако и торбу; а који нема нека прода хаљину своју и купи нож.

37. Јер вам кажем да још и ово треба на мени да се изврши што стоји у писму: И међу злочинце метнуше Га. Јер шта је писано за мене, свршује се.

Иса. 53:12, Мар. 15:28

38. А они рекоше: Господе! Ево овде два ножа. А Он им рече: Доста је.

39. И изишавши отиде по обичају на гору Маслинску; а за Њим отидоше ученици Његови.

40. А кад дође на место рече им: Молите се Богу да не паднете у напаст.

Мат. 6:13, Мар. 14:38

41. И сам одступи од њих како се може каменом добацити, и клекнувши на колена мољаше се Богу

42. Говорећи: Оче! Кад би хтео да пронесеш ову чашу мимо мене! Али не моја воља него Твоја да буде.

Јован 6:38

43. А анђео Му се јави с неба, и крепи Га.

Мат. 4:11

44. И будући у борењу, мољаше се боље; зној пак Његов беше као капље крви које капаху на земљу.

Јован 12:27

45. И уставши од молитве дође к ученицима својим, и нађе их, а они спавају од жалости,

Дан. 10:9

46. И рече им: Што спавате? Устаните, молите се Богу да не паднете у напаст.

47. Док Он још пак говораше, гле, народ и један од дванаесторице, који се зваше Јуда, иђаше пред њима, и приступи к Исусу да Га целива. Јер им он беше дао знак: Кога целивам онај је.

2 Сам. 20:9, Мар. 3:19

48. А Исус му рече: Јуда! Зар целивом издајеш Сина човечијег?

49. А кад они што беху с Њим видеше шта ће бити, рекоше Му: Господе, да бијемо ножем?

50. И удари један од њих слугу поглавара свештеничког, и одсече му десно ухо.

Мат. 26:51, Мар. 14:47

51. А Исус одговарајући рече: Оставите то. И дохвативши се до уха његовог исцели га.

52. А главарима свештеничким и војводама црквеним и старешинама који беху дошли на Њ рече Исус: Зар као на хајдука изиђосте с ножевима и кољем да ме ухватите?

Мар. 14:48

53. Сваки дан био сам с вама у цркви и не дигосте руку на мене; али је сад ваш час и област таме.

1 Мој. 3:15, Иса. 37:3, Јован 12:27, Дела 2:23

54. А кад Га ухватише, одведоше Га и уведоше у двор поглавара свештеничког. А Петар иђаше за Њим издалека.

Мат. 26:57, Јован 18:15, Дела 8:32

55. А кад они наложише огањ насред двора и сеђаху заједно, и Петар сеђаше међу њима.

Мат. 26:69, Мар. 14:66

56. Видевши га, пак, једна слушкиња где седи код огња, и погледавши на њ рече: и овај беше с њим.

57. А он Га се одрече говорећи: Жено! Не познајем га.

58. И мало затим, виде га други и рече: и ти си од њих. А Петар рече: Човече! Нисам.

Мат. 26:71, Мар. 14:68, Јован 18:25

59. И пошто прође око једног сахата, други неко потврђиваше говорећи: Заиста и овај беше с њим; јер је Галилејац.

60. А Петар рече: Човече! Не знам шта говориш. И одмах док он још говораше запева петао.

61. И обазревши се Господ погледа на Петра, и Петар се опомену речи Господње како му рече: Пре него петао запева одрећи ћеш ме се трипут.

Језек. 16:63, Мат. 26:75, Мар. 14:72, Јован 13:38, Откр. 2:5

62. И изишавши напоље плака горко.

Иса. 66:2, Језек. 7:16, 2 Кор. 7:10

63. А људи који држаху Исуса ругаху Му се, и бијаху Га.

Псал. 69:1, Псал. 69:19, Иса. 50:6, Мат. 26:67, Мар. 14:65

64. И покривши Га, бијаху Га по образу и питаху Га говорећи: Прореци ко Те удари?

65. И друге многе хуле говораху на Њ.

66. И кад свану, сабраше се старешине народне и главари свештенички и књижевници, и одведоше Га у свој суд

Псал. 2:1, Мат. 27:1, Дела 4:26

67. Говорећи: Јеси ли ти Христос? Кажи нам. А Он им рече: Ако вам и кажем, нећете веровати.

Јер. 38:15, Мат. 26:63, Мар. 14:61, Јован 10:24

68. А ако вас и запитам, нећете ми одговорити, нити ћете ме пустити.

69. Одселе ће Син човечији седити с десне стране силе Божије.

Псал. 110:1, Дан. 7:13, Дела 1:11, 1 Сол. 4:16, Јевр. 1:3, Откр. 1:7

70. Сви пак рекоше: Ти ли си дакле син Божји? А Он им рече: Ви кажете да сам ја.

71. А они рекоше: Шта нам требају више сведочанства? Јер сами чусмо из уста његових.


Luka, glava 23

Лука, глава 23

1. И уставши њих све мноштво, одведоше Га к Пилату.

Мат. 27:2, Мар. 15:1, Јован 18:28

2. И почеше Га тужити говорећи: Овог нађосмо да отпађује народ наш, и забрањује давати ћесару данак, и говори да је он Христос цар.

1 Цар. 21:10, Језд. 4:12, Псал. 35:11, Јер. 20:10, Дан. 3:12, Мат. 17:27, Мар. 12:17, Мар. 14:61, Лука 23:10, Јован 19:12, Дела 17:7, 1 Пет. 3:16

3. А Пилат Га запита: Ти ли си цар јудејски? А Он одговарајући рече му: Ти кажеш.

1 Тим. 6:13

4. А Пилат рече главарима свештеничким и народу: Ја не налазим никакве кривице на овом човеку.

Мат. 27:19, Мар. 15:14, 2 Кор. 5:21, 1 Пет. 2:22

5. А они наваљиваху говорећи: Он буни људе учећи по свој Јудеји почевши од Галилеје довде.

6. А Пилат чувши за Галилеју запита: Зар је он Галилејац?

7. И разумевши да је из подручја Иродовог посла Га Ироду, који такође беше у Јерусалиму оних дана.

Лука 3:1

8. А Ирод, видевши Исуса, би му врло мило; јер је одавно желео да Га види, јер је много слушао за Њега, и надаше се да ће видети од Њега какво чудо.

Мат. 14:1, Мар. 6:14, Лука 9:9, Лука 19:4

9. И пита Га много које за шта; али му Он ништа не одговори.

10. А главари свештенички и књижевници стајаху, и једнако тужаху Га.

11. А Ирод осрамотивши Га са својим војницима, и наругавши Му се, обуче Му белу хаљину, и посла Га натраг Пилату.

Иса. 53:3

12. И у тај се дан помирише Пилат и Ирод међу собом; јер пре беху у завади.

Дела 4:27, Јаков 4:4

13. А Пилат сазвавши главаре свештеничке и кнезове и народ

Мат. 27:23, Јован 3:1, Јован 18:38, Дела 3:17, Дела 13:27

14. Рече им: Доведосте ми овог човека као који народ отпађује, и ето ја га пред вама испитах, и не налазим на овом човеку ниједну кривицу што ви на њега говорите;

Дан. 6:4

15. А ни Ирод, јер сам га слао к њему; и ето се не налази ништа да је учинио што би заслуживало смрт.

16. Дакле, да га избијем па да пустим.

Мат. 27:26, Мар. 15:15, Јован 19:1, Дела 5:40

17. А требаше о сваком празнику пасхе да им пусти по једног сужња.

Јован 18:39

18. Али народ сав повика говорећи: Узми овог, а пусти нам Вараву;

Дела 3:14

19. Који беше бачен у тамницу за некакву буну учињену у граду и за крв.

20. А Пилат опет рече да би он хтео пустити Исуса.

21. А они викаху говорећи: Распни га, распни.

22. А он им трећи пут рече: Какво је дакле он зло учинио? Ја ништа на њему не нађох што би заслуживало смрт; дакле да га избијем па да пустим.

23. А они једнако наваљиваху с великом виком, и искаху да се Га разапне; и надвлада вика њихова и главара свештеничких.

24. И Пилат пресуди да буде као што они ишту.

Дела 8:33

25. И пусти оног што искаху, који беше бачен у тамницу за буну и за крв; а Исуса остави на њихову вољу.

Приче 17:15, Јован 19:16

26. И кад Га поведоше, ухватише неког Симона Киринца који иђаше из поља, и метнуше на њега крст да носи за Исусом.

Мат. 27:32, Мар. 15:21, Јован 19:17

27. А за Њим иђаше мноштво народа и жена, које плакаху и нарицаху за Њим.

28. А Исус обазревши се на њих рече: Кћери јерусалимске! Не плачите за мном, него плачите за собом и за децом својом.

29. Јер гле, иду дани у које ће се рећи: Благо нероткињама, и утробама које не родише, и сисама које не дојише.

Ос. 9:14, Мар. 13:17, Лука 21:23

30. Тада ће почети говорити горама: Падните на нас; и бреговима: Покријте нас.

Иса. 2:19, Иса. 2:21, Ос. 10:8, Откр. 6:16, Откр. 9:6

31. Јер кад се овако ради од сировог дрвета, шта ће бити од сувог?

Приче 11:31, Јер. 25:29, Језек. 21:3, 1 Пет. 4:17

32. Вођаху пак и друга два злочинца да погубе с Њим.

Иса. 53:12, Мат. 27:38, Јован 19:18

33. И кад дођоше на место које се зваше костурница, онде разапеше Њега и злочинце, једног с десне стране а другог с леве.

Мат. 27:33, Мар. 15:22, Јован 19:17

34. А Исус говораше: Оче! Опрости им; јер не знаду шта чине. А делећи Његове хаљине бацаху коцке.

Псал. 22:18, Мат. 5:44, Мат. 27:35, Мар. 15:24, Лука 6:29, Јован 19:24, Дела 3:17, Дела 7:60, Рим. 12:14, 1 Кор. 2:8, 1 Кор. 4:12, 1 Тим. 1:13, 1 Пет. 2:20

35. И народ стајаше те гледаше, а и кнезови с њима ругаху Му се говорећи: Другима поможе, нека помогне и себи, ако је он Христос, избраник Божји.

Псал. 22:17, Зах. 12:10

36. А и војници Му се ругаху, и приступаху к Њему и даваху Му оцат,

37. И говораху: Ако си ти цар јудејски помози сам себи.

38. А беше над Њим и натпис написан словима грчким и латинским и јеврејским: Ово је цар јудејски.

Мат. 27:37, Јован 19:19

39. А један од обешених злочинаца хуљаше на Њега говорећи: Ако си ти Христос помози себи и нама.

Мат. 27:43, Мат. 27:44, Мар. 15:32

40. А други одговарајући ћуткаше га и говораше: Зар се ти не бојиш Бога, кад си и сам осуђен тако?

Ефес. 5:11

41. И ми смо још праведно осуђени; јер примамо по својим делима као што смо заслужили; али Он никакво зло није учинио.

42. И рече Исусу: Опомени ме се, Господе, кад дођеш у царство своје.

Јевр. 1:3

43. И рече му Исус: Заиста ти кажем данас, бићеш са мном у рају.

Откр. 2:7

44. А беше око шестог сахата, и тама би по свој земљи до сахата деветог.

Мат. 27:45, Мар. 15:33

45. И помрча сунце, и завес црквени раздре се напола.

Мат. 27:51, Мар. 15:38, 2 Кор. 3:14, Ефес. 2:14, Јевр. 6:19

46. И повикавши Исус гласно рече: Оче! У руке Твоје предајем дух свој. И рекавши ово издахну.

Псал. 31:5, Филиб. 2:8, 1 Пет. 2:23

47. А кад виде капетан шта би, стаде хвалити Бога говорећи: Заиста овај човек беше праведник.

Мат. 27:54

48. И сав народ који се беше скупио да гледа ово, кад виде шта бива, врати се бијући се у прси своје.

Псал. 38:11

49. А сви Његови знанци стајаху издалека, и жене које беху ишле за Њим из Галилеје, и гледаху ово.

50. И гле, човек, по имену Јосиф, саветник, човек добар и праведан,

Мат. 27:57, Мар. 15:42, Јован 19:38

51. (Он не беше пристао на њихов савет и на посао) из Ариматеје града јудејског, који и сам чекаше царство Божије,

1 Мој. 37:21, 1 Мој. 42:21, 1 Мој. 49:18, Приче 1:10, Мар. 15:43, 1 Тим. 5:22

52. Он приступивши к Пилату заиска тело Исусово.

53. И скиде Га, и обави платном, и метну Га у гроб исечен, у коме нико не беше никад метнут.

Иса. 53:9, Мат. 27:59, Јован 19:41, Дела 13:29

54. И дан беше петак, и субота освиташе.

55. А жене које беху дошле с Исусом из Галилеје, идоше за Јосифом, и видеше гроб и како се тело метну.

Мар. 15:47, Лука 8:2, Лука 23:27

56. Вративши се пак приправише мирисе и миро; и у суботу дакле осташе на миру по закону.

1 Мој. 2:3, 2 Мој. 16:29, 3 Мој. 23:3, 5 Мој. 5:14, Нем. 9:14, Иса. 56:2, Иса. 56:6, Иса. 58:13, Мар. 16:1, Откр. 1:10


Luka, glava 24

Лука, глава 24

1. А у први дан недељни дођоше врло рано на гроб, и донесоше мирисе што приправише, и неке друге жене с њима;

Мат. 28:1, Мар. 16:1, Лука 23:56, Лука 24:22, Јован 20:1

2. Али нађоше камен одваљен од гроба.

Јован 11:38

3. И ушавши не нађоше тело Господа Исуса.

Мар. 16:5

4. И кад се оне чуђаху томе, гле, два човека сташе пред њима у сјајним хаљинама;

1 Мој. 18:2, Мат. 28:2, Мар. 16:5, Јован 20:12, Дела 1:10

5. А кад се оне уплашише и оборише лица к земљи, рекоше им: Што тражите Живога међу мртвима?

6. Није овде; него устаде; опомените се како вам каза кад беше још у Галилеји,

Мат. 16:21, Мар. 8:31, Лука 9:22

7. Говорећи да Син човечији треба да се преда у руке људи грешника и да се разапне и трећи дан да устане.

Дела 8:35

8. И опоменуше се речи Његових.

Јован 2:22, Јован 14:26

9. И вративши се од гроба јавише све ово једанаесторици и свима осталим.

Мат. 28:8, Мар. 16:8, Мар. 16:10

10. А то беше Магдалина Марија и Јована и Марија Јаковљева и остале с њима које казаше ово апостолима.

Лука 8:3

11. И њима се учинише њихове речи као лаж, и не вероваше им.

Мар. 16:11, Лука 24:41

12. А Петар уставши отрча ка гробу, и наткучивши се виде саме хаљине где леже, и отиде чудећи се у себи шта би.

Јован 20:3

13. И гле, двојица од њих иђаху у онај дан у село које беше далеко од Јерусалима шездесет потркалишта и зваше се Емаус.

14. А они говораху међу собом о свима овим догађајима.

5 Мој. 6:7, Мал. 3:16

15. И кад се они разговараху и запиткиваху један другог, и Исус приближи се, и иђаше с њима.

Мат. 18:20, Мар. 16:12

16. А очи им се држаху да Га не познаше.

Јован 20:14, Јован 21:4

17. А Он им рече: Какав је то разговор који имате међу собом идући, и што сте невесели?

Јован 16:20

18. А један, по имену Клеопа, одговарајући рече Му: Зар си ти један од црквара у Јерусалиму који ниси чуо шта је у њему било ових дана?

Јован 19:25

19. И рече им: Шта? А они Му рекоше: За Исуса Назарећанина, који беше пророк, силан у делу и у речи пред Богом и пред свим народом;

Јован 3:2, Јован 6:14, Дела 2:22, Дела 7:22

20. Како Га предадоше главари свештенички и кнезови наши те се осуди на смрт, и разапеше Га?

Дела 13:27

21. А ми се надасмо да је Он Онај који ће избавити Израиља; али сврх свега тога ово је данас трећи дан како то би.

Дела 1:6

22. А уплашише нас и жене неке од наших које су биле рано на гробу,

23. И не нашавши тела његовог дођоше говорећи да су им се анђели јавили који су казали да је Он жив.

24. И идоше једни од наших на гроб, и нађоше тако као што и жене казаше, али Њега не видеше.

25. И Он им рече: О безумни и спорог срца за веровање свега што говорише пророци!

Гал. 3:1

26. Није ли то требало да Христос претрпи и да уђе у славу своју?

Псал. 22:1, Псал. 22:30, Иса. 53:1, Иса. 53:11, Дела 17:3, 1 Кор. 15:3, Филиб. 2:6, Филиб. 2:10, Јевр. 2:8, Јевр. 2:10, 1 Пет. 1:11

27. И почевши од Мојсија и од свих пророка казиваше им шта је за Њега у свему писму.

1 Мој. 3:15, 1 Мој. 22:18, 1 Мој. 26:4, 1 Мој. 49:10, 4 Мој. 21:9, 5 Мој. 18:15, Псал. 16:9, Псал. 22:1, Псал. 22:30, Псал. 132:11, Иса. 7:14, Иса. 9:6, Иса. 40:10, Јер. 23:5, Језек. 37:25, Дан. 9:24

28. И приближише се к селу у које иђаху, и Он чињаше се да хоће даље да иде.

1 Мој. 19:2, 1 Мој. 32:26, Мар. 6:48

29. И они Га устављаху говорећи: Остани с нама, јер је дан нагао, и близу је ноћ. И уђе с њима да ноћи.

Суд. 19:9, Јован 4:40, Дела 16:15

30. И кад сеђаше с њима за трпезом, узе хлеб и благословивши преломи га и даде им.

31. Тада се њима отворише очи и познаше Га. И Њега нестаде.

32. И они говораху један другом: Не гораше ли наше срце у нама кад нам говораше путем и кад нам казиваше писмо?

Псал. 39:3

33. И уставши онај час, вратише се у Јерусалим, и нађоше у скупу једанаесторицу и који беху с њима,

34. Који говораху: Заиста устаде Господ, и јави се Симону.

1 Кор. 15:5

35. И они казаше шта би на путу, и како Га познаше кад преломи хлеб.

36. А кад они ово говораху, и сам Исус стаде међу њима, и рече им: Мир вам.

Мар. 16:14

37. А они се уплашише, и поплашени будући, мишљаху да виде духа.

38. И рече им: Шта се плашите? И зашто такве мисли улазе у срца ваша?

39. Видите руке моје и ноге моје: ја сам главом; опипајте ме и видите; јер дух тела и костију нема као што видите да ја имам.

1 Јов. 1:1

40. И ово рекавши показа им руке и ноге.

Јован 20:27

41. А док они још не вероваху од радости и чуђаху се рече им: Имате ли овде шта за јело?

Јован 21:5, Дела 12:14

42. А они Му даше комад рибе печене, и меда у саћу.

43. И узевши изједе пред њима.

Дела 10:41

44. И рече им: Ово су речи које сам вам говорио још док сам био с вама, да све треба да се сврши шта је за мене написано у закону Мојсијевом и у пророцима и у псалмима.

Мат. 16:21

45. Тада им отвори ум да разумеју писмо.

Мар. 9:31, Дела 16:14, 2 Кор. 4:6

46. И рече им: Тако је писано, и тако је требало да Христос пострада и да устане из мртвих трећи дан;

47. И да се проповеда покајање у име Његово и опроштење греха по свим народима почевши од Јерусалима.

1 Мој. 12:3, Псал. 22:27, Иса. 49:6, Јер. 31:34, Дан. 9:24, Ос. 2:23, Мих. 4:2, Мал. 1:11, Гал. 3:14

48. А ви сте сведоци овоме.

Јован 15:27, Дела 1:22

49. И гле, ја ћу послати обећање Оца свог на вас; а ви седите у граду јерусалимском док се не обучете у силу с висине.

Иса. 44:3, Јоило 2:28, Дела 1:4, Дела 2:1, Дела 2:33, Дела 16:7

50. И изведе их напоље до Витаније, и подигнувши руке своје благослови их.

Дела 1:12

51. И кад их благосиљаше, одступи од њих, и узношаше се на небо.

Ефес. 1:20

52. И они Му су поклонише, и вратише се у Јерусалим с великом радошћу.

Дела 1:12

53. И беху једнако у цркви хвалећи и благосиљајући Бога. Амин.

Дела 2:46


Jovan, glava 1

Свето Јеванђеље по Јовану

Глава 1

1. У почетку беше Реч, и Реч беше у Бога, и Бог беше Реч.

Приче 8:30, Иса. 9:6, Зах. 13:7, Филиб. 2:6, Откр. 19:13

2. Она беше у почетку у Бога.

Приче 8:30

3. Све је кроз Њу постало, и без Ње ништа није постало што је постало.

1 Мој. 1:1

4. У Њој беше живот, и живот беше видело људима.

5. И Видело се светли у тами, и тама Га не обузе.

Јован 3:19

6. Посла Бог човека по имену Јована.

Мал. 3:1

7. Овај дође за сведочанство да сведочи за Видело да сви верују кроза њ.

8. Он не беше Видело, него да сведочи за Видело.

Дела 13:25

9. Беше Видело истинито које обасјава сваког човека који долази на свет.

Иса. 49:6

10. На свету беше, и свет кроза Њ поста, и свет Га не позна.

Псал. 33:6, 1 Кор. 8:6

11. К својима дође, и своји Га не примише.

Псал. 69:8, Лука 19:14

12. А који Га примише даде им власт да буду синови Божији, који верују у име Његово,

Иса. 56:5, Рим. 8:15, 2 Пет. 1:4

13. Који се не родише од крви, ни од воље телесне, ни од воље мужевље, него од Бога.

5 Мој. 30:6, Јаков 1:18

14. И реч постаде тело и усели се у нас пуно благодати и истине; и видесмо славу Његову, славу, као Јединороднога од Оца.

Иса. 40:5, Мат. 1:20, Мат. 17:2, Јован 2:11, Рим. 1:3, Кол. 2:3, 1 Тим. 3:16, Јевр. 2:14

15. Јован сведочи за Њега и виче говорећи: Овај беше за кога рекох: Који за мном иде преда мном постаде, јер пре мене беше.

Кол. 1:17

16. И од пунине Његове ми сви узесмо благодат за благодаћу.

Ефес. 1:6

17. Јер се закон даде преко Мојсија, а благодат и истина постаде од Исуса Христа.

2 Мој. 20:1, Јер. 31:32, Лука 14:6, Рим. 5:21

18. Бога нико није видео никад: Јединородни Син који је у наручју Очевом, Он Га јави.

2 Мој. 33:20, Приче 8:30, Јован 6:46, 1 Јов. 4:9

19. И ово је сведочанство Јованово кад послаше Јевреји из Јерусалима свештенике и Левите да га запитају: Ко си ти?

Лука 3:15

20. И он призна, и не затаји, и призна: Ја нисам Христос.

Јован 1:8, Јован 3:28, Дела 13:25

21. И запиташе га: Ко си дакле? Јеси ли Илија? И рече: Нисам. Јеси ли пророк? И одговори: Нисам.

Мал. 4:5, Лука 1:17

22. А они му рекоше: Ко си? Да можемо казати онима што су нас послали: Шта кажеш за себе?

23. Рече: Ја сам глас оног што виче у пустињи: Поравните пут Господњи; као што каза Исаија пророк.

Иса. 40:3, Јован 3:28

24. И беху посланици од фарисеја,

25. И запиташе га говорећи му: Зашто, дакле, крштаваш кад ти ниси Христос ни Илија ни пророк?

26. Одговори им Јован говорећи: Ја крштавам водом а међу вама стоји кога ви не знате.

Мал. 3:1

27. Он је Онај што ће доћи за мном, који беше преда мном; коме ја нисам достојан одрешити ремен на обући Његовој.

Јован 10:41

28. Ово би у Витанији преко Јордана где Јован крштаваше.

29. А сутрадан виде Јован Исуса где иде к њему, и рече: Гле, јагње Божије које узе на се грехе света.

2 Мој. 12:3, Иса. 53:7, Јован 1:36, 1 Кор. 15:3, Гал. 1:4, Јевр. 1:3, Јевр. 2:17, Јевр. 9:28, 1 Пет. 1:19, 1 Јов. 2:2, Откр. 1:5, Откр. 5:6

30. Ово је Онај за кога ја рекох: За мном иде човек који преда мном постаде, јер пре мене беше.

Јован 10:41

31. И ја Га не знадох: него да се јави Израиљу зато ја дођох да крстим водом.

32. И сведочи Јован говорећи: Видех Духа где силази с неба као голуб и стаде на Њему.

Мар. 1:10

33. И ја Га не знадох; него Онај који ме посла да крстим водом Он ми рече: На кога видиш да силази Дух и стоји на Њему то је Онај који ће крстити Духом Светим.

Јован 14:26, Јован 20:22, Дела 1:5, Дела 2:4, Дела 4:8, Дела 4:31, Дела 7:55

34. И ја видех и засведочих да је овај Син Божји.

Јован 10:41

35. А сутрадан, опет, стајаше Јован и двојица од ученика његових,

36. И видевши Исуса где иде, рече: Гле, јагње Божије.

37. И чуше га оба ученика кад говораше, и отидоше за Исусом.

38. А Исус обазревши се и видевши их где иду за Њим, рече им: Шта ћете? А они Му рекоше: Рави! (које значи: учитељу) где стојиш?

39. И рече им: Дођите и видите. И отидоше, и видеше где стајаше; и осташе у Њега онај дан. А беше око деветог сахата.

40. А један од двојице који чуше од Јована и иђаху за Њим беше Андрија, брат Симона Петра;

Мат. 4:18

41. Он нађе најпре брата свог Симона, и рече му: Ми нађосмо Месију, које значи Христос.

42. И доведе га к Исусу. А Исус погледавши на њ рече: Ти си Симон, син Јонин; ти ћеш се звати Кифа, које значи Петар.

43. А сутрадан намисли изићи у Галилеју, и нађе Филипа, и рече му: Хајде за мном.

44. А Филип беше из Витсаиде, из града Андријиног и Петровог.

Јован 12:21

45. Филип нађе Натанаила, и рече му: За кога Мојсије у закону писа и пророци, нађосмо Га, Исуса сина Јосифова из Назарета.

1 Мој. 3:15, 1 Мој. 22:18, 1 Мој. 49:10, 4 Мој. 21:9, 5 Мој. 18:18, Псал. 16:9, Псал. 132:11, Иса. 9:6, Иса. 40:10, Иса. 50:6, Јер. 23:5, Јер. 33:14, Језек. 34:23, Мих. 5:2, Мих. 7:20, Зах. 6:12, Зах. 9:9, Јован 21:2

46. И рече му Натанаило: Из Назарета може ли бити шта добро? Рече му Филип: Дођи и види.

Иса. 53:2

47. А Исус видевши Натанаила где иде к Њему рече за њега: Ево правог Израиљца у коме нема лукавства.

48. Рече Му Натанаило: Како ме познајеш? Одговори Исус и рече му: Пре него те позва Филип видех те кад беше под смоквом.

49. Одговори Натанаило и рече Му: Рави! Ти си Син Божији, Ти си Цар Израиљев.

Мат. 21:5, Мат. 27:11, Мар. 15:2, Лука 23:3, Јован 18:33, Јован 19:14

50. Одговори Исус и рече му: Што ти казах да те видех под смоквом зато верујеш; видећеш више од овог.

51. И рече му: Заиста, заиста вам кажем: Одселе ћете видети небо отворено и анђеле Божије где се пењу и силазе к Сину човечијем.

1 Мој. 28:12, Дан. 7:13


Jovan, glava 2

Јован, глава 2

1. И трећи дан би свадба у Кани галилејској, и онде беше мати Исусова.

2. А позван беше и Исус и ученици Његови на свадбу.

3. И кад неста вина, рече мати Исусова Њему: Немају вина.

4. Исус јој рече: Шта је мени до тебе жено? Још није дошао мој час.

2 Сам. 16:10, Проп. 3:1, Лука 2:49, Јован 7:6, Јован 12:23, Јован 19:26, Гал. 2:5

5. Рече мати Његова слугама: Шта год вам рече учините.

6. А онде беше шест водених судова од камена, постављених по обичају јеврејског чишћења, који узимаху по два или по три ведра.

Мар. 7:3, Јевр. 10:22

7. Рече им Исус: Напуните судове воде. И напунише их до врха.

8. И рече им: Захватите сад и носите куму. И однесоше.

9. А кад окуси кум од вина које је постало од воде, и не знаше откуда је (а слуге знаху које су захватиле воду), зовну кум женика,

Јован 4:46

10. И рече му: Сваки човек најпре добро вино износи, а кад се опију онда рђавије; а ти си чувао добро вино досле.

11. Ово учини Исус почетак чудесима у Кани галилејској, и показа славу своју; и ученици Његови вероваше Га.

5 Мој. 5:24, Ис.Н. 19:28, 1 Цар. 17:24, Псал. 72:19, Јован 1:14, Јован 4:54

12. Потом сиђе у Капернаум, Он и мати Његова, и браћа Његова, и ученици Његови, и онде стајаше не много дана.

Мат. 12:46

13. И близу беше пасха јеврејска, и изиђе Исус у Јерусалим.

2 Мој. 12:14, 4 Мој. 28:16, 5 Мој. 16:1, Јован 5:1, Јован 6:4, Јован 11:55

14. И нађе у цркви где седе они што продаваху волове и овце и голубове, и који новце мењаху.

Мат. 21:12, Мар. 11:15, Лука 19:45

15. И начинивши бич од узица, изгна све из цркве, и овце и волове; и мењачима просу новце и столове испремета;

16. И рече онима што продаваху голубове: Носите то одавде, и не чините од дома Оца мог дом трговачки.

Псал. 93:5, 1 Тим. 6:9

17. А ученици се Његови опоменуше да у писму стоји: Ревност за кућу Твоју изједе ме.

Псал. 69:9

18. А Јевреји одговарајући рекоше Му: Какав нам знак показујеш, да то можеш чинити?

19. Исус одговори и рече им: Развалите ову цркву, и за три дана ћу је подигнути.

Мат. 26:61, Мат. 27:40, Мар. 14:58, Мар. 15:29

20. А Јевреји рекоше: Четрдесет и шест година грађена је ова црква, а ти за три дана да је подигнеш?

21. А Он говораше за цркву тела свог.

Мат. 26:61, 1 Кор. 3:16, 2 Кор. 6:16, Ефес. 2:20, Ефес. 2:22, Кол. 2:9, Јевр. 8:2

22. А кад уста из мртвих, опоменуше се ученици Његови да ово говораше, и вероваше писму и речи коју рече Исус.

Лука 24:8, Лука 24:25, Лука 24:45, Јован 14:26

23. А кад беше у Јерусалиму на празник пасхе, многи вероваше у име Његово, видећи чудеса Његова која чињаше.

24. Али Исус не повераваше им себе; јер их све знаше,

25. И не требаше Му да ко сведочи за човека; јер сам знаше шта беше у човеку.

1 Сам. 16:7, 1 Дн. 28:9, Иса. 11:3, Мат. 9:4, Мар. 2:8, Јован 6:64, Дела 1:24, Откр. 2:23


Jovan, glava 3

Јован, глава 3

1. Беше пак човек међу фарисејима, по имену Никодим, кнез јеврејски.

Суд. 6:27

2. Овај дође к Исусу ноћу и рече Му: Рави! Знамо да си ти учитељ од Бога дошао; јер нико не може чудеса ових чинити која ти чиниш ако није Бог с њим.

1 Цар. 17:24, Јован 5:36, Јован 7:31, Дела 2:22, Дела 10:38

3. Одговори Исус и рече му: Заиста, заиста ти кажем: ако се ко наново не роди, не може видети царство Божије.

Иса. 43:7, Јован 1:13, 2 Кор. 5:17, Гал. 6:15, Ефес. 2:5, Ефес. 2:10, Титу 3:5, Јаков 1:18, 1 Пет. 1:23, 1 Јов. 2:29

4. Рече Никодим Њему: Како се може човек родити кад је стар? Еда ли може по други пут ући у утробу матере своје и родити се?

5. Одговори Исус: Заиста, заиста ти кажем: ако се ко не роди водом и Духом, не може ући у царство Божије.

Иса. 44:3, Мат. 3:11, Мар. 16:16, Дела 2:38, Титу 3:5, 1 Пет. 3:21

6. Шта је рођено од тела, тело је; а шта је рођено од Духа, дух је.

Гал. 4:23

7. Не чуди се што ти рекох; ваља вам се наново родити.

8. Дух дише где хоће, и глас његов чујеш, а не знаш откуда долази и куда иде; тако је сваки човек који је рођен од Духа.

1 Сам. 10:12, Проп. 1:6, Проп. 11:5, 1 Кор. 2:11, 1 Кор. 12:11

9. Одговори Никодим и рече Му: Како може то бити?

Јован 6:52

10. Исус одговори и рече му: Ти си учитељ Израиљев, и то ли не знаш?

11. Заиста, заиста ти кажем да ми говоримо шта знамо, и сведочимо шта видесмо, и сведочанство наше не примате.

12. Кад вам казах земаљско па не верујете, како ћете веровати ако вам кажем небеско?

13. И нико се не попе на небо осим који сиђе с неба, Син човечији који је на небу.

Приче 30:4, Јован 6:33, Дела 2:34, 1 Кор. 15:47, Ефес. 4:9

14. И као што Мојсије подиже змију у пустињи, тако треба Син човечији да се подигне.

4 Мој. 21:9, Иса. 11:12, Јован 8:28, Јован 12:32

15. Да ниједан који Га верује не погине, него да има живот вечни:

16. Јер Богу тако омиле свет да је и Сина свог Јединородног дао, да ниједан који Га верује не погине, него да има живот вечни.

Лука 2:14, Рим. 5:8, 2 Тим. 1:1, Титу 3:4

17. Јер Бог не посла Сина свог на свет да суди свету, него да се свет спасе кроза Њ.

Лука 9:56, 1 Јов. 4:14

18. Који Њега верује не суди му се, а који не верује већ је осуђен, јер не верова у име Јединородног Сина Божијег.

Рим. 8:1, 2 Кор. 2:16

19. А суд је овај што видело дође на свет, и људима омиле већма тама неголи видело; јер њихова дела беху зла.

Јов 24:13, Јов 36:20, Иса. 5:20, Јован 1:4

20. Јер сваки који зло чини мрзи на на видело и не иде к виделу да не покарају дела његова, јер су зла.

Јов 24:16

21. А ко истину чини иде к виделу, да се виде дела његова, јер су у Богу учињена.

22. А потом дође Исус и ученици Његови у јудејску земљу, и онде живљаше с њима и крштаваше.

Јован 4:1, Јован 4:2

23. А Јован крштаваше у Енону близу Салима, јер онде беше много воде; и долажаху те их крштаваше.

1 Мој. 14:18, 1 Сам. 9:4

24. Јер још не беше Јован бачен у тамницу.

Мат. 14:3, Лука 3:19, Лука 3:20

25. Тада постаде распра међу ученицима Јовановим и Јеврејима око чишћења.

26. И дођоше к Јовану и рекоше му: Рави! Онај што беше с тобом преко Јордана, за кога си ти сведочио, ево он крштава, и сви иду к њему.

Јован 1:34

27. Јован одговори и рече: Не може човек ништа примити ако му не буде дано с неба.

Јевр. 5:4, Јаков 1:17

28. Ви сами мени сведочите да рекох: Ја нисам Христос, него сам послан пред Њим.

Мал. 3:1, Мат. 3:3, Мат. 3:11, Мар. 1:2, Лука 3:4, Јован 1:20

29. Ко има невесту женик је, а пријатељ жеников стоји и слуша га, и радошћу радује се гласу жениковом. Ова дакле радост моја испуни се.

Пес. 5:1, Мат. 2:22, 2 Кор. 11:2, Ефес. 5:25, Откр. 21:9

30. Онај треба да расте, а ја да се умањујем.

Иса. 9:7, Филиб. 3:8

31. Који одозго долази над свима је; који је са земље од земље је, и говори од земље; који долази с неба над свима је.

Мат. 28:18, Јован 8:23, 1 Кор. 15:47, Ефес. 1:21

32. И шта виде и чу оно сведочи; и сведочанство Његово нико не прима.

Јован 15:15

33. Који прими Његово сведочанство, потврди да је Бог истинит.

2 Кор. 1:22

34. Јер кога Бог посла, онај речи Божије говори: јер Бог Духа не даје на меру.

Јован 1:16, Јован 7:16, Кол. 1:19

35. Јер Отац љуби Сина, и све даде у руке Његове.

Дан. 7:14, Мат. 11:27

36. Ко верује Сина, има живот вечни; а ко не верује Сина, неће видети живот, него гнев Божји остаје на њему.

Авак. 2:4, Рим. 1:17, Гал. 3:10


Jovan, glava 4

Јован, глава 4

1. Кад разуме, дакле, Господ да су чули фарисеји да Исус више ученика добија и крштава него Јован

2. (Исус пак сам не крштаваше него ученици Његови),

3. Остави Јудеју, и отиде опет у Галилеју.

4. А ваљало Му је проћи кроз Самарију.

5. Тако дође у град самаријски који се зове Сихар, близу села које даде Јаков Јосифу, сину свом.

1 Мој. 33:19, 1 Мој. 48:21, Ис.Н. 24:32

6. А онде беше извор Јаковљев; и Исус уморан од пута сеђаше на извору; а беше око шестог сахата.

2 Сам. 16:14, 2 Цар. 4:11

7. Дође жена Самарјанка да захвати воде; рече јој Исус; дај ми да пијем.

1 Мој. 24:17

8. (Јер ученици Његови беху отишли у град да купе јела.)

Јован 4:27

9. Рече Му жена Самарјанка; како ти, Јеврејин будући, можеш искати од мене, жене Самарјанке, да пијеш? Јер се Јевреји не мешају са Самарјанима.

2 Цар. 17:24, Језд. 4:3, Дела 10:28

10. Одговори Исус и рече јој: Да ти знаш дар Божји, и ко је тај који ти говори: Дај ми да пијем, ти би искала у Њега и дао би ти воду живу.

2 Мој. 17:6, Иса. 9:6, Иса. 12:3, Иса. 42:6, Иса. 44:3, Јер. 2:13, Зах. 13:1, Рим. 8:32, 1 Кор. 1:30, 2 Кор. 9:15, Откр. 7:17

11. Рече Му жена: Господе! Ни захватити немаш чим, а студенац је дубок; одакле ћеш дакле узети воду живу?

12. Еда ли си ти већи од нашег оца Јакова, који нам даде овај студенац, и он из њега пијаше и синови његови и стока његова?

Јован 8:53

13. Одговори исус и рече јој: Сваки који пије од ове воде опет ће ожеднети;

14. А који пије од воде коју ћу му ја дати неће ожеднети довека; него вода што ћу му ја дати биће у њему извор воде која тече у живот вечни.

Јован 6:35, Јован 7:38

15. Рече Му жена: Господе! Дај ми те воде да не жедним нити да долазим овамо на воду.

Јован 6:34, Рим. 6:23, 1 Јов. 5:20

16. Рече јој Исус: Иди зовни мужа свог, и дођи овамо.

17. Одговори жена и рече Му: Немам мужа. Рече јој Исус: Добро си казала: Немам мужа;

18. Јер си пет мужева имала, и сад кога имаш није ти муж; то си право казала.

19. Рече Му жена: Господе! Видим да си ти пророк.

Лука 7:16

20. Оци наши молише се Богу на овој гори, а ви кажете да је у Јерусалиму место где се треба молити.

1 Мој. 12:6, 5 Мој. 12:5, Суд. 9:7, 2 Дн. 7:12

21. Рече јој Исус: Жено! Веруј ми да иде време кад се нећете молити Оцу ни на овој гори ни у Јерусалиму.

Мал. 1:11, 1 Тим. 2:8

22. Ви не знате чему се молите; а ми знамо чему се молимо: јер је спасење од Јевреја.

2 Цар. 17:29, Иса. 2:3, Јоило 2:32, Мих. 4:2, Лука 24:47, Рим. 9:4, Рим. 11:18

23. Али иде време, и већ је настало, кад ће се прави богомољци молити Оцу духом и истином, јер Отац хоће такве богомољце.

Јован 1:17, Јован 14:17, Рим. 8:4, 1 Кор. 3:16, Гал. 5:25, Филиб. 3:3, Откр. 21:22

24. Бог је Дух; и који Му се моле, духом и истином треба да се моле.

Псал. 145:18, Дела 17:24, 2 Кор. 3:17

25. Рече Му жена: Знам да ће доћи Месија који се зове Христос, кад Он дође казаће нам све.

5 Мој. 18:15, Дан. 9:24

26. Рече јој Исус: Ја сам који с тобом говорим.

Мат. 16:20, Мар. 14:61, Јован 8:25, Јован 9:37, Рим. 10:20

27. И тада дођоше ученици Његови, и чуђаху се где говораше са женом; али ниједан не рече: Шта хоћеш? Или шта говориш с њом?

28. А жена остави судове своје и отиде у град и рече људима:

29. Ходите да видите човека који ми каза све што сам учинила: да није то Христос?

30. Изиђоше, дакле, из града и пођоше к Њему.

31. А ученици Његови мољаху Га, међутим, говорећи: Рави! Једи.

32. А Он им рече: Ја имам јело да једем за које ви не знате.

33. Тада ученици говораху међу собом: Већ ако Му ко донесе да једе?

34. А Он им рече: Јело је моје да извршим вољу Оног који ме је послао, и да свршим Његов посао.

Јов 23:12, Јован 6:38

35. Не кажете ли ви да су још четири месеца па ће жетва приспети? Ето, велим вам: подигните очи своје и видите њиве како су већ жуте за жетву.

Мат. 9:37, Лука 10:2

36. И који жње прима плату, и сабира род за живот вечни, да се радују заједно и који сеје и који жње;

1 Мој. 17:1, Псал. 19:11, Приче 11:18, Дан. 12:3, 1 Кор. 3:8, 1 Сол. 2:20, Јаков 5:20, 2 Јов. 1:8

37. Јер је у том истинита беседа да је други који сеје а други који жње.

38. Ја вас послах да жњете где се ви не трудисте; други се трудише, а ви у посао њихов уђосте.

Дела 10:43, 1 Пет. 1:12

39. И из града оног многи од Самарјана вероваше Га за беседу жене која сведочаше: Каза ми све што сам учинила.

1 Мој. 49:10

40. Кад дођоше, дакле, Самарјани к Њему, мољаху Га да би остао код њих; и онде оста два дана.

1 Мој. 32:26, Дела 10:48

41. И много их више верова за Његову беседу.

1 Мој. 49:10, Иса. 42:1, Дела 1:8, Рим. 15:8

42. А жени говораху: Сад не верујемо више за твоју беседу, јер сами чусмо и познасмо да је Овај заиста спас свету, Христос.

Иса. 49:6, Мат. 1:21, Лука 2:30, Јован 1:29, Јован 17:8, Дела 13:23, Ефес. 2:13, Филиб. 3:20, 1 Тим. 1:15, 1 Јов. 4:14

43. А после два дана изиђе оданде, и отиде у Галилеју:

44. Јер сам Исус сведочаше да пророк на својој постојбини нема части.

Мат. 13:57, Мар. 6:4, Лука 4:24

45. А кад дође у Галилеју, примише Га Галилејци који беху видели све што учини у Јерусалиму на празник; јер и они идоше на празник.

5 Мој. 16:16, Јован 2:23

46. Дође пак Исус опет у Кану галилејску, где претвори воду у вино. И беше неки царев човек чији син боловаше у Капернауму.

Јован 2:1, Јован 2:9, Јован 2:11

47. Овај чувши да Исус дође из Јудеје у Галилеју, дође к Њему и мољаше Га да сиђе и да му исцели сина; јер беше на самрти.

48. И рече му Исус: Ако не видите знака и чудеса, не верујете.

4 Мој. 14:11, Мат. 16:1, Мат. 27:42, Лука 16:31, Јован 2:18, 1 Кор. 1:22

49. Рече Му царев човек: Господе! Сиђи док није умрло дете моје.

50. Рече му Исус: Иди, син је твој здрав. И верова човек речи коју му рече Исус, и пође.

Мат. 8:13

51. И одмах кад он силажаше, гле, сретоше га слуге његове и јавише му говорећи: Син је твој здрав.

52. Тада питаше за сахат у који му лакше би; и казаше му: Јуче у седмом сахату пусти га грозница.

53. Тада разуме отац да беше онај сахат у који му рече Исус: Син је твој здрав. И верова он и сва кућа његова.

Дела 16:34

54. Ово опет друго чудо учини Исус кад дође из Јудеје у Галилеју.


Jovan, glava 5

Јован, глава 5

1. А потом беше празник јеврејски, и изиђе Исус у Јерусалим.

3 Мој. 23:2, 5 Мој. 16:1, Јован 2:13, Јован 11:55

2. У Јерусалиму, пак, код Овчијих врата има бања, која се зове јеврејски Витезда, и око ње пет покривених тремова,

Нем. 3:1

3. У којима лежаше мноштво болесника, слепих, хромих, сувих, који чекаху да се заљуја вода;

4. Јер анђео Господњи силажаше у одређено време у бању и мућаше воду; и који најпре улажаше пошто се замути вода, оздрављаше, макар каква болест да је на њему.

5. А онде беше један човек који тридесет и осам година беше болестан.

6. Кад виде Исус овог где лежи, и разуме да је већ одавно болестан, рече му: Хоћеш ли да будеш здрав?

Псал. 72:13, Иса. 55:1, Јевр. 4:13

7. Одговори Му болесни: Да, Господе; али немам човека да ме спусти у бању кад се замути вода; а док ја дођем други сиђе пре мене.

8. Рече му Исус: Устани, узми одар свој и ходи.

Мат. 9:6, Мар. 2:11, Лука 5:24

9. И одмах оздрави човек, и узевши одар свој хођаше. А тај дан беше субота.

Јован 9:14

10. Тада говораху Јевреји ономе што оздрави: Данас је субота и не ваља ти одра носити.

2 Мој. 20:10, Нем. 13:19, Мат. 12:2, Лука 6:2

11. А он им одговори: Који ме исцели он ми рече: Узми одар свој и ходи.

12. А они га запиташе: Ко је тај човек који ти рече: Узми одар свој и ходи?

13. А исцељени не знаше ко је; јер се Исус уклони, јер људства много беше на месту.

14. А потом га нађе Исус у цркви и рече му: Ето си здрав, више не греши, да ти не буде горе.

Псал. 103:2, Мат. 12:45, Јован 8:11

15. А човек отиде и каза Јеврејима да је оно Исус који га исцели.

16. И зато гоњаху Јевреји Исуса, и гледаху да Га убију, јер чињаше то у суботу.

17. А Исус им одговараше: Отац мој досле чини, и ја чиним.

1 Мој. 2:1, Јован 9:4, Дела 14:17

18. И зато још више гледаху Јевреји да Га убију што не само квараше суботу него и Оцем својим називаше Бога и грађаше се једнак Богу.

Зах. 13:7, Јован 7:19, Јован 10:30, Филиб. 2:6

19. А Исус одговарајући рече им: Заиста, заиста вам кажем: Син не може ништа чинити сам од себе него шта види да Отац чини; јер шта Он чини оно и Син чини онако;

Јован 8:28, Ефес. 3:9

20. Јер Отац Сина љуби, и све Му показује што сам чини; и показаће Му већа дела од ових да се ви чудите.

Мат. 3:17, Јован 3:35, 2 Пет. 1:17

21. Јер као што Отац подиже мртве и оживљује, тако и Син које хоће оживљује.

Лука 7:14, Јован 11:25

22. Јер Отац не суди никоме, него сав суд даде Сину,

Мат. 11:27, Дела 17:31, 1 Пет. 4:5

23. Да сви поштују Сина као што Оца поштују. Ко не поштује Сина не поштује Оца који Га је послао.

Псал. 2:12, Мат. 28:19, 1 Јов. 2:23, Откр. 5:8, Откр. 5:13

24. Заиста, заиста вам кажем: Ко моју реч слуша и верује Ономе који је мене послао, има живот вечни, и не долази на суд, него је прешао из смрти у живот.

Јован 3:7, Јован 12:44, 1 Јов. 3:14, 1 Јов. 5:12

25. Заиста, заиста вам кажем: Иде час и већ је настао, кад ће мртви чути глас Сина Божијег, и чувши оживети.

Гал. 2:20, Ефес. 2:1, Ефес. 2:5, Кол. 2:13, Откр. 3:1

26. Јер као што Отац има живот у себи, тако даде и Сину да има живот у себи;

Дела 17:31

27. И даде Му власт да и суд чини, јер је Син човечији.

Дан. 7:13, Лука 10:22

28. Не дивите се овоме, јер иде час у који ће сви који су у гробовима чути глас Сина Божијег,

Јов 14:15

29. И изићи ће који су чинили добро у васкрсење живота, а који су чинили зло у васкрсење суда.

Језек. 37:3, Дан. 12:2, Лука 14:14, 1 Кор. 15:52, 1 Пет. 3:11

30. Ја не могу ништа чинити сам од себе; како чујем онако судим, и суд је мој праведан; јер не тражим воље своје него вољу Оца који ме је послао.

Мат. 26:39

31. Ако ја сведочим за себе, сведочанство моје није истинито.

Иса. 55:4, Јован 8:13, Откр. 3:14

32. Има други који сведочи за мене; и знам да је истинито сведочанство што сведочи за мене.

33. Ви посласте к Јовану, и посведочи вам за истину;

Јован 1:15

34. А ја не примам сведочанства од човека, него ово говорим да се ви спасете.

35. Он беше видело које гораше и светљаше, а ви се хтесте мало времена радовати његовом светљењу.

Језек. 33:32, Мат. 13:20, Мар. 6:20, 2 Пет. 1:19

36. Али ја имам сведочанство веће од Јованова; јер послови које ми даде Отац да их свршим, ови послови које ја радим сведоче за мене да ме Отац посла.

Мат. 11:4, Јован 3:2, 1 Јов. 5:9

37. И Отац који ме посла сам сведочи за мене. Ни глас Његов кад чусте ни лице Његово видесте.

5 Мој. 4:12, Мат. 3:17, Јован 6:27, 1 Тим. 1:17, 1 Јов. 5:6

38. И реч Његову немате у себи да стоји; јер ви не верујете Ономе кога Он посла.

1 Јов. 1:10

39. Прегледајте писма, јер ви мислите да имате у њима живот вечни; и она сведоче за мене.

5 Мој. 18:15, Иса. 8:20, Лука 16:29, Лука 24:27, Дела 17:11

40. И нећете да дођете к мени да имате живот.

41. Ја не примам славе од људи.

1 Сол. 2:6

42. Него вас познајем да љубави Божије немате у себи.

43. Ја дођох у име Оца свог и не примате ме; ако други дође у име своје, њега ћете примити.

44. Како ви можете веровати кад примате славу један од другог, а славе која је од јединог Бога не тражите?

Мат. 25:21, Лука 19:17, Јован 12:44, Рим. 2:29

45. Не мислите да ћу вас тужити Оцу; има који вас тужи, Мојсије, у кога се ви уздате.

Рим. 2:12

46. Јер да сте веровали Мојсију тако бисте веровали и мени; јер он писа за мене.

1 Мој. 3:15, 5 Мој. 18:15, Дела 26:22

47. А кад његовим писмима не верујете како ћете веровати мојим речима?

Лука 16:29, Лука 16:31


Jovan, glava 6

Јован, глава 6

1. Потом отиде Исус преко мора галилејског код Тиверијаде.

Мат. 14:15, Лука 9:10, Јован 6:23

2. И за Њим иђаше мноштво народа, јер виђаху чудеса Његова која чињаше на болесницима.

Јован 6:22

3. А Исус изиђе на гору, и онде сеђаше са ученицима својим.

4. А беше близу пасха, празник јеврејски.

2 Мој. 12:21, 3 Мој. 23:5, 3 Мој. 23:7, 5 Мој. 16:1, Јован 11:55

5. Подигнувши, дакле, Исус очи, и видевши да мноштво народа иде к Њему, рече Филипу: Где ћемо купити хлеба да ови једу?

Мат. 14:14, Мар. 6:35, Лука 9:12

6. А ово говораше кушајући га, јер сам знаше шта ће чинити.

7. Одговори Му Филип: Двеста гроша хлеба није доста да сваком од њих по мало допадне.

4 Мој. 11:21, 2 Цар. 7:2, Мар. 6:37, Мар. 8:4

8. Рече Му један од ученика Његових, Андрија, брат Симона Петра:

9. Овде има једно момче које има пет хлебова јечмених и две рибе; али шта је то на толики свет!

2 Цар. 4:43

10. А Исус рече: Посадите људе. А беше траве много на ономе месту. Посади се дакле људи на број око пет хиљада.

11. А Исус узевши оне хлебове, и давши хвалу, даде ученицима, а ученици онима који беху посађени; тако и од риба колико хтеше.

2 Мој. 23:25, 1 Тим. 4:5

12. И кад се наситише, рече ученицима својим: Скупите комаде што претекоше да ништа не пропадне.

13. И скупише, и напунише дванаест котарица комада од пет хлебова јечмених што претече иза оних што су јели.

14. А људи видевши чудо које учини Исус говораху: Ово је заиста онај пророк који треба да дође на свет.

1 Мој. 49:10, 5 Мој. 18:15, 5 Мој. 18:18, Иса. 7:14, Иса. 9:6, Мат. 11:3, Јован 1:21, Јован 4:19

15. А кад разуме Исус да хоће да дођу да Га ухвате и да Га учине царем, отиде опет у гору сам.

Јован 18:36

16. А кад би увече сиђоше ученици Његови на море,

Мат. 14:23, Мар. 6:47

17. И уђоше у лађу, и пођоше преко мора у Капернаум. И већ се беше смркло, а Исус не беше дошао к њима.

Мар. 6:45

18. А море се подизаше од великог ветра.

19. Возивши, пак, око двадесет и пет или тридесет потркалишта угледаше Исуса где иде по мору и беше дошао близу до лађе, и уплашише се.

20. А Он им рече: Ја сам; не бојте се.

21. Онда Га с радошћу узеше у лађу; и одмах лађа би на земљи у коју иђаху.

22. Сутрадан, пак, народ који стајаше преко мора кад виде да лађе друге не беше онде осим оне једне што у њу уђоше ученици Његови, и да не уђе Исус с ученицима својим у лађу него сами ученици Његови отидоше,

23. А друге лађе из Тиверијаде дођоше близу оног места где једоше хлеб кад Господ даде хвалу,

24. Кад виде народ да Исуса не беше онде ни ученика Његових, уђоше и они у лађе, и дођоше у Капернаум да траже Исуса.

25. И нашавши Га преко мора рекоше Му: Рави! Кад си дошао овамо?

26. Исус им одговори и рече: Заиста, заиста вам кажем: не тражите ме што чудеса видесте, него што једосте хлеба и наситисте се.

27. Старајте се не за јело које пролази, него за јело које остаје за вечни живот, које ће вам дати Син човечији, јер овог потврди Отац Бог.

Мат. 3:17, Мат. 17:5, Мар. 1:11, Лука 3:22, Јован 1:33, Јован 4:14, Јован 5:37, Дела 2:22, Рим. 6:23, 2 Пет. 1:17

28. А они Му рекоше: Шта ћемо чинити да радимо дела Божија?

29. Одговори Исус и рече им: Ово је дело Божије да верујете оног кога Он посла.

1 Јов. 3:23

30. А они Му рекоше: Какав дакле ти показујеш знак да видимо и да верујемо? Шта радиш ти?

Мат. 12:38, Мар. 8:12, Лука 11:16, Јован 2:18, 1 Кор. 1:22

31. Очеви наши једоше ману у пустињи, као што је написано: Хлеб с неба даде им да једу.

2 Мој. 16:15, 4 Мој. 11:7, Нем. 9:15, Псал. 78:24, 1 Кор. 10:3, Откр. 2:17

32. Тада им рече Исус: Заиста, заиста вам кажем: Мојсије не даде вама хлеб с неба, него вам Отац мој даје хлеб истинити с неба;

33. Јер је хлеб Божији онај који силази с неба и даје живот свету.

34. Тада Му рекоше: Господе! Дај нам свагда тај хлеб.

Јован 4:15

35. А Исус им рече: Ја сам хлеб живота: Који мени долази неће огладнети, и који мене верује неће никад ожеднети.

Јован 4:14, Јован 7:37, Откр. 22:17

36. Него вам казах да ме и видесте и не верујете.

37. Све што мени даје Отац к мени ће доћи; и који долази к мени нећу га истерати напоље.

Јов 8:20, Иса. 1:18, Јер. 31:35, Јер. 33:25, Мат. 24:24, Јован 6:65, Јован 10:28, 2 Кор. 6:17, 2 Тим. 2:19, Јевр. 2:13, 1 Јов. 2:19

38. Јер сиђох с неба не да чиним вољу своју, него вољу Оца који ме посла.

Мат. 26:39, Лука 22:42, Јован 3:13, Јован 4:34, Јован 5:30, Ефес. 4:9

39. А ово је воља Оца који ме посла да од оног што ми даде ништа не изгубим, него да га васкрснем у последњи дан.

Јер. 23:4, Јован 5:24, Јован 10:28, Јован 17:12, Јован 18:9, Кол. 3:3, Јуда 1:1

40. А ово је воља Оног који ме посла да сваки који види Сина и верује Га има живот вечни; и ја ћу га васкрснути у последњи дан.

Јован 4:14

41. Тада викаху Јевреји на Њега што рече: Ја сам хлеб који сиђе с неба.

42. И говораху: Није ли ово Исус, син Јосифов, коме ми знамо оца и матер? Како дакле он говори: Ја сиђох с неба?

Мар. 6:2, Јован 3:13

43. Онда Исус одговори и рече им: Не вичите међу собом.

44. Нико не може доћи к мени ако га не довуче Отац који ме посла; и ја ћу га васкрснути у последњи дан.

Јован 6:65

45. У пророцима стоји написано: и биће сви научени од Бога. Сваки који чује од Оца и научи, доћи ће к мени.

Иса. 54:14, Јер. 31:34, Мих. 4:2, Јевр. 8:10

46. Не да је ко видео Оца осим Оног који је од Бога: Он виде Оца.

Мат. 11:27, Лука 10:22, Јован 1:18, Јован 5:37, Јован 7:29, 2 Кор. 4:6

47. Заиста, заиста вам кажем: који верује мене има живот вечни.

Јован 3:16

48. Ја сам Хлеб живота.

49. Очеви ваши једоше ману у пустињи, и помреше.

Јован 6:58

50. Ово је хлеб који силази с неба: да који од Њега једе не умре.

51. Ја сам хлеб живи који сиђе с неба; који једе од овог хлеба живеће вавек; и хлеб који ћу ја дати тело је моје, које ћу дати за живот света.

Јован 6:33, Јевр. 10:5

52. А Јевреји се препираху међу собом говорећи: Како може овај дати нама тело своје да једемо?

Јован 3:9, Јован 7:43, Јован 9:16

53. А Исус им рече: Заиста, заиста вам кажем: ако не једете тело Сина човечијег и не пијете крв Његову, нећете имати живот у себи.

Мат. 26:26, Јован 6:55

54. Који једе моје тело и пије моју крв има живот вечни, и ја ћу га васкрснути у последњи дан:

55. Јер је тело моје право јело и крв моја право пиће.

56. Који једе моје тело и пије моју крв стоји у мени и ја у њему.

Иса. 57:15, Јован 14:23, Рим. 8:9, 1 Кор. 3:16, 2 Кор. 6:16, Ефес. 5:30, 2 Тим. 1:14, 1 Јов. 3:24, Откр. 3:20

57. Као што ме посла живи Отац, и ја живим Оца ради; и који једе мене и он ће живети мене ради.

58. Ово је хлеб који сиђе с неба: не као што ваши очеви једоше ману, и помреше; који једе хлеб овај живеће вавек.

59. Ово рече у зборници кад учаше у Капернауму.

60. Тада многи од ученика Његових који слушаху рекоше: Ово је тврда беседа! Ко је може слушати?

Мат. 11:6

61. А Исус знајући у себи да ученици Његови вичу на то, рече им: Зар вас ово саблажњава?

62. А кад видите Сина човечијег да одлази горе где је пре био?

Мар. 16:19, Јован 3:13, Дела 1:9, Ефес. 4:8

63. Дух је оно што оживљава; тело не помаже ништа. Речи које вам ја рекох дух су и живот су.

Псал. 119:50, Рим. 8:2, 1 Кор. 15:45, 2 Кор. 3:6, Ефес. 1:17, 1 Сол. 2:13, Јевр. 4:12

64. Али имају неки међу вама који не верују. Јер знаше Исус од почетка који су што не верују, и ко ће Га издати.

Мат. 9:4, Јован 2:24, Јован 13:11, Дела 15:18, Откр. 2:23

65. И рече: Зато вам рекох да нико не може доћи к мени ако му не буде дано од Оца мог.

66. Од тада многи од ученика Његових отидоше натраг, и више не иђаху с Њим.

Мар. 4:17, Лука 9:62, Јевр. 6:4, 1 Јов. 2:19

67. А Исус рече дванаесторици: Да нећете и ви отићи?

68. Тада Му одговори Симон Петар: Господе! Коме ћемо ићи? Ти имаш речи вечног живота.

Јован 12:50

69. И ми веровасмо и познасмо да си Ти Христос, Син Бога Живога.

Мар. 1:24, Лука 9:19, Јован 17:8

70. Исус им одговори: Не изабрах ли ја вас дванаесторицу, и један је од вас ђаво?

Јован 15:16, Дела 1:17

71. А говораше за Јуду Симонова Искариота, јер Га он хтеде издати, и беше један од дванаесторице.


Jovan, glava 7

Јован, глава 7

1. И потом хођаше Исус по Галилеји; јер по Јудеји не хтеде да ходи, јер гледаху Јевреји да Га убију.

Јован 5:16, Јован 11:53, Јован 13:1, Јован 17:1

2. Беше пак близу празник јеврејски, грађење сеница.

3 Мој. 23:34, Јован 7:8

3. Тада Му рекоше браћа Његова: Изиђи одавде и иди у Јудеју, да и ученици Твоји виде дела која чиниш;

Мат. 12:46, Мар. 3:31, Мар. 3:32, Мар. 6:3, Лука 8:19, Јован 2:12, Дела 1:14, 1 Кор. 10:5, Гал. 1:19

4. Јер нико не чини шта тајно, а сам тражи да је познат. Ако то чиниш јави себе свету.

5. Јер ни браћа Његова не вероваху Га.

Псал. 69:8, Приче 27:10, Мар. 3:21

6. Тада им рече Исус: Време моје још није дошло, а време је ваше свагда готово.

Проп. 3:1, Јован 2:4, Дела 1:7

7. Не може свет мрзети на вас: а на мене мрзи, јер ја сведочим за њ да су дела његова зла.

Јован 3:19, Јован 15:19

8. Ви изиђите на празник овај: ја још нећу изићи на празник овај, јер се моје време још није навршило.

Јован 8:20

9. Рекавши им ово оста у Галилеји.

10. А кад изиђоше браћа Његова на празник, тада и сам изиђе, не јавно него као тајно.

11. А Јевреји Га тражаху на празник и говораху: Где је он?

Јован 11:56

12. И беху за Њ многе распре у народу: једни говораху да је добар, а други: Није, него вара народ.

Мат. 21:46, Лука 7:16, Јован 6:14, Јован 9:16

13. Али нико не говораше јавно за Њ од страха јеврејског.

14. Али одмах у половини празника изиђе Исус у цркву и учаше.

15. И дивљаху се Јевреји говорећи: Како овај зна књиге, а није се учио?

Мат. 13:54, Мар. 6:2, Лука 4:22, Дела 2:7

16. Тада им одговори Исус и рече: Моја наука није моја, него Оног који ме је послао.

Јован 3:31, Јован 8:28, Јован 12:49, Откр. 1:1

17. Ко хоће Његову вољу творити, разумеће је ли ова наука од Бога или ја сам од себе говорим.

Псал. 25:8, Ос. 6:2, Мих. 4:2, Лука 8:15, Јован 8:43

18. Који говори сам од себе, славу своју тражи; а ко тражи славу оног који га је послао, он је истинит и у њему нема неправде.

Јован 5:41

19. Не даде ли Мојсије вама закон и нико од вас не живи по закону? Зашто тражите да ме убијете?

Мат. 12:14, Мар. 3:6, Јован 5:16, Дела 7:38

20. Одговори народ и рече: Је ли ђаво у теби? Ко тражи да те убије?

Јован 8:48

21. Одговори Исус и рече им: Једно дело учиних и сви се дивите томе.

22. Мојсије вам даде да се обрезујете (не као да је од Мојсија него од отаца); и у суботу обрезујете човека.

1 Мој. 17:10, 1 Мој. 17:12, 3 Мој. 12:3, Лука 1:59, Дела 15:1, Рим. 4:11, Филиб. 3:5

23. Ако се човек у суботу обрезује да се не поквари закон Мојсијев, срдите ли се на мене што свега човека исцелих у суботу?

Лука 6:9, Јован 5:8

24. Не гледајте ко је ко кад судите, него праведан суд судите.

5 Мој. 1:16, Приче 24:23, Иса. 11:3, Јован 8:15, 1 Кор. 11:13, Јаков 2:1

25. Тада говораху неки од Јерусалимљана: Није ли то онај ког траже да убију?

26. И гле, како говори слободно и ништа му не веле: Да не дознаше наши кнезови да је он заиста Христос?

Јован 18:20

27. Али овог знамо откуда је; а Христос кад дође, нико неће знати откуда је.

28. Тада Исус повика у цркви учећи и рече: и мене познајете и знате откуда сам; и сам од себе не дођох, него има Истинити који ме посла, ког ви не знате.

Јован 1:18, Јован 5:32, Јован 5:43, Јован 8:14, Рим. 3:4

29. Ја Га знам, јер сам од Њега и Он ме посла.

Мат. 11:27, Јован 10:15

30. Тада гледаху да Га ухвате; и нико не метну на Њ руке, јер још не беше дошао час Његов.

Мар. 12:12, Јован 7:44

31. А од народа многи Га вероваше, и говораху: Кад дође Христос еда ли ће више чудеса чинити него Овај што чини?

32. Чуше фарисеји од народа такав говор за Њега, и послаше фарисеји и главари свештенички слуге да Га ухвате.

Јован 7:45

33. Тада рече Исус: Још сам мало времена с вама, па идем к Ономе који ме посла.

Јован 13:33

34. Тражићете ме и нећете ме наћи; и где сам ја ви не можете доћи.

Ос. 5:6, Јован 8:21, Јован 13:33

35. А Јевреји рекоше међу собом: Куда ће овај ићи да га ми не нађемо? Неће ли ићи међу растркане Грке, и Грке учити?

Иса. 11:12, Дела 11:20, Јаков 1:1, 1 Пет. 1:1

36. Шта значи ова реч што рече: Тражићете ме и нећете ме наћи; и где сам ја ви не можете доћи?

37. А у последњи велики дан празника стајаше Исус и викаше говорећи: Ко је жедан нека дође к мени и пије.

Иса. 55:1, Откр. 22:17

38. Који ме верује, као што писмо рече, из његова тела потећи ће реке живе воде.

5 Мој. 18:15, Иса. 12:3

39. А ово рече за Духа ког после примише они који верују у име Његово: јер Дух Свети још не беше на њима, јер Исус још не беше прослављен.

Иса. 44:3, Јоило 2:28, Јован 12:16, Јован 16:7, Дела 2:17

40. А многи од народа чувши ове речи говораху: Ово је заиста пророк.

5 Мој. 18:15, Јован 1:21

41. Други говораху: Ово је Христос. А једни говораху: Зар ће Христос из Галилеје доћи?

Јован 4:42

42. Не каза ли писмо да ће Христос доћи од семена Давидовог, и из села Витлејема одакле беше Давид?

1 Сам. 16:1, Псал. 132:11, Мат. 2:5, Лука 2:4

43. Тако распра постаде у народу Њега ради.

44. А неки од њих хтеше да Га ухвате; али нико не метну руку на Њ.

45. Дођоше пак слуге ка главарима свештеничким и фарисејима; и они им рекоше: Зашто га не доведосте?

46. А слуге одговорише: Никад човек није тако говорио као овај човек.

47. Тада им одговорише фарисеји: Зар се и ви преваристе?

48. Верова ли га ко од кнезова или од фарисеја?

Јован 7:26, 1 Кор. 1:20, 1 Кор. 1:26

49. Него народ овај, који не зна закон, проклет је.

50. Рече им Никодим што долази к Њему ноћу, који беше један од њих:

Јован 3:2

51. Еда ли закон наш суди човеку докле га најпре не саслуша и дозна шта чини?

5 Мој. 1:17, 5 Мој. 17:8, Приче 18:13, Јован 3:2

52. Одговорише му и рекоше: Ниси ли и ти из Галилеје? Разгледај и види да пророк из Галилеје не долази.

1 Цар. 17:1, 2 Цар. 14:25, Иса. 9:1, Мат. 4:15, Јован 1:46

53. И отидоше сваки својој кући.


Jovan, glava 8

Јован, глава 8

1. А Исус отиде на гору Маслинску.

2. А ујутру опет дође у цркву, и сав народ иђаше к Њему; и седавши учаше их.

3. А књижевници и фарисеји доведоше к Њему жену ухваћену у прељуби, и поставивши је на среду

4. Рекоше Му: Учитељу! Ова је жена ухваћена сад у прељуби;

5. А Мојсије нам у закону заповеди да такве камењем убијамо; а ти шта велиш?

2 Мој. 20:14, 3 Мој. 18:20, 3 Мој. 20:10, 5 Мој. 5:18, Јов 31:9, Приче 6:29, Приче 6:32, Језек. 16:38, Мал. 3:5, Мат. 5:27

6. Ово, пак, рекоше кушајући Га да би Га имали за шта окривити. А Исус саже се доле и писаше прстом по земљи (не гледајући на њих).

7. А кад Га једнако питаху, исправи се и рече им: Који је међу вама без греха нека најпре баци камен на њу.

5 Мој. 17:7, Јов 5:12, Мат. 7:1, Мат. 23:25, Рим. 2:1

8. Па се опет саже доле и писаше по земљи.

9. А кад они то чуше, и покарани будући од своје савести излажаху један за другим почевши од старешина до последњих; и оста Исус сам и жена стојећи на среди.

1 Цар. 2:44, 1 Цар. 17:18, Псал. 50:21, Проп. 7:22, Рим. 2:22, 1 Јов. 3:20

10. А кад се Исус исправи, и не видевши ни једног до саму жену, рече јој: Жено! Где су они што те тужаху? Ниједан те не осуди?

11. А она рече: Ниједан, Господе! А Исус јој рече: Ни ја те не осуђујем, иди, и одселе више не греши.

Лука 9:56, Лука 12:14, Јован 3:17, Рим. 13:4

12. Исус им, пак, опет рече: Ја сам видело свету: ко иде за мном неће ходити по тами, него ће имати видело живота.

13. Тада Му рекоше фарисеји: Ти сам за себе сведочиш: сведочанство твоје није истинито.

Јован 5:31

14. Исус одговори и рече им: Ако ја сведочим сам за себе истинито је сведочанство моје: јер знам откуда дођох и куда идем; а ви не знате откуда долазим и куда идем.

Јован 5:31, Јован 7:28

15. Ви судите по телу, ја не судим никоме.

1 Сам. 16:7, Лука 12:14, Јован 3:17, Јован 7:24

16. И ако судим ја, суд је мој прав: јер нисам сам, него ја и Отац који ме посла.

Јован 14:10, Јован 16:32

17. А и у закону вашем стоји написано да је сведочанство двојице људи истинито.

5 Мој. 17:6, Мат. 18:16, 2 Кор. 13:1, Јевр. 10:28, Откр. 11:3

18. Ја сам који сведочим сам за себе, и сведочи за мене Отац који ме посла.

Јован 5:37, 2 Пет. 1:17, 1 Јов. 5:6

19. Тада Му говораху: Где је отац твој? Исус одговори: Ни мене знате ни Оца мог; кад бисте знали мене, знали бисте и Оца мог.

Јован 14:7, Јован 16:3

20. Ове речи рече Исус код хазне Божије кад учаше у цркви; и нико Га не ухвати, јер још не беше дошао час Његов.

Мар. 12:41, Јован 7:8, Јован 7:30

21. А Исус им опет рече: Ја идем, и тражићете ме; и помрећете у свом греху; куд ја идем ви не можете доћи.

Јован 7:34, Јован 13:33, 1 Кор. 15:17

22. Тада рекоше Јевреји: Да се неће сам убити, што говори: Куд ја идем ви не можете доћи?

23. И рече им: Ви сте од нижих, ја сам од виших; ви сте од овог света, ја нисам од овог света.

Јован 3:31, Јован 15:19, 1 Јов. 4:5

24. Тако вам казах да ћете помрети у гресима својим; јер ако не узверујете да сам ја, помрећете у гресима својим.

Мар. 16:16, Јован 4:26

25. Тада Му говораху: Ко си ти? И рече им Исус: Почетак, како вам и кажем.

26. Много имам за вас говорити и судити; али Онај који ме посла истинит је, и ја оно говорим свету што чух од Њега.

Јован 3:32, Јован 7:28, Јован 8:29

27. Не разумеше, дакле, да им говораше за Оца.

28. А Исус им рече: Кад подигнете Сина човечијег, онда ћете дознати да сам ја, и да ништа сам од себе не чиним; него како ме научи Отац мој онако говорим.

Јован 3:11, Јован 3:14, Јован 5:19, Јован 5:30, Јован 12:50, Рим. 1:4

29. И Онај који ме посла са мном је. Не остави Отац мене самог; јер ја свагда чиним шта је Њему угодно.

Иса. 49:1, Јован 4:34, Јован 14:10, 2 Тим. 4:17

30. Кад ово говораше, многи Га вероваше.

31. Тада Исус говораше оним Јеврејима који Му вероваше: Ако ви останете на мојој беседи, заиста ћете бити ученици моји,

32. И познаћете истину, и истина ће вас избавити.

Псал. 119:45, Иса. 61:1, Рим. 6:14, 2 Кор. 3:17

33. Одговорише и рекоше Му: Ми смо семе Авраамово, и никоме нисмо робовали никад; како ти говориш да ћемо се избавити?

3 Мој. 25:42, Соф. 3:11, Мат. 3:9, Рим. 9:7

34. Исус им одговори: Заиста, заиста вам кажем да је сваки који чини грех роб греху.

1 Цар. 21:25, Приче 5:22, Дела 8:22, Рим. 6:6, Рим. 6:12, Рим. 6:16, Рим. 6:19, 2 Пет. 2:19

35. А роб не остаје у кући вавек, син остаје вавек.

Гал. 4:30

36. Ако вас, дакле, Син избави, заиста ћете бити избављени.

Иса. 49:24, Рим. 8:2, 2 Кор. 3:17, Гал. 5:1, Откр. 1:5

37. Знам да сте семе Авраамово; али гледате да ме убијете, јер моја беседа не може у вас да стане.

Јован 7:19

38. Ја говорим шта видех од Оца свог; и ви тако чините шта видесте од оца свог.

Јован 12:49

39. Одговорише и рекоше Му: Отац је наш Авраам. Исус им рече: Кад бисте ви били деца Авраамова, чинили бисте дела Авраамова.

Соф. 3:11, Мат. 3:9, Рим. 2:28, Гал. 3:7, Гал. 3:29

40. А сад гледате мене да убијете, човека који вам истину казах коју чух од Бога: Тако Авраам није чинио.

41. Ви чините дела оца свог. Тада Му рекоше: Ми нисмо рођени од курварства: једног Оца имамо, Бога.

Иса. 63:16, Мал. 1:6

42. А Исус им рече: Кад би Бог био ваш Отац, љубили бисте мене; јер ја од Бога изиђох и дођох; јер не дођох сам од себе, него ме Он посла.

Јован 1:14, Јован 3:16, Јован 5:43, Гал. 4:4, 1 Јов. 4:19

43. Зашто не разумете говор мој? Јер не можете речи моје да слушате.

Јован 7:17

44. Ваш је отац ђаво; и сласти оца свог хоћете да чините: он је крвник људски од почетка, и не стоји на истини; јер нема истине у њему; кад говори лаж, своје говори: јер је лажа и отац лажи.

1 Мој. 3:1, 2 Дн. 18:21, Мат. 13:38, 2 Кор. 11:3, Јуда 1:6

45. А мени не верујете, јер ја истину говорим.

46. Који ме од вас кори за грех? Ако ли истину говорим, зашто ми ви не верујете?

47. Ко је од Бога речи Божије слуша; зато ви не слушате, јер нисте од Бога.

1 Јов. 4:6

48. Тада одговорише Јевреји и рекоше Му: Не говоримо ли ми право да си ти Самарјанин, и да је ђаво у теби.

49. Исус одговори: У мени ђавола нема, него поштујем Оца свог; а ви мене срамотите.

Јован 5:23

50. А ја не тражим славе своје; има који тражи и суди.

Јован 5:41

51. Заиста, заиста вам кажем: ко одржи реч моју неће видети смрт довека.

Јован 5:24

52. Тада Му рекоше Јевреји: Сад видесмо да је ђаво у теби: Авраам умре и пророци, а ти говориш: Ко одржи реч моју неће окусити смрт довека.

Зах. 1:5

53. Еда ли си ти већи од оца нашег Авраама, који умре? И пророци помреше: ко се ти сам градиш?

54. Исус одговори: Ако се ја сам славим, слава је моја ништа: Отац је мој који ме слави, за ког ви говорите да је ваш Бог.

Јован 16:14, Дела 3:13

55. И не познајете Га, а ја Га знам; и ако кажем да Га не знам бићу лажа као ви. Него Га знам, и реч Његову држим.

Јован 7:28

56. Авраам, отац ваш, био је рад да види дан мој; и виде, и обрадова се.

1 Мој. 22:18, Лука 10:24, Гал. 3:16, Гал. 3:18, Јевр. 11:13

57. Тада Му рекоше Јевреји: Још ти нема педесет година, и Авраама ли си видео?

58. А Исус им рече: Заиста, заиста вам кажем: Ја сам пре него се Авраам родио.

2 Мој. 3:14, Иса. 9:6, Мих. 5:2, Кол. 1:17, Јевр. 13:8, Откр. 1:8

59. Тада узеше камење да баце на Њ; а Исус се сакри, и изађе из цркве прошавши између њих и отиде тако.

2 Мој. 17:4, Лука 4:29, Јован 12:36


Jovan, glava 9

Јован, глава 9

1. И пролазећи виде човека слепог од рођења.

2. И запиташе Га ученици Његови говорећи: Рави! Ко сагреши, или овај или родитељи његови, те се роди слеп?

Лука 13:2, Дела 28:4

3. Исус одговори: Ни он сагреши ни родитељи његови, него да се јаве дела Божија на њему.

Мат. 11:5, Јован 11:4, Дела 4:21

4. Мени ваља радити дела Оног који ме посла док је дан: доћи ће ноћ кад нико не може радити.

Проп. 9:10, Јован 4:34, Јован 5:19, Јован 5:36, Јован 11:9, Јован 12:35, Јован 17:4

5. Док сам на свету видело сам свету.

Иса. 42:6, Иса. 49:6, Лука 2:32, Јован 1:5, Јован 1:9, Јован 3:19, Јован 8:12, Дела 13:47, 1 Јов. 2:8

6. Рекавши ово пљуну на земљу и начини као од пљувачке, и помаза калом очи слепоме,

Мар. 7:33

7. И рече: Иди умиј се у бањи силоамској (које значи послан). Отиде, дакле, и уми се, и дође гледајући.

2 Мој. 4:11, 2 Цар. 5:10, 2 Цар. 5:14, Нем. 3:15, Псал. 146:8, Иса. 8:6, Иса. 29:18, Иса. 35:5, Иса. 42:7, Лука 13:4, Јован 11:37

8. А суседи и који га беху видели пре да беше слеп говораху: Није ли ово онај што сеђаше и прошаше?

9. Једни говораху: Он је; а други: Налик је на њ. А он говораше: Ја сам.

10. Тада му говораху: Како ти се отворише очи?

11. Он одговори и рече: Човек који се зове Исус начини као, и помаза очи моје, и рече ми: Иди у бању силоамску и умиј се. А кад отидох и умих се, прогледах.

12. Тада му рекоше: Где је он? Рече: Не знам.

13. Тада га поведоше к фарисејима, оног што беше некад слеп.

14. А беше субота кад начини Исус као и отвори му очи.

15. Тада га опет питаху и фарисеји како прогледа. А он им рече: Као метну ми на очи, и умих се и видим.

16. Тада говораху неки од фарисеја: Није овај човек од Бога јер не светкује суботе. Други говораху: Како може човек грешан таква чудеса чинити? И поста распра међу њима.

Лука 12:51, Јован 3:2, Јован 7:12, Јован 7:43, Јован 9:24

17. Рекоше, дакле, опет слепцу: Шта кажеш ти за њега што ти отвори очи твоје? А он рече: Пророк је.

5 Мој. 18:15, Јован 4:19

18. Тада Јевреји не вероваше за њега да беше слеп и прогледа, док не дозваше родитеље оног што је прогледао,

19. И запиташе их говорећи: Је ли ово ваш син за кога ви говорите да се роди слеп? Како, дакле, сад види?

20. А родитељи његови одговорише им и рекоше: Знамо да је ово син наш и да се роди слеп,

21. А како сад види не знамо: или ко му отвори очи ми не знамо; он је велики, питајте њега, нека сам каже за себе.

22. Ово рекоше родитељи његови, јер се бојаху Јевреја; јер се Јевреји беху договорили да буде искључен из зборнице ко Га призна за Христа.

Јован 7:13, Јован 12:42, Дела 5:13

23. Зато рекоше родитељи његови: Он је велики, питајте њега.

24. Тада, по други пут дозваше човека који је био слеп и рекоше му: Дај Богу славу; ми знамо да је човек овај грешан.

Ис.Н. 7:19, 1 Сам. 6:5, Иса. 66:5, Јован 5:23

25. А он одговори и рече: Је ли грешан не знам; само знам да ја бејах слеп, а сад видим.

Иса. 43:8

26. Тада му опет рекоше: Шта ти учини, како отвори очи твоје?

27. Одговори им: Ја вам већ казах, и не слушасте; шта ћете опет слушати? Већ ако и ви хоћете ученици његови да будете?

28. А они га укорише, и рекоше му: Ти си ученик његов, а ми смо ученици Мојсијеви.

Јован 5:45

29. Ми знамо да с Мојсијем говори Бог; а овог не знамо откуда је

Јован 1:10, Јован 7:8, Јован 8:14, 2 Кор. 2:16

30. А човек одговори и рече им: То и јесте за чудо што ви не знате откуд је, а Он отвори очи моје.

Јован 3:10

31. А знамо да Бог не слуша грешника; него ако ко поштује Бога и вољу Његову твори, оног слуша.

Јов 27:9, Псал. 18:41, Псал. 34:15, Приче 1:28, Приче 15:29, Иса. 1:15, Јер. 11:11, Језек. 8:18, Мих. 3:4, Зах. 7:13

32. Откако је света није чувено да ко отвори очи рођеном слепцу.

33. Кад Он не би био од Бога не би могао ништа чинити.

34. Одговорише и рекоше му: Ти си се родио сав у гресима, па зар ти нас да учиш? И истераше га напоље.

35. Исус чу да га истераше напоље; и нашавши га рече му; верујеш ли ти Сина Божијег?

Мат. 14:33, Мар. 1:1, Јован 10:36, 1 Јов. 5:13

36. Он одговори и рече: Ко је, Господе, да Га верујем?

37. А Исус му рече: и видео си га, и који говори с тобом Га је.

Мат. 13:11, Јован 4:26, Јован 8:25

38. А он рече: Верујем Господе! И поклони Му се.

39. И рече Исус: Ја дођох на суд на овај свет, да виде који не виде, и који виде да постану слепи.

Мат. 13:13, Лука 2:34, Јован 3:17, Јован 5:22, Дела 28:26, 2 Кор. 2:16

40. И чуше ово неки од фарисеја који беху с Њим, и рекоше Му: Еда ли смо ми слепи?

Рим. 2:19

41. Рече им Исус: Када бисте били слепи не бисте имали греха, а сад говорите да видите, тако ваш грех остаје.

Јован 15:22


Jovan, glava 10

Јован, глава 10

1. Заиста, заиста вам кажем: ко не улази на врата у тор овчији него прелази на другом месту он је лупеж и хајдук;

Иса. 56:10, Јоило 2:9, Јевр. 5:4

2. А који улази на врата јесте пастир овцама.

Дела 20:28, 1 Кор. 12:28

3. Њему вратар отвара, и овце глас његов слушају, и своје овце зове по имену, и изгони их;

1 Кор. 16:9, 1 Пет. 1:12

4. И кад своје овце истера, иде пред њима, и овце иду за њим, јер познају глас његов.

5. А за туђином неће да иду, него беже од њега, јер не познају глас туђи.

Приче 19:27, Гал. 1:8, Кол. 2:8

6. Ову причу каза им Исус, али они не разумеше шта то беше што им каза.

7. Тада им рече Исус опет: Заиста, заиста вам кажем: ја сам врата к овцама.

1 Цар. 6:31, Ефес. 2:18, Јевр. 10:19

8. Сви колико их год дође пре мене лупежи су и хајдуци; али их овце не послушаше.

Јер. 23:1, Јер. 50:6, Језек. 22:25, Мих. 2:12, Зах. 11:4, Дела 5:36

9. Ја сам врата; ко уђе кроза ме спашће се, и ући ће и изићи ће, и пашу ће наћи.

Јевр. 10:20

10. Лупеж не долази низашта друго него да украде и убије и погуби; ја дођох да имају живот и изобиље.

Мат. 7:15, Дела 20:29, 2 Пет. 2:1

11. Ја сам пастир добри; пастир добри душу своју полаже за овце.

1 Сам. 17:35, Иса. 40:11, Јован 10:14, Јевр. 13:20, 1 Пет. 2:25

12. А најамник, који није пастир, коме нису овце своје, види вука где иде, и оставља овце, и бежи: и вук зграби овце и распуди их;

Зах. 11:16

13. А најамник бежи, јер је најамник и не мари за овце.

Филиб. 2:20

14. Ја сам пастир добри и знам своје, и моје мене знају.

Иса. 53:6, Иса. 53:11, Филиб. 3:10, 2 Тим. 2:19, 1 Јов. 5:20

15. Као што мене зна Отац и ја знам Оца; и душу своју полажем за овце.

16. И друге овце имам које нису из овог тора, и оне ми ваља довести; и чуће глас мој, и биће једно стадо и један пастир.

Иса. 56:8, Јоило 2:32, Ефес. 2:14

17. Зато ме Отац љуби, јер ја душу своју полажем да је опет узмем.

Иса. 53:7, 2 Кор. 5:15, Јевр. 2:9

18. Нико је не отима од мене, него је ја сам од себе полажем. Власт имам положити је и власт имам узети је опет. Ову сам заповест примио од Оца свог.

Дела 2:24

19. Тада опет поста распра међу Јеврејима за ове речи.

20. Многи од њих говораху: У њему је ђаво, и полудео је; шта га слушате?

21. Други говораху: Ове речи нису лудога; зар може ђаво слепима очи отварати?

2 Мој. 4:11, Псал. 94:9, Приче 20:12, Иса. 35:5

22. А беше тада празник обновљења у Јерусалиму, и беше зима.

23. И ходаше Исус у цркви по трему Соломуновом.

Дела 3:11

24. А Јевреји Га опколише, и говораху Му: Докле ћеш мучити душе наше? Ако си ти Христос, кажи нам слободно.

25. Исус им одговори: Ја вам казах, па не верујете. Дела која творим ја у име Оца свог она сведоче за ме.

26. Али ви не верујете; јер нисте од мојих оваца, као што вам казах.

Јован 8:47, 1 Јов. 4:6

27. Овце моје слушају глас мој, и ја познајем њих, и за мном иду.

28. И ја ћу им дати живот вечни, и никад неће изгинути, и нико их неће отети из руке моје.

Јер. 23:4, Јован 17:12, Рим. 8:39

29. Отац мој који ми их даде већи је од свих; и нико их не може отети из руке Оца мог.

Псал. 145:3, Иса. 8:18, Дан. 4:3, Мал. 1:14, Јован 10:33, Јован 14:28, Јован 17:2, Јован 17:6

30. Ја и Отац једно смо.

5 Мој. 6:4, Зах. 13:7, Јован 1:1, Јован 1:14, 1 Кор. 8:4, 1 Кор. 8:6, Ефес. 3:9, Кол. 1:15, 1 Тим. 3:16, 1 Јов. 1:3

31. А Јевреји опет узеше камење да Га убију.

Јован 11:8

32. Исус им одговори: Многа вам добра дела јавих од Оца свог; за које од оних дела бацате камење на ме?

Јер. 37:18

33. Одговорише Му Јевреји говорећи: За добро дело не бацамо камење на те, него за хулу на Бога, што ти, човек будући, градиш се Бог.

Јован 5:18, Филиб. 2:6

34. Исус им одговори: Не стоји ли написано у закону вашем: Ја рекох: богови сте?

Псал. 82:6, 1 Кор. 14:21

35. Ако оне назва боговима којима реч Божија би, и писмо се не може покварити;

Рим. 13:1

36. Како ви говорите Ономе ког Отац посвети и посла на свет: Хулу на Бога говориш, што рекох: Ја сам Син Божји?

Лука 1:35, Јован 3:17, Јован 6:27, Јован 9:35

37. Ако не творим дела Оца свог не верујте ми.

Јован 15:24

38. Ако ли творим, ако мени и не верујете, делима мојим верујте, да познате и верујете да је Отац у мени и ја у Њему.

Јован 14:10

39. Тада опет гледаху да Га ухвате; али им се измаче из руку.

Лука 4:29

40. И отиде опет преко Јордана на оно место где Јован пре крштаваше; и оста онде.

Мат. 19:1, Мар. 10:1, Јован 1:28, Јован 11:6

41. И многи дођоше к Њему и говораху: Јован не учини ни једног чуда, али све што каза Јован за Овог истина беше.

42. И многи вероваше Га онде.

Јован 8:30, Јован 11:45


Jovan, glava 11

Јован, глава 11

1. Беше пак један болесник, Лазар из Витаније из села Марије и Марте, сестре њене.

Лука 10:38, Јован 12:1

2. (А Марија, које брат Лазар боловаше, беше она што помаза Господа миром и отре ноге Његове својом косом.)

Мат. 26:7, Мар. 14:3, Лука 7:37

3. Онда послаше сестре к Њему говорећи: Господе! Гле, онај који Ти је мио болестан је.

Дела 9:38

4. А кад чу Исус, рече: Ова болест није на смрт, него на славу Божију, да се прослави Син Божји с ње.

Јован 9:3, Филиб. 1:11, 1 Пет. 4:11, 1 Пет. 4:14

5. А Исус љубљаше Марту и сестру њену и Лазара.

6. А кад чу да је болестан, тада оста два дана на оном месту где беше.

Јован 10:40

7. А потом рече ученицима: Хајдемо опет у Јудеју.

8. Ученици Му рекоше: Рави! Сад Јудејци хтедоше да Те убију камењем, па опет хоћеш да идеш онамо?

Јован 7:1, Јован 10:31

9. Исус одговори: Није ли дванаест сахата у дану? Ко дању иде не спотиче се, јер види видело овог света;

Псал. 97:11, Приче 4:18, Јован 9:4

10. А ко иде ноћу спотиче се, јер нема видела у њему.

Јов 38:15, Псал. 27:2, Приче 4:18, Јер. 13:16, Јован 12:35, 1 Јов. 2:11

11. Ово каза, и потом им рече: Лазар, наш пријатељ, заспа; него идем да га пробудим.

5 Мој. 31:16, Дан. 12:2, Мат. 9:24, Мар. 5:39, Дела 7:60

12. Онда Му рекоше ученици Његови: Господе! Ако је заспао, устаће.

13. А Исус им рече за смрт његову, а они мишљаху да говори за спавање сна.

14. Тада им Исус каза управо: Лазар умре.

15. И мило ми је вас ради што нисам био онамо да верујете; него хајдемо к њему.

16. Онда Тома, који се зваше Близанац, рече ученицима: Хајдемо и ми да помремо с њим.

Јован 20:24

17. А кад дође Исус нађе га, а он већ четири дана у гробу.

18. (А Витанија беше близу Јерусалима око петнаест потркалишта.)

Мат. 21:18

19. И многи од Јудејаца беху дошли к Марти и Марији да их теше за братом њиховим.

20. Кад Марта дакле чу да Исус иде, изађе преда Њ, а Марија сеђаше дома.

21. Онда рече Марта Исусу: Господе! Да си Ти био овде не би мој брат умро.

22. А и сад знам да шта заиштеш у Бога даће ти Бог.

Мар. 9:23, Јован 9:31, Јевр. 11:17

23. Исус јој рече: Брат ће твој устати.

Дан. 12:2, Филиб. 3:21, 1 Сол. 4:14

24. Марта Му рече: Знам да ће устати о васкрсењу, у последњи дан.

Лука 14:14, Јован 5:29, Јован 6:39

25. А Исус јој рече: Ја сам васкрсење и живот; који верује мене ако и умре живеће.

Псал. 36:9, Јован 1:4, Јован 3:36, Јован 5:21, Јован 6:35, Јован 11:23, Дела 3:15, Рим. 5:17, Рим. 8:2, 1 Кор. 15:24, Кол. 3:4, 1 Јов. 1:1, 1 Јов. 5:10

26. И ниједан који живи и верује мене неће умрети вавек. Верујеш ли ово?

27. Рече Му: Да, Господе! Ја веровах да си Ти Христос, Син Божји који је требало да дође на свет.

Мал. 3:1, Мат. 11:3, Лука 7:19, Јован 4:42, 1 Тим. 1:15

28. И ово рекавши отиде те зовну тајно Марију, сестру своју говорећи: Учитељ је дошао, и зове те.

Јован 13:13

29. А она кад чу, уста брзо и отиде к Њему.

30. Јер Исус још не беше дошао у село, него беше на оном месту где Га срете Марта.

31. А Јудејци онда који беху с њом у кући и тешаху је, кад видеше Марију да брзо уста и изиђе, пођоше за њом говорећи да иде на гроб да плаче онамо.

32. А Марија како дође где беше Исус, и виде Га, паде на ноге Његове говорећи Му: Господе! Да си Ти био овде, не би умро мој брат.

33. Онда Исус кад је виде где плаче, и где плачу Јудејци који дођоше с њом, згрози се у духу, и сам постаде жалостан.

34. И рече: Где сте га метнули? Рекоше Му: Господе! Хајде да видиш.

35. Ударише сузе Исусу.

Иса. 53:3, Лука 19:41, Рим. 12:15, Јевр. 4:15

36. Онда Јудејци говораху: Гледај како га љубљаше,

37. А неки од њих рекоше: Не могаше ли овај који отвори очи слепцу учинити да и овај не умре?

Јован 9:6

38. А Исус опет се згрози у себи, и дође на гроб; а беше пећина, и камен лежаше на њој.

Мар. 16:3

39. Исус рече: Узмите камен. Рече Му Марта, сестра оног што је умро: Господе! Већ смрди; јер су четири дана како је умро.

Мар. 16:3

40. Исус јој рече: Не рекох ли ти да ако верујеш видећеш славу Божју?

41. Узеше, дакле, камен где лежаше мртвац; а Исус подиже очи горе, и рече: Оче! Хвала Ти што си ме услишио.

42. А ја знадох да ме свагда слушаш; него рекох народа ради који овде стоји, да верују да си ме Ти послао.

Јован 12:30

43. И ово рекавши зовну гласно: Лазаре! Изиђи напоље.

5 Мој. 32:39, 1 Сам. 2:6, Псал. 33:9, Лука 7:14, Јован 12:17, Дела 3:15, Рим. 4:17

44. И изиђе мртвац обавит платном по рукама и по ногама, и лице његово убрусом повезано. Исус им рече: Разрешите га и пустите нек иде.

Јован 12:1, Јован 12:9, Јован 20:7

45. Онда многи од Јудејаца који беху дошли к Марији и видеше шта учини Исус, вероваше Га.

Јован 2:23, Јован 12:11

46. А неки од њих отидоше к фарисејима и казаше им шта учини Исус.

Лука 16:31

47. Онда главари свештенички и фарисеји сабраше скупштину, и говораху: Шта ћемо чинити? Човек овај чини многа чудеса.

Псал. 2:2, Мат. 26:3, Мар. 14:1, Лука 22:2, Јован 12:19, Дела 4:16

48. Ако га оставимо тако, сви ће га веровати; па ће доћи Римљани и узети нам земљу и народ.

Дан. 9:26, Зах. 13:7, Мат. 21:40, Јован 12:19

49. А један од њих, по имену Кајафа, који оне године беше поглавар свештенички, рече им: Ви не знате ништа;

Лука 3:2, Јован 18:14, Дела 4:6

50. И не мислите да је нама боље да један човек умре за народ, неголи да народ сав пропадне.

Јован 18:14

51. А ово не рече сам од себе, него, будући поглавар свештенички оне године, прорече да Исусу ваља умрети за народ;

52. И не само за народ, него да и расејану децу Божију скупи уједно.

Иса. 49:6, Јован 10:16, Дела 13:47, Гал. 3:28, Ефес. 3:6, 1 Пет. 5:9, 1 Јов. 2:2

53. Од тога, дакле, дана договорише се да Га убију.

54. А Исус више не хођаше јавно по Јудејцима, него оданде отиде у крај близу пустиње у град по имену Јефрем, и онде хођаше с ученицима својим.

2 Дн. 13:19, Јован 4:1, Јован 4:3, Јован 12:36

55. А беше близу пасха јеврејска, и многи из оног краја дођоше у Јерусалим пре пасхе да се очисте.

2 Мој. 19:10, 4 Мој. 9:6, 1 Сам. 16:5, Јов 1:5, Јован 2:13, Дела 24:18

56. Тада тражаху Исуса, и стојећи у цркви говораху међу собом: Шта мислите ви зашто не долази на празник?

Псал. 2:1, Јован 7:11

57. А главари свештенички и фарисеји издаше заповест ако Га ко опази где је, да јави да Га ухвате.


Jovan, glava 12

Јован, глава 12

1. А Исус пре пасхе на шест дана дође у Витанију где беше Лазар што умре, кога подиже из мртвих.

1 Сам. 2:6, Псал. 33:9, Лука 7:14, Јован 11:1, Јован 11:43, Дела 3:15, Рим. 4:17

2. Онде Му, пак, зготовише вечеру, и Марта служаше, а и Лазар сеђаше с њим за трпезом;

Мат. 26:6, Мар. 14:3

3. А Марија узевши литру правог нардовог многоценог мира помаза ноге Исусове, и отре косом својом ноге Његове; а кућа се напуни мириса од мира.

Пес. 1:12, Лука 10:38, Јован 11:2

4. Онда рече један од ученика Његових, Јуда Симонов Искариотски, који Га после издаде:

5. Зашто се ово миро не продаде за триста гроша и не даде сиромасима?

Мар. 14:4

6. А ово не рече што се стараше за сиромахе, него што беше лупеж, и имаше ковчежић, и ношаше што се меташе у њ.

Приче 26:25, Јован 13:29, Дела 1:18, 1 Кор. 6:10, Ефес. 5:5, Кол. 3:5

7. А Исус рече: Не дирајте у њу; она је то дохранила за дан мог погреба;

8. Јер сиромахе свагда имате са собом, а мене немате свагда.

5 Мој. 15:11, Мат. 26:11, Мар. 14:7

9. Разуме, пак, многи народ из Јудеје да је онде и дођоше не само Исуса ради него и да виде Лазара ког подиже из мртвих.

10. А главари свештенички договорише се да и Лазара убију;

Приче 1:16, Лука 16:31

11. Јер многи њега ради иђаху из Јудеје и вероваху Исуса.

Мар. 15:10, Јован 11:45, Јован 12:18

12. А сутрадан, многи од народа који беше дошао на празник, чувши да Исус иде у Јерусалим

Лука 19:35

13. Узеше гране од финика и изиђоше Му на сусрет, и викаху говорећи: Осана! Благословен који иде у име Господње, цар Израиљев.

Псал. 72:17, Мат. 21:8, Мат. 21:9, 1 Тим. 1:17

14. А Исус нашавши магаре уседе на њ, као што је писано:

Мар. 11:8

15. Не бој се кћери Сионова, ево цар твој иде седећи на магарету.

Иса. 62:11, Зах. 9:9

16. Али ово ученици Његови не разумеше пре: него кад се прослави Исус онда се опоменуше да ово беше за Њега писано, и ово Му учинише.

Лука 18:34, Јован 7:39, Јован 14:26

17. А народ сведочаше који беше пре с Њим кад Лазара изазва из гроба и подиже га из мртвих.

18. Зато Га и срете народ, јер чуше да Он учини ово чудо.

19. А фарисеји говораху међу собом: Видите да ништа не помаже? Гле, свет иде за њим.

20. А беху неки Грци који беху дошли на празник да се моле Богу.

1 Цар. 8:41, Дела 8:27, Дела 17:4

21. Они дакле приступише к Филипу, који беше из Витсаиде галилејске, и мољаху га говорећи: Господине! Ми бисмо хтели да видимо Исуса.

Дела 8:27

22. Дође Филип и каза Андрији, а Андрија и Филип опет казаше Исусу.

23. А Исус одговори им говорећи: Дође час да се прослави Син човечији.

Јован 13:31, Јован 13:32

24. Заиста, заиста вам кажем: Ако зрно пшенично паднувши на земљу не умре, оно једно остане; ако ли умре много рода роди;

1 Кор. 15:36, Јевр. 2:10, 1 Јов. 4:14, Откр. 5:9

25. Који љуби душу своју изгубиће је, а ко мрзи на душу своју на овом свету, сачуваће је за живот вечни.

Лука 9:24

26. Ко мени служи, за мном нек иде, и где сам ја онде и слуга мој нек буде; и ко мени служи оног ће поштовати Отац мој.

1 Сол. 4:17

27. Сад је душа моја жалосна; и шта да кажем? Оче! Сачувај ме од овог часа; али за то дођох на час овај.

Псал. 6:3, Мар. 14:35, Лука 12:50, Лука 22:53, Јован 13:21

28. Оче! Прослави име своје! Тада глас дође с неба: И прославио сам и опет ћу прославити.

2 Пет. 1:17

29. А кад чу народ који стајаше, говораху: Гром загрми; а други говораху: Анђео му говори.

30. Исус одговори и рече: Овај глас не би мене ради него народа ради.

Јован 11:42

31. Сад је суд овом свету; сад ће бити истеран кнез овог света напоље.

Лука 10:18, Јован 14:30, Дела 26:18, 2 Кор. 4:4, Ефес. 2:2, 1 Јов. 3:8

32. И кад ја будем подигнут од земље, све ћу привући к себи.

Иса. 11:10, Рим. 5:18, Јевр. 2:9

33. А ово говораше да покаже каквом ће смрти умрети.

Јован 21:19

34. Народ Му одговори: Ми чусмо из закона да ће Христос остати вавек; како ти говориш да се сину човечијем ваља подигнути? Ко је тај син човечији?

2 Сам. 7:13, Псал. 89:36, Иса. 9:7, Дан. 2:44, Мих. 4:7, Јевр. 7:24

35. А Исус им рече: Још је мало времена видело с вама; ходите док видело имате да вас тама не обузме; јер ко ходи по тами не зна куда иде.

Иса. 2:5, Иса. 42:6, Јер. 13:16, Јован 1:5, Јован 1:9, Јован 11:10, Ефес. 5:8, 1 Јов. 2:11

36. Док видело имате верујте видело, да будете синови видела. Рекавши ово Исус отиде и сакри се од њих.

Лука 16:8, Ефес. 5:8, 1 Сол. 5:5

37. Ако је и чинио толика чудеса пред њима, опет Га не вероваху;

38. Да се збуде реч Исаије пророка који рече: Господе! Ко верова говорењу нашем? И рука Господња коме се откри?

Иса. 53:1, Рим. 10:16

39. Зато не могаху веровати, јер опет рече Исаија:

40. Заслепио је очи њихове и окаменио срца њихова, да не виде очима ни срцем разумеју, и не обрате се да их исцелим.

Иса. 6:9, Мат. 13:14, Рим. 9:18

41. Ово рече Исаија кад виде славу Његову и говори за Њега.

Иса. 6:1, Јевр. 11:13

42. Али опет и од кнезова многи Га вероваше; него ради фарисеја не признаваху, да не би били изгнани из зборнице;

Лука 7:36

43. Јер им већма омиле слава људска него слава Божија.

Мат. 6:2, Лука 16:15, Јован 5:44, Рим. 2:29

44. А Исус повика и рече: Ко мене верује не верује мене, него Оног који ме посла;

Мат. 10:40, Мар. 9:37, Јован 13:20

45. И ко види мене, види Оног који ме посла.

Јован 14:9, Јевр. 1:3

46. Ја дођох видело на свет, да ниједан који ме верује не остане у тами.

Јован 3:19

47. И ко чује моје речи и не верује, ја му нећу судити; јер ја не дођох да судим свету, него да спасем свет.

Јован 3:17, Јован 5:45

48. Који се одрече мене, и не прима речи моје, има себи судију: реч коју ја говорих она ће му судити у последњи дан;

5 Мој. 18:19, Мар. 16:16, Лука 10:16

49. Јер ја од себе не говорих, него Отац који ме посла Он ми даде заповест шта ћу казати и шта ћу говорити.

Јован 8:38

50. И знам да је заповест Његова живот вечни. Шта ја дакле говорим онако говорим као што ми рече Отац.


Jovan, glava 13

Јован, глава 13

1. А пред празник пасхе знајући Исус да Му дође час да пређе из овог света к Оцу, како је љубио своје који беху на свету, до краја их љуби.

Јован 13:29

2. И по вечери, кад већ ђаво беше метнуо у срце Јуди Симонову Искариотском да Га изда,

Лука 22:3

3. Знајући Исус да Му све Отац даде у руке, и да од Бога изиђе, и к Богу иде,

Јован 3:35, Јован 8:14, Дела 2:36, 1 Кор. 15:27, Јевр. 2:8

4. Устаде од вечере, и скиде своје хаљине, и узе убрус те се запреже;

Лука 22:27, Јован 13:12

5. Потом усу воду у умиваоницу, и поче прати ноге ученицима и отирати убрусом којим беше запрегнут.

6. Онда дође к Симону Петру, и он Му рече: Господе! Зар Ти моје ноге да опереш?

Мат. 3:14

7. Исус одговори и рече му: Шта ја чиним ти сад не знаш, али ћеш после дознати.

8. Рече Му Петар: Никад Ти нећеш опрати моје ноге. Исус му одговори: Ако те не оперем немаш део са мном.

Псал. 51:2, Псал. 51:7, Иса. 52:15, Мар. 16:16, Јован 3:5, Дела 2:38, 1 Кор. 6:11, Ефес. 5:26, Титу 3:5

9. Рече Му Симон Петар: Господе! Не само ноге моје, него и руке и главу.

10. Исус му рече: Опраном не треба до само ноге опрати, јер је сав чист; и ви сте чисти, али не сви.

Јован 13:17, Јован 15:3, 2 Кор. 7:1, Ефес. 4:22, 1 Сол. 5:23

11. Јер знаше издајника свог, зато рече: Нисте сви чисти.

12. А кад им опра ноге, узе хаљине своје, и седавши опет за трпезу рече им: Знате ли шта ја учиних вама?

Јован 13:7

13. Ви зовете мене учитељем и Господом; и право велите: јер јесам.

Лука 6:46, Лука 22:27, Јован 13:7, 1 Кор. 8:6, Филиб. 2:11

14. Кад дакле ја опрах вама ноге, Господ и учитељ, и ви сте дужни један другом прати ноге.

Лука 22:27, Јован 13:7, Рим. 12:10, Гал. 6:1, Филиб. 2:2, 1 Пет. 5:5

15. Јер ја вам дадох углед да и ви тако чините као што ја вама учиних.

Филиб. 2:5, 1 Пет. 2:21

16. Заиста, заиста вам кажем: Није слуга већи од господара свог, нити је посланик већи од оног који га је послао.

Лука 6:40, Јован 15:20

17. Кад ово знате, благо вама ако га извршујете.

Јаков 1:25

18. Не говорим за све вас, јер ја знам које изабрах; него да се збуде писмо: Који са мном хлеб једе подиже пету своју на ме.

Псал. 41:9, Јер. 41:2, Јован 17:12, 2 Тим. 2:19, Откр. 2:23

19. Сад вам кажем пре него се збуде, да кад се збуде, верујете да сам ја.

Језек. 24:24

20. Заиста, заиста вам кажем: Који прима оног кога пошаљем мене прима; а ко прима мене прима Оног који ме посла.

Лука 10:16, Гал. 4:14

21. Рекавши ово Исус поста жалостан у духу, и посведочи и рече: Заиста, заиста вам кажем: Један између вас издаће ме.

Мат. 26:38, Мар. 3:5, Мар. 14:18, Лука 22:21, Јован 12:27, Дела 1:17, Дела 17:16, 1 Јов. 2:19

22. Онда се ученици згледаху међу собом, и чуђаху се за кога говори.

Лука 22:23

23. А један од ученика Његових, ког Исус љубљаше, сеђаше за трпезом на крилу Исусовом.

Јован 19:26, Јован 20:2

24. Онда намаже на њега Симон Петар да запита ко би то био за кога говори.

25. А он леже на прси Исусове и рече Му: Господе! Ко је то?

Јован 21:20

26. Исус одговори: Онај је коме ја умочивши залогај дам. И умочивши залогај даде Јуди Симоновом Искариотском.

Лука 22:21

27. И по залогају тада уђе у њега сотона. Онда му рече Исус: Шта чиниш чини брже.

Псал. 109:6, Лука 22:3, Јован 6:70

28. А ово не разуме нико од оних што сеђаху за трпезом зашто му рече.

29. А неки мишљаху, будући да у Јуде беше кеса, да му Исус рече: Купи шта треба за празник; или да да шта сиромашнима.

Јован 12:6

30. А он узевши залогај одмах изиђе; а беше ноћ.

31. Кад он изиђе, онда Исус рече: Сад се прослави Син човечији и Бог се прослави у Њему.

Јован 14:13, 1 Пет. 4:11

32. Ако се Бог прослави у Њему, и Бог ће Њега прославити у себи, и одмах ће Га прославити.

Јован 17:1

33. Дечице! Још сам мало с вама; тражићете ме, и као што рекох Јудејцима: Куда ја идем ви не можете доћи, и вама говорим сад.

34. Нову вам заповест дајем да љубите један другог, као што ја вас љубих, да се и ви љубите међу собом.

3 Мој. 19:18, Ефес. 5:2, 1 Сол. 4:9, Јаков 2:8, 1 Пет. 1:22, 1 Јов. 2:7, 1 Јов. 2:8

35. По томе ће сви познати да сте моји ученици, ако будете имали љубав међу собом.

Дела 2:46

36. Рече Му Симон Петар: Господе! Куда идеш? Исус му одговори: Куда ја идем не можеш сад ићи за мном, али ћеш после поћи за мном.

Јован 14:5, Јован 16:5, Јован 21:18, 1 Пет. 1:14

37. Петар Му рече: Господе! Зашто сад не могу ићи за Тобом? Душу ћу своју положити за Те.

Мат. 26:34, Лука 22:33

38. Одговори му Исус: Душу ли ћеш своју положити за ме? Заиста, заиста ти кажем: неће петао запевати док ме се трипут не одрекнеш.

Лука 22:61


Jovan, glava 14

Јован, глава 14

1. Да се не плаши срце ваше, верујте Бога, и мене верујте.

2. Многи су станови у кући Оца мог. А да није тако, казао бих вам; идем да вам приправим место.

Јован 13:33, Јован 13:36, 2 Кор. 5:1, Откр. 3:12, Откр. 3:21

3. И кад отидем и приправим вам место, опет ћу доћи, и узећу вас к себи да и ви будете где сам ја.

Мат. 25:32, Мат. 25:33, Мат. 25:34, Јован 12:26, Јован 14:28, Јован 17:24, Дела 1:11, 2 Кор. 5:6, 1 Сол. 4:17

4. И куда ја идем знате, и пут знате.

5. Рече Му Тома: Господе! Не знамо куда идеш; и како можемо пут знати?

Јован 16:5

6. Исус му рече: Ја сам пут и истина и живот; нико неће доћи к Оцу до кроза ме.

Мат. 11:27, Јован 1:4, Јован 1:17, Јован 10:9, Рим. 5:2, Јевр. 9:8, Јевр. 10:20, 2 Јов. 1:9, Откр. 5:8

7. Кад бисте мене знали онда бисте знали и Оца мог; и одселе познајете Га, и видесте Га.

Јован 8:19, Филиб. 3:8

8. Рече Му Филип: Господе! Покажи нам Оца и биће нам доста.

9. Исус му рече: Толико сам време с вама и ниси ме познао, Филипе? Који виде мене, виде Оца; па како ти говориш: Покажи нам Оца?

Кол. 1:15, Јевр. 1:3

10. Зар не верујеш да сам ја у Оцу и Отац у мени? Речи које вам ја говорим не говорим од себе; него Отац који стоји у мени Он твори дела.

Јован 5:19, Јован 10:38, 1 Јов. 5:7

11. Верујте мени да сам ја у Оцу и Отац у мени; ако ли мени не верујете, верујте ми по тим делима.

12. Заиста, заиста вам кажем: који верује мене, дела која ја творим и он ће творити, и већа ће од ових творити; јер ја идем к Оцу свом;

Дан. 11:33

13. И шта год заиштете у Оца у име моје, оно ћу вам учинити, да се прослави Отац у Сину.

Мат. 7:7, Мар. 11:24, Лука 11:9, Јован 15:7, Јован 15:16, Јаков 1:5

14. И ако шта заиштете у име моје, ја ћу учинити.

15. Ако имате љубав к мени, заповести моје држите.

Мат. 10:37, 1 Кор. 16:22, 1 Јов. 5:3

16. И ја ћу умолити Оца, и даће вам другог утешитеља да буде с вама вавек:

Рим. 8:15

17. Духа истине, ког свет не може примити, јер Га не види нити Га познаје; а ви Га познајете, јер у вама стоји, и у вама ће бити.

Рим. 8:7, 1 Кор. 2:14, 1 Јов. 2:7, 1 Јов. 2:27

18. Нећу вас оставити сиротне; доћи ћу к вама.

Јован 14:3, Јован 14:28

19. Још мало и свет мене више неће видети; а ви ћете ме видети; јер ја живим, и ви ћете живети.

Јован 16:16, Рим. 6:8, 1 Кор. 15:20

20. У онај ћете ви дан дознати да сам ја у Оцу свом, и ви у мени, и ја у вама.

Јован 10:38

21. Ко има заповести моје и држи их, он је онај што има љубав к мени; а који има љубав к мени имаће к њему љубав Отац мој; и ја ћу имати љубав к њему, и јавићу му се сам.

1 Јов. 2:5

22. И рече Му Јуда, не Искариотски: Господе! Шта је то да ћеш се нама јавити а не свету?

23. Исус одговори и рече му: Ко има љубав к мени, држаће реч моју; и Отац мој имаће љубав к њему; и к њему ћемо доћи, и у њега ћемо се станити.

Псал. 24:9, Псал. 91:1, 1 Јов. 2:24, Откр. 3:20

24. Који нема љубави к мени не држи моје речи; а реч што чујете није моја него Оца који ме посла.

Јован 7:16

25. Ово вам казах док сам с вама.

26. А утешитељ, Дух Свети, ког ће Отац послати у име моје, Он ће вас научити свему и напоменуће вам све што вам рекох.

Лука 24:49, Јован 2:22, Јован 12:16, Дела 11:16, 1 Јов. 2:27

27. Мир вам остављам, мир свој дајем вам; не дајем вам га као што свет даје, да се не плаши срце ваше и да се не боји.

Филиб. 4:7, Кол. 3:15

28. Чусте да вам ја казах: идем и доћи ћу к вама. Кад бисте имали љубав к мени, онда бисте се обрадовали што рекох: идем к Оцу; јер је Отац мој већи од мене.

Иса. 9:6, Јован 14:3, 1 Кор. 11:3, 1 Кор. 15:28, Гал. 4:4, Филиб. 2:6

29. И сад вам казах, пре док се није збило, да верујете кад се збуде.

30. Већ нећу много говорити с вама; јер иде кнез овог света, и у мени нема ништа.

Лука 4:12, Јован 12:31, 2 Кор. 5:21, 1 Јов. 3:5

31. Него да види свет да имам љубав к Оцу, и као што ми заповеди Отац онако творим. Устаните, хајдемо одавде.

Филиб. 2:8, Јевр. 5:8


Jovan, glava 15

Јован, глава 15

1. Ја сам прави чокот, и Отац је мој виноградар;

2. Сваку лозу на мени која не рађа рода одсећи ће је; и сваку која рађа род очистиће је да више рода роди.

Иса. 18:5, Мат. 15:13, Јевр. 6:8

3. Ви сте већ очишћени речју коју вам говорих.

Јован 13:10, Ефес. 5:26, 1 Пет. 1:22

4. Будите у мени и ја ћу у вама. Као што лоза не може рода родити сама од себе, ако не буде на чокоту, тако и ви ако на мени не будете.

Ефес. 2:21, Кол. 1:23, 1 Јов. 2:6

5. Ја сам чокот а ви лозе; и који буде у мени и ја у њему он ће родити многи род; јер без мене не можете чинити ништа.

Приче 11:30, Ос. 14:8, Лука 13:6, Гал. 5:22, Филиб. 4:13

6. Ко у мени не остане избациће се напоље као лоза, и осушиће се, и скупиће је, и у огањ бацити, и спалити.

Језек. 15:4, Мат. 3:10, Јевр. 6:4

7. Ако останете у мени и речи моје у вама остану, шта год хоћете иштите, и биће вам.

Псал. 21:2

8. Тим ће се Отац мој прославити, да род многи родите; и бићете моји ученици.

Мат. 5:16, Филиб. 1:11

9. Као што Отац има љубав к мени, и ја имам љубав к вама; будите у љубави мојој.

10. Ако заповести моје уздржите остаћете у љубави мојој, као што ја одржах заповести Оца свог и остајем у љубави Његовој.

11. Ово вам казах, да радост моја у вама остане и радост ваша се испуни.

Јован 16:24, 1 Јов. 1:4

12. Ово је заповест моја да имате љубав међу собом, као што ја имадох љубав к вама.

Јован 15:17, 1 Сол. 4:9, 1 Пет. 4:8, 1 Јов. 2:8

13. Од ове љубави нико веће нема, да ко душу своју положи за пријатеље своје.

Рим. 5:7, Ефес. 5:2

14. Ви сте пријатељи моји ако творите шта вам ја заповедам.

15. Више вас не називам слугама; јер слуга не зна шта ради господар његов; него вас назвах пријатељима; јер вам све казах што чух од Оца свог.

1 Мој. 18:17, Мат. 13:11, Дела 20:27, Рим. 16:25

16. Ви мене не изабрасте, него ја вас изабрах, и поставих вас да ви идете и род родите; и да ваш род остане, да шта год заиштете у Оца у име моје да вам да.

Мар. 16:15, Јован 13:18, 1 Јов. 4:10

17. Ово вам заповедам да имате љубав међу собом.

18. Ако свет на вас узмрзи, знајте да на мене омрзну пре вас.

Јер. 38:4, 1 Јов. 3:13

19. Кад бисте били од света, онда би свет своје љубио; а како нисте од света, него вас ја од света избрах, зато мрзи на вас свет.

Јован 17:14, 1 Јов. 4:5

20. Опомињите се речи коју вам ја рекох: није слуга већи од господара свог. Ако мене изгнаше, и вас ће изгнати; ако моју реч одржаше, и вашу ће одржати.

Језек. 3:7

21. Али све ће вам ово чинити за име моје, јер не познају Оног који ме посла.

22. Да нисам био дошао и говорио им не би греха имали; а сад изговора неће имати за грех свој.

Језек. 2:5, Јован 9:41, Рим. 1:20

23. Који мрзи на мене и на Оца мог мрзи.

1 Јов. 2:23

24. Да нисам био и дела творио међу њима којих нико други не твори, не би греха имали; а сад и видеше, и омрзнуше на мене и на Оца мог.

25. Али да се збуде реч написана у закону њиховом: Омрзнуше на ме низашта.

Псал. 35:19, Псал. 69:4

26. А кад дође утешитељ, кога ћу вам послати од Оца, Дух истине, који од Оца излази, Он ће сведочити за мене.

Јован 14:26, Дела 1:4, 1 Јов. 5:6

27. А и ви ћете сведочити, јер сте од почетка са мном.

Лука 1:2, Јован 21:24, Дела 1:8, 1 Пет. 5:1, 2 Пет. 1:16


Jovan, glava 16

Јован, глава 16

1. Ово вам казах да се не саблазните.

2. Изгониће вас из зборница; а доћи ће време кад ће сваки који вас убије мислити да Богу службу чини.

Зах. 11:5, Дела 8:1, Дела 26:9

3. И ово ће чинити, јер не познаше Оца ни мене.

Јован 8:19, Рим. 10:2, 1 Кор. 2:8, 1 Тим. 1:13

4. Него вам ово казах кад дође време да се опоменете овог да вам ја казах; а испрва не казах вам ово, јер бејах с вама.

5. А сад идем к Ономе који ме посла, и нико ме од вас не пита: Куда идеш?

Јован 13:36

6. Него што вам ово казах жалости напуни се срце ваше.

7. Него вам ја истину говорим: боље је за вас да ја идем; јер ако ја не идем, утешитељ неће доћи к вама; ако ли идем, послаћу Га к вама.

Дела 2:33, Филиб. 1:24

8. И кад Он дође покараће свет за грех, и за правду, и за суд;

9. За грех, дакле, што не верују мене;

Дела 2:22, Рим. 3:9, Гал. 3:22

10. А за правду што идем к Оцу свом; и више ме нећете видети;

Иса. 42:6, Иса. 42:21, Дан. 9:24, Дела 2:32, 1 Кор. 1:30, Гал. 5:5

11. А за суд што је кнез овог света осуђен.

Мат. 12:18, Мат. 12:36, Лука 10:18, Јован 12:31, Дела 10:42, 1 Кор. 4:5, Ефес. 2:2, Јевр. 6:2, Откр. 1:7

12. Још вам много имам казати; али сад не можете носити.

Мар. 4:33

13. А кад дође Он, Дух истине, упутиће вас на сваку истину; јер неће од себе говорити, него ће говорити шта чује, и јавиће вам шта ће бити унапред.

Јован 14:26, Дела 15:28, 1 Тим. 4:1, 1 Јов. 5:6

14. Он ће ме прославити, јер ће од мог узети, и јавиће вам:

15. Све што има Отац моје је; зато рекох да ће од мог узети, и јавити вам.

Мат. 11:27, Јован 17:10, Кол. 1:19

16. Још мало, и нећете ме видети, и опет мало, па ћете ме видети: јер идем к Оцу.

17. А неки од ученика Његових рекоше међу собом: Шта је то што нам каже: Још мало, и нећете ме видети; и опет мало па ћете ме видети; и: Ја идем к оцу?

18. Говораху, дакле: Шта је то што говори: Мало? Не знамо шта говори.

19. А Исус разуме да хтеше да Га запитају, па им рече: Зато ли се запиткујете међу собом што рекох: Још мало и нећете ме видети, и опет мало па ћете ме видети?

20. Заиста, заиста вам кажем да ћете ви заплакати и заридати, а свет ће се радовати; и ви ћете жалосни бити, али ће се ваша жалост окренути на радост.

21. Жена кад рађа трпи муку; јер дође час њен: али кад роди дете, више се не опомиње жалости од радости, јер се роди човек на свет.

22. Тако и ви, дакле, имате сад жалост; али ћу вас опет видети, и радоваће се срце ваше, и вашу радост неће нико узети од вас;

Лука 24:41, Јован 14:1, Јован 14:27, Јован 20:20, Дела 2:46, 1 Пет. 1:8

23. И у онај дан нећете ме питати низашта. Заиста, заиста вам кажем да шта год узиштете у Оца у име моје, даће вам.

Јован 14:13

24. Досле не искасте ништа у име моје; иштите и примићете, да радост ваша буде испуњена.

25. Ово вам говорих у причама; али ће доћи време кад вам више нећу говорити у причама, него ћу вам управо јавити за Оца.

Авак. 2:2

26. У онај ћете дан у име моје заискати, и не велим вам да ћу ја умолити Оца за вас;

27. Јер сам Отац има љубав к вама као што ви имасте љубав к мени, и веровасте да ја од Бога изиђох.

Јован 3:13, Јевр. 12:6, Јуда 1:20

28. Изиђох од Оца, и дођох на свет; и опет остављам свет, и идем к Оцу.

Лука 24:8, Јован 8:14, Јован 13:3

29. Рекоше Му ученици Његови: Ето сад управо говориш, а приче никакве не говориш.

Авак. 2:2

30. Сад знамо да све знаш, и не треба Ти да Те ко пита. По томе верујемо да си од Бога изишао.

Јован 17:8, Јован 21:17

31. Исус им одговори: Зар сад верујете?

32. Ево иде час, и већ је настао, да се разбегнете сваки на своју страну и мене самог оставите; али нисам сам, јер је Отац са мном.

Мар. 14:50

33. Ово вам казах, да у мени мир имате. У свету ћете имати невољу; али не бојте се, јер ја надвладах свет.

Иса. 9:6, Иса. 49:24, Јован 14:27, Дела 14:22, Рим. 8:17, Рим. 8:37, 1 Кор. 15:27, Гал. 6:14, Ефес. 2:14, Ефес. 6:12, Кол. 1:20, Јевр. 12:6, 1 Јов. 4:4, Откр. 3:19


Jovan, glava 17

Јован, глава 17

1. Ово говори Исус, па подиже очи своје на небо и рече: Оче! Дође час, прослави Сина свог, да и Син Твој прослави Тебе;

2. Као што си Му дао власт над сваким телом да свему што си Му дао да живот вечни.

Псал. 2:6, Дан. 7:14, Мат. 11:27, Лука 10:22, Јован 6:37, 1 Кор. 15:25, Филиб. 2:10, Јевр. 2:8, Јевр. 2:13

3. А ово је живот вечни да познају Тебе јединог истинитог Бога, и кога си послао Исуса Христа.

Приче 8:35, Иса. 53:11, 1 Кор. 8:4, 1 Сол. 1:9

4. Ја Тебе прославих на земљи; посао сврших који си ми дао да радим.

5. И сад прослави Ти мене, Оче, у Тебе самог славом коју имадох у Тебе пре него свет постаде.

Приче 8:23, Јован 1:1, Филиб. 2:6, Кол. 1:15, Јевр. 1:3

6. Ја јавих име Твоје људима које си ми дао од света; Твоји беху па си их мени дао, и Твоју реч одржаше.

Псал. 22:22, Иса. 8:18

7. Сад разумеше да је све што си ми дао од Тебе.

8. Јер речи које си дао мени дадох им; и они примише, и познадоше истинито да од Тебе изиђох, и вероваше да си ме Ти послао.

9. Ја се за њих молим: не молим се за (сав) свет, него за оне које си ми дао, јер су Твоји.

1 Јов. 5:19

10. И моје све је Твоје, и Твоје моје; и ја се прославих у њима.

Рим. 8:30

11. И више нисам на свету, а они су на свету, а ја идем к Теби. Оче Свети! Сачувај их у име своје, оне које си ми дао, да буду једно као и ми.

Јован 10:30, 1 Пет. 1:5

12. Док бејах с њима на свету, ја их чувах у име Твоје; оне које си ми дао сачувах, и нико од њих не погибе осим Сина погибли, да се збуде писмо.

Псал. 19:8, Псал. 41:9, Мат. 26:24, Јован 6:39, Јован 10:28, Јован 13:18, Јован 18:9, Дела 1:20, Јевр. 2:13, 1 Јов. 2:19

13. А сад к Теби идем, и ово говорим на свету, да имају радост моју испуњену у себи.

14. Ја им дадох реч Твоју; и свет омрзну на њих, јер нису од света, као и ја што нисам од света.

Јер. 38:4, 1 Јов. 3:13

15. Не молим Те да их узмеш са света, него да их сачуваш ода зла.

1 Кор. 5:10, Гал. 1:4, 2 Сол. 3:3

16. Од света нису, као ни ја што нисам од света.

17. Освети их истином својом: реч је Твоја истина.

18. Као што си Ти мене послао у свет, и ја њих послах у свет.

19. Ја посвећујем себе за њих, да и они буду освећени истином.

1 Кор. 1:30, 1 Сол. 4:7, Јевр. 10:10

20. Не молим се, пак, само за њих, него и за оне који ме узверују њихове речи ради;

21. Да сви једно буду, као Ти, Оче, што си у мени и ја у Теби; да и они у нама једно буду, да и свет верује да си ме Ти послао.

Јован 10:38, Филиб. 2:6, 1 Јов. 5:7

22. И славу коју си ми дао ја дадох њима, да буду једно као ми што смо једно.

1 Јов. 1:3

23. Ја у њима и Ти у мени: да буду сасвим уједно, и да позна свет да си ме Ти послао и да си имао љубав к њима као и к мени што си љубав имао.

Јован 10:38, Рим. 12:5, Гал. 3:28, Кол. 3:14, Јевр. 12:23

24. Оче! Хоћу да и они које си ми дао буду са мном где сам ја; да виде славу моју коју си ми дао; јер си имао љубав к мени пре постања света.

1 Кор. 3:18, 1 Сол. 4:17, 1 Јов. 3:2

25. Оче праведни! Свет Тебе не позна, а ја Те познах, и ови познаше да си ме Ти послао.

26. И показах им име Твоје, и показаћу: да љубав којом си мене љубио у њима буде, и ја у њима.

Ефес. 3:17


Jovan, glava 18

Јован, глава 18

1. И рекавши ово Исус изиђе с ученицима својим преко потока Кедрона где беше врт, у који уђе Он и ученици Његови.

1 Сам. 15:23, Лука 22:39, Јован 18:26

2. А Јуда, издајник Његов, знаше оно место; јер се Исус често скупљаше онде с ученицима својим.

Лука 21:37

3. Онда Јуда узе чету и од главара свештеничких и фарисеја момке, и дође онамо с фењерима и са свећама и с оружјем.

Мат. 26:47, Мар. 14:33, Лука 22:47, Дела 1:16

4. А Исус знајући све што ће бити од Њега изиђе и рече им: Кога тражите?

5. Одговорише Му: Исуса Назарећанина. Исус им рече: Ја сам. А с њима стајаше и Јуда који Га издаваше.

6. А кад им рече: Ја сам; измакоше се натраг и попадаше на земљу.

7. Онда их опет запита Исус: Кога тражите? А они рекоше: Исуса Назарећанина.

Мат. 18:16

8. Исус им одговори: Казах вам да сам ја. Ако дакле мене тражите, оставите ове нек иду.

1 Пет. 5:7

9. Да се изврши реч што рече: Не изгубих ни једног од оних које си ми дао.

Јован 6:39, Јован 17:12, 2 Тим. 4:18, 1 Пет. 1:5, Јуда 1:1

10. А Симон Петар имаше нож, па га извади и удари слугу поглавара свештеничког, и одсече му десно ухо. А слузи беше име Малхо.

Мат. 26:51, Мар. 14:47, Лука 22:36, Лука 22:49, Лука 22:50, Јован 18:26

11. Онда рече Исус Петру: Задени нож у ножнице. Чашу коју ми даде Отац зар да је не пијем?

Мат. 20:22

12. А чета и војвода и момци јеврејски ухватише Исуса и свезаше Га,

13. И одведоше Га најпре Ани, јер беше таст Кајафи, који беше поглавар свештенички оне године.

Мат. 26:57, Лука 3:2, Јован 18:24, Дела 4:6

14. А Кајафа беше онај што даде савет Јудејцима да је боље да умре један човек него народ да пропадне.

Лука 3:2, Јован 11:50, Дела 4:6

15. За Исусом, пак, иђаше Симон Петар и други ученик; а ученик онај беше познат код поглавара свештеничког, и уђе с Исусом у двор поглавара свештеничког;

16. А Петар стајаше напољу код врата. Онда изиђе онај ученик што беше познат код поглавара свештеничког и рече вратарици те уведе Петра.

17. Онда рече слушкиња вратарица Петру: Да ниси и ти ученик овог човека? Он рече: Нисам.

18. А слуге и момци беху наложили огањ и стајаху те се грејаху, јер беше зима; а и Петар стајаше с њима и грејаше се.

Јован 21:9

19. Поглавар, пак, свештенички запита Исуса за ученике Његове и за Његову науку.

20. Исус му одговори: Ја говорих јавно свету, ја свагда учих у зборници и у цркви, где се свагда скупљају Јудејци, и ништа тајно не говорих.

Мат. 26:55, Јован 3:21

21. Што питаш мене? Питај оне који су слушали шта сам им говорио: ево ови знају шта сам ја говорио.

22. А кад Он ово рече, један од момака који стајаху онде удари Исуса по образу, и рече: Зар тако одговараш поглавару свештеничком?

Јов 16:10, Иса. 50:6, Јер. 20:2, Мих. 5:1, Дела 23:2

23. Исус му одговори: Ако зло рекох, докажи да је зло; ако ли добро, зашто ме бијеш?

Јевр. 12:3

24. И Ана посла Га свезаног Кајафи, поглавару свештеничком.

25. А Симон Петар стајаше и грејаше се. Онда му рекоше: Да ниси и ти од ученика његових? А он се одрече и рече: Нисам.

Мар. 14:69, Лука 22:58, Јован 18:17

26. Рече један од слугу поглавара свештеничког који беше рођак ономе што му Петар одсече ухо: Не видех ли ја тебе у врту с њим?

27. Онда се Петар опет одрече; и одмах петао запева.

Мат. 26:74, Лука 22:60, Јован 13:38

28. А Исуса поведоше од Кајафе у судницу. Али беше јутро, и они не уђоше у судницу да се не би опоганили, него да би могли јести пасху.

5 Мој. 16:2, Мат. 26:69, Мат. 27:2, Мар. 14:69, Мар. 15:1, Лука 18:32, Јован 19:11, Дела 3:13, Дела 11:3

29. Онда Пилат изађе к њима напоље и рече: Какву кривицу износите на овог човека?

30. Одговорише му и рекоше: Кад он не би био злочинац не бисмо га предали теби.

31. А Пилат им рече: Узмите га ви и по закону свом судите му. А Јевреји му рекоше: Ми не смемо никога погубити.

1 Мој. 49:10, Дела 24:6

32. Да се збуде реч Исусова коју рече казујући каквом ће смрти умрети.

Мат. 20:19, Јован 12:32, Јован 21:19

33. Онда уђе Пилат опет у судницу, и дозва Исуса, и рече Му: Ти си цар јудејски?

34. Исус му одговори: Говориш ли ти то сам од себе, или ти други казаше за мене?

35. Пилат одговори: Зар сам ја Јеврејин? Род твој и главари свештенички предаше те мени; шта си учинио?

36. Исус одговори: Царство моје није од овог света; кад би било од овог света царство моје, онда би слуге моје браниле да не бих био предан Јеврејима; али царство моје није одавде.

2 Цар. 10:3, Иса. 9:6, Дан. 2:44, Лука 12:14, Јован 6:15, 2 Кор. 10:4, 1 Тим. 6:13, Откр. 1:3, Откр. 3:14

37. Онда Му рече Пилат: Дакле си ти цар? Исус одговори: Ти говориш да сам ја цар. Ја сам за то рођен, и зато дођох на свет да сведочим истину. И сваки који је од истине слуша глас мој.

Иса. 55:4, Јован 8:47, 1 Тим. 6:13, 1 Пет. 1:23, 1 Јов. 3:19, Откр. 1:5

38. Рече Му Пилат: Шта је истина? И ово рекавши изиђе опет к Јеврејима, и рече им: Ја никакве кривице не налазим на њему.

Мат. 27:18, Мар. 15:14, Лука 23:4, Лука 23:14, Јован 19:4, Јован 19:6

39. А у вас је обичај да вам једног пустим на пасху, хоћете ли, дакле, да вам пустим цара јудејског?

Лука 23:16

40. Онда сви повикаше опет говорећи: Не овог, него Вараву. А Варава беше хајдук.

Лука 23:19, Дела 3:14


Jovan, glava 19

Јован, глава 19

1. Тада, дакле, Пилат узе Исуса и шиба Га.

Иса. 50:6, Мат. 20:19, Мар. 15:15, Лука 18:33

2. И војници сплетавши венац од трња метнуше Му на главу, и обукоше Му скерлетну хаљину,

Мат. 27:27

3. И говораху: Здраво, царе јудејски! И бијаху Га по образима.

4. Онда Пилат изиђе опет напоље, и рече им: Ево га изводим к вама напоље, да видите да на њему не налазим никакву кривицу.

Јован 18:38, 2 Кор. 5:21

5. А Исус изађе напоље под венце од трња и у скерлетној хаљини. И рече им Пилат; ево човека!

6. А кад Га видеше главари свештенички и момци, повикаше говорећи: Распни га, распни. Пилат им рече: Узмите га ви и распните, јер ја не налазим на њему кривице.

Дела 3:13

7. Одговорише му Јевреји: Ми имамо закон и по закону нашем ваља да умре, јер начини себе сином Божијим.

3 Мој. 24:16, Мат. 26:65, Јован 5:18

8. Кад, дакле, Пилат чу ову реч, побоја се већма.

9. И опет уђе у судницу, и рече Исусу: Одакле си ти? А Исус му не даде одговора.

Иса. 53:7, Мат. 27:12, Дела 8:32

10. А Пилат Му рече: Зар мени не говориш? Не знаш ли да имам власт распети те, и власт имам пустити те?

11. Исус одговори: Не би имао власти никакве нада мном кад ти не би било дано одозго; зато онај има већи грех који ме предаде теби.

1 Мој. 45:7, Псал. 62:11, Дан. 4:17, Дан. 4:25, Лука 22:53, Јован 7:30, Дела 2:23

12. Од тада гледаше Пилат да Га пусти. Али Јевреји викаху говорећи: Ако овог пустиш ниси пријатељ ћесару. Сваки који себе царем гради противи се ћесару.

Лука 23:2, Јован 11:50, Дела 17:7

13. Пилат, дакле, чувши ову реч изведе Исуса напоље, и седе на судијску столицу на месту које се зове Калдрма а јеврејски Гавата.

14. А беше петак уочи пасхе око шестог сахата; и Пилат рече Јеврејима: Ево, цар ваш.

Мат. 27:62

15. А они викаху: Узми, узми, распни га. Пилат им рече: Зар цара вашег да разапнем? Одговорише главари свештенички: Ми немамо цара осим ћесара.

1 Мој. 49:10, Ос. 3:4

16. Тада им Га дакле предаде да се разапне. А они узеше Исуса и одведоше.

Мат. 27:26, Мат. 27:31, Мар. 15:15, Лука 23:24

17. И носећи крст свој изиђе на место које се зове Костурница а јеврејски Голгота.

4 Мој. 15:36, 1 Цар. 21:13, Мар. 15:22, Лука 23:33, Јевр. 13:12

18. Онде Га разапеше, и с Њим другу двојицу с једне и с друге стране, а Исуса у среди.

Иса. 53:12, Дан. 9:26, Гал. 3:13

19. Пилат, пак, написа и натпис и метну на крст; и беше написано: Исус Назарећанин, цар јудејски.

Мат. 27:37

20. И онај натпис читаше многи од Јевреја; јер место беше близу града где разапеше Исуса; и беше написано јеврејски, грчки, латински.

21. А јеврејски главари свештенички говораху Пилату: Не пиши: Цар јудејски, него да сам рече: Ја сам цар јудејски.

22. Пилат одговори: Шта писах писах.

23. А војници кад разапеше Исуса узеше Његове хаљине и начинише четири дела, сваком војнику по део, и доламу; а долама не беше шивена него изаткана сва с врха до дна.

Дела 12:4

24. Онда рекоше међу собом: Да је не деремо, него да бацамо коцке за њу коме ће допасти. Да се збуде писмо које говори: Разделише хаљине моје међу собом, а за доламу моју бацише коцке. Војници, дакле, тако учинише.

Псал. 22:18, Мат. 27:35, Мар. 15:24

25. А стајаху код крста Исусовог мати Његова, и сестра матере Његове Марија Клеопова, и Марија Магдалина.

Лука 2:35, Лука 23:49, Лука 24:18

26. А Исус видевши матер и ученика кога љубљаше где стоји рече матери својој: Жено! Ето ти сина!

Јован 2:4, Јован 13:23

27. Потом рече ученику: Ето ти матере! И од оног часа узе је ученик к себи.

1 Мој. 47:12, Јован 1:11

28. Потом, знајући Исус да се већ све сврши, да се збуде писмо рече: Жедан сам.

1 Мој. 3:15, Псал. 2:1, Псал. 69:21, Иса. 50:6

29. Онде стајаше суд пун оцта; и они напунише сунђер оцта, и натакнувши на трску, принесоше к устима Његовим.

Мар. 15:36

30. А кад прими Исус оцат рече: Сврши се. И приклонивши главу предаде дух.

Иса. 42:21, Дан. 9:24, Мат. 20:28, Јован 17:4, Дела 7:60, Рим. 10:4, Филиб. 2:8, 1 Сол. 5:10, Јевр. 10:1, Јевр. 10:12

31. А будући да беше петак, па да не би тела остала на крсту у суботу (јер беше велики дан она субота), Јевреји молише Пилата да им пребију ноге, па да их скину.

2 Мој. 12:18, 5 Мој. 21:23, Мар. 15:42

32. Онда дођоше војници, и првом дакле пребише ноге, и другом распетоме с Њим.

33. А дошавши на Исуса, кад Га видеше да је већ умро, не пребише Му ноге;

2 Мој. 12:45

34. Него један од војника прободе Му ребра копљем; и одмах изиђе крв и вода.

Зах. 13:1

35. И онај што виде посведочи, и сведочанство је Његово истинито; и он зна да истину говори да ви верујете.

Јован 17:21, Јован 17:23, Јован 20:31, 1 Јов. 1:1

36. Јер се ово догоди да се збуде писмо: Кост Његова да се не преломи.

2 Мој. 12:36, 4 Мој. 9:12, Псал. 34:20

37. И опет друго писмо говори: Погледаће Оног кога прободоше.

Псал. 22:16, Зах. 12:10, Откр. 1:7

38. А потом Јосиф из Ариматеје, који беше ученик Исусов али крадом од страха јеврејског, моли Пилата да узме тело Исусово, и допусти Пилат. Онда дође и узе тело Исусово.

Приче 29:25, Мат. 27:57, Мар. 15:42, Лука 9:22, Лука 23:50

39. А дође и Никодим, који пре долази Исусу ноћу, и донесе помешане смирне и алоја око сто литара.

2 Дн. 16:14, Лука 23:56, Јован 3:1

40. И узеше тело Исусово, и обавише Га платном с мирисима, као што је обичај у Јевреја да укопавају.

Мар. 14:8, Јован 20:5, Дела 5:6

41. А беше близу оног места где беше разапет, врт, и у врту гроб нов, у који нико никад не беше метнут.

2 Цар. 23:30, Иса. 22:16, Мат. 27:60, Лука 23:53

42. Онде, дакле, петка ради јеврејског, јер беше близу гроб, метнуше Исуса.

Иса. 53:9


Jovan, glava 20

Јован, глава 20

1. А у први дан недеље дође Марија Магдалина на гроб рано, још док се не беше расвануло, и виде да је камен одваљен од гроба.

Мат. 28:1, Мар. 16:1, Мар. 16:2, Лука 24:1

2. Онда отрча, и дође к Симону Петру и к другом ученику кога љубљаше Исус, и рече им: Узеше Господа из гроба; и не знамо где Га метнуше.

Јован 13:23, Јован 20:13

3. А Петар изиђе и други ученик, и пођоше ка гробу.

Лука 24:12

4. Трчаху, пак, оба заједно, и други ученик трчаше брже од Петра, и дође пре ка гробу.

Јован 20:8

5. И надвиривши се виде хаљине где леже; али не уђе.

Јован 19:40

6. Дође, пак, Симон Петар за њим, и уђе у гроб, и виде хаљине саме где леже,

Мар. 16:7

7. И убрус који беше на глави Његовој не с хаљинама да лежи него особито савит на једном месту.

Јован 11:44

8. Тада, дакле, уђе и други ученик који најпре дође ка гробу, и виде и верова.

9. Јер још не знаше писма да Њему ваља устати из мртвих.

Псал. 16:1, Иса. 26:19, Мат. 16:21, Дела 2:24, Дела 2:25, 1 Кор. 15:4

10. Онда отидоше опет ученици кућама.

11. А Марија стајаше напољу код гроба и плакаше. И кад плакаше надвири се над гроб,

Мар. 16:5, Јован 20:5

12. И виде два анђела у белим хаљинама где седе један чело главе а један чело ногу где беше лежало тело Исусово.

Мар. 16:5, Лука 24:4

13. И рекоше јој они: Жено! Што плачеш? Рече им: Узеше Господа мог, и не знам где Га метнуше.

Јован 20:15

14. И ово рекавши обазре се натраг, и виде Исуса где стоји, и не знаше да је Исус.

Пес. 3:3, Мат. 28:9, Лука 24:16, Лука 24:31, Јован 21:4

15. Исус јој рече: Жено! Што плачеш? Кога тражиш? А она мислећи да је вртлар рече Му: Господине! Ако си Га ти узео кажи ми где си Га метнуо, и ја ћу Га узети.

16. Исус јој рече: Марија! А она обазревши се рече Му: Равуни! Које значи учитељу.

Пес. 2:8, Мат. 23:8, Јован 1:38

17. Рече јој Исус: Не дохватај се до мене, јер се још не вратих к Оцу свом; него иди к браћи мојој, и кажи им: Враћам се к Оцу свом и Оцу вашем, и Богу свом и Богу вашем.

Псал. 22:22, Мат. 28:10, Јован 16:28, Рим. 8:29, Ефес. 1:17, Јевр. 2:11, 1 Пет. 1:3

18. А Марија Магдалина отиде, и јави ученицима да виде Господа и каза јој ово.

Мат. 28:10, Лука 24:10

19. А кад би увече, онај први дан недеље, и врата беху затворена где се беху ученици скупили од страха јеврејског, дође Исус и стаде на среду и рече им: Мир вам.

Мар. 16:14, Лука 24:46, Јован 21:14

20. И ово рекавши показа им руке и ребра своја. Онда се ученици обрадоваше видевши Господа.

Лука 24:40, Јован 16:20, Јован 16:22, Јован 20:25, 1 Јов. 1:1

21. А Исус им рече опет: Мир вам; као што Отац посла мене, и ја шаљем вас.

Иса. 61:1, Мат. 28:18, Јован 17:18, 2 Тим. 2:2, Јевр. 3:1

22. И ово рекавши дуну, и рече им: Примите Дух Свети.

23. Којима опростите грехе, опростиће им се; и којима задржите, задржаће се.

Мат. 16:19, Мар. 2:5, Дела 2:38, 2 Кор. 2:10

24. А Тома, који се зове Близанац, један од дванаесторице, не беше онде са њима кад дође Исус.

Јован 11:16

25. А други му ученици говораху: Видесмо Господа. А он им рече: Док не видим на рукама Његовим рана од клина, и не метнем прста свог у ране од клина, и не метнем руке своје у ребра Његова, нећу веровати.

1 Цар. 10:7

26. И после осам дана опет беху ученици Његови унутра, и Тома с њима. Дође Исус кад беху врата затворена, и стаде међу њима и рече: Мир вам.

Иса. 9:7, Мих. 5:5, Јован 21:14, Кол. 1:20

27. Потом рече Томи: Пружи прст свој амо и види руке моје; и пружи руку своју и метни у ребра моја, и не буди неверан него веран.

Псал. 103:13, Лука 24:40, 1 Јов. 1:1

28. И одговори Тома и рече Му: Господ мој и Бог мој.

Псал. 73:25, Лука 1:46, 1 Тим. 1:17

29. Исус му рече: Пошто ме виде веровао си; благо онима који не видеше и вероваше.

2 Кор. 5:7, 1 Пет. 1:8

30. А и многа друга чудеса учини Исус пред ученицима својим која нису писана у књизи овој.

Јован 21:25

31. А ова се написаше, да верујете да Исус јесте Христос, Син Божји, и да верујући имате живот у име Његово.

Лука 1:4, Јован 3:15, Рим. 15:4, 1 Пет. 1:9


Jovan, glava 21

Јован, глава 21

1. После тога опет се јави Исус ученицима својим на мору тиверијадском. А јави се овако:

2. Беху заједно Симон Петар и Тома, који се зваше близанац, и Натанаило из Кане галилејске, и синови Зеведејеви, и друга двојица од ученика Његових.

Мат. 4:21, Јован 1:45

3. Рече им Симон Петар: Идем да ловим рибу. Рекоше му: Идемо и ми с тобом. Онда изиђоше и одмах седоше у лађу, и ону ноћ не ухватише ништа.

Лука 5:5

4. А кад би јутро, стаде Исус на брегу; али ученици не познаше да је Исус.

Јован 20:14

5. А Исус им рече: Децо! Еда ли шта имате за јело? Одговорише Му: Немамо.

Псал. 37:3, Лука 24:41, Јевр. 13:5

6. А Он им рече: Баците мрежу с десне стране лађе, и наћи ћете. Онда бацише, и већ не могаху извући је од мноштва рибе.

Језек. 47:10, Лука 5:4, Лука 5:6

7. Онда ученик онај кога љубљаше Исус рече Петру: То је Господ. А Симон Петар кад чу да је Господ, запреже се кошуљом, јер беше го, и скочи у море.

Пес. 8:7, Јован 13:23

8. А други ученици дођоше на лађи, јер не беше далеко од земље него око двеста лаката, вукући мрежу са рибом.

Лука 5:7

9. Кад, дакле, изиђоше на земљу, видеше огањ наложен, и на њему метнуту рибу и хлеб.

1 Цар. 19:6, Мар. 8:3, Лука 12:29

10. Исус им рече: Принесите од рибе што сад ухватисте.

11. А Симон Петар уђе и извуче мрежу на земљу пуну великих риба сто и педесет и три; и од толиког мноштва не продре се мрежа.

12. Исус им рече: Ходите обедујте. А ниједан од ученика није смео да Га пита: Ко си ти? Видећи да је Господ.

Дела 10:41

13. А дође и Исус, и узе хлеб, и даде им, тако и рибу.

Дела 10:41

14. Ово се већ трећи пут јави Исус ученицима својим пошто устаде из мртвих.

Јован 20:19, Јован 20:26, Јован 21:1

15. А кад обедоваше, рече Исус Симону Петру: Симоне Јонин! Љубиш ли ме већма него ови? Рече Му: Да, Господе! Ти знаш да Те љубим. Рече му Исус: Паси јагањце моје.

2 Цар. 20:3, Мат. 26:33, Дела 20:28, Ефес. 4:11, 1 Тим. 4:16, 1 Пет. 5:2

16. Рече му опет другом: Симоне Јонин! Љубиш ли ме? Рече Му: Да, Господе! Ти знаш да Те љубим. Рече му Исус: Паси овце моје.

Јевр. 13:20, 1 Пет. 2:25

17. Рече му трећом: Симоне Јонин! Љубиш ли ме? А Петар поста жалостан што му рече трећом: Љубиш ли ме? И рече Му: Господе! Ти све знаш, Ти знаш да Те љубим. Рече му Исус: Паси овце моје.

1 Сам. 16:7, 1 Дн. 28:9, 2 Дн. 6:30, Псал. 7:8, Јер. 11:20, Мат. 9:4, Мар. 2:8, Јован 2:24, Јован 6:64, Јован 13:38, Дела 1:24, Рим. 8:27, 1 Сол. 2:4, Откр. 2:23

18. Заиста, заиста ти кажем: Кад си био млад, опасивао си се сам и ходио си куд си хтео; а кад остариш, ширићеш руке своје и други ће те опасати и одвести куда нећеш.

Јован 13:36, Дела 12:3

19. А ово рече показујући каквом ће смрти прославити Бога. И рекавши ово рече му: Хајде за мном.

5 Мој. 4:21, Филиб. 1:20, 2 Пет. 1:14

20. А Петар обазревши се виде где за њим иде онај ученик ког Исус љубљаше, који и на вечери леже на прси Његове и рече: Господе! Ко је тај који ће Те издати?

Јован 13:23, Јован 13:25, Јован 19:26

21. Видевши Петар овог рече Исусу: Господе! А шта ће овај?

Дела 1:6

22. Исус му рече: Ако хоћу да он остане докле ја не дођем, шта је теби до тога? Ти хајде за мном.

5 Мој. 29:29, Мат. 16:27, 1 Кор. 4:5, Откр. 2:25

23. Онда изиђе ова реч међу браћом да онај ученик неће умрети: али Исус не рече њему да неће умрети, него: Ако хоћу да остане док ја не дођем, шта је теби до тога?

24. Ово је онај ученик који сведочи ово, који и написа ово: и знамо да је сведочанство његово истинито.

Јован 7:17, Јован 19:35, 3 Јов. 1:12

25. А има и друго много што учини Исус, које кад би се редом пописало, ни у сами свет, мислим, не би могле стати написане књиге. Амин.

Јер. 36:32, Амос 7:10


Dela apostolska, glava 1

Дела светих апостола

Писао их свети апостол и јеванђелиста Лука

Глава 1

1. Прву сам ти књигу написао о свему, о Теофиле, што поче Исус творити и учити

Лука 1:3

2. До дана кад се узнесе, пошто Духом Светим заповеди апостолима које изабра,

Дела 1:22, 1 Тим. 3:16, Јевр. 1:3

3. Пред којима и по страдању свом показа себе жива многим и истинитим знацима, и јавља им се четрдесет дана, и говори о царству Божјем.

Мат. 28:9, Мат. 28:16, Дела 19:8, 1 Кор. 15:5

4. И сабравши их заповеди им да не иду из Јерусалима, него да чекају обећање Очево, које чусте, рече, од мене;

Јован 14:16, Дела 2:33

5. Јер је Јован крстио водом, а ви ћете се крстити Духом Светим не дуго после ових дана.

Псал. 55:23, Јоило 2:28, Мат. 3:11, Јован 7:3, Јован 7:9, Дела 2:4, Дела 11:16

6. А они онда који заједно беху, питаху Га говорећи: Господе! Хоћеш ли сад начинити царство Израиљево?

Иса. 1:26, Дан. 7:27, Амос 9:11, Лука 24:21

7. А Он им рече: Није ваше знати времена и лета које Отац задржа у својој власти;

5 Мој. 29:29, Јов 24:1, Мар. 13:33, 1 Сол. 5:1

8. Него ћете примити силу кад сиђе Дух Свети на вас; и бићете ми сведоци у Јерусалиму и по свој Јудеји и Самарији и тја до краја земље.

Мар. 9:29

9. И ово рекавши видеше они где се подиже и однесе Га облак из очију њихових.

2 Цар. 2:12, Јован 6:62, Дела 1:22

10. И кад гледаху за Њим где иде на небо, гле, два човека стадоше пред њима у белим хаљинама,

Дела 10:3

11. Који и рекоше: Људи Галилејци! Шта стојите и гледате на небо? Овај Исус који се од вас узе на небо тако ће доћи као што видесте да иде на небо.

2 Цар. 2:10, Дан. 7:13, Јован 14:3, 1 Сол. 1:10, 2 Сол. 1:10, Откр. 1:7

12. Тада се вратише у Јерусалим с горе која се зове Маслинска, која је близу Јерусалима један суботни дан хода.

Зах. 14:4, Лука 24:50, Јован 11:18

13. И кад уђоше попеше се у собу где стајаху Петар и Јаков и Јован и Андрија, Филип и Тома, Вартоломије и Матеј, Јаков Алфејев и Симон Зилот, и Јуда Јаковљев.

Мар. 14:15, Лука 6:15, Лука 22:12, Дела 9:37, Дела 20:8, Јуда 1:1

14. Ови сви једнодушно беху једнако на молитви и у мољењу са женама, и с Маријом матером Исусовом и браћом Његовом.

Мат. 13:55, Лука 23:49

15. И у дане оне уставши Петар између ученика рече (а беше народа заједно око сто двадесет имена):

Откр. 3:4

16. Људи браћо! Требало је да се изврши оно писмо што прорече Дух Свети устима Давидовим за Јуду који беше пред онима што ухватише Исуса;

Псал. 41:9, Мар. 12:36, Јован 18:3, Јевр. 3:7

17. Јер се бројаше с нама, и беше примио део ове службе.

Лука 6:16, Дела 12:25

18. Он дакле стече њиву од плате неправедне, и обесивши се пуче по среди, и изасу се сва утроба његова.

Псал. 55:23, Зах. 11:13, Мат. 27:5, 2 Пет. 2:15

19. И постаде знано свима који живе у Јерусалиму да ће се та њива прозвати њиховим језиком Акелдама, које значи њива крвна.

Мат. 27:8

20. Јер се пише у књизи псалтиру: Да буде двор његов пуст, и да не буде никога ко би живео у њему, и: Владичанство његово да прими други.

Псал. 69:25

21. Треба дакле од ових људи који су били с нама за све време како међу нас уђе и изиђе Господ Исус,

22. Почевши од крштења Јовановог до дана кад се узе од нас, да буде с нама сведок Његовог васкрсења један од ових.

Јевр. 2:3

23. И поставише двојицу, Јосифа који се зваше Варсава презименом Јуст, и Матија.

Дела 15:22

24. И помоливши се Богу рекоше: Ти, Господе! Који познајеш срца свих, покажи једног од ове двојице кога си изабрао,

1 Сам. 14:41, Дела 4:31

25. Да прими део ове службе и апостолства, из кога испаде Јуда да иде на место своје.

26. И бацише коцке за њих, и паде коцка на Матија и примише га међу једанаест апостола.

3 Мој. 16:8, Дела 6:2


Dela apostolska, glava 2

Дела апостолска, глава 2

1. И кад се наврши педесет дана беху заједно сви апостоли једнодушно.

3 Мој. 23:15, 5 Мој. 16:9, Мат. 16:28, Лука 9:27, Дела 1:14

2. И уједанпут постаде хука с неба као дување силног ветра, и напуни сву кућу где сеђаху;

Језек. 3:12, Мар. 9:1, Јован 2:24, Дела 10:43, Јевр. 4:13, Откр. 2:23

3. И показаше им се раздељени језици као огњени; и седе по један на сваког од њих.

Лука 24:50, Дела 11:15

4. И напунише се сви Духа Светог, и стадоше говорити другим језицима, као што им Дух даваше те говораху.

Мар. 16:17, Лука 4:1, Јован 14:26, Дела 1:5, Дела 6:3, 1 Кор. 12:10

5. А у Јерусалиму стајаху Јевреји људи побожни из сваког народа који је под небом.

2 Мој. 23:17

6. А кад постаде овај глас, скупи се народ, и смете се: јер сваки од њих слушаше где они говоре његовим језиком.

7. И дивљаху се и чуђаху се говорећи један другом: Нису ли ово све Галилејци што говоре?

8. Па како ми чујемо сваки свој језик у коме смо се родили?

9. Парћани, и Миђани, и Еламљани, и који смо из Месопотамије, и из Јудеје и Кападокије, и из Понта и Азије,

1 Пет. 1:1

10. И из Фригије и Памфилије, из Мисира и крајева ливијских код Кирине, и путници из Рима, и Јудејци и дошљаци,

2 Мој. 12:48, Иса. 56:6

11. Крићани и Арапи, чујемо где они говоре нашим језицима величине Божје.

12. И дивљаху се сви и не могаху се начудити говорећи један другом: Шта ће дакле ово бити?

13. А други подсмевајући се говораху: Накитили су се вина.

1 Сам. 1:14, Зах. 9:15, Зах. 10:7, 1 Кор. 2:14, 1 Кор. 14:23, Ефес. 6:18

14. А Петар стаде са једанаесторицом и подиже глас свој и рече им: Људи Јудејци и ви сви који живите у Јерусалиму! Ово да вам је на знање, и чујте речи моје.

15. Јер ови нису пијани као што ви мислите, јер је тек трећи сат дана;

16. Него је ово оно што каза пророк Јоило:

Јоило 1:1

17. И биће у последње дане, говори Господ, излићу од Духа свог на свако тело, и прорећи ће синови ваши и кћери ваше, и младићи ваши видеће утваре и старци ваши сниће снове;

Иса. 44:3, Језек. 11:19, Јоило 2:28, Зах. 12:10, Јован 7:38, Дела 10:45, Дела 21:9

18. Јер ћу на слуге своје и на слушкиње своје у те дане излити од Духа свог, и прорећи ће.

Дела 21:4, 1 Кор. 12:10

19. И даћу чудеса горе на небу и знаке доле на земљи: крв и огањ и пушење дима.

Јоило 2:30

20. Сунце ће се претворити у таму и месец у крв пре него дође велики и славни дан Господњи.

Иса. 13:10, Језек. 32:7, Мат. 24:29, Откр. 6:12

21. И биће да ће се сваки спасти који призове име Господње.

Рим. 10:13

22. Људи Израиљци! Послушајте речи ове: Исуса Назарећанина, човека од Бога потврђеног међу вама силама и чудесима и знацима које учини Бог преко Њега међу вама, као што и сами знате,

Јевр. 2:4

23. Овог одређеним саветом и промислом Божјим предана примивши, преко руку безаконика приковасте и убисте;

Лука 24:44, Јован 19:11, Дела 4:28, Дела 5:28

24. Ког Бог подиже, разрешивши везе смртне, као што не беше могуће да Га оне држе.

Дела 3:15, Дела 4:10, Рим. 4:24, 1 Кор. 6:14, 2 Кор. 4:14, Гал. 1:1, Ефес. 1:20, Кол. 2:12, 1 Сол. 1:10, Јевр. 13:20, 1 Пет. 1:21

25. Јер Давид говори за Њега: Господа једнако гледах пред собом: јер је с десне стране мене, да се не помакнем;

Псал. 16:8

26. Зато се развесели срце моје, и обрадова се језик мој, па још и тело моје почиваће у нади;

27. Јер нећеш оставити душу моју у паклу, нити ћеш дати да Светац Твој види труљење.

Псал. 16:11, Дан. 9:24, Лука 1:35

28. Показао си ми путеве живота: напунићеш ме весеља с лицем својим.

4 Мој. 6:26

29. Људи браћо! Нека је слободно казати вам управо за старешину Давида да и умре, и укопан би, и гроб је његов међу нама до овог дана.

Дела 13:36

30. Пророк дакле будући, и знајући да му се Бог клетвом кле од рода бедара његових по телу подигнути Христа, и посадити Га на престолу његовом,

2 Сам. 7:13, Псал. 132:11, Јер. 30:9, Лука 1:32, Рим. 1:3

31. Предвидевши говори за васкрсење Христово да се не остави душа Његова у паклу, ни тело Његово виде труљење.

Псал. 16:10

32. Овог Исуса васкрсе Бог, чему смо ми сви сведоци.

Лука 24:46, Дела 1:8, Дела 1:22, Дела 3:15

33. Десницом дакле Божјом подиже се, и обећање Светог Духа примивши од Оца, изли ово што ви сад видите и чујете.

Јован 14:26, Дела 1:4, Дела 5:31, Дела 10:45, Ефес. 4:8, Филиб. 2:9, Јевр. 10:12

34. Јер Давид не изиђе на небеса, него сам говори: Рече Господ Господу мом: Седи мени с десне стране,

Псал. 110:1, Мат. 22:44, Јован 3:13, Ефес. 1:21, Јевр. 1:13

35. Док положим непријатеље Твоје подножје ногама Твојим.

36. Тврдо дакле нека зна сав дом Израиљев да је и Господом и Христом Бог учинио овог Исуса кога ви распесте.

Псал. 2:1, Псал. 2:6, Дела 5:31, 2 Сол. 1:7

37. А кад чуше, ражали им се у срцу, и рекоше Петру и осталим апостолима: Шта ћемо чинити, људи браћо?

Проп. 12:11, Језек. 33:5, Зах. 12:10, Лука 3:10, Дела 16:30

38. А Петар им рече: Покајте се, и да се крстите сваки од вас у име Исуса Христа за опроштење греха; и примићете дар Светог Духа;

Мат. 3:2, Мат. 3:8, Лука 24:47, Дела 3:19, Дела 8:15, 2 Кор. 7:10

39. Јер је за вас обећање и за децу вашу, и за све далеке које ће год дозвати Господ Бог наш.

5 Мој. 29:15, Јоило 2:28, Дела 3:25, Рим. 9:8, Ефес. 2:13

40. И другим многим речима сведочаше, и мољаше их говорећи: Спасите се од овог поквареног рода.

41. Који дакле радо примише реч његову крстише се; и пристаде у тај дан око три хиљаде душа.

Дела 1:15

42. И осташе једнако у науци апостолској, и у заједници, и у ломљењу хлеба, и у молитвама.

Јевр. 10:25

43. И уђе страх у сваку душу; јер апостоли чинише многа чудеса и знаке у Јерусалиму.

Јест. 8:17, Мар. 16:17, Лука 7:16

44. А сви који вероваше беху заједно, и имаху све заједно.

Дела 4:32

45. И течевину и имање продаваху и раздаваху свима као што ко требаше.

Иса. 58:7, Дела 4:34

46. И сваки дан беху једнако једнодушно у цркви, и ломљаху хлеб по кућама, и примаху храну с радошћу и у простоти срца,

Лука 24:53, Дела 20:7

47. Хвалећи Бога, и имајући милост у свију људи. А Господ сваки дан умножаваше друштво оних који се спасаваху.

Дела 5:13, Рим. 8:30, Рим. 14:18


Dela apostolska, glava 3

Дела апостолска, глава 3

1. А Петар и Јован иђаху заједно горе у цркву на молитву у девети сат.

Дела 10:3

2. И беше један човек хром од утробе матере своје, ког ношаху и сваки дан метаху пред врата црквена која се зову Красна да проси милостињу од људи који улазе у цркву;

Јован 9:8, Дела 3:10

3. Који видевши Петра и Јована да хоће да уђу у цркву прошаше милостињу.

4. А Петар погледавши на њ с Јованом, рече: Погледај на нас.

Дела 14:9

5. А он гледаше у њих мислећи да ће му они шта дати.

6. А Петар рече: Сребра и злата нема у мене, него шта имам ово ти дајем: у име Исуса Христа Назарећанина устани и ходи.

Дела 4:10, 1 Пет. 4:10

7. И узе га за десницу и подиже. И одмах се утврдише његова стопала и глежњи.

Дела 4:9

8. И скочивши устаде, и хођаше, и уђе с њима у цркву идући и скачући и хвалећи Бога.

Иса. 35:6

9. И видеше га сви људи где иде и хвали Бога.

Дела 4:21

10. А знаху га да онај беше што милостиње ради сеђаше код Красних врата црквених, и напунише се чуда и страха за то што би од њега.

11. А кад се исцељени хроми држаше Петра и Јована, навалише к њима сви људи у трем, који се зваше Соломунов, и чуђаху се.

Јован 10:23, Дела 5:12

12. А кад виде Петар, одговараше људима: Људи Израиљци! Што се чудите овоме? Или шта гледате на нас, као да смо својом силом или побожношћу учинили да он иде?

2 Кор. 3:5

13. Бог Авраамов и Исаков и Јаковљев, Бог отаца наших, прослави Сина свог Исуса, ког ви предадосте и одрекосте Га се пред лицем Пилатовим кад он суди да Га пусти.

Јован 7:39, Јован 19:11, Дела 5:30, Дела 22:14, Филиб. 2:9

14. А ви Свеца и Праведника одрекосте се, и испросисте човека крвника да вам поклони;

Псал. 16:10, Мар. 1:24, Мар. 15:11, Лука 1:35, Лука 23:19, Дела 2:27, Дела 7:52, Дела 13:28, Дела 22:14

15. А Начелника живота убисте, кога Бог васкрсе из мртвих, чему смо ми сведоци.

Дела 5:28

16. И за веру имена Његовог, овога ког видите и познајете, утврди име Његово; и вера која је кроза Њ даде му цело здравље ово пред свима вама.

Мат. 9:22, 1 Пет. 1:21

17. И сад, браћо, знам да из незнања оно учинисте, као и кнезови ваши.

Лука 23:34, 1 Кор. 2:8, 1 Тим. 1:13

18. А Бог како унапред јави устима свих пророка својих да ће Христос пострадати, изврши тако.

Псал. 22:1, Псал. 22:20, Иса. 50:6, Дан. 9:26, 1 Пет. 1:10

19. Покајте се дакле, и обратите се да се очистите од греха својих, да дођу времена одмарања од лица Господњег,

20. И да пошаље унапред нареченог вам Христа Исуса,

21. Ког ваља дакле небо да прими до оног времена кад се све поправи, што Бог говори устима свих светих пророка својих од постања света.

Мат. 17:11, Дела 1:11, Јевр. 8:1

22. Мојсије дакле очевима нашим рече: Господ Бог ваш подигнуће вам пророка из ваше браће, као мене; њега послушајте у свему што вам каже.

5 Мој. 18:15, Мат. 17:11, Лука 13:33, Лука 24:19, Јевр. 3:2

23. И биће да ће се свака душа која не послуша тог пророка истребити из народа.

Мар. 16:16, Јован 3:18, Дела 13:38, Јевр. 2:2

24. А и сви пророци од Самуила и потом колико их год говори, и за ове дане јављаше.

25. Ви сте синови пророка и завета који учини Бог с очевима вашим говорећи Аврааму: и у семену твом благословиће се сви народи на земљи.

1 Мој. 12:3, Рим. 9:4, Рим. 9:8, Гал. 3:8, Гал. 3:26

26. Вама најпре Бог подиже Сина свог Исуса, и посла Га да вас благосиља да се сваки од вас обрати од пакости својих.


Dela apostolska, glava 4

Дела апостолска, глава 4

1. А кад они говораху народу, наиђоше на њих свештеници и војвода црквени и садукеји;

2. И расрдише се, што они уче људе и јављају у Исусу васкрсење из мртвих.

Нем. 2:10, Јер. 38:1, Мат. 22:23, Дела 5:17, Дела 23:8

3. И дигоше на њих руке, и метнуше их у затвор до ујутру: јер већ беше вече.

4. А од оних који слушаху реч многи вероваше, и постаде број људи око пет хиљада.

5. А кад би ујутру, скупише се кнезови њихови и старешине и књижевници у Јерусалим,

6. А Ана поглавар свештенички и Кајафа и Јован и Александар и колико их год беше од рода свештеничког;

Лука 3:2, Јован 11:49

7. И метнувши их на средину питаху: Каквом силом или у чије име учинисте ви ово?

2 Мој. 2:14, Мат. 21:23, Мар. 11:28, Дела 7:27

8. Тада Петар напунивши се Духа Светог рече им: Кнезови народни и старешине Израиљеве!

Лука 12:11

9. Ако нас данас питате за добро дело које учинисмо болесном човеку те он оздрави:

10. Да је на знање свима вама и свему народу Израиљевом да у име Исуса Христа Назарећанина, ког ви распесте, ког Бог подиже из мртвих, стоји овај пред вама здрав.

Дела 3:6

11. Ово је камен који ви зидари одбацисте, а постаде глава од угла: и нема ни у једном другом спасења;

Псал. 118:22, Иса. 28:16, Мат. 21:42

12. Јер нема другог имена под небом даног људима којим би се ми могли спасти.

Мат. 1:21, Дела 10:43, Рим. 3:24

13. А кад видеше слободу Петрову и Јованову, и знајући да су људи некњижевни и прости, дивљаху се, и знаху их да беху с Исусом.

Мат. 11:25, 1 Кор. 1:27

14. А видећи исцељеног човека где с њима стоји не могаху ништа противу рећи.

15. Онда им заповедише да изиђу напоље из савета, па питаху један другог

16. Говорећи: Шта ћете чинити овим људима? Јер велики знак што учинише они познат је свима који живе у Јерусалиму, и не можемо одрећи;

Јован 11:47, Дела 3:9, Дела 12:19

17. Али да се даље не разилази по народу, да им оштро запретимо да више не говоре за име ово никоме.

18. И дозвавши их заповедише им да ништа не спомињу нити да уче у име Исусово.

Дела 5:28

19. Петар и Јован одговарајући рекоше им: Судите је ли право пред Богом да вас већма слушамо неголи Бога?

1 Сам. 22:17, Дела 5:29, Гал. 1:10

20. Јер ми не можемо не говорити шта видесмо и чусмо.

Дела 1:8, Дела 22:15, 1 Јов. 1:1

21. А они запретивши им пустише их, не нашавши ништа како би их мучили, народа ради; јер сви хваљаху Бога за оно што се беше догодило.

Мат. 9:33, Мат. 21:26, Лука 5:26, Лука 20:6, Дела 3:7, Дела 3:9

22. Јер оном човеку беше више од четрдесет година на коме се догоди ово чудо здравља.

23. А кад их отпустише, дођоше к својима, и јавише им шта рекоше главари свештенички и старешине.

Дела 12:12

24. А они кад чуше, једнодушно подигоше глас к Богу и рекоше: Господе Боже, Ти који си створио небо и земљу и море и све што је у њима;

2 Мој. 20:11, Псал. 55:16, Псал. 103:1, Јер. 20:13, Јер. 32:17

25. Који устима Давида слуге свог рече: Зашто се буне незнабошци, и народи измишљају празне речи?

Псал. 2:1

26. Састаше се цареви земаљски, и кнезови се сабраше уједно на Господа и на Христа Његовог.

Лука 23:12

27. Заиста се сабраше у овом граду на светог Сина Твог Исуса, ког си помазао, Ирод и понтијски Пилат с незнабошцима и с народом Израиљевим,

Иса. 61:1, Мат. 27:62, Јован 10:36, Дела 3:13, Јевр. 7:26

28. Да учине шта рука Твоја и савет Твој напред одреди да буде.

Дела 2:23

29. И сад Господе! Погледај на њихове претње, и дај слугама својим да говоре са сваком слободом реч Твоју;

Иса. 58:1, Језек. 2:6, Дела 19:8, Ефес. 6:19

30. И пружај руку своју на исцељивање и да знаци и чудеса буду именом светог Сина Твог Исуса.

Дела 3:6, Дела 3:16, Дела 5:12

31. И пошто се они помолише Богу затресе се место где беху сабрани, и напунише се сви Духа Светог, и говораху реч Божју са слободом.

Дела 2:2, Дела 2:4

32. А у народа који верова беше једно срце и једна душа; и ниједан не говораше за имање своје да је његово, него им све беше заједничко.

Дела 2:44, Рим. 15:5, Филиб. 1:27, 1 Пет. 3:8

33. И апостоли с великом силом сведочаху за васкрсење Господа Исуса Христа; и благодат велика беше на свима њима:

Мар. 16:20, Дела 1:22, Дела 2:47, 1 Сол. 1:5, Јевр. 2:4

34. Јер ниједан међу њима не беше сиромашан, јер колико их год беше који имаху њиве или куће, продаваху и доношаху новце што узимаху зато,

Дела 2:45, 1 Јов. 3:17

35. И метаху пред ноге апостолима; и даваше се свакоме као што ко требаше.

Дела 6:1

36. А Јосија, прозвани од апостола Варнава, које значи Син утехе, Левит родом из Кипра,

37. Он имаше њиву, и продавши је донесе новце и метну апостолима пред ноге.

Приче 3:9, Мат. 19:29, Лука 12:33, 1 Тим. 6:19


Dela apostolska, glava 5

Дела апостолска, глава 5

1. А један човек, по имену Ананија, са женом својом Сапфиром продаде њиву,

Ис.Н. 7:18

2. И сакри од новаца са знањем и жене своје, и донесавши један део метну апостолима пред ноге.

Ис.Н. 7:1, Мал. 1:14, 1 Тим. 6:10

3. А Петар рече: Ананија! Зашто напуни сотона срце твоје да слажеш Духу Светоме и сакријеш од новаца што узе за њиву?

4 Мој. 30:3, 5 Мој. 23:21, 1 Цар. 22:21, Проп. 5:4, Лука 22:3, Јаков 4:7

4. Кад је била у тебе не беше ли твоја? И кад је продаде не беше ли у твојој власти? Зашто си дакле такву ствар метнуо у срце своје? Људима ниси слагао него Богу.

5. А кад чу Ананија речи ове паде и издахну; и уђе велики страх у све који слушаху ово.

4 Мој. 14:36

6. А момци ушавши узеше га и изнесоше те закопаше.

3 Мој. 10:4, Јован 19:40

7. А кад прође око три сата, уђе и жена његова не знајући шта је било.

8. А Петар јој одговори: Кажи ми јесте ли за толико дали њиву? А она рече: Да, за толико.

9. А Петар јој рече: Зашто се договористе да искушате Духа Господњег? Гле, ноге оних који твог мужа закопаше пред вратима су, и изнеће те.

5 Мој. 6:19, Псал. 95:9, Мат. 4:7, Лука 4:12, 1 Кор. 10:9, Јевр. 3:8

10. И одмах падну пред ногама његовим и издахну. А момци ушавши нађоше је мртву и изнесоше је и закопаше код мужа њеног.

11. И уђе велики страх у сву цркву и у све који чуше ово.

12. А рукама апостолским учинише се многи знаци и чудеса међу људима; и беху сви једнодушно у трему Соломуновом.

Мар. 16:15, Мар. 16:20, Дела 3:11, Дела 4:30, Дела 14:3, Рим. 15:18, 1 Кор. 2:4, Јевр. 2:4

13. А од осталих нико не смејаше приступити њима; него их хваљаше народ.

Јован 9:22, Дела 2:47

14. А све више пристајаху они који вероваху Господа, мноштво људи и жена,

15. Тако да и по улицама изношаху болеснике и метаху на постељама и на носилима, да би кад прође Петар барем сенка његова осенила кога од њих.

Мат. 9:21, Мат. 14:36, Мар. 6:56, Дела 19:12

16. А долажаху многи и из околних градова у Јерусалим, и доношаху болеснике и које мучаху нечисти духови; и сви оздрављаху.

Мар. 16:17

17. Али устаде поглавар свештенички и сви који беху с њим, од јереси садукејске, и напунише се зависти,

Јован 11:47, Јован 12:10, Јован 12:19, Дела 4:1

18. И дигоше руке своје на апостоле, и метнуше их у општи затвор.

Лука 21:12

19. А анђео Господњи отвори ноћу врата тамничка, и изведавши их рече:

Псал. 34:7, Иса. 61:1, Дела 12:7, Дела 12:10, Дела 16:26, Јевр. 1:14

20. Идите и станите у цркви те говорите народу све речи овог живота.

Јер. 7:2, Мат. 21:23, Јован 6:68

21. А кад они чуше, уђоше ујутру у цркву, и учаху. А кад дође поглавар свештенички и који беху с њим, сазваше сабор и све старешине од синова Израиљевих, и послаше у тамницу да их доведу.

Дела 4:5

22. А кад слуге отидоше, не нађоше их у тамници; онда се вратише и јавише им

23. Говорећи: Тамницу нађосмо закључану са сваком тврђом и чуваре где стоје пред вратима; али кад отворисмо, унутра ниједног не нађосмо.

24. А кад чуше ове речи поглавар свештенички и војвода црквени и остали главари свештенички, не могаху им се начудити шта би то сад било.

Лука 22:4, Дела 4:1, Дела 5:26

25. А неко дође и јави им говорећи: Ено они људи што их бацисте у тамницу, стоје у цркви и уче народ.

26. Тада отиде војвода с момцима и доведе их не на силу: јер се бојаху народа да их не побије камењем.

Мат. 14:5, Лука 20:6, Дела 4:21

27. А кад их доведоше, поставише их пред сабор, и запита их поглавар свештенички говорећи:

28. Не запретисмо ли вам оштро да не учите у ово име? И гле, напунисте Јерусалим својом науком, и хоћете да баците на нас крв овог човека.

Мат. 23:35, Дела 2:23, Дела 3:15, Дела 4:18

29. А Петар и апостоли одговарајућу рекоше: Већма се треба Богу покоравати неголи људима.

Гал. 1:10

30. Бог отаца наших подиже Исуса, ког ви убисте обесивши на дрво.

Дела 10:39, Дела 22:14

31. Овог Бог десницом својом узвиси за поглавара и спаса, да да Израиљу покајање и опроштење греха.

Иса. 9:6, Дан. 9:25, Мат. 1:21, Дела 2:33, Дела 3:15, Ефес. 1:7, Филиб. 2:9, Кол. 1:14, Јевр. 2:10, Откр. 1:5

32. И ми смо Његови сведоци ових речи и Дух Свети ког Бог даде онима који се Њему покоравају.

Јован 15:26

33. А кад они чуше врло се расрдише, и мишљаху да их побију.

34. Али онда устаде у скупштини један фарисеј по имену Гамалиило, законик, поштован од свега народа, и заповеди да апостоли мало изиђу напоље,

Дела 22:3

35. Па рече њима: Људи Израиљци! Гледајте добро за ове људе шта ћете чинити;

36. Јер пре ових дана уста Тевда, говорећи да је он нешто, за којим пристаде људи на број око четири стотине; он би убијен, и сви који га слушаху разиђоше се и пропадоше.

Дела 21:38

37. Потом уста Јуда Галилејац, у дане преписа, и одвуче доста људи за собом; и он погибе, и сви који га слушаху разасуше се.

Лука 2:1, Лука 13:1

38. И сад вам кажем: прођите се ових људи и оставите их; јер ако буде од људи овај савет или ово дело, поквариће се.

Псал. 127:1, Приче 21:30, Јер. 26:16, Мат. 15:13

39. Ако ли је од Бога, не можете га покварити, да се како не нађете као богоборци.

1 Мој. 24:50, 2 Дн. 13:12, Приче 21:30, Мат. 16:18, Мат. 27:65, Дела 9:5, Дела 23:9, 1 Кор. 1:25, Откр. 17:14

40. Онда га послушаше, и дозвавши апостоле избише их, и запретише им да не говоре у име Исусово, и отпустише их.

Мат. 10:17, Мар. 13:9, Лука 20:10

41. А они онда отидоше од сабора радујући се што се удостојише примити срамоту за име Господа Исуса.

Мат. 5:12, Рим. 5:3, 2 Кор. 12:10, Филиб. 1:29, Јевр. 10:34, 1 Пет. 4:13

42. А сваки дан у цркви и по кућама не престајаху учити и проповедати јеванђеље о Исусу Христу.


Dela apostolska, glava 6

Дела апостолска, глава 6

1. А у ове дане, кад се умножише ученици, подигоше Грци вику на Јевреје што се њихове удовице заборављаху кад се делише храна сваки дан.

Нем. 5:1, Псал. 72:16, Мат. 13:31, Дела 4:35, Дела 9:29

2. Онда дванаесторица дозвавши мноштво ученика, рекоше: Није прилично нама да оставимо реч Божју па да служимо око трпеза.

2 Мој. 18:17, 2 Тим. 2:4

3. Нађите дакле, браћо, међу собом седам поштених људи, пуних Духа Светог и премудрости, које ћемо поставити над овим послом.

2 Мој. 18:21, 5 Мој. 1:13, 1 Тим. 3:7, 1 Тим. 3:10

4. А ми ћемо у молитви и у служби речи остати.

Дела 2:42

5. И ова реч би угодна свему народу. И изабраше Стефана, човека напуњена вере и Духа Светог, и Филипа, и Прохора, и Никанора, и Тимона, и Пармена, и Николу покрштењака из Антиохије.

Дела 8:5, Дела 9:31

6. Ове поставише пред апостоле и они помоливши се Богу метнуше руке на њих.

Псал. 37:5, Приче 16:3, Дела 1:24, Дела 8:17, Филиб. 4:6, 1 Тим. 4:14, 2 Тим. 1:6, Јевр. 6:2

7. И реч Божја растијаше, и множаше се врло број ученика у Јерусалиму. И свештеници многи покораваху се вери.

Јован 12:42, Дела 12:24, Дела 19:20, Кол. 1:6, 2 Сол. 3:1

8. А Стефан пун вере и силе чињаше знаке и чудеса велика међу људима.

9. Тада усташе неки из зборнице која се зове ливерћанска и кириначка и александријска и оних који беху из Киликије и Азије, и препираху се са Стефаном.

10. И не могаху противу стати премудрости и Духу којим говораше.

Иса. 54:17, Лука 21:15

11. Тада подговорише људе те казаше: Чусмо га где хули на Мојсија и на Бога.

Мат. 26:15

12. И побунише народ и старешине и књижевнике, и нападоше и ухватише га, и доведоше га на сабор.

13. И изведоше лажне сведоке који говораху: Овај човек не престаје хулити на ово свето место и на закон.

Дела 21:28, Јевр. 7:12

14. Јер га чусмо где говори: Овај Исус Назарећанин развалиће ово место, и измениће обичаје које нам остави Мојсије.

Дан. 9:26, Мат. 24:2, Дела 25:8

15. И погледавши на њ сви који сеђаху на сабору видеше лице његово као лице анђела.

Дан. 10:6, Мат. 17:2, Откр. 10:1


Dela apostolska, glava 7

Дела апостолска, глава 7

1. А поглавар свештенички рече: Је ли дакле тако?

2. А он рече: Људи браћо и оци! Послушајте. Бог славе јави се оцу нашем Аврааму кад беше у Месопотамији, пре него се досели у Харан,

Дела 22:1

3. И рече му: Изиђи из земље своје и од рода свог и из дома оца свог, и дођи у земљу коју ћу ти ја показати.

1 Мој. 12:1

4. Тада изиђе из земље халдејске, и досели се у Харан; и оданде, по смрти оца његовог, пресели га у ову земљу у којој ви сад живите.

1 Мој. 11:31, Јевр. 11:8

5. И не даде му наследство у њој ни стопе; и обрече му је дати у држање и семену његовом после њега, док он још немаше детета.

1 Мој. 12:7, 2 Мој. 6:7, 5 Мој. 6:10, Нем. 9:8, Нем. 9:24, Псал. 105:8

6. Али Бог рече овако: Семе твоје биће дошљаци у земљи туђој, и натераће га да служи, и мучиће га четири стотине година.

1 Мој. 15:13, 2 Мој. 12:40, Гал. 3:17, 1 Пет. 2:11

7. И народу коме ће служити ја ћу судити, рече Бог; и потом ће изићи, и служиће мени на овоме месту.

2 Мој. 3:12

8. И даде му завет обрезања, и тако роди Исака, и обреза га у осми дан; и Исак Јакова, и Јаков дванаест старешина.

1 Мој. 17:9, 1 Мој. 21:2, 1 Мој. 25:26, 1 Мој. 29:31, 1 Дн. 1:34, Мат. 1:2, Гал. 3:15, Гал. 3:17

9. И старешине завиђаху Јосифу, и продадоше га у Мисир; и Бог беше с њим.

1 Мој. 37:4, 1 Мој. 39:2, Псал. 105:17

10. И избави га од свих његових невоља, и даде му милост и премудрост пред Фараоном царем мисирским, и постави га поглаваром над Мисиром и над свим домом својим.

1 Мој. 42:6, 1 Мој. 45:8, 1 Сам. 2:30, Псал. 37:23, Приче 8:15

11. А дође глад на сву земљу мисирску и хананску и невоља велика, и не налажаху хране оци наши.

12. А Јаков чувши да има пшенице у Мисиру посла најпре оце наше.

1 Мој. 42:1

13. И кад дођоше други пут, познаше Јосифа браћа његова, и род Јосифов поста познат Фараону.

1 Мој. 45:3

14. А Јосиф посла и дозва оца свог Јакова и сву родбину своју, седамдесет и пет душа.

1 Мој. 45:9, 1 Мој. 45:13, 1 Мој. 46:27, 5 Мој. 10:22

15. И Јаков сиђе у Мисир, и умре, он и очеви наши.

1 Мој. 46:6, 1 Мој. 49:33, 2 Мој. 1:6

16. И пренесоше их у Сихем, и метнуше у гроб који купи Авраам за новце од синова Еморових у Сихему.

1 Мој. 23:16, 1 Мој. 50:25, 2 Мој. 13:19

17. И кад се приближи време обећања за које се Бог закле Аврааму, народ се народи и умножи у Мисиру,

1 Мој. 15:13

18. Док наста други цар у Мисиру, који не знаше Јосифа.

2 Мој. 1:8

19. Овај намисли зло за наш род, измучи оце наше да своју децу бацаху да не живе.

20. У то се време роди Мојсије, и беше Богу угодан, и би три месеца храњен у кући оца свог.

2 Мој. 2:2

21. А кад га избацише, узе га кћи Фараонова, и одгаји га себи за сина.

22. И научи се Мојсије свој премудрости мисирској, и беше силан у речима и у делима.

Лука 24:19

23. А кад му се навршиваше четрдесет година, дође му на ум да обиђе браћу своју, синове Израиљеве.

2 Мој. 2:11

24. И видевши једном где се чини неправда, поможе, и покаја оног што му се чињаше неправда, и уби Мисирца.

25. Мишљаше пак да браћа његова разумеју да Бог његовом руком њима спасење даде: али они не разумеше.

26. А сутрадан дође међу такве који се беху свадили, и мираше их говорећи: Људи, ви сте браћа, зашто чините неправду један другом?

27. А онај што чињаше неправду ближњему укори га говорећи: Ко је тебе поставио кнезом и судијом над нама?

Лука 12:14, Дела 4:7

28. Или и мене хоћеш да убијеш као што си јуче убио Мисирца?

29. А Мојсије побеже од ове речи, и поста дошљак у земљи мадијанској, где роди два сина.

2 Мој. 2:15, 4 Мој. 12:1

30. И кад се наврши четрдесет година, јави му се у пустињи горе Синајске анђео Господњи у пламену огњеном у купини.

1 Мој. 48:16, 2 Мој. 3:2, 5 Мој. 33:16, Иса. 63:9, Зах. 13:7, Јован 1:14, Титу 2:13

31. А кад Мојсије виде, дивљаше се утвари. А кад он приступи да види, би глас Господњи к њему:

32. Ја сам Бог отаца твојих, Бог Авраамов и Бог Исаков и Бог Јаковљев. А Мојсије се беше уздрхтао и не смеше да погледа.

1 Мој. 50:24, 2 Мој. 3:6, 2 Мој. 3:15, Мат. 22:32, Јевр. 11:16

33. А Господ му рече: Изуј обућу своју са својих ногу: јер је место на коме стојиш света земља.

Ис.Н. 5:15

34. Ја добро видех муку свог народа који је у Мисиру, и чух њихово уздисање, и сиђох да их избавим: и сад ходи да те пошаљем у Мисир.

35. Овог Мојсија, ког укорише рекавши: Ко те постави кнезом и судијом? Овог Бог за кнеза и избавитеља посла руком анђела који му се јави у купини.

2 Мој. 14:19, Дела 7:27

36. Овај их изведе учинивши чудеса и знаке у земљи мисирској и у Црвеном Мору и у пустињи четрдесет година.

2 Мој. 12:41, 2 Мој. 16:1, 4 Мој. 20:1, 4 Мој. 20:16, 5 Мој. 6:21, Псал. 78:12, Псал. 95:9

37. Ово је Мојсије који каза синовима Израиљевим: Господ Бог ваш подигнуће вам пророка из ваше браће, као мене: њега послушајте.

Мат. 3:16, Мат. 17:5, Мар. 9:7, Јован 18:37, Дела 3:23

38. Ово је онај што беше у цркви у пустињи с анђелом, који му говори на гори Синајској, и с оцима нашим; који прими речи живе да их нама да;

2 Мој. 19:3, 2 Мој. 21:1, Иса. 63:9, Јован 1:17, Рим. 3:2, Гал. 3:19, Јевр. 2:2

39. Ког не хтеше послушати оци наши, него га одбацише, и окренуше се срцем својим у Мисир,

40. Рекавши Арону: Начини нам богове који ће ићи пред нама, јер овом Мојсију, који нас изведе из земље мисирске, не знамо шта би.

2 Мој. 32:1

41. И тада начинише теле, и принесоше жртву идолу, и радоваху се рукотворини својој.

42. А Бог се окрену од њих, и предаде их да служе војницима небеским, као што је писано у књизи пророка: Еда заклања и жртве принесосте ми на четрдесет година у пустињи, доме Израиљев?

5 Мој. 17:3, 2 Цар. 17:16, Псал. 81:12, Јер. 19:13, Језек. 20:25, Амос 5:25, Рим. 1:24, 2 Сол. 2:11

43. И примисте чадор Молохов, и звезду бога свог Ремфана, кипове које начинисте да им се молите; и преселићу вас даље од Вавилона.

44. Очеви наши имаху чадор сведочанства у пустињи, као што заповеди Онај који говори Мојсију да га начини по оној прилици као што га виде;

2 Мој. 25:40, Јевр. 8:5

45. Који и примише очеви наши и донесоше с Исусом Навином у земљу незнабожаца, које отури Бог испред лица наших отаца, тја до Давида,

Ис.Н. 3:14

46. Који нађе милост у Бога, и измоли да нађе место Богу Јаковљевом.

1 Сам. 15:28, 1 Цар. 8:17, Псал. 78:68

47. А Соломун Му начини кућу.

48. Али највиши не живи у рукотвореним црквама, као што говори пророк:

2 Дн. 2:6, Дела 17:24

49. Небо је мени престо а земља подножје ногама мојим: како ћете ми кућу сазидати? Говори Господ; или које је место за моје почивање?

Псал. 11:4, Иса. 66:1, Мат. 5:34, Откр. 3:21

50. Не створи ли рука моја све ово?

51. Тврдоврати и необрезаних срца и ушију! Ви се једнако противите Духу Светоме; како ваши оци тако и ви.

Иса. 48:4, Језек. 44:9, Лука 6:23, Лука 11:48

52. Ког од пророка не протераше оци ваши? И побише оне који унапред јавише за долазак праведника, ког ви сад издајници и крвници постадосте;

2 Дн. 36:16, Јер. 26:15, Јер. 26:23, Мат. 23:34, Лука 11:48, Дела 3:14, 1 Сол. 2:15

53. Који примисте закон наредбом анђеоском, и не одржасте.

2 Мој. 20:1, Дела 7:38, Гал. 3:19, Јевр. 2:2

54. Кад ово чуше, расрдише се врло у срцима својим, и шкргутаху зубима на њ.

55. А Стефан будући пун Духа Светог погледа на небо и виде славу Божју и Исуса где стоји с десне стране Богу;

56. И рече: Ево видим небеса отворена и Сина човечијег где стоји с десне стране Богу.

Дан. 7:13, Мат. 3:16

57. А они повикавши гласно затискиваху уши своје, и навалише једнодушно на њ.

58. И изведавши га из града стадоше га засипати камењем, и сведоци хаљине своје метнуше код ногу младића по имену Савла.

3 Мој. 24:16, 5 Мој. 13:9, 5 Мој. 17:7, Јевр. 13:12

59. И засипаху камењем Стефана, који се мољаше Богу и говораше: Господе Исусе! Прими дух мој.

Псал. 31:5

60. Онда клече на колена и повика гласно: Господе! Не прими им ово за грех. И ово рекавши умре.

Мат. 5:44, Лука 6:28, Лука 6:29, 1 Сол. 4:13, Откр. 14:13


Dela apostolska, glava 8

Дела апостолска, глава 8

1. Савле пак беше пристао на његову смрт. А у тај дан постаде велико гоњење на цркву јерусалимску, и сви се расејаше по крајевима јудејским и самаријским осим апостола.

Дела 7:58, Дела 11:19

2. А људи побожни укопаше Стефана и велики плач учинише над њим.

2 Сам. 3:31, Мар. 6:29, Дела 2:6

3. А Савле досађиваше цркви, јер иђаше по кућама, и вуцијаше људе и жене те предаваше у тамницу.

Дела 9:1, Дела 9:13, Дела 9:21, Дела 22:19, Дела 26:10, 1 Кор. 15:9, Гал. 1:13, Филиб. 3:6, 1 Тим. 1:13

4. А они што се беху расејали пролажаху проповедајући реч.

Мат. 10:23, Дела 11:19, 1 Кор. 14:31, 1 Сол. 2:2

5. А Филип сишавши у град самаријски проповедаше им Христа.

Дела 6:5, Дела 8:12

6. А народ пажаше једнодушно на оно што говораше Филип, слушајући и гледајући знаке које чињаше:

7. Јер духови нечисти с великом виком излажаху из многих у којима беху, и многи узети и хроми оздравише.

Мат. 10:1, Мар. 16:17, Лука 10:17

8. И би велика радост у граду оном.

9. А беше један човек, по имену Симон, који пре чараше у граду и довођаше у чудо народ самаријски, говорећи да је он нешто велико;

Дела 5:36, Дела 13:6

10. На ког гледаху сви, и мало и велико, говорећи: Ово је велика сила Божја.

Ефес. 4:14, Откр. 13:3

11. А зато гледаху на њега што их много времена чинима удивљаваше.

12. Кад пак вероваше Филипу који проповедаше јеванђеље о царству Божјем, и о имену Исуса Христа, крштаваху се и људи и жене.

Дела 1:3

13. Тада и Симон верова, и крстивши се оста код Филипа; и видећи дела и знаке велике који се чињаху дивљаше се врло.

Лука 8:13

14. А кад чуше апостоли који беху у Јерусалиму да Самарија прими реч Божју, послаше к њима Петра и Јована.

15. Који сишавши помолише се Богу за њих да приме Духа Светог;

Мат. 18:19, Јован 14:13

16. Јер још ни на једног не беше дошао, него беху само крштени у име Господа Исуса.

Мат. 28:19, Дела 2:38, Дела 10:48, Дела 19:2

17. Тада апостоли метнуше руке на њих, и они примише Духа Светог.

Дела 6:6, Јевр. 6:2

18. А кад виде Симон да се даје Дух Свети кад апостоли метну руке, донесе им новце

19. Говорећи: Дајте и мени ову власт да кад метнем руке на кога прими Духа Светог.

20. А Петар му рече: Новци твоји с тобом да буду у погибао, што си помислио да се дар Божји може добити за новце.

2 Цар. 5:16, Мат. 10:8, Дела 2:38

21. Нема теби дела ни исета у овој речи; јер срце твоје није право пред Богом.

Приче 6:16, Приче 6:18, Приче 11:20, Иса. 44:20, Јер. 17:9, Рим. 8:7, 2 Тим. 3:5

22. Покај се дакле од ове своје пакости, и моли се Богу да би ти се опростила помисао срца твог.

Иса. 55:7, Дан. 4:27, 2 Тим. 2:25

23. Јер те видим да си у горкој жучи и у свези неправде.

Јов 20:14, Јевр. 12:15

24. А Симон одговарајући рече: Помолите се ви Господу за мене да не наиђе на мене ништа од овог што рекосте.

1 Мој. 20:7, 2 Мој. 8:8, 4 Мој. 21:7, 1 Цар. 13:6, Јаков 5:16

25. Тако они посведочивши и говоривши реч Господњу вратише се у Јерусалим, и многим селима самаријским проповедише јеванђеље.

26. А анђео Господњи рече Филипу говорећи: Устани и иди у подне на пут који силази од Јерусалима у Газу и пуст је.

Псал. 91:11, Јевр. 1:14

27. И уставши пође. И гле, човек Арапин, ушкопљеник, властелин Кандакије царице арапске, што беше над свим њеним ризницама, који беше дошао у Јерусалим да се моли Богу,

1 Цар. 8:41, Псал. 68:29, Псал. 68:31, Иса. 18:7, Иса. 43:6, Иса. 56:3, Јер. 13:23, Соф. 3:10, Јован 12:20

28. Па се враћаше, и седећи на колима својим читаше пророка Исаију.

29. А Дух рече Филипу: Приступи и прилепи се тим колима.

30. А Филип притрчавши чу га где чита пророка Исаију, и рече: А разумеш ли шта читаш?

31. А он рече: Како бих могао разумети ако ме ко не упути? И умоли Филипа те се попе и седе с њим.

32. А место из писма које читаше беше ово: Као овца на заклање одведе се, и нем као јагње пред оним који га стриже, тако не отвори уста својих.

Иса. 53:7, Филиб. 2:7, 1 Пет. 1:19

33. У Његовом понижењу укиде се суд Његов. А род Његов ко ће исказати? Јер се Његов живот узима од земље.

Јован 19:16

34. Онда ушкопљеник одговори Филипу и рече: Молим те, за кога ово говори пророк? Или за себе или за кога другог?

35. А Филип отворивши уста своја, и почевши од писма овог, приповеди му јеванђеље Исусово.

Лука 24:27, Дела 18:28, 2 Кор. 1:20, Кол. 2:17, 1 Пет. 1:11

36. Како иђаху путем дођоше на некакву воду; и рече ушкопљеник: Ево воде, шта брани мени да се крстим?

Дела 10:47

37. А Филип му рече: Ако верујеш од свега срца свог, можеш. А он одговарајући рече: Верујем да је Исус Христос Син Божји.

38. И заповеди да стану кола, и сиђоше оба на воду, и Филип и ушкопљеник, и крсти га.

39. А кад изиђоше из воде, Дух Свети паде на ушкопљеника, а анђео Господњи узе Филипа, и више га не виде ушкопљеник; него отиде путем својим радујући се.

1 Цар. 18:12, 2 Цар. 2:16, Језек. 3:12, 2 Кор. 12:2

40. А Филип се обрете у Азоту; и пролазећи проповедаше јеванђеље свима градовима, док не дође у Ћесарију.

Зах. 9:6


Dela apostolska, glava 9

Дела апостолска, глава 9

1. А Савле још дишући претњом и смрћу на ученике Господње приступи к поглавару свештеничком,

Дела 8:3, Дела 22:4, Дела 26:10, Гал. 1:13, 1 Тим. 1:13

2. И измоли у њега посланице у Дамаск на зборнице, ако кога нађе од овог пута, и људе и жене свезане да доведе у Јерусалим.

Дела 9:14, Дела 19:23, Дела 22:6

3. А кад беше на путу и дође близу Дамаска, уједанпут обасја га светлост с неба,

Дела 9:27, Дела 22:6, 1 Кор. 9:1, 1 Кор. 15:8

4. И паднувши на земљу чу глас где му говори: Савле! Савле! Зашто ме гониш?

Дан. 8:16, Мат. 25:40, Дела 22:7, Дела 23:9, 1 Кор. 8:12, 1 Кор. 12:12, Ефес. 5:30

5. А он рече: Ко си Ти, Господе? А Господ рече: Ја сам Исус, ког ти гониш: тешко ти је противу бодила праћати се.

Мат. 25:45, Јован 12:16, Дела 5:39, Дела 23:9, 1 Тим. 1:13

6. А он дрхћући од страха рече: Господе! Шта хоћеш да чиним? И Господ му рече: Устани и уђи у град, па ће ти се казати шта ти треба чинити.

1 Сам. 3:10, Језек. 2:1, Дан. 10:11, Лука 3:10, Лука 8:47, Дела 2:37, Гал. 1:1

7. А људи који иђаху с њим стајаху и чуђаху се, јер чујаху глас а не виђаху никога.

Дан. 10:7, Дела 22:9

8. А Савле уста од земље, и отвореним очима својим никога не виђаше. А они га узеше за руку и уведоше у Дамаск.

Дела 13:11, Дела 22:11

9. И беше три дана слеп, и не једе, нити пи.

10. А у Дамаску беше један ученик, по имену Ананија, и рече му Господ у утвари: Ананија! А он рече: Ево ме, Господе!

11. А Господ му рече: Устани и иди у улицу која се зове Права, и тражи у дому Јудином по имену Савла Таршанина; јер гле, он се моли Богу,

Дела 21:39

12. И виде у утвари човека, по имену Ананију, где уђе и метну руку на њ да прогледа.

13. А Ананија одговори: Господе! Ја чух од многих за тог човека колика зла почини светима Твојим у Јерусалиму;

Дела 26:10

14. И овде има власт од главара свештеничких да веже све који призивају име Твоје.

Дела 7:59, Дела 22:16, 1 Кор. 1:2, 2 Тим. 2:22

15. А Господ му рече: Иди, јер ми је он суд избрани да изнесе име моје пред незнабошце и цареве и синове Израиљеве.

Дела 13:2, Дела 22:21, Дела 25:22, Рим. 1:1, Рим. 1:5, 1 Кор. 15:10, Гал. 1:15, Гал. 2:7, Гал. 2:8, Ефес. 3:7, Кол. 1:25, 1 Тим. 2:7, 2 Тим. 1:11

16. А ја ћу му показати колико му ваља пострадати за име моје.

Мат. 10:21, Јован 15:20, Дела 20:23, 2 Кор. 4:9, 2 Кор. 11:23, 1 Сол. 3:3, 2 Тим. 1:12

17. И пође Ананија, и уђе у кућу, и метнувши руке на њ рече: Савле, брате! Господ Исус, који ти се јави на путу којим си ишао, посла ме да прогледаш и да се напуниш Духа Светог.

Дела 2:4, Дела 22:12

18. И одмах отпаде од очију његових као крљушт, и одмах прогледа, и уставши крсти се.

2 Цар. 6:20, Дела 22:13, Дела 22:16

19. И пошто поједе окрепи се; и би Савле неколико дана с ученицима који беху у Дамаску.

Дела 26:20

20. И одмах по зборницама проповедаше Исуса да је Он Син Божји.

Дела 8:37, Дела 17:2, Дела 17:17, Гал. 1:23

21. А сви који слушаху дивљаху се и говораху: Није ли ово онај што гоњаше у Јерусалиму оне који спомињаху име ово, и овде зато дође да их повезане води главарима свештеничким.

1 Сам. 19:24, Мат. 13:54, Дела 3:10, Гал. 1:13

22. А Савле се већма сиљаше и забуњиваше Јевреје који живе у Дамаску, доказујући да је ово Христос.

Дела 9:27, Дела 18:28

23. А кад се наврши подоста дана, договорише се Јевреји да га убију.

Дела 23:12

24. Али Савле дознаде њихов договор; а они чуваху врата дан и ноћ да би га убили;

1 Сам. 19:12, 2 Кор. 11:26

25. А ученици га узеше ноћу и спустише преко зида у котарици.

Ис.Н. 2:15, 1 Сам. 19:12, Дела 17:10, 2 Кор. 11:32

26. А кад дође Савле у Јерусалим, огледаше да се прибије уз ученике; и сви га се бојаху, јер не вероваху да је ученик.

Дела 15:4, Дела 22:17, Гал. 1:17

27. А Варнава га узе и доведе к апостолима, и каза им како на путу виде Господа, и како му говори, и како у Дамаску слободно проповеда име Исусово.

Дела 4:36

28. И беше с њима и улази у Јерусалим и излази и слободно проповедаше име Господа Исуса.

29. И говораше и препираше се с Грцима, а они гледаху да га убију.

Дела 6:1, 2 Кор. 11:26, Ефес. 6:19

30. А кад разумеше браћа, сведоше га у Ћесарију, и отпустише га у Тарс.

31. А цркве по свој Јудеји и Галилеји и Самарији беху на миру, и напредоваху, и хођаху у страху Господњем, и умножаваху се утехом Светог Духа.

Псал. 119:165

32. И догоди се кад Петар обилажаше све, да дође и к светима који живљаху у Лиди.

Дела 8:14

33. И нађе тамо једног човека по имену Енеју, који већ осам година лежаше на одру, јер беше узет.

34. И рече му Петар: Енеја! Исцељује те Исус Христос, устани и простри сам себи. И одмах уста.

Мат. 8:3, Јован 2:11, Дела 3:6

35. И видеше га сви који живљаху у Лиди и у Асарону, и обратише се ка Господу.

1 Дн. 5:16, Дела 9:42, Дела 11:21

36. А у Јопи беше једна ученица по имену Тавита, које значи срна, и она беше пуна добрих дела и милостиње што чињаше.

Приче 31:31, Јован 15:5, Јован 15:8, 1 Тим. 2:10, Титу 3:8, Јевр. 13:21, Јаков 1:27

37. И догоди се у те дане да се она разболе и умре; онда је окупаше и метнуше у горњу собу.

Дела 1:13

38. А будући да је Лида близу Јопе, онда ученици чувши да је Петар у њој послаше два човека молећи га да не пожали труда доћи до њих.

39. А Петар уставши отиде с њима, и кад дође, изведоше га у горњу собу и скупише се око њега све удовице плачући и показујући сукње и хаљине што је радила Срна док је била с њима.

40. А Петар изгнавши све напоље клече на колена и помоли се Богу, и окренувши се к телу рече: Тавито! Устани. А она отвори очи своје, и видевши Петра седе.

1 Цар. 17:19, 2 Цар. 4:32, Мат. 9:25, Мар. 5:41, Јован 11:43, Дела 7:60

41. Петар пак пруживши јој руку подиже је; и дозвавши свете и удовице показа је живу.

42. И ово се разгласи по свој Јопи, и многи вероваше Господа.

Јован 11:45

43. И догоди се да он оста много дана у Јопи у неког Симона кожара.

Ис.Н. 19:46, 2 Дн. 2:16, Језд. 3:7, Јона 1:3, Дела 10:6


Dela apostolska, glava 10

Дела апостолска, глава 10

1. А у Ћесарији беше један човек по имену Корнилије, капетан од чете која се зваше талијанска.

2. Побожан и богобојазан са целим домом својим, који даваше милостињу многим људима и мољаше се Богу без престанка;

1 Мој. 18:19, Ис.Н. 24:15, Дела 8:2, Рим. 2:26, 1 Сол. 5:17

3. Он виде на јави у утвари око деветог сата дневи анђела Божјег где сиђе к њему и рече му: Корнилије!

Псал. 34:7, Дела 5:19, Дела 10:30, Дела 11:13, Дела 12:9, Јевр. 1:14

4. А он погледавши на њ и уплашивши се рече: Шта је, Господе? А он му рече: Молитве твоје и милостиње твоје изиђоше на памет Богу;

2 Дн. 7:15, Псал. 65:2, Псал. 102:17, Приче 15:8, Приче 15:29, Лука 1:12, Дела 14:9, Филиб. 4:18, Јевр. 13:16, Јаков 5:16, 1 Пет. 3:12, Откр. 5:8

5. И сад пошљи у Јопу људе и дозови Симона прозваног Петра:

Дела 10:32

6. Он стоји у неког Симона кожара, ког је кућа код мора: он ће ти казати речи којима ћеш се спасти ти и сав дом твој.

Јован 7:17, Дела 9:6, Дела 9:43, Дела 10:18

7. И кад отиде анђео који говори Корнилију, дозвавши двојицу од својих слугу и једног побожног војника од оних који му служаху,

8. И казавши им све посла их у Јопу.

Дела 10:17

9. А сутрадан кад они иђаху путем и приближише се ка граду, изиђе Петар у горњу собу да се помоли Богу у шести сат.

Псал. 55:17, Дан. 6:10, Лука 18:1, Дела 3:1, Дела 11:5, 1 Сол. 5:17

10. И огладне, и хтеде да једе; а кад му они готовљаху, дође изван себе,

1 Тим. 4:4

11. И виде небо отворено и суд некакав где силази на њега, као велико платно, завезан на четири рогља и спушта се на земљу;

Језек. 1:1, Мат. 3:16, Дела 7:56, Откр. 19:11

12. У коме беху сва четвороножна на земљи, и звериње и бубине и птице небеске.

13. И постаде глас к њему: Устани, Петре! Покољи и поједи.

Дела 11:7

14. А Петар рече: Нипошто, Господе! Јер никад не једох шта погано или нечисто.

3 Мој. 11:4, 5 Мој. 14:3, 5 Мој. 14:7, Језек. 4:14, Рим. 10:2

15. И гле, глас опет к њему другом: Шта је Бог очистио ти не погани.

Мат. 15:11, Дела 11:9, Рим. 14:14, 1 Кор. 10:25, 1 Тим. 4:4, Титу 1:15

16. И ово би трипут, и суд се опет узе на небо.

Језек. 11:25

17. А кад се Петар у себи дивљаше шта би била утвара коју виде, и гле људи послани од Корнилија, напитавши и нашавши дом Симонов стадоше пред вратима,

18. И зовнувши питаху: Стоји ли овде Симон прозвани Петар?

19. А док Петар размишљаваше о утвари, рече му Дух: Ево три човека траже те;

Јован 16:13, Дела 8:29, Дела 15:7, Откр. 22:17

20. Него устани и сиђи и иди с њима не премишљајући ништа, јер их ја послах.

Мат. 28:19, Мар. 16:15, Дела 15:7

21. А Петар сишавши к људима посланим к себи од Корнилија рече: Ево ја сам кога тражите; што сте дошли?

22. А они рекоше: Корнилије капетан, човек праведан и богобојазан, познат код свега народа јеврејског, примио је заповест од анђела светог да дозове тебе у свој дом и да чује речи од тебе.

Дела 22:12

23. Онда их дозва унутра и угости. А сутрадан уставши Петар пође с њима, и неки од браће која беше у Јопи пођоше с њим.

Дела 11:12

24. И сутрадан уђоше у Ћесарију. А Корнилије чекаше их сазвавши родбину своју и љубазне пријатеље.

Дела 10:27

25. А кад Петар хтеде да уђе, срете га Корнилије, и паднувши на ноге његове поклони се.

26. И Петар га подиже говорећи: Устани, и ја сам човек.

2 Мој. 34:14, 5 Мој. 11:16, Псал. 81:9, Мат. 4:10, Лука 4:8, Дела 14:14, Кол. 2:18, Откр. 14:7, Откр. 19:10

27. И с њим говорећи уђе, и нађе многе који се беху сабрали.

28. И рече им: Ви знате како је неприлично човеку Јеврејину дружити се или долазити к туђину; али Бог мени показа да ниједног човека не зовем поганим или нечистим;

Јован 4:9, Дела 15:8, Гал. 2:12, Ефес. 3:6

29. Зато и без сумње дођох позван. Питам вас дакле зашто посласте по мене?

Гал. 1:16

30. И Корнилије рече: Од четвртог дана до овог часа ја постих, и у девети сат мољах се Богу у својој кући; и гле, човек стаде преда мном у хаљини сјајној,

1 Мој. 18:2, Дан. 10:13, Мат. 28:2, Мар. 16:5, Лука 24:4, Дела 1:10

31. И рече: Корнилије! Услишена би молитва твоја и милостиње твоје поменуше се пред Богом.

Приче 14:31, Дан. 10:12, Мат. 6:4, Јевр. 6:10

32. Пошљи дакле у Јопу и дозови Симона који се зове Петар: он стоји у кући Симона кожара код мора, који кад дође казаће ти.

33. Онда ја одмах послах к теби; и ти си добро учинио што си дошао. Сад дакле ми сви стојимо пред Богом да чујемо све што је теби од Бога заповеђено.

34. А Петар отворивши уста рече: Заиста видим да Бог не гледа ко је ко;

5 Мој. 10:17, 2 Дн. 19:7, Дела 11:17, Рим. 2:11, Гал. 2:6, Ефес. 6:9, 1 Пет. 1:17

35. Него у сваком народу онај који се боји Њега и твори правду, мио је Њему.

Дела 15:9, Рим. 2:13, 1 Кор. 12:13, Гал. 3:28, Ефес. 2:13

36. Реч што посла синовима Израиљевим, јављајући мир по Исусу Христу, који је Господ свима.

Иса. 57:19, Дан. 7:14, Мат. 28:18, Дела 2:22, Рим. 10:12, Ефес. 1:20, Ефес. 2:17, Кол. 1:20, 1 Пет. 3:22, Откр. 17:14

37. Ви знате говор који је био по свој Јудеји почевши од Галилеје по крштењу које проповеда Јован:

38. Исуса из Назарета како га помаза Бог Духом Светим и силом, који прође чинећи добро и исцељујући све које ђаво беше надвладао; јер Бог беше с њим.

Лука 4:18, Јован 3:2, Кол. 2:9, Јевр. 1:9

39. И ми смо сведоци свему што учини у земљи јудејској и Јерусалиму; ког и убише обесивши на дрво.

40. Овог Бог васкрсе трећи дан, и даде Му да се покаже,

Јован 14:22

41. Не свему народу него нама сведоцима напред избранима од Бога, који с Њим једосмо и писмо по васкрсењу Његовом из мртвих.

Мат. 26:29, Лука 22:16, Лука 24:43, Јован 14:17, Јован 14:22, Јован 21:13

42. И заповеди нам да проповедамо народу и да сведочимо да је Он наречени од Бога судија живим и мртвим.

Мат. 28:19, Мар. 16:15, Јован 5:22, Дела 1:8, Дела 4:19, Дела 17:31, Рим. 14:9, 2 Кор. 5:10, 2 Тим. 4:1, 1 Пет. 4:5, Откр. 1:7

43. За ово сведоче сви пророци да ће именом Његовим примити опроштење греха сви који Га верују.

Иса. 53:11, Јер. 31:34, Дан. 9:24, Мих. 7:18, Зах. 13:1, Мал. 4:2

44. А док још Петар говораше ове речи, сиђе Дух Свети на све који слушаху реч.

45. И удивише се верни из обрезања који беху дошли с Петром, видећи да се и на незнабошце изли дар Духа Светог.

Дела 2:33, Дела 10:23, Дела 11:12

46. Јер их слушаху где говораху језике, и величаху Бога. Тада одговори Петар:

47. Еда може ко воду забранити да се не крсте они који примише Духа Светог као и ми?

Дела 8:36

48. И заповеди им да се крсте у име Исуса Христа. Тада га молише да остане код њих неколико дана.


Dela apostolska, glava 11

Дела апостолска, глава 11

1. А чуше и апостоли и браћа који беху у Јудеји да и незнабошци примише реч Божју.

1 Мој. 49:10, Зах. 2:11, Мал. 1:11, Мар. 16:15, Лука 2:32, Дела 15:3

2. И кад изиђе Петар у Јерусалим, препираху се с њим који беху из обрезања,

Лука 15:28, Гал. 2:12

3. Говорећи: Ушао си к људима који нису обрезани, и јео си с њима.

Дела 10:28

4. А Петар почевши казиваше им редом говорећи:

Лука 1:3

5. Ја бејах у граду Јопи на молитви, и дошавши изван себе видех утвару, где силази суд некакав као велико платно на четири рогља и спушта се с неба, и дође до преда ме.

Дела 10:9

6. Погледавши у њ опазих и видех четвороножна земаљска, и звериње и бубине и птице небеске.

7. А чух глас који ми говори: Устани, Петре! Покољи и поједи.

8. А ја рекох: Нипошто Господе! Јер ништа погано и нечисто никад не уђе у уста моја.

Језек. 4:14

9. А глас ми одговори другом с неба говорећи: Шта је Бог очистио ти не погани.

10. А ово би трипут; и узе се опет све на небо.

11. И гле, одмах три човека сташе пред кућом у којој бејах, послани из Ћесарије к мени.

12. А Дух ми рече да идем с њима не премишљајући ништа. А дођоше са мном и ово шест браће, и уђосмо у кућу човекову.

Јован 16:13, Дела 10:23, Дела 15:7

13. И каза нам како виде анђела у кући својој који је стао и казао му: Пошљи људе у Јопу и дозови Симона прозваног Петра,

Дела 10:30

14. Који ће ти казати речи којима ћеш се спасти ти и сав дом твој.

Дела 10:6, Дела 10:22, Дела 16:15

15. А кад ја почех говорити сиђе Дух Свети на њих, као и на нас у почетку.

Дела 2:4

16. Онда се опоменух речи Господње како говораше: Јован је крстио водом, а ви ћете се крстити Духом Светим.

Иса. 44:3, Јоило 2:28, Мат. 3:11, Мар. 1:8, Лука 3:16, Јован 1:26, Дела 1:5

17. Кад им дакле Бог даде једнак дар као и нама који верујемо Господа свог Исуса Христа; ја ко бејах да би могао забранити Богу?

Јов 9:12, Дан. 4:35, Мат. 20:14, Дела 10:47, Дела 15:8

18. А кад чуше ово, умукоше, и хваљаху Бога говорећи: Дакле и незнабошцима Бог даде покајање за живот.

Језек. 47:22, Рим. 10:12

19. А они што се расејаше од невоље која поста за Стефана, прођоше тја до Финикије и Кипра и Антиохије, ником не говорећи реч до самим Јеврејима.

Дела 8:1

20. А неки од њих беху Кипрани и Киринци, који ушавши у Антиохију говораху Грцима проповедајући јеванђеље о Господу Исусу.

Дела 6:1, Дела 8:5, Дела 8:35, Ефес. 3:8

21. И беше рука Божија с њима; и много их вероваше и обратише се ка Господу.

Лука 1:66, Дела 9:35

22. А дође реч о њима до ушију цркве која беше у Јерусалиму; и послаше Варнаву да иде тја до Антиохије;

Дела 9:27

23. Који дошавши и видевши благодат Божју, обрадова се, и мољаше све да тврдим срцем остану у Господу;

5 Мој. 10:20, Дела 13:43, 1 Кор. 15:58, 2 Кор. 7:7, Гал. 2:20, Кол. 2:6, Јуда 1:3

24. Јер беше човек благ и пун Духа Светог и вере. И обрати се многи народ ка Господу.

Дела 2:41, Дела 2:47, Дела 5:14, Дела 9:31

25. Варнава, пак, изиђе у Тарс да тражи Савла; и кад га нађе, доведе га у Антиохију.

Дела 9:30

26. И они се целу годину састајаше онде с црквом, и учише многи народ; и најпре у Антиохији назваше ученике хришћанима.

Дела 14:28, Дела 15:17

27. А у те дане сиђоше из Јерусалима пророци у Антиохију.

Дела 2:17, 1 Кор. 12:28, Ефес. 4:11

28. И уставши један од њих, по имену Агав, објави глад велику која хтеде бити по васионом свету; који и би за Клаудија ћесара.

Дела 21:10

29. А од ученика одреди сваки колико који могаше да пошаљу у помоћ браћи која живљаху у Јудеји.

Дела 6:1, Рим. 15:26, 1 Кор. 16:1, 2 Кор. 9:1, Гал. 2:10, 1 Пет. 4:11

30. Које и учинише пославши старешинама преко руке Варнавине и Савлове.

1 Пет. 5:1


Dela apostolska, glava 12

Дела апостолска, глава 12

1. У оно пак време подиже Ирод цар руке да мучи неке од цркве.

Мат. 10:17, Јован 15:20

2. И погуби Јакова брата Јовановог мачем.

Мат. 4:21, Мат. 20:23, Мар. 10:39

3. И видевши да је то по вољи Јеврејима настави да ухвати и Петра (а беху дани пресних хлебова),

2 Мој. 12:14

4. Ког и ухвати и баци у тамницу и предаде га четворици четвртника војничких да га чувају, и мишљаше га по пасхи извести пред народ.

Јован 21:18

5. И тако Петра чуваху у тамници; а црква мољаше се за њега Богу без престанка.

6. А кад хтеде Ирод да га изведе, ону ноћ спаваше Петар међу двојицом војника, окован у двоје вериге, а стражари пред вратима чуваху тамницу.

7. И гле, анђео Господњи приступи, и светлост обасја по соби, и куцнувши Петра у ребра пробуди га говорећи: Устани брже. И спадоше му вериге с руку.

Псал. 34:7, Иса. 37:36, Дела 5:19, Јевр. 1:14

8. А анђео му рече: Опаши се, и обуј опанке своје. И учини тако. И рече му анђео: Обуци хаљину своју, па хајде за мном.

9. И изишавши иђаше за њим, и не знаше да је то истина што анђео чињаше, него мишљаше да види утвару.

Псал. 126:1, Дела 10:3

10. А кад прођоше прву стражу и другу и дођоше к вратима гвозденим која вођаху у град, она им се сама отворише; и изишавши прођоше једну улицу, и анђео одмах одступи од њега.

Дела 16:26

11. И кад дође Петар к себи рече: Сад заиста видим да Бог посла анђела свог те ме избави из руку Иродових и од свега чекања народа јеврејског.

Јов 5:19, Псал. 33:18, Псал. 34:7, Дан. 6:22, 2 Пет. 2:9

12. И размисливши дође кући Марије матере Јована који се зваше Марко, где беху многи сабрани и мољаху се Богу.

Дела 4:23, Дела 13:5, 2 Тим. 4:11

13. А кад куцну Петар у врата од двора, приступи девојка по имену Рода, да чује.

Јован 18:17

14. И познавши глас Петров од радости не отвори врата, него утрча и каза да Петар стоји пред вратима.

15. А они јој рекоше: Јеси ли ти луда? А она потврђиваше да је тако. А они говораху: Анђео је његов.

1 Мој. 48:16, Мат. 18:10, Лука 24:37

16. А Петар једнако куцаше. А кад отворише, видеше га, и удивише се.

17. А он махнувши на њих руком да ћуте, каза им како га Господ изведе из тамнице; и рече: јавите ово Јакову и браћи. И изишавши отиде на друго место.

Дела 13:16, Дела 15:13, Дела 21:18

18. А кад би дан, беше не мала буна међу војницима, шта то би од Петра.

19. А кад га Ирод заиска и не нађе, онда испита стражаре, и заповеди да их одведу; и изишавши из Јудеје у Ћесарију онамо живљаше.

Дела 16:27

20. Јер се Ирод срђаше на Тирце и Сидонце. Али они једнодушно дођоше к њему, и узевши на своју руку Власта, постељника царевог, искаху мира, јер се њихове земље храњаху од његовог царства.

1 Цар. 5:9, Језек. 27:17

21. А у одређени дан обуче се Ирод у царску хаљину, и седавши на престо говораше им;

22. А народ викаше: Ово је глас Божји, а не човечији.

Језек. 28:2, Језек. 28:9, Јуда 1:16

23. Али уједанпут удари га анђео Господњи: јер не даде славе Богу; и будући изједен од црви издахну.

2 Мој. 12:12, 3 Мој. 10:3, 5 Мој. 28:58, 1 Сам. 25:38, 2 Сам. 24:17, 2 Дн. 32:21, Јов 18:13, Псал. 115:1, Иса. 42:8, Дан. 4:30, 1 Кор. 1:29, Откр. 15:4

24. А реч Божија растијаше и множаше се.

Иса. 55:11, Дан. 2:34, Дела 6:7

25. А Варнава и Савле предавши помоћ вратише се из Јерусалима у Антиохију, узевши са собом Јована који се зваше Марко.

Дела 15:37


Dela apostolska, glava 13

Дела апостолска, глава 13

1. А у цркви која беше у Антиохији беху неки пророци и учитељи, то јест: Варнава и Симеун који се зваше Нигар, и Лукије Киринац, и Манаил одгајени с Иродом четворовласником, и Савле.

Дела 9:27, Дела 14:26, Рим. 16:21

2. А кад они служаху Господу и пошћаху, рече Дух Свети: Одвојте ми Варнаву и Савла на дело на које их позвах.

4 Мој. 8:14, Мат. 9:38, Рим. 10:15, Гал. 1:15, Гал. 2:8, Ефес. 3:7, 1 Тим. 2:7, Јевр. 5:4

3. Тада постивши и помоливши се Богу метнуше руке на њих, и отпустише их.

Дела 1:24

4. Ови дакле послани од Духа Светог сиђоше у Селеукију, и оданде отпловише у Кипар.

Дела 4:36, Дела 15:36

5. И дошавши у Саламин јавише реч Божју у зборницама јеврејским; а имаху и Јована слугу.

Дела 12:25, Дела 14:1, Дела 17:2, Дела 19:22

6. А кад прођоше острво тја до Пафа, нађоше некаквог човека врачара, и лажног пророка, Јеврејина, коме беше име Варисус,

7. Који беше с намесником Срђем Павлом, човеком разумним. Овај дозвавши Варнаву и Савла заиска да чује реч Божју.

Дела 19:35

8. А Елима врачар (јер то значи име његово) стаде им се супротити, гледајући да одврати намесника од вере.

2 Мој. 7:11, 2 Тим. 3:8

9. А Савле који се зваше и Павле, пун Духа Светог погледавши на њ

10. Рече: О напуњени сваког лукавства и сваке пакости, сине ђавољи! Непријатељу сваке правде! Зар не престајеш кварити праве путеве Господње?

Јер. 23:36, Мат. 13:38, Јован 8:44, 1 Јов. 3:8

11. И сад ето руке Господње на те, и да будеш слеп да не видиш сунце за неко време. И уједанпут нападе на њ мрак и тама, и пипајући тражаше вођу.

2 Мој. 9:3, 2 Цар. 6:18, Псал. 32:4

12. Тада намесник, кад виде шта би, верова, дивећи се науци Господњој.

13. А кад се Павле са својим друштвом одвезе из Пафа, дођоше у Пергу памфилијску; а Јован се одвоји од њих, и врати се у Јерусалим.

Дела 14:24, Дела 15:38

14. А они отишавши из Перге дођоше у Антиохију писидијску, и ушавши у зборницу у дан суботни седоше.

Дела 14:24

15. А по читању закона и пророка послаше старешине зборничке к њима говорећи: Људи браћо! Ако је у вама реч утехе за народ, говорите.

Лука 4:16, Јевр. 13:22

16. А Павле уставши и махнувши руком рече: Људи Израиљци и који се Бога бојите! Чујте.

Дела 12:17

17. Бог народа овог изабра оце наше, и подиже народ кад беху дошљаци у земљи мисирској, и руком високом изведе их из ње.

2 Мој. 14:8

18. И до четрдесет година прехрани их у пустињи.

19. И затрвши седам народа у земљи хананској на коцке раздели им земљу њихову.

20. И потом на четири стотине и педесет година даде им судије до Самуила пророка.

21. И од тада искаше цара, и даде им Бог Саула, сина Кисовог, човека од колена Венијаминовог, за четрдесет година.

1 Сам. 9:15

22. И уклонивши њега подиже им Давида за цара, коме и рече сведочећи: Нађох Давида сина Јесејевог, човека по срцу мом, који ће испунити све воље моје.

1 Сам. 13:14, Ос. 13:11

23. Од његовог семена подиже Бог по обећању Израиљу спаса Исуса;

2 Сам. 7:12, Псал. 132:11, Иса. 11:1, Лука 1:32, Рим. 1:3, Рим. 11:26

24. Кад Јован пред Његовим доласком проповеда крштење покајања свему народу Израиљевом.

25. И кад свршиваше Јован течење своје, говораше: Ко мислите да сам ја нисам ја; него ево иде за мном, коме ја нисам достојан разрешити ремен на обући Његовој.

26. Људи браћо! Синови рода Авраамовог, и који се међу вама Бога боје! Вама се посла реч овог спасења.

27. Јер они што живе у Јерусалиму, и кнезови њихови, не познаше Овог и гласове пророчке који се читају сваке суботе, осудивши Га извршише.

Дела 13:15, 1 Кор. 2:8

28. И не нашавши ниједне кривице смртне молише Пилата да Га погуби.

29. И кад свршише све што је писано за Њега, скинуше Га с дрвета и метнуше у гроб.

30. А Бог васкрсе Га из мртвих.

Мат. 28:6, Дела 2:24, Дела 2:32, Јевр. 13:20

31. И показива се много дана онима што излазише с Њим из Галилеје у Јерусалим, који су сад сведоци Његови пред народом.

1 Кор. 15:5

32. И ми вам јављамо обећање које би очевима нашим да је ово Бог испунио нама, деци њиховој, подигнувши Исуса;

1 Мој. 3:15, 1 Мој. 12:3, Рим. 4:13, Гал. 3:16

33. Као што је написано и у другом псалму: Ти си мој Син, ја Те данас родих.

Псал. 2:7, Јевр. 5:5

34. А да Га из мртвих васкрсе да се више не врати у труљење овако каже: Даћу вам светињу Давидову верну.

35. Зато и на другом месту говори: Нећеш дати да Твој Светац види труљење.

Псал. 16:10

36. Јер Давид послуживши роду свом по вољи Божјој умре, и метнуше га код отаца његових, и виде труљење.

Дела 2:29

37. А ког Бог подиже не виде труљење.

38. Тако да вам је на знање, људи браћо! Да се кроза Њ вама проповеда опроштење греха.

Дан. 9:24, Зах. 13:1, Лука 24:47, Јован 1:29, Кол. 1:14

39. И од свега, од чега се не могосте оправдати у закону Мојсијевом, оправдаће се у Њему сваки који верује.

Иса. 53:11, 1 Кор. 6:11, Гал. 2:16, Ефес. 5:26, Јевр. 10:22

40. Гледајте дакле да не дође на вас оно што је казано у пророцима:

Авак. 1:5

41. Видите, немарљиви! И чудите се, и нек вас нестане; јер ја чиним дело у ваше дане, дело које нећете веровати ако вам ко усказује.

Авак. 1:5

42. А кад излажаху из зборнице јеврејске, мољаху незнабошци да им се ове речи у другу суботу говоре.

43. А кад се сабор разиђе, пођоше за Павлом и за Варнавом многи од Јевреја и побожних дошљака; а они говорећи им световаху их да остану у благодати Божјој.

Лука 1:32, Дела 11:23, Титу 2:11, 1 Пет. 5:12

44. А у другу суботу сабра се готово сав град да чују речи Божје.

Дела 10:24

45. А кад видеше Јевреји народ, напунише се зависти, и говораху противно речима Павловим насупрот говорећи и хулећи.

Јер. 38:1, Дела 14:2, Дела 18:6, 1 Пет. 4:4, Јуда 1:10

46. А Павле и Варнава ослободивши се рекоше: Вама је најпре требало да се говори реч Божја; али кад је одбацујете, и сами се показујете да нисте достојни вечног живота, ево се обрћемо к незнабошцима.

2 Мој. 32:10, 5 Мој. 32:21, Иса. 52:15, Мат. 10:6, Мат. 21:43, Мар. 7:27, Дела 3:26, Рим. 1:16, Рим. 10:19

47. Јер нам тако заповеди Господ: Поставих те за видело незнабошцима, да будеш спасење до самог краја земље.

Иса. 42:6, Лука 2:32

48. А кад чуше незнабошци, радоваху се и слављаху реч Божју, и вероваху колико их беше приправљено за живот вечни.

Дела 2:47, Рим. 8:30, 2 Тим. 2:19

49. И реч се Божја разношаше по свој околини.

50. Али Јевреји подговорише побожне и поштене жене и старешине градске те подигоше гоњење на Павла и Варнаву, и истераше их из своје земље.

Мат. 5:12, Дела 7:52, 2 Тим. 3:11

51. А они отресавши на њих прах са својих ногу дођоше у Иконију.

Лука 9:5

52. А ученици пуњаху се радости и Духа Светог.

Мат. 5:12, Дела 2:46, 1 Пет. 1:8


Dela apostolska, glava 14

Дела апостолска, глава 14

1. У Иконији пак догоди се да они заједно уђоше о зборницу јеврејску, и говораху тако да верова велико мноштво Јевреја и Грка.

Иса. 11:11, Дела 17:4

2. А Јевреји који не вероваху подбунише и раздражише душе незнабожаца на браћу.

3. Али они осташе доста времена говорећи слободно у Господу који сведочаше реч благодати своје и даваше те се твораху знаци и чудеса рукама њиховим.

Мар. 16:20, Рим. 15:19, 1 Кор. 2:4, Јевр. 2:4

4. А мноштво градско раздели се, и једни беху с Јеврејима, а једни с апостолима.

5. А кад навалише и незнабошци и Јевреји са својим поглаварима да им досаде и камењем да их побију,

2 Кор. 11:26, 1 Сол. 2:14, 2 Тим. 3:11

6. Они дознавши побегоше у градове ликаонске, у Листру и у Дерву и у околину њихову.

Мат. 10:23, Дела 15:36, Дела 16:1, 2 Тим. 3:11

7. И онамо проповедаху јеванђеље.

8. И један човек у Листри сеђаше немоћан у ногама, и беше хром од утробе матаре своје, и не беше никад ходио.

Јован 5:5, Дела 3:2

9. Овај слушаше Павла где говори. Павле погледавши на њ и видевши да верује да ће оздравити,

Мат. 8:10, Мат. 9:28, Мар. 1:40

10. Рече великим гласом: Теби говорим у име Господа Исуса Христа, устани на своје ноге управо. И скочи, и хођаше.

Иса. 35:6, Дела 3:8

11. А кад виде народ шта учини Павле, подигоше глас свој говорећи ликаонски: Богови начинише се као људи, и сиђоше к нама.

Језек. 3:5, Дела 28:6

12. И називаху Варнаву Јупитером, а Павла Меркуријем, јер он управљаше речју.

13. А свештеник Јупитера који беше пред градом њиховим доведе јунце, и донесе венце пред врата, и с народом хтеде да приноси жртву.

Дан. 2:46

14. А кад чуше апостоли, Варнава и Павле, раздреше хаљине своје, и скочише међу народ вичући и говорећи:

Мат. 26:65, Откр. 19:10

15. Људи! Шта то чините? И ми смо као и ви смртни људи, који вам проповедамо јеванђеље да се од ових лажних ствари обратите к Богу Живом, који створи небо и земљу и море и све што је у њима;

Јер. 14:22, Амос 2:4, 1 Кор. 8:4, 1 Сол. 1:9, Јаков 5:17, Откр. 14:7, Откр. 19:10

16. Који у прошавшим нараштајима беше пустио све народе да иду својим путевима:

Псал. 81:12, 1 Пет. 4:3

17. И опет не остави себе непосведоченог, чинећи добро, дајући нам с неба дажд и године родне, пунећи срца наша јелом и весељем.

3 Мој. 26:4, 5 Мој. 11:14, Јов 5:10, Псал. 65:10, Мат. 5:45, Дела 17:27, Рим. 1:20

18. И ово говорећи једва уставише народ да им не приносе жртве, него да иде сваки својој кући. А док они живљаху онде и учаху,

19. Дођоше из Антиохије и из Иконије некакви Јевреји, и кад се они препираху слободно, подговорише народ да их одустану, говорећи да ништа право не говоре, него све лажу. И подговоривши народ засуше Павла камењем и извукоше га из града мислећи да је мртав.

Дела 13:45, Дела 15:26, 2 Кор. 1:8, 2 Кор. 11:25, 2 Кор. 11:26

20. А кад га опколише ученици његови, устаде и уђе у град, и сутрадан изиђе с Варнавом у Дерву.

2 Кор. 12:3

21. И проповедивши јеванђеље граду оном и научивши многе вратише се у Листру и Иконију и Антиохију.

22. Утврђујући душе ученика и саветујући их да остану у вери, и да нам кроз многе невоље ваља ући у царство Божје.

Мат. 10:38, Јован 15:18, Рим. 8:17, 2 Тим. 2:11

23. И поставивши им старешине по свим црквама, и помоливши се Богу с постом, предадоше их Господу кога вероваше.

Мар. 3:12, Дела 1:24, Дела 20:32, Титу 1:5

24. И прошавши Писидију дођоше у Памфилију.

25. И говоривши реч Господњу у Перзи сиђоше у Аталију.

26. И оданде отпловише у Антиохију, одакле беху предани благодати Божјој на дело које свршише.

Дела 13:1, Дела 13:3

27. А кад дођоше и сабраше цркву, казаше све шта учини Бог с њима, и како отвори незнабошцима врата вере.

Дела 15:4, 1 Кор. 16:9, 2 Кор. 2:12, Кол. 4:3, Откр. 3:8

28. И осташе онде не мало времена с ученицима.


Dela apostolska, glava 15

Дела апостолска, глава 15

1. И неки сишавши из Јудеје учаху браћу: Ако се не обрежете по обичају Мојсијевом, не можете се спасти.

1 Мој. 17:10, Јован 7:22, Гал. 2:12, Гал. 5:2, Филиб. 3:2

2. А кад поста расправа, и Павле и Варнава не мало се препираше с њима, одредише да Павле и Варнава и други неки од њих иду горе к апостолима и старешинама у Јерусалим за ово питање.

Гал. 2:1

3. А они онда спремљени од цркве, пролажаху кроз Финикију и Самарију казујући обраћање незнабожаца, и чињаху велику радост свој браћи.

Дела 14:27, Дела 21:5, Рим. 15:24, 1 Кор. 16:6

4. А кад дођоше у Јерусалим, прими их црква и апостоли и старешине, и казаше све што учини Бог с њима, и како отвори незнабошцима врата вере.

Дела 15:6

5. Онда усташе неки од јереси фарисејске који беху веровали, и говораху да их ваља обрезати, и заповедити да држе закон Мојсијев.

6. А апостоли и старешине сабраше се да извиде ову реч.

7. И по многом већању уста Петар и рече: Људи браћо! Ви знате да Бог од првих дана изабра између нас да из мојих уста чују незнабошци реч јеванђеља и да верују.

8. И Бог, који познаје срца, посведочи им и даде им Духа Светог као и нама.

1 Дн. 28:9, 1 Дн. 29:17, Јер. 11:20, Лука 4:18, Дела 1:24, Дела 10:44, Јевр. 1:9, Јевр. 4:13, Откр. 2:23

9. И не постави никакве разлике међу нама и њима, очистивши вером срца њихова.

Дела 10:43, Рим. 8:1, Рим. 10:11, 1 Кор. 1:2, Кол. 1:14, 1 Пет. 1:22

10. Сад дакле шта кушате Бога и хоћете да метнете ученицима јарам на врат, ког ни очеви наши ни ми могосмо понети?

Мат. 23:4, Гал. 2:15, Гал. 5:1

11. Него верујемо да ћемо се спасти благодаћу Господа Исуса Христа као и они.

Иса. 53:11, Мат. 20:28, Лука 10:25, Рим. 3:24, Ефес. 1:7

12. Онда умуче све мноштво, и слушаху Варнаву и Павла који приповедаху колике знаке и чудеса учини Бог у незнабошцима преко њих.

Рим. 15:18

13. А кад они умукоше, одговори Јаков говорећи: Људи браћо! Послушајте мене.

Дела 12:17

14. Симон каза како Бог најпре походи и прими из незнабожаца народ к имену свом.

15. И с овим се ударају речи пророка, као што је написано:

Иса. 11:10

16. Потом ћу се вратити, и сазидаћу дом Давидов, који је пао, и његове развалине поправићу, и подигнућу га,

Иса. 54:1, Ос. 3:5, Амос 9:11, Мих. 5:2

17. Да потраже Господа остали људи и сви народи у којима се име моје спомену, говори Господ који твори све ово.

18. Богу су позната од постања света сва дела Његова;

19. Зато ја велим да се не дира у незнабошце који се обраћају к Богу;

Дела 21:21, 1 Сол. 1:9

20. Него да им се заповеди да се чувају од прилога идолских и од курварства и од удављеног и од крви, и што њима није мило другима да не чине.

1 Мој. 9:4, 1 Мој. 35:2, 2 Мој. 20:3, 3 Мој. 3:17, 1 Сам. 14:32, Језек. 20:30, Дела 15:29, Дела 21:25, 1 Кор. 6:9, 1 Кор. 8:1, Кол. 3:5, 1 Сол. 4:3, 1 Пет. 4:3, Откр. 2:14, Откр. 2:20

21. Јер Мојсије има од старих времена у свим градовима који га проповедају, и по зборницама чита се сваке суботе.

Дела 13:15

22. Тада нађоше за добро апостоли и старешине са свом црквом да изберу између себе двојицу и да пошљу у Антиохију с Павлом и Варнавом, Јуду који се зваше Варсава, и Силу, људе знамените међу браћом.

Дела 1:23, Дела 15:6, Дела 15:27

23. И написаше рукама својим ово: Апостоли и старешине и браћа поздрављају браћу која су по Антиохији и Сирији и Киликији што су од незнабожаца.

Дела 15:6

24. Будући да ми чусмо да неки од нас изишавши сметоше вас речима, и раслабише душе ваше говорећи вам да се обрезујете и да држите закон, којима ми не заповедисмо;

Јер. 23:16, Гал. 2:4, Титу 1:10, 1 Јов. 2:19

25. Зато нађосмо за добро ми једнодушно сабрани избране људе послати вама с љубазним нашим Варнавом и Павлом,

26. С људима који су предали душе своје за име Господа нашег Исуса Христа.

Суд. 5:18, Дела 13:50, 1 Кор. 15:30, 2 Кор. 11:23, 2 Кор. 11:26, Филиб. 2:29

27. Посласмо дакле Јуду и Силу, који ће то и речима казати.

28. Јер нађе за добро Свети Дух и ми да никаквих тегоба више не мећемо на вас осим ових потребних:

Јован 16:13, Дела 16:4, 1 Кор. 7:25, 1 Кор. 7:40

29. Да се чувате од прилога идолских и од крви и од удављеног и од курварства, и шта нећете да се чини вама не чините другима; од чега ако се чувате, добро ћете чинити. Будите здрави.

3 Мој. 17:14, Дела 16:4, Дела 21:25, Откр. 2:14

30. А кад их опремише, дођоше у Антиохију, и сабравши народ предаше посланицу.

31. А кад прочиташе, обрадоваше се утеси.

32. А Јуда и Сила, који и пророци беху, многим речима утешише браћу и утврдише.

Дела 13:1, Дела 14:22, 1 Кор. 12:28

33. И пошто бише онамо неко време, отпустише их браћа с миром к апостолима.

1 Кор. 16:11, Јевр. 11:31

34. Сила нађе за добро да остане онамо, А Јуда се врати у Јерусалим.

35. А Павле и Варнава живљаху у Антиохији и учаху и проповедаху реч Господњу с многима другим.

Дела 13:1

36. А после неколико дана рече Павле Варнави: Хајде да се вратимо и да обиђемо браћу по свим градовима по којима проповедасмо реч Господњу како живе.

Дела 14:1

37. А Варнава хтеде да узму са собом Јована прозваног Марка.

Дела 12:12, Кол. 4:10, 2 Тим. 4:11, Филим. 1:23

38. Павле пак говораше: Оног који нас је одустао у Памфилији и није ишао с нама на дело на које смо били одређени, да не узимамо са собом.

Дела 13:13

39. Тако постаде распра да се они раздвојише, и Варнава узевши Марка отплови у Кипар.

40. А Павле избравши Силу изиђе предан благодати Божјој од браће.

Дела 14:26

41. И пролажаше кроз Сирију и Киликију утврђујући цркве.


Dela apostolska, glava 16

Дела апостолска, глава 16

1. Дође пак у Дерву и у Листру, и гле, онде беше неки ученик, по имену Тимотије, син неке жене Јеврејке која вероваше, а оца Грка;

Мат. 10:23, Дела 14:6, Дела 19:22, Рим. 16:21, 1 Кор. 4:17, Филиб. 2:19, 1 Сол. 3:2, 1 Тим. 1:2, 2 Тим. 1:2, 2 Тим. 3:11

2. За њега добро сведочаху браћа која беху у Листри и у Иконији.

Дела 6:3, 2 Тим. 3:15

3. Овог намисли Павле да узме са собом; и узе га, и обреза Јевреја ради који беху у оним местима: јер сви знаху оца његовог да беше Грк.

1 Кор. 9:20, Гал. 2:3

4. И кад пролажаху по градовима, предаваше им да држе уредбе које уредише апостоли и старешине у Јерусалиму.

Дела 15:2, Дела 15:28

5. А цркве се утврђиваху у вери, и сваки дан биваше их више.

Дела 15:41, Кол. 1:23, Јуда 1:20

6. А кад прођоше Фригију и галатијску земљу, забрани им Дух Свети говорити реч у Азији.

7. А кад дођоше у Мисију хтеше да иду у Витинију, и Дух не даде.

8. А кад прођоше Мисију, сиђоше у Троаду.

2 Кор. 2:12, 2 Тим. 4:13

9. И Павлу се јави утвара ноћу: беше један човек из Македоније, и стајаше молећи га и говорећи: Дођи у Македонију и помози нам.

4 Мој. 12:6, Дела 9:10, Дела 10:30, Дела 21:27, 2 Кор. 12:1

10. А кад виде утвару, одмах гледасмо да изиђемо у Македонију, дознавши да нас Господ позва да им проповедамо јеванђеље.

Псал. 119:60, Проп. 9:10, Рим. 12:11, 2 Кор. 2:13

11. А кад се одвезосмо из Троаде, дођосмо у Самотрак, и сутрадан у Неапољ,

12. А оданде у Филибу, које је први град земље Македоније, насеље римско; и у оном граду остасмо неколико дана.

Филиб. 1:1

13. А у дан суботни изиђосмо из града к води где беше богомоља; и седавши говорисмо к женама које се беху сабрале.

Дела 10:24, Дела 16:16, Дела 17:12

14. И једна богобојазна жена, по имену Лидија, из града тијатирског, која продаваше скерлет, слушаше: и Господ отвори срце њено да пази на речи Павлове.

Псал. 110:3, Иса. 50:5, Лука 24:45, Дела 16:40, Ефес. 1:17, Откр. 2:18

15. А кад се крсти она и кућа њена, мољаше нас говорећи: Ако мислите да ја верујем Господа, уђите у моју кућу и живите. И натера нас.

1 Мој. 19:3, Суд. 19:21, Лука 24:29, Гал. 6:10

16. А догоди се кад иђасмо на молитву да нас срете једна робиња која имаше дух погађачки и врачајући доношаше велики добитак својим господарима.

1 Сам. 28:7, Дела 19:24

17. Ова пође за Павлом и за нама, и викаше говорећи: Ови су људи слуге Бога Највишег, који јављају нама пут спасења.

Лука 8:28

18. И овако чињаше много дана. А кад се Павлу досади, окрену се и рече духу: Заповедам ти именом Исуса Христа, изиђи из ње. И изиђе у тај час.

Мар. 1:25, Мар. 1:34, Мар. 16:17

19. А кад видеше њени господари да изиђе нада њиховог добитка, узеше Павла и Силу и одвукоше их на пазар ка кнезовима.

Мат. 10:18, Дела 17:6, Дела 19:25, 2 Кор. 6:5, Филиб. 1:30, Филиб. 3:19

20. И доведавши их к војводама, рекоше: Ови су људи Јевреји, и муте по нашем граду,

1 Цар. 18:17, Јер. 38:4, Дела 17:6

21. И проповедају обичаје које нама не ваља примати ни творити, јер смо Римљани.

22. И слеже се народ на њих, и војводе издреше им хаљине, и заповедише да их шибају.

2 Кор. 6:5

23. И пошто их здраво избише бацише их у тамницу, и заповедише тамничару да их добро чува.

Лука 21:12, 2 Кор. 11:23, Ефес. 3:1, Ефес. 3:13

24. Примивши такву заповест он их баци у најдоњу тамницу и ноге им метну у кладе.

Псал. 105:18, Јер. 20:2, Плач 3:55

25. А у поноћи беху Павле и Сила на молитви и хваљаху Бога; а сужњи их слушаху.

Плач 3:55, Дела 5:41, Кол. 1:24, 2 Тим. 1:8

26. А уједанпут тако се врло затресе земља да се помести темељ тамнички; и одмах се отворише сва врата и свима спадоше окови.

Мат. 28:2, Дела 4:31, Дела 5:19

27. А кад се пробуди тамничар и виде отворена врата тамничка, извади нож и хтеде да се убије, мислећи да су побегли сужњи.

Дела 16:36

28. А Павле повика здраво говорећи: Не чини себи зло никакво, јер смо ми сви овде.

2 Мој. 20:13

29. А он заискавши свећу улете и дрхћући припаде к Павлу и Сили;

30. И изведавши их напоље рече: Господо! Шта ми треба чинити да се спасем?

Лука 3:10, Дела 2:37, Дела 22:10

31. А они рекоше: Веруј Господа Исуса Христа и спашћеш се ти и сав дом твој.

Иса. 45:22, Јован 6:47, 1 Јов. 5:10

32. И казаше му реч Господњу, и свима који су у дому његовом.

33. И узе их у онај сат ноћи и опра им ране; и крсти се он и сви његови одмах.

Мат. 27:58

34. И уведавши их у свој дом постави трпезу, и радоваше се са свим домом својим што верова Бога.

1 Сам. 2:1, 1 Дн. 16:10, Псал. 5:11, Псал. 9:14, Псал. 13:5, Псал. 20:5, Лука 5:29, Јован 4:53, Рим. 5:2, Јевр. 3:6, 1 Пет. 1:6, 1 Пет. 1:8

35. А кад би дан, послаше војводе пандуре говорећи: Пустите ова два човека.

36. А тамничар каза речи ове Павлу: Послаше војводе да се пустите; сад дакле изиђите и идите с миром.

37. А Павле рече њима: Избивши нас пред народом без суда, људе Римљане, бацише у тамницу: и сад хоће да нас пусте? Није тако, него сами нека дођу и изведу нас.

Псал. 37:6, Мат. 10:16, Дела 22:25

38. А пандури казаше војводама ове речи; и уплашише се кад чуше да су Римљани;

Дела 22:29

39. И дошавши умолише их, и изведоше молећи да изиђу из града.

Амос 7:12, Мат. 8:34, Лука 5:8

40. А кад изиђоше из тамнице, дођоше к Лидији, и видевши браћу утешише их, и отидоше.

Псал. 51:12, Лука 22:32, 2 Кор. 1:4, 1 Сол. 3:2


Dela apostolska, glava 17

Дела апостолска, глава 17

1. Прошавши пак Амфипољ и Аполонију дођоше у Солун, где беше зборница јеврејска.

2. И Павле по обичају свом уђе к њима, и три суботе разговара се с њима из писма,

Лука 4:16, Дела 8:37, Дела 9:20, Дела 14:1, Дела 16:13

3. Показујући и доказујући им да је требало Христос да пострада и васкрсне из мртвих, и да овај Исус ког ја, рече, проповедам вама, јесте Христос.

Псал. 22:1, Псал. 22:29, Иса. 53:1, Иса. 53:10, Зах. 13:7, Дела 18:28, Гал. 3:1, Јевр. 2:8

4. И неки од њих вероваше, и присташе с Павлом и са Силом, и од побожних Грка мноштво велико, и од жена господских не мало.

Дела 13:43, Дела 15:22, Дела 15:27, Дела 15:32, Дела 15:40, Дела 28:24

5. Али тврдоврати Јевреји завиђаху, и узевши неке зле људе од простог народа, и сабравши чету, узбунише по граду, и нападоше на кућу Јасонову, и тражаху да их изведу пред народ.

Дела 17:8, Рим. 16:21, 2 Кор. 11:26

6. А кад њих не нађоше, повукоше Јасона и неке од браће пред старешине градске вичући: Ови што замутише васиони свет дођоше и овде,

1 Цар. 18:17

7. Које Јасон прими; и ови сви раде против ћесаревих заповести, говорећи да има други цар, Исус.

Језд. 4:12, Лука 23:2, Јован 19:12, 1 Пет. 2:13

8. И смутише народ и старешине градске који ово чуше.

9. Али кад их Јасон и остали задовољише одговором, пустише их.

10. А браћа одмах ноћу оправише Павла и Силу у Верију. Дошавши онамо уђоше у зборницу јеврејску.

Јер. 37:12, Дела 9:25, Дела 17:14

11. Ови пак беху племенитији од оних што живе у Солуну; они примише реч са свим срцем, и сваки дан истраживаху по писму је ли то тако.

Лука 5:29

12. Тако вероваше многи од њих, и од поштених грчких жена и од људи не мало.

13. А кад разабраше Јевреји солунски да Павле у Верији проповеди реч Божју, дођоше и онамо те уздигоше и побунише народ.

Лука 11:52, 1 Сол. 2:15

14. А браћа онда одмах отправише Павла да иде у приморје; а Сила и Тимотије осташе онде.

Мат. 10:23

15. А пратиоци доведоше Павла до Атине: и примивши заповест на Силу и Тимотија да дођу к њему што брже, вратише се.

Дела 18:5, 1 Кор. 16:6

16. А кад их Павле чекаше у Атини, раздражи се дух његов у њему гледајући град пун идола;

2 Мој. 32:19, Псал. 119:158, Јер. 50:38, Мар. 3:5, 2 Пет. 2:8

17. И препираше се с Јеврејима и богобојазнима у зборници, и на пазару сваки дан с онима с којима се удешаваше.

Дела 13:43

18. А неки од Епикуроваца и од стојичких мудраца препираху се с њим; и једни говораху: Шта хоће овај беспослица? А други: Види се као да хоће нове богове да проповеда. Јер им проповедаше јеванђеље о Исусу и о васкрсењу.

19. Па га узеше и одведоше на Ареопаг говорећи: Можемо ли разумети каква је та нова наука што ти казујеш?

20. Јер нешто ново мећеш у наше уши; хоћемо дакле да видимо шта ће то бити.

21. А Атињани сви и путници из других земаља не беху низашта друго него да шта ново казују или слушају.

22. А Павле ставши насред Ареопага рече: Људи Атињани! По свему вас видим да сте врло побожни;

Јер. 50:38

23. Јер пролазећи и мотрећи ваше светиње нађох олтар на коме беше написано: Богу непознатом. Ког дакле не знајући поштујете Оног вам ја проповедам.

Псал. 147:20, Ефес. 2:12

24. Бог који је створио свет и све што је у њему, Он будући Господар неба и земље, не живи у рукотвореним црквама,

Псал. 146:5, Иса. 40:12, Иса. 40:28, Мат. 11:25, Дела 7:48, Дела 14:15, Јевр. 1:1

25. Нити прима угађања од руку човечијих, као да би Ономе требало шта који сам даје свима живот и дихање и све.

4 Мој. 16:22, Псал. 50:8, Иса. 42:5, Дан. 4:35

26. И учинио је да од једне крви сав род човечији живи по свему лицу земаљском, и поставио је унапред одређена времена и међе њиховог живљења:

1 Мој. 9:5, 1 Мој. 11:6, 5 Мој. 30:20, 5 Мој. 32:8, Јов 14:5, Псал. 74:17

27. Да траже Господа, не би ли Га барем опипали и нашли, премда није далеко ни од једног нас;

1 Цар. 8:27, Јер. 23:24, Рим. 1:20

28. Јер кроз Њега живимо, и мичемо се, и јесмо; као што и неки од ваших певача рекоше: Јер смо и род Његов.

1 Сам. 25:29, Јов 12:10, Јован 5:26, Кол. 1:17, Титу 1:12, Јевр. 1:3

29. Кад смо дакле род Божји, не треба да мислимо да је Божанство као иконе златне или сребрне или камене, које су људи мајсторски начинили по смишљању свом.

Иса. 40:18

30. Не гледајући дакле Бог на времена незнања, сад заповеда свима људима свуда да се покају;

Лука 24:47, Рим. 3:25

31. Јер је поставио дан у који ће судити васионом свету по правди преко човека кога одреди, и даде свима веру васкрснувши Га из мртвих.

Мат. 20:8, Рим. 2:16

32. А кад чуше васкрсење из мртвих, онда се једни ругаху; а једни рекоше: Да те чујемо опет о том.

33. Тако Павле отиде између њих.

34. А неки људи присташе уза њ и вероваше; међу којима беше и Дионисије Ареопагитски, и жена по имену Дамара, и други с њима.

Рим. 11:5


Dela apostolska, glava 18

Дела апостолска, глава 18

1. А потом се одлучи Павле од Атине и дође у Коринт,

2. И нађе једног Јеврејина, по имену Акилу, родом из Понта, који беше скоро дошао из Талијанске са женом својом Прискилом (јер беше заповедио Клаудије да сви Јевреји иду из Рима), и дође к њима.

1 Кор. 16:19, 2 Тим. 4:19

3. И будући да беше оног истог заната, оста код њих и рађаше, јер беху ћилимарског заната.

1 Кор. 4:12, 1 Сол. 2:9

4. А препираше се у зборницама сваке суботе, и надговараше Јевреје и Грке.

5. И кад сиђоше из Македоније Сила и Тимотије, навали Дух Свети на Павла да сведочи Јеврејима да је Исус Христос.

Јов 32:18, Мат. 3:2, Мар. 6:12, Лука 13:5, Дела 3:19, Дела 17:14, Дела 17:15, Дела 20:21, 2 Кор. 7:10

6. А кад се они противљаху и хуљаху, отресе хаљине своје и рече им: Крв ваша на ваше главе; ја сам чист, од сад идем у незнабошце.

Језек. 3:18, Језек. 3:19, Језек. 33:4, Мат. 10:14, Дела 28:28, 1 Пет. 4:4

7. И отишавши оданде дође у кућу некога по имену Јуста, који поштоваше Бога, и ког кућа беше крај зборнице.

8. А Крисп, старешина зборнички, верова Господа са свим домом својим; и од Коринћана многи који слушаху вероваше и крстише се.

1 Кор. 1:14

9. А Господ рече Павлу ноћу у утвари: Не бој се, него говори, и да не ућутиш;

10. Јер сам ја с тобом, и нико се неће усудити да ти шта учини; јер ја имам велики народ у овом граду.

Иса. 41:10, Јер. 1:18, Мат. 28:20, Рим. 8:31, 2 Тим. 2:19

11. И он седи онде годину и шест месеци учећи их речи Божјој

12. А кад беше Галион намесник у Ахаји, нападоше Јевреји једнодушно на Павла и доведоше га на суд

13. Говорећи: Овај наговара људе да поштују Бога против закона.

14. А кад Павле хтеде да отвори уста, рече Галион Јеврејима: Да је каква неправда била или зло дело, по дужности послушао бих вас, о Јевреји!

Дела 23:29, Дела 25:5, Дела 25:11, Дела 25:19

15. Али кад су препирања за речи и за имена и за закон ваш, гледајте сами; јер ја судија томе нећу да будем.

Дела 23:29, Дела 25:19

16. И изагна их из суднице.

17. Онда сви Грци ухватише Состена, старешину зборничког, и бише га пред судницом; и Галион није ништа за то марио.

1 Кор. 1:1

18. А Павле оста још позадуго, и опростивши се с браћом отплови у Сирију и с њиме Прискила и Акила, и остриже главу у Кенхреји, јер се беше заветовао.

4 Мој. 6:9, 4 Мој. 6:18, Дела 21:23, Дела 21:24, Рим. 16:1, 1 Кор. 9:20

19. И дође у Ефес; и њих остави онде, а он уђе у зборницу, и препираше се с Јеврејима.

Дела 20:18

20. А кад га они молише да остане код њих више времена, не хтеде,

21. Него се опрости с њима говорећи: Ваља ми, макар како било, овај празник што иде провести у Јерусалиму; него, ако Бог хтедбуде, вратићу се опет к вама. И одвезе се из Ефеса; а Акила и Прискила осташе у Ефесу.

Мат. 26:39, Дела 19:21, 1 Кор. 4:19, Јевр. 6:3

22. И дошавши у Ћесарију, изиђе и поздрави се с црквом, и сиђе у Антиохију.

23. И проведавши неколико времена изиђе и прође редом галатијску земљу и Фригију утврђујући све ученике.

Иса. 35:3, Дан. 11:1, Гал. 1:2, 1 Сол. 3:2

24. А дође у Ефес један Јеврејин, по имену Аполос, родом из Александрије, човек речит и силан у књигама.

1 Кор. 1:12, 2 Кор. 11:6, Титу 3:13

25. Овај беше упућен на пут Господњи, и горећи духом, говораше и учаше право о Господу, а знаше само крштење Јованово.

Дела 19:3, Рим. 12:11

26. И овај поче слободно проповедати по зборницама. А кад га чуше Акила и Прискила, примише га и још му боље показаше пут Господњи.

27. А кад он хтеде да пређе у Ахају, послаше браћа унапред и писаше ученицима да га приме. И он дошавши онамо поможе много онима који вероваху благодаћу;

Јован 1:12, 1 Кор. 3:6, 2 Кор. 3:1

28. Јер здраво надвлађиваше Јевреје једнако пред народом доказујући из писма да је Исус Христос.

Лука 24:26, Лука 24:46, Дела 9:22, 1 Кор. 15:3, Гал. 3:1


Dela apostolska, glava 19

Дела апостолска, глава 19

1. Догоди се пак, кад беше Аполос у Коринту, да Павле пролажаше горње земље, и дође у Ефес, и нашавши неке ученике

Дела 20:18, 1 Кор. 1:12

2. Рече им: Јесте ли примили Духа Светог кад сте веровали? А они му рекоше: Нисмо ни чули да има Дух Свети.

1 Сам. 3:7, Дела 8:16, 1 Кор. 6:19

3. А он им рече: На шта се дакле крстисте? А они рекоше: На крштење Јованово.

Дела 18:25

4. А Павле рече: Јован крсти крштењем покајања, говорећи народу да верују Оног који ће за њим доћи, то јест, Христа Исуса.

Мат. 3:11, Мар. 1:4, Дела 1:5

5. А кад то чуше, крстише се у име Господа Исуса.

Дела 8:12, Рим. 6:3, Гал. 3:27

6. А кад Павле метну руке на њих, сиђе Дух Свети на њих, и говораше језике и прорицаху.

Дела 2:4

7. А беше људи свега око дванаест.

8. И ушавши у зборницу говораше слободно три месеца учећи и уверавајући за царство Божје.

Лука 4:16, Дела 1:3

9. А кад неки беху отврднули и свађаху се хулећи на пут Господњи пред народом, одступи од њих и одлучи ученике, па се препираше сваки дан у школи неког Тирана.

Дела 9:2, 2 Тим. 1:15, 2 Пет. 2:2

10. И ово је бивало две године, тако да сви који живљаху у Азији, и Јевреји и Грци, чуше реч Господа Исуса.

Дела 20:31

11. И Бог чињаше не мала чудеса рукама Павловим,

Мар. 16:20, Рим. 15:19

12. Тако да су и чалме и убрушчиће знојаве од тела његовог носили на болеснике, и они се исцељиваху од болести, и духови зли излажаху из њих.

2 Цар. 4:29

13. И почеше неки од Јевреја, који се скитаху и заклињаху ђаволе, спомињати над онима у којима беху зли духови име Господа Исуса говорећи: Заклињемо вас Исусом кога Павле проповеда.

Мат. 12:27, Мар. 9:38

14. А беху неких седам синова Скеве Јеврејина, поглавара свештеничког, који ово чињаху.

15. А дух зли одговарајући рече: Исуса познајем, и Павла знам; али ви ко сте?

Мат. 8:29, Мар. 1:24, Лука 5:34, Дела 16:17

16. И скочивши на њих човек у коме беше зли дух надвлада их, и притиште их пода се тако да голи и израњени утекоше из оне куће.

17. И ово дознаше сви који живљаху у Ефесу, и Јевреји, и Грци; и уђе страх у све њих, и величаше се име Господа Исуса.

Лука 1:65, Дела 2:43

18. И многи од оних што вероваху, долажаху те се исповедаху и казиваху шта су учинили.

3 Мој. 16:21, Мат. 3:6

19. А многи од оних који чараху, сабравши књиге своје спаљиваху их пред свима; и прорачунаше и нађоше да су вределе педесет хиљада гроша.

1 Сам. 28:7, 1 Дн. 10:13, Иса. 8:19, Дан. 2:2, Дела 8:9

20. Тако здраво растијаше и надвлађиваше реч Господња.

Иса. 55:11, Дела 6:7, Дела 12:24, Кол. 1:6, 2 Сол. 3:1

21. И кад се ово сврши, намисли Павле да прође преко Македоније и Ахаје, и да иде у Јерусалим, и рече: Пошто будем тамо, ваља ми и Рим видети.

Дела 20:16, Дела 20:22, Дела 23:11, Рим. 15:23, Рим. 15:24, Рим. 15:25, 1 Кор. 4:19, Гал. 2:1

22. И посла у Македонију двојицу од оних који га служаху, Тимотија и Ераста; а он оста неко време у Азији.

Дела 13:5, Рим. 16:23, 2 Тим. 4:20

23. А у оно време подиже се не мала буна пута ради Господњег,

Дела 9:2, 2 Кор. 1:8

24. Јер некакав златар, по имену Димитрије, који грађаше Дијани сребрне црквице и даваше мајсторима не мали посао,

Дела 16:16

25. Он скупи ове и других оваквих ствари мајсторе, и рече: Људи! Ви знате да од овог посла ми имамо добитак за своје живљење;

Приче 15:27, Дела 16:19, 1 Тим. 6:10, Откр. 18:16

26. И видите и чујете да не само у Ефесу него готово по свој Азији овај Павле одврати народ многи, говорећи: То нису богови што се рукама човечијим граде.

1 Дн. 16:26, Псал. 115:4, Иса. 41:24, Иса. 44:10, Јер. 10:3, Дела 17:29, 1 Кор. 8:4

27. И не само што ће ова несрећа доћи на наш занат да не пролази, него се неће марити ни за цркву велике богиње Дијане, и пропашће величанство оне коју сва Азија и васиони свет поштује.

28. А кад они ово чуше, напунише се гнева, и викаху говорећи: Велика је Дијана Ефеска!

Авак. 2:18, Откр. 13:4

29. И сав се град напуни буне; и наваливши једнодушно на збориште ухватише Гаја и Аристарха из Македоније, другове Павлове.

Дела 19:32, Дела 20:1, Дела 20:4, Рим. 16:23, 1 Кор. 1:14, Кол. 4:10, Филим. 1:23

30. А кад Павле хтеде да иде међу народ, не дадоше му ученици.

31. А неки и од азијских поглавара који му беху пријатељи, послаше к њему саветујући га да не излази на збориште.

Дела 16:6, 1 Пет. 1:1, Откр. 1:11

32. Једни пак викаху једно а други друго; јер беше сабор смућен, и највише их не знаху зашто су се скупили.

Дела 21:34

33. А једни од народа извукоше Александра, кад га Јевреји изведоше. А Александар махнувши руком хтеде да одговори народу.

Дела 12:17, 1 Тим. 1:20, 2 Тим. 4:14

34. А кад га познаше да је Јеврејин, повикаше сви у глас, и викаху око два сата: Велика је Дијана Ефеска.

35. А писар утишавши народ рече: Људи Ефесци! Ко је тај човек који не зна да град Ефес слави велику богињу Дијану и њен кип небески?

36. Кад дакле то не може нико одрећи, ваља ви да будете мирни, и ништа нагло да не чините;

37. Јер доведосте ове људе који нити су цркву Дијанину покрали, нити хуле на вашу богињу.

38. А Димитрије и мајстори који су с њим ако имају какву тужбу, имају судови, и имају намесници, нека туже један другог.

39. Ако ли шта друго иштете, нека се извиди на правој скупштини.

40. Јер се бојимо да не будемо тужени за данашњу буну; а ниједног узрока нема којим бисмо се могли оправдати за ову буну. И ово рекавши распусти народ који се беше сабрао.

Приче 15:1, Проп. 9:17


Dela apostolska, glava 20

Дела апостолска, глава 20

1. А пошто се утиша буна, дозва Павле ученике, и утешивши их опрости се с њима, и изиђе да иде у Македонију.

1 Кор. 16:5, 2 Кор. 7:5, 1 Тим. 1:3

2. И прошавши оне земље, и световавши их многим речима, дође у Грчку.

3. Поживевши пак онамо три месеца стадоше му Јевреји радити о глави кад хтеде да се одвезе у Сирију, и намисли да се врати преко Македоније.

Дела 9:23, Дела 23:20, 2 Кор. 11:26

4. И пође с њим до Азије Сосипатар Пиров из Верије, и Аристарх и Секунд из Солуна, и Гај из Дерве и Тимотије, и Тихик и Трофим из Азије.

Дела 16:1, Дела 19:29, Дела 21:29, Дела 27:2, Рим. 16:21, Ефес. 6:21, Кол. 4:7, Кол. 4:10, 2 Тим. 4:12, 2 Тим. 4:20, Титу 3:12

5. Ови отишавши напред чекаху нас у Троади.

Дела 20:13

6. А ми се одвезосмо после дана пресних хлебова из Филибе, и дођосмо к њима у Троаду за пет дана, и онде остасмо седам дана.

2 Мој. 12:14, 2 Мој. 23:15, Дела 16:18, 1 Кор. 5:7, 2 Кор. 2:12, 2 Тим. 4:13

7. А у први дан недеље, кад се сабраше ученици да ломе хлеб, говораше им Павле, јер хтеде сутрадан да пође, и протеже беседу до поноћи.

Лука 22:19, Јован 20:1, Дела 2:42, 1 Кор. 10:16, 1 Кор. 16:2, Откр. 1:10

8. И беху многе свеће горе у соби где се бејасмо сабрали.

Дела 1:13

9. А сеђаше на прозору једно момче, по имену Евтих, надвладано од тврдог сна, и кад Павле говораше много, наже се у сну и паде доле с трећег пода, и дигоше га мртва.

10. А Павле сишавши паде на њ, и загрливши га рече: Не буните се, јер је душа његова у њему.

1 Цар. 17:21, 2 Цар. 4:34, Мат. 9:24, Јован 11:40, Дела 9:40

11. Онда изиђе горе, и преломивши хлеб окуси, и довољно говори до саме зоре, и тако отиде.

12. А момче доведоше живо, и утешише се не мало.

13. А ми дошавши у лађу одвезосмо се у Ас, и оданде хтесмо да узмемо Павла; јер тако беше заповедио, хотећи сам да иде пешице.

14. А кад се саста с нама у Асу, узесмо га, и дођосмо у Митилину.

15. И оданде одвезавши се дођосмо сутрадан према Хију; а други дан одвезосмо се у сам, и ноћисмо у Тригилију; и сутрадан дођосмо у Милит.

16. Јер Павле намисли да прођемо мимо Ефес да се не би задржао у Азији; јер хићаше, ако буде могуће, да буде о Тројичину дне у Јерусалиму.

Дела 2:1, Дела 21:4, Дела 21:12, Дела 24:17, 1 Кор. 16:8

17. Али из Милита посла у Ефес и дозва старешине црквене.

Дела 20:15, 1 Тим. 4:14

18. И кад дођоше к њему, рече им: Ви знате од првог дана кад дођох у Азију како с вама једнако бих

Дела 18:19

19. Служећи Господу са сваком понизности и многим сузама и напастима које ми се догодише од Јевреја који ми рађаху о глави;

20. Како ништа корисно не изоставих да вам не кажем и да вас научим пред народом и по кућама,

Јер. 42:4, Језек. 11:25, Дела 5:42

21. Сведочећи и Јеврејима и Грцима покајање к Богу и веру у Господа нашег Исуса Христа.

Мар. 1:15, Лука 24:47, Дела 2:38, Дела 18:5, Рим. 2:4

22. И сад ево ја свезан Духом идем у Јерусалим не знајући шта ће ми се у њему догодити;

Дела 19:21

23. Осим да Дух Свети по свим градовима сведочи, говорећи да ме окови и невоље чекају.

Дела 9:16, Дела 21:4, Дела 21:11, Дела 21:33, 1 Сол. 3:3, 2 Тим. 2:12

24. Али се низашта не бринем, нити марим за свој живот, него да свршим течење своје с радошћу и службу коју примих од Господа Исуса: да посведочим јеванђеље благодати Божје.

Дела 1:17, Дела 13:25, Рим. 8:35, 1 Кор. 9:24, 2 Кор. 4:1, 2 Кор. 4:16, Гал. 1:1, 2 Тим. 4:7, Титу 1:3

25. И ево сад знам да више нећете видети моје лице, ви сви по којима пролазих проповедајући царство Божје.

Рим. 15:23

26. Зато вам сведочим у данашњи дан да сам ја чист од крви свију;

Језек. 33:4, Језек. 33:9, 2 Кор. 7:2, 1 Сол. 2:10

27. Јер не изоставих да покажем вољу Божју.

Јер. 26:2, Мат. 28:20, Лука 7:30, Јован 15:15, Дела 20:20, Ефес. 1:11

28. Пазите дакле на себе и на све стадо у коме вас Дух Свети постави владикама да пасете цркву Господа и Бога коју стече крвљу својом;

Дела 13:2, 1 Кор. 12:28, Ефес. 1:7, Кол. 1:14, 1 Тим. 4:14, 1 Тим. 4:16, Јевр. 9:14, 1 Пет. 1:19, 1 Пет. 5:2, Откр. 5:9

29. Јер ја ово знам да ће по одласку мом ући међу вас тешки вуци који неће штедети стада;

Језек. 34:8, Мат. 7:15, Филиб. 1:24, 2 Пет. 2:1

30. И између вас самих постаће људи који ће говорити изврнуту науку да одвраћају ученике за собом.

Дела 5:37, 1 Јов. 2:19

31. Зато гледајте и опомињите се да три године дан и ноћ не престајах учећи са сузама сваког од вас.

Дела 19:10

32. И сад вас, браћо, предајем Богу и речи благодати Његове, који може назидати и дати вам наследство међу свима освећенима.

Јован 17:17, Дела 9:31, Дела 14:23, Дела 26:18, Ефес. 1:18, Кол. 3:24, Јевр. 9:15, Јевр. 13:9

33. Сребра, или злата, или руха ни у једног не заисках.

1 Сам. 12:3, Јов 6:22, 1 Кор. 9:12, 2 Кор. 7:2, 2 Кор. 11:9

34. Сами знате да потреби мојој и оних који су са мном били послужише ове руке моје.

Дела 18:3, Дела 19:22, 1 Кор. 4:12, 1 Сол. 2:9, 2 Сол. 3:8

35. Све вам показах да се тако ваља трудити и помагати немоћнима, и опомињати се речи Господа Исуса коју Он рече: Много је блаженије давати неголи узимати.

Псал. 41:1, Приче 19:17, Мат. 10:8, Рим. 15:1, 1 Кор. 9:12, 2 Кор. 11:9, Ефес. 4:28, 1 Сол. 4:11, 2 Сол. 3:8, Јевр. 13:1, Јевр. 13:3

36. И ово рекавши клече на колена своја са свима њима и помоли се Богу.

37. А свију стаде велики плач и загрливши Павла целиваху га,

1 Мој. 45:14

38. Жалосни највише за реч коју рече да више неће видети лице његово; и отпратише га у лађу.


Dela apostolska, glava 21

Дела апостолска, глава 21

1. И кад би те се одвезосмо отргнувши се од њих, идући право дођосмо у Ко, и други дан у Род и оданде у Патару.

2. И нашавши лађу која полази у Финикију, уђосмо и одвезосмо се.

3. А кад нам се указа Кипар, остависмо га налево, и пловљасмо у Сирију, и стадосмо у Тиру; јер онде ваљаше да се истовари лађа.

4. И нашавши ученике остасмо онде седам дана: они Павлу говораху Духом да не иде горе у Јерусалим.

Дела 20:23

5. А кад би те ми дане навршисмо, изишавши иђасмо, и праћаху нас сви са женама и децом до иза града, и клекнувши на брегу помолисмо се Богу.

Дела 9:40

6. И опростивши се један с другим уђосмо у лађу; а они се вратише својим кућама.

Јован 1:11

7. А ми почевши пловљење од Тира, дођосмо у Птолемаиду; и поздравивши се с браћом остасмо код њих један дан.

8. А сутрадан пошавши Павле и који бејасмо с њим дођосмо у Ћесарију; и ушавши у кућу Филипа јеванђелиста, који беше један од седам ђакона, остасмо у њега.

Дела 6:5, Ефес. 4:11, 2 Тим. 4:5

9. И овај имаше четири кћери девојке које прорицаху.

Јоило 2:28, Дела 2:17

10. Стојећи ми пак онде много дана, дође одозго из Јудеје један пророк, по имену Агав;

Дела 11:28

11. И дошавши к нама узе појас Павлов и свезавши своје руке и ноге рече: Тако вели Дух Свети: Човека ког је овај појас, овако ће га свезати у Јерусалиму Јевреји, и предаће га у руке незнабожаца.

Ефес. 3:1

12. И кад чусмо ово, молисмо и ми и ондашњи да не иде горе у Јерусалим.

13. А Павле одговори и рече: Шта чините те плачете и цепате ми срце? Јер ја не само свезан бити хоћу, него и умрети у Јерусалиму готов сам за име Господа Исуса.

Иса. 3:15, Дела 20:24, Рим. 8:35, 2 Кор. 4:10, Кол. 1:24, 2 Тим. 4:6

14. А кад га не могасмо одвратити, умукосмо рекавши: Воља Божја нека буде.

1 Мој. 43:14, 1 Сам. 3:18, Мат. 26:42

15. А после ових дана спремивши се изиђосмо у Јерусалим.

16. А дођоше с нама и неки ученици из Ћесарије водећи са собом неког Мнасона из Кипра, старог ученика, у ког бисмо ми стајали.

17. И кад дођосмо у Јерусалим, примише нас браћа љубазно.

Дела 15:4

18. А сутрадан отиде Павле с нама к Јакову, и дођоше све старешине.

Дела 12:17, Дела 15:13, Дела 24:11, Гал. 1:19, Јаков 1:1

19. И поздравивши се с њима казиваше све редом шта учини Бог у незнабошцима његовом службом.

Дела 1:17, Дела 11:4, Дела 14:27, Рим. 15:18, 1 Кор. 3:5, Кол. 1:28

20. А они чувши хваљаху Бога и рекоше му: Видиш ли, брате! Колико је хиљада Јевреја који вероваше, и сви теже на стари закон.

Дела 21:4, Дела 22:3, Рим. 10:2, Гал. 1:14

21. А дознали су за тебе да учиш отпадању од закона Мојсијевог све Јевреје који живе међу незнабошцима, казујући да им не треба обрезивати деце своје, нити држати обичаје отачке.

Дела 6:14, Гал. 5:1

22. Шта ћемо дакле сад? Народ ће се сабрати јамачно; јер ће чути да си дошао.

23. Ово дакле учини шта ти кажемо: у нас имају четири човека који су се заветовали Богу;

Дела 21:4

24. Ове узми и очисти се с њима, и потроши на њих нека острижу главе своје, и сви ће дознати да оно што су чули за тебе ништа није, него да и сам држиш закон и живиш по њему.

4 Мој. 6:2, 4 Мој. 6:13, Јован 1:11, Дела 18:18

25. А за незнабошце који вероваше ми посласмо пресудивши да они такво ништа не држе осим да се чувају од прилога идолских, и од крви, и од удављеног, и од курварства.

1 Мој. 9:4, 3 Мој. 17:14, Дела 15:19, 1 Кор. 5:1, 1 Кор. 5:9, 1 Сол. 4:3, Јевр. 13:4

26. Тада Павле узе оне људе, и сутрадан очистивши се с њима, уђе у цркву, и показа како извршује дане очишћења докле се не принесе жртва за сваког њих.

4 Мој. 6:13, Дела 24:18, 1 Кор. 9:20

27. А кад хтеде да се наврши седам дана, видевши га у цркви они Јевреји што беху из Азије, побунише сав народ, и метнуше руке на њ.

Мар. 10:30, Лука 21:12, Дела 4:3, Дела 5:18, Дела 24:11, Дела 24:18, Рим. 8:35, 2 Кор. 4:9, 1 Сол. 2:14, 1 Сол. 2:16, 2 Тим. 3:12

28. Вичући: Помагајте, људи Израиљци! Ово је човек који против народа и закона и против овог места учи све свуда; па још и Грке уведе у цркву и опогани свето место ово.

Мат. 5:11, Лука 6:22, Лука 11:49, Лука 21:12, Јован 15:20, Дела 6:13, Дела 16:20, Дела 17:6, Дела 21:21, Дела 24:6, 1 Кор. 4:12, 1 Пет. 2:12

29. Јер беху видели с њим у граду Трофима из Ефеса, ког мишљаху да је увео Павле у цркву.

Дела 20:4, 2 Тим. 4:20

30. И сав се град подиже, и навали народ са свију страна, и ухвативши Павла вуцијаху га напоље из цркве; и одмах се затворише врата.

31. А кад хтеше да га убију, дође глас горе к војводи од чете да се побуни сав Јерусалим.

Дела 24:22

32. А он одмах узевши војнике и капетане дотрча на њих. А они видевши војводу и војнике престаше бити Павла.

Дела 12:6, Дела 22:25, Дела 23:27

33. А војвода приступивши узе га, и заповеди да га метну у двоје вериге, и питаше ко је и шта је учинио.

Дела 20:23, Дела 23:27, Дела 28:20

34. А један викаше једно, а други друго по народу. А кад не може од буне ништа да разуме управо, заповеди да га одведу у логор.

Дела 19:32, Дела 22:24

35. А кад би на басамацима, мораше га војници носити силе ради народа.

36. Јер за њим приста мноштво народа који викаху: Погуби га.

Лука 23:18, Јован 19:15, Дела 22:22

37. А кад хтеде Павле да уђе у логор, рече војводи: Је ли ми слободно говорити шта теби? А он рече: Зар умеш грчки?

Јер. 26:10

38. Ниси ли ти Мисирац који пре ових дана подбуни и изведе у пустињу четири хиљаде хајдука?

39. А Павле рече: Ја сам човек Јеврејин из Тарса, грађанин познатог града у Киликији; него те молим допусти ми да говорим к народу.

Дела 9:11, Филиб. 3:5, Кол. 4:3, 2 Тим. 2:9, 1 Пет. 3:15

40. А кад му допусти, стаде Павле на басамацима и махну руком на народ; и кад поста велика тишина проговори јеврејским језиком говорећи:


Dela apostolska, glava 22

Дела апостолска, глава 22

1. Људи, браћо и очеви! Чујте сад мој одговор к вама.

Дела 7:2

2. А кад чуше да им јеврејским језиком проговори, још већа тишина поста. И рече:

3. Ја сам човек Јеврејин, који сам рођен у Тарсу киликијском, и одгајен у овом граду код ногу Гамалиилових, научен управо отачком закону, и бејах ревнитељ Божји као што сте ви сви данас.

5 Мој. 33:3, 2 Сам. 21:2, 2 Цар. 4:38, Лука 8:35, Дела 5:34, Дела 9:30, Дела 21:20, Дела 26:5, Рим. 10:2, Рим. 11:1, 2 Кор. 11:22, Гал. 1:14, Филиб. 3:5, Филиб. 3:6

4. Ја овај пут гоних до саме смрти, везујући и предајући у тамницу и људе и жене,

Дела 8:3, 1 Тим. 1:13

5. Као што ми сведочи и поглавар свештенички и све старешине; од којих и посланице примих на браћу која живе у Дамаску; и иђах да доведем оне што беху онамо свезане у Јерусалим да се муче.

Лука 22:66, Дела 4:5, Дела 9:2, Дела 23:1, Дела 28:17, Рим. 9:3

6. А кад иђах и приближих се к Дамаску, догоди ми се око подне да ме уједанпут обасја велика светлост с неба.

Дела 26:12

7. И падох на земљу, и чух глас, који ми говори: Савле! Савле! Зашто ме гониш?

8. А ја одговорих: Ко си Ти, Господе? А Он ми рече: Ја сам Исус Назарећанин, ког ти гониш.

9. А који беху са мном видеше светлост и уплашише се; али не чуше глас који ми говораше.

Дан. 10:7

10. А ја рекох: Шта ћу чинити, Господе? А Господ ми рече: Устани и иди у Дамаск, и тамо ће ти се казати за све шта ти је одређено да чиниш.

11. И кад обневидех од силне светлости оне, вођаху ме за руку они који беху са мном, и дођох у Дамаск.

Дела 9:8

12. А неки Ананија, човек побожан по закону, посведочен од свију Јевреја који живе у Дамаску,

Дела 3:13, Дела 5:30, Дела 9:10, Дела 10:22, 1 Тим. 3:7

13. Дошавши к мени стаде и рече ми: Савле брате! Прогледај. И ја у тај час погледах на њ.

14. А он ми рече: Бог отаца наших изабра те да познаш вољу Његову, и да видиш праведника, и да чујеш глас из уста Његових:

Јован 15:16, Дела 3:13, Дела 3:14, Дела 5:30, Дела 9:15, Рим. 1:1, 1 Кор. 9:1, 1 Кор. 11:23, Гал. 1:1, Гал. 1:12, Титу 1:1, Јевр. 7:26, 1 Јов. 1:1

15. Да Му будеш сведок пред свим људима за ово што си видео и чуо.

Дела 23:11, Дела 26:16

16. И сад шта оклеваш? Устани и крсти се, и опери се од греха својих, призвавши име Господа Исуса.

Дела 2:21, Дела 2:38, Рим. 10:13, Јевр. 10:22

17. А догоди се, кад се вратих у Јерусалим и мољах се у цркви Богу, да постадох изван себе,

Дела 9:26, Рим. 15:19, 2 Кор. 12:2

18. И видех Га где ми говори: Похитај те изађи из Јерусалима, јер неће примити сведочанство твоје за мене.

Мат. 10:14

19. И ја рекох: Господе! Сами знаду да сам ја метао у тамнице и био по зборницама оне који Те верују.

Мат. 10:17, Дела 8:3

20. И кад се проливаше крв Стефана сведока Твог, и ја стајах и пристајах на смрт његову, и чувах хаљине оних који га убијају.

Лука 11:48, Дела 7:58, Дела 8:1, Рим. 1:32

21. И рече ми: Иди, јер ћу ја далеко да те пошаљем у незнабошце.

Дела 13:2, Дела 18:6, Рим. 1:5, Рим. 11:13, Гал. 2:7, 1 Тим. 2:7, 2 Тим. 1:11

22. А они га слушаху до ове речи, па подигоше глас свој говорећи: Узми са земље таквог; јер не треба да живи.

Дела 21:36, Дела 25:24

23. А кад они викаху и збациваху хаљине и бацаху прах у небо,

24. Заповеди војвода да га одведу у логор, и рече да га бојем испитају да дозна за какву кривицу тако викаху на њ.

25. И кад га притегоше узицама, рече Павле капетану, који стајаше онде: Зар ви можете бити човека Римљанина, и још без суда?

Дела 16:37

26. А кад чу капетан, приступи к војводи и каза говорећи: Гледај шта ћеш чинити; јер је овај човек Римљанин.

27. А војвода приступивши рече му: Кажи ми јеси ли ти Римљанин? А он рече: Да.

28. А војвода одговори: Ја сам за велику цену име овог грађанства добио. А Павле рече: А ја сам се и родио с њиме.

29. Онда одступише одмах од њега они што хтеше да га испитују; а војвода се уплаши кад разуме да је Римљанин и што га беше свезао.

30. А сутрадан, желећи дознати истину зашто га туже Јевреји, пусти га из окова, и заповеди да дођу главари свештенички и сав сабор њихов; и сведавши Павла постави га пред њима.

Мат. 10:17, Лука 21:12, Дела 23:28


Dela apostolska, glava 23

Дела апостолска, глава 23

1. А Павле погледавши на скупштину рече: Људи браћо! Ја са свом добром савести живех пред Богом до самог овог дана.

Дела 24:16, 1 Кор. 4:4, 2 Кор. 1:12, 2 Тим. 1:3, Јевр. 13:18, 1 Пет. 3:16

2. А поглавар свештенички Ананија заповеди онима што стајаху код њега да га бију по устима.

1 Цар. 22:24, Јован 18:22

3. Тада му рече Павле: Тебе ће Бог бити, зиде окречени! И ти седиш те ми судиш по закону, а преступајући закон заповедаш да ме бију.

3 Мој. 19:35, Лука 11:44

4. А они што стајаху наоколо рекоше: Зар псујеш Божјег поглавара свештеничког?

5. А Павле рече: Не знадох, браћо, да је поглавар свештенички, јер стоји написано: Старешини народа свог да не говориш ружно.

2 Мој. 22:28, Проп. 10:20, Дела 24:17, 2 Пет. 2:10, Јуда 1:8

6. А знајући Павле да је један део садукеја а други фарисеја повика на скупштини: Људи браћо! Ја сам фарисеј и син фарисејев: за наду и за васкрсење из мртвих доведен сам на суд.

Дела 24:15, Дела 24:21, Дела 26:8, Дела 28:20, Филиб. 3:5

7. А кад он ово рече, постаде распра међу садукејима и фарисејима, и раздели се народ.

8. Јер садукеји говоре да нема васкрсења, ни анђела ни духа; а фарисеји признају обоје.

Мат. 22:23, Мар. 12:18, Лука 20:27

9. И постаде велика вика, и уставши књижевници од стране фарисејске препираху се међу собом говорећи: Никакво зло не налазимо на овом човеку; ако ли му говори дух или анђео, да се не супротимо Богу.

Приче 16:7, Јер. 26:16, Лука 23:4, Дела 5:39, Дела 11:17, Дела 22:7

10. А кад поста распра велика, побојавши се војвода да Павла не раскину, заповеди да сиђу војници и да га отму између њих, и да га одведу у логор.

Дела 23:27

11. А ону ноћ стаде Господ пред њега и рече: Не бој се, Павле, јер као што си сведочио за мене у Јерусалиму, тако ти ваља и у Риму сведочити.

Псал. 46:1, Иса. 41:10, Дела 2:25, Дела 18:9

12. А кад би дан, учинише неки од Јевреја веће и заклеше се говорећи да неће ни јести ни пити докле не убију Павла.

Иса. 8:9, Јер. 44:25, Дела 25:3, Рим. 8:31

13. А беше их више од четрдесет који ову клетву учинише.

14. Ови приступивши ка главарима свештеничким и старешинама, рекоше: Клетвом заклесмо се да нећемо ништа окусити док не убијемо Павла;

15. Сад дакле ви са сабором кажите војводи да га сутра сведе к вама, као да бисте хтели дознати боље за њега; а ми смо готови да га убијемо пре него се он приближи.

Дела 23:21, Дела 23:30, Дела 26:21

16. А син сестре Павлове чувши ову заседу дође и уђе у логор и каза Павлу.

Јов 5:13, Приче 21:30

17. А Павле дозвавши једног од капетана рече: Ово момче одведи к војводи, јер има нешто да му каже.

Мат. 8:8, Дела 22:26, Ефес. 5:15

18. А он га узе и доведе к војводи, и рече: Сужањ Павле дозва ме и замоли да ово момче доведем к теби које има нешто да ти говори.

19. А војвода узевши га за руку, и отишавши насамо, питаше га: Шта је што имаш да ми кажеш?

20. А оно рече: Јевреји договорише се да те замоле да сутра сведеш Павла к њима на скупштину, као да би хтели боље испитати за њега;

Дела 20:3

21. Али ти их немој послушати, јер га чекају од њих више од четрдесет људи који су се заклели да неће ни јести ни пити докле га не убију; и сад су готови, и чекају твоје обећање.

Псал. 10:9, Приче 1:16, Иса. 59:7, Мих. 7:2, Дела 9:23, Дела 14:5, 2 Кор. 11:26, 2 Кор. 11:32

22. А војвода онда отпусти момче заповедивши му: Ником не казуј да си ми ово јавио.

23. И дозвавши двојицу од капетана рече: Приправите ми двеста војника да иду до Ћесарије, и седамдесет коњика и двеста стрелаца, по трећем сату ноћи.

Дела 23:32

24. И нека доведу коње да посаде Павла, и да га прате до Филикса судије.

Дела 24:1

25. И написа посланицу у којој овако говораше:

26. Од Клаудија Лисије честитом Филиксу поздравље.

Дела 24:22

27. Човека овог ухватише Јевреји и хтеше да га убију; ја пак дођох с војницима и отех га дознавши да је Римљанин.

Дела 20:23, Дела 21:32, Дела 21:33, Дела 24:7

28. И желећи дознати узрок за који га криве сведох га на њихову скупштину.

Дела 22:30

29. Тада нађох да га криве за питања закона њиховог, а да нема никакве кривице која заслужује смрт или окове.

Псал. 27:12, Мат. 5:11, Дела 18:14, Дела 18:15, Дела 24:5, Дела 25:19, Дела 26:31

30. И дознавши ја уговор јеврејски о глави овог човека одмах га послах к теби заповедивши и супарницима његовим да пред тобом кажу шта имају на њ. Здрав буди!

Дела 24:8, Дела 24:19, Дела 25:16

31. А војници онда, као што им се заповеди, узеше Павла и одведоше га ноћу у Антипатриду.

32. А сутрадан оставивши коњике да иду с њим, вратише се у логор.

33. А они дошавши у Ћесарију, предаше посланицу судији и изведоше Павла преда њ.

Дела 8:40

34. А судија прочитавши посланицу запита одакле је; и дознавши да је из Киликије

Дела 6:9

35. Рече: Испитаћу те кад супарници твоји дођу. И заповеди да га чувају у двору Иродовом.

Мат. 27:27, Дела 23:30, Дела 24:1, Дела 24:23


Dela apostolska, glava 24

Дела апостолска, глава 24

1. А после пет дана сиђе поглавар свештенички Ананија са старешинама и с ритором неким Тертулом, који изиђоше пред судију против Павла.

Дела 21:27, Дела 23:2, Дела 23:30, Дела 23:35

2. А кад њега дозваше, поче Тертул тужити га говорећи: Што живимо под тобом у великом миру, и правице које се овом народу чине твојим промишљањем,

Псал. 12:2, Псал. 55:21

3. У сваком догађају и свуда, честити Филиксе! Примамо са сваком захвалношћу.

Дела 23:26

4. Али да ти много не досађујем, молим те да нас укратко послушаш са својом кротошћу.

5. Јер нађосмо овог човека да је куга, и подиже буну против свију Јевреја по васионом свету, и да је коловођа јереси назаретској;

Мат. 5:11, Мар. 10:30, Лука 11:49, Јован 15:20, Дела 6:13, Дела 16:20, Дела 17:6, Дела 25:7, Дела 26:2, Рим. 8:35, 1 Кор. 4:12, 2 Тим. 3:12, 1 Пет. 2:12

6. Који се усуди и цркву поганити; кога ми и ухватисмо, и хтесмо да му судимо по закону свом.

Јован 18:31, Дела 21:28

7. Али дође Лисија војвода, и оте га из наших руку на велику силу, и посла к теби,

Дела 24:22

8. Заповедивши и нама, који га тужимо, да идемо к теби; а од њега можеш сам испитавши дознати за све ово за шта га ми тужимо.

Дела 23:30

9. А и Јевреји се сложише говорећи да је ово тако.

10. А Павле одговори кад му намаже судија да говори: Знајући од много година да си ти праведни судија овом народу, слободно одговарам за себе:

11. Ти можеш дознати да нема више од дванаест дана како ја изиђох у Јерусалим да се помолим Богу,

Дела 21:26

12. И нити ме у цркви нађоше да коме говорим, или буну да чиним у народу, ни по зборницама, ни у граду,

Дела 24:18, Дела 25:8

13. Нити они могу посведочити шта теби сад на мене говоре.

Дан. 6:5, Дела 25:7

14. Ово ти пак признајем да у путу, који ови називају јерес, тако служим Богу отачком, верујући све што је написано у закону и у пророцима,

2 Мој. 3:15, Псал. 119:46, Амос 8:14, Лука 16:16, Дела 3:13, Дела 9:2, Дела 13:15, Рим. 3:21, 2 Кор. 1:20, 2 Тим. 1:3

15. И имајући надање на Бога да ће бити васкрсење мртвима, и праведницима и грешницима, које и сами ови чекају.

Дан. 12:2, Мат. 22:31, Јован 5:28, Јован 11:24, Дела 23:6, 1 Сол. 4:14, Откр. 20:12

16. А за ово се и ја трудим да имам чисту савест свагда и пред Богом и пред људима.

Дела 23:1, Рим. 14:22

17. И после много година дођох и донесох милостињу народу свом и приносе.

Дела 11:29, Рим. 15:25, 2 Кор. 8:4, Гал. 2:10

18. У томе ме нађоше очишћеног у цркви, ни с народом, ни с виком.

Дела 21:24, Дела 21:26

19. А имају и Јевреји неки из Азије којима је требало да дођу преда те, и да се туже ако имају шта на ме.

Дела 23:30

20. Или ови сами нека кажу, ако су нашли на мени какву кривицу, кад сам стајао на скупштини,

21. Осим једног овог гласа којим повиках стојећи међу њима: За васкрсење мртвих доведосте ме данас на суд.

Дела 23:6

22. А кад Филикс чу ово, одгоди им знајући врло добро за овај пут и рече: Кад дође Лисија војвода, извидећу вашу ствар.

23. А капетану заповеди да се чува Павле, и да му се олакша, и ниједном од његових да се не забрањује послуживати га или долазити к њему.

Дела 25:4, Дела 27:3

24. А после неколико дана дође Филикс са Друсилом женом својом, која беше Јеврејка, и дозва Павла да чује од њега веру у Христа Исуса.

25. А кад Павле говораше о правди и чистоти и о суду који ће бити, уплаши се Филикс и одговори: Иди засад; а кад узимам кад, дозваћу те.

26. А уз то се и надаше да ће му Павле дати новаца да би га пустио; зато га и често дозиваше и разговараше се с њим.

2 Мој. 23:8, Псал. 26:10, 1 Тим. 6:10

27. А кад се навршише две године, измени Филикса Поркије Фист. А Филикс, хотећи Јеврејима учинити на вољу, остави Павла у сужањству.

2 Мој. 23:2, Приче 29:25, Дан. 6:16, Дела 25:9, Дела 25:14


Dela apostolska, glava 25

Дела апостолска, глава 25

1. А Фист онда примивши власт после три дана изиђе из Ћесарије у Јерусалим.

2. Онда главари свештенички и старешине јеврејске тужише му се на Павла, и мољаху га,

Дела 24:1, Дела 25:15, Дела 25:24

3. Иштући милости против њега, да га пошаље у Јерусалим; и наређиваху заседу да га убију на путу.

Псал. 37:32, Псал. 64:2, Дела 23:12

4. А Фист одговори да се Павле чува у Ћесарији, а и он ће сам скоро онамо да иде:

5. Који дакле могу од вас, рече, нека иду са мном, и ако има каква кривица на том човеку нека га туже.

1 Сам. 24:12, Псал. 7:3, Дела 18:14

6. А пошто би у њих не више од десет дана, сиђе у Ћесарију, и сутрадан седавши на судијску столицу заповеди да доведу Павла.

7. А кад га доведоше, стадоше унаоколо Јевреји који беху дошли из Јерусалима, и многе тешке кривице изношаху на Павла, којих не могаху посведочити,

Јест. 3:8, Псал. 27:12, Псал. 35:1, Мат. 5:11, Мар. 15:3, Лука 23:2, Дела 24:13, Дела 25:24, 1 Сол. 2:15, 1 Пет. 4:14

8. Кад се он одговараше: Нити закону јеврејском, ни цркви, ни ћесару шта сагреших.

Дела 6:13, Дела 6:14, Дела 24:11

9. Али Фист, хотећи Јеврејима учинити на вољу, одговори Павлу и рече: Хоћеш да идеш горе у Јерусалим и онде да ти судим за то?

5 Мој. 27:19, 2 Дн. 19:6, Приче 29:25, Дела 12:3, Дела 24:27, Гал. 1:10, Јаков 2:6, Јаков 2:9

10. А Павле рече: Ја стојим на суду ћесаревом, овде треба да ми се суди: Јеврејима ништа нисам скривио, као што и ти најбоље знаш.

11. Ако ли сам скривио, или учинио шта што заслужује смрт, не марим умрети; ако ли пак ништа нема на мени шта ови на мене потворају, нико ме не може њима предати. Ћесару идем.

Приче 14:8, Приче 21:22, Проп. 9:18, Мат. 10:16, Дела 18:14, Дела 25:21, Дела 26:31, Дела 26:32, Дела 28:19, Ефес. 5:15

12. Тада Фист, поговоривши са саветницима, одговори: Ћесару рече да хоћеш: ћесару ћеш поћи.

Дела 27:1

13. А пошто прође неколико дана, Агрипа цар и Верникија сиђоше у Ћесарију да походе Фиста.

14. И будући да онде много дана осташе, каза Фист цару за Павла говорећи: Човека једног оставио је Филикс у тамници,

Дела 24:27

15. За ког, кад ја бијах у Јерусалиму, изиђоше преда ме главари свештенички и старешине јеврејске молећи да га осудим.

16. Ја им одговорих да није обичај у Римљана да се пре поклони какав човек на смрт док се оптужени не суочи с онима који га туже, и не прими место да одговара за своју кривицу.

Дела 23:35

17. А кад се они овде састаше, никаквог одлагања не учиних, и сутрадан седавши на судијску столицу заповедих да доведу човека.

18. А око њега ставши супарници ни једне кривице које ја мишљах не изнесоше.

19. Него имаху против њега некаква питања о свом сујеверју, и о некаквом Исусу, који је умро па Павле говораше да је жив.

Дела 18:14, Дела 18:15, Дела 23:29, 1 Кор. 1:18, 1 Кор. 2:14

20. А ја не знајући у овом послу шта ћу чинити, рекох би ли хтео ићи у Јерусалим и онамо да му се суди за ово.

21. А кад Павле рече да га чувамо до суда Августовог, заповедих да га чувају докле га пошаљем к ћесару.

Дела 25:11

22. А Агрипа рече Фисту: и ја бих рад чути тог човека. А он рече: Сутра ћеш га чути.

Дела 9:15, Дела 26:1

23. Сутрадан пак, кад Агрипа и Верникија дођоше с великим поносом, и уђоше у судницу с војводама и са старешинама оног града, и кад заповеди Фист, доведоше Павла.

Проп. 1:2, Дела 26:30, Јаков 1:11, 1 Пет. 1:24

24. И рече Фист: Агрипа царе! И сви који сте с нама! Видите овог за ког ми све мноштво Јевреја досађиваше и у Јерусалиму и овде, вичући да не ваља да он више живи.

Дела 22:22

25. А ја дознавши да он ништа није учинио што заслужује смрт, а и он сам рече да ће да иде к светлом ћесару, намислих да га пошаљем,

Мат. 27:19, Мат. 27:24, Мар. 15:14, Лука 23:4, Јован 18:38, Дела 25:11, 2 Кор. 5:21, 1 Пет. 2:22

26. За ког немам шта управо писати господару. Зато га и доведох пред вас, а особито преда те, Агрипа царе, да бих, пошто буде испитивање, имао шта писати.

27. Јер ми се чини лудо сужња послати, а кривице његове не јавити.


Dela apostolska, glava 26

Дела апостолска, глава 26

1. А Агрипа рече Павлу: Допушта ти се да говориш сам за се. Онда Павле пруживши руку одговараше:

2. За срећу своју држим, царе Агрипа, што се данас пред тобом одговарам за све што ме потворају Јевреји,

Дела 26:7

3. А највише што знам да ти познајеш све јеврејске обичаје и препирања. Зато те молим да ме послушаш милостиво.

Дела 26:26

4. Моје дакле живљење од младости, које је испрва било међу народом мојим у Јерусалиму, знаду сви Јевреји.

5. Како ме знаду испрва, ако хоће посведочити, да по познатој јереси наше вере живех фарисејски.

Дела 22:3, Гал. 1:13, Филиб. 3:5

6. И сад стојим пред судом за надање обећања које Бог обрече очевима нашим,

1 Мој. 3:15, 5 Мој. 18:15, 2 Сам. 7:12, Псал. 132:11, Иса. 4:2, Језек. 21:12, Дан. 9:24, Мал. 3:1, Дела 13:32, Дела 28:20, Рим. 15:8

7. Коме се сви дванаест колена наших једнако дан и ноћ служећи надају да ће доћи. За ово надање оптужен сам, царе Агрипа, од Јевреја.

Филиб. 3:11, Јаков 1:1

8. Шта? Зар ви мислите да се не може веровати да Бог мртве подиже?

Дан. 12:2

9. Тако и ја мишљах да ми ваља многа зла чинити против имена Исуса Назарећанина,

Јован 16:2, 1 Тим. 1:13

10. Као што и учиних у Јерусалиму; и многе од светих ја затварах у тамнице, примивши власт од главара свештеничких; и кад их убијаху, пристајах на суд.

Дела 8:3, Дела 22:5

11. И по свим зборницама мучећи их често, нагоњах да хуле на Исуса; и одвише мрзећи на њих гоњах их тја и до туђих градова.

Дела 22:19

12. За које идући у Дамаск с влашћу и заповешћу од главара свештеничких,

Дела 9:3, Дела 22:6

13. У подне, царе, видех на путу с неба светлост већу од сијања сунчаног, која обасја мене и оне што иђаху са мном.

14. А кад ми сви падосмо на земљу, чух глас где говори мени и казује јеврејским језиком: Савле! Савле! Зашто ме гониш? Тешко ти је противу бодила праћати се.

15. А ја рекох: Ко си Ти, Господе? А Он рече: Ја сам Исус, ког ти гониш;

16. Него устани и стани на ноге своје; јер ти се зато јавих да те учиним слугом и сведоком овоме што си видео и што ћу ти показати,

Дела 22:15, 2 Кор. 3:5, Гал. 1:12, Кол. 1:25, 1 Тим. 1:12

17. Избављајући те од народа јеврејског и од незнабожаца, којима ћу те послати,

Дела 9:15, Дела 18:6, Рим. 1:5, Гал. 1:15, 1 Тим. 2:7, 2 Тим. 1:11

18. Да им отвориш очи да се обрате од таме к виделу и од области сотонине к Богу, да приме опроштење греха и достојање међу освећенима вером мојом.

Иса. 35:5, Лука 1:77, Лука 1:79, Дела 20:32, 2 Кор. 6:14, Ефес. 1:11, Ефес. 4:18, Кол. 1:13, 1 Пет. 2:9, 1 Јов. 3:5

19. Зато, царе Агрипа! Не бих непокоран небеској утвари;

20. Него најпре онима који су у Дамаску и у Јерусалиму, потом и по свој земљи јеврејској, и незнабошцима проповедах да се покају, и да се обрате к Богу чинећи дела достојна покајања.

Иса. 55:7, Мат. 3:8, Дела 9:19, Дела 9:20, Дела 9:26

21. Зато ме Јевреји ухватише у цркви и хтеше да ме раскину.

Дела 21:30

22. Али добивши помоћ Божју стојим до самог овог дана, и сведочим и малом и великом, не казујући ништа осим што пророци казаше да ће бити, и Мојсије:

Јован 5:46, Дела 28:18, Рим. 3:21

23. Да ће Христос пострадати, и да ће бити први из васкрсења мртвих и проповедати видело народу јеврејском и незнабошцима.

Псал. 16:8, Псал. 22:1, Псал. 22:30, Иса. 42:6, Иса. 53:1, Иса. 53:10, 1 Кор. 15:20, Кол. 1:18, Откр. 1:6

24. А кад он ово одговараше, рече Фист великим гласом: Зар лудујеш, Павле? Многе те књиге изводе из памети.

2 Цар. 9:11, 1 Кор. 1:23, 1 Кор. 4:10

25. А он рече: Не лудујем, честити Фисте, него речи истине и разума казујем.

Дела 23:26

26. Јер за ово зна цар, коме и говорим слободно; јер не верујем да му је шта од овог непознато; јер ово није било у углу.

27. Верујеш ли, царе Агрипа, пророцима? Знам да верујеш.

Дела 25:9

28. А Агрипа рече Павлу: Још мало па ћеш ме наговорити да будем хришћанин.

Мар. 6:20

29. А Павле рече: Молио бих Бога и за мало и за много да би не само ти него и сви који ме слушају данас били такви као и ја што сам, осим окова ових.

1 Кор. 7:7

30. И кад он ово рече, уста цар и судија и Верникија, и који сеђаху с њима,

Дела 25:23

31. И отишавши разговараху се међу собом говорећи: Овај човек није учинио ништа што заслужује смрт или окове.

Дела 23:9, Дела 23:29, Дела 25:25

32. А Агрипа рече Фисту: Овај човек могаше бити пуштен да не рече да хоће к ћесару. И тако судија намисли да га пошаље к ћесару.

Дела 25:11


Dela apostolska, glava 27

Дела апостолска, глава 27

1. И као што би одређено да идемо у Талијанску, предаше и Павла и друге неке сужње капетану, по имену Јулију, од ћесареве чете.

Дела 25:25

2. А кад уђосмо у лађу адрамитску да пловимо у азијска места, отискосмо се; и с нама беше Аристарх Македонац из Солуна.

Дела 19:29, Дела 20:4, Кол. 4:10

3. И други дан дођосмо у Сидон. И Јулије држаше Павла лепо, и допусти му да одлази к својим пријатељима и да га послужују.

Дела 24:23, Дела 28:16

4. И оданде одвезавши се допловисмо у Кипар, јер ветрови беху противни.

5. И препловивши пучину киликијску и памфилијску дођосмо у Миру ликијску.

6. И онде нашавши капетан лађу александријску која плови у Талијанску, метну нас у њу.

Дела 28:11

7. И пловивши много дана споро, и једва дошавши према Книду, јер нам ветар не даваше, допловисмо под Крит код Салмоне.

8. И једва се возећи поред краја, дођосмо на једно место које се зове Добра Пристаништа, код ког близу беше град Ласеја.

9. А пошто прође много времена, и већ пловљење не беше без страха, јер и пост већ беше прошао, саветоваше Павле

10. Говорећи им: Људи! Видим да ће пловљење бити с муком и великом штетом не само товара и лађе него и душа наших.

11. Али капетан послуша већма крманоша и господара од лађе неголи Павлове речи.

12. А не будући пристаниште згодно за зимовник, саветоваху многи да се одвезу оданде, не би ли како могли доћи до Финика, и онде да зимују у пристаништу критском, које гледа к југу и к западу.

Дела 11:19, Дела 21:2

13. И кад дуну југ, мишљаху да им се воља испуни, и подигнувши једра пловљаху покрај Крита.

14. Али не задуго потом дуну, насупрот њему, буран ветар који се зове Евроклидон.

Језек. 27:26

15. А кад се лађа оте, и не могаше се ветру противити, предадосмо је валовима и ношаху нас.

16. А кад прођосмо мимо једно острво које се зове Клауда, једва могосмо удржати чамац,

17. Који извукавши, свакојако помагаху, те га привезасмо одозго за лађу; а бојећи се да не удари на пруд, спустисмо једра, и тако се плављасмо.

Дела 27:29

18. А кад нам веома досађиваше бура сутрадан избациваху товаре.

Јона 1:5

19. И у трећи дан својим рукама избацисмо алат лађарски.

Јона 1:5

20. А кад се ни сунце ни звезде за много дана не показаше, и бура не мала навалила, беше пропала сва нада да ћемо се избавити.

21. И кад се задуго није јело, онда Павле ставши преда њих рече: Требаше дакле, о људи! Послушати мене, и не отискивати се од Крита, и не имати ове муке и штете.

Дела 27:44

22. И ево сад вас молим да будете добре воље: јер ниједна душа од вас неће пропасти осим лађе;

23. Јер у ову ноћ стаде преда ме анђео Бога ког сам ја и коме служим,

Псал. 25:14, Псал. 143:12, Дан. 3:28, Амос 3:7, Јован 12:26, Дела 5:19, Дела 23:11, Рим. 1:9, Рим. 6:22, 2 Тим. 1:3, Јевр. 1:13

24. Говорећи: Не бој се, Павле! Ваља ти доћи пред ћесара; и ево ти дарова Бог све који се возе с тобом.

1 Мој. 18:23, 1 Мој. 18:30, 1 Мој. 19:29, Јов 42:8, Иса. 6:13, Иса. 41:10, Иса. 41:14, Иса. 43:1, Дела 19:21, Дела 23:11, Дела 25:11, Дела 27:44, Јаков 1:16

25. Зато не бојте се, људи; јер верујем Богу да ће тако бити као што ми би речено.

4 Мој. 23:19, 2 Дн. 20:20, Лука 1:12, Титу 1:2

26. Али ваља нам доћи на једно острво.

Дела 28:1

27. А кад би четрнаеста ноћ, и ми се у поноћи плављасмо по адријанској пучини, помислише лађари да се приближују к некаквој земљи.

28. И измеривши дубину нађоше двадесет хвати; и прошавши мало опет измерише, и нађоше петнаест хвати.

29. Онда бојећи се да како не ударе на прудовита места бацише са стражњег краја лађе четири ленгера, па се мољасмо Богу да сване.

Дела 27:40

30. А кад лађари гледаху да побегну из лађе, и спустише чамац у море изговарајући се као да хоће с предњег краја да спусте ленгере,

31. Рече Павле капетану и војницима: Ако ови не остану у лађи, ви не можете живи остати.

Иса. 38:21, Мат. 4:7

32. Тада војници одрезаше ужа на чамцу и пустише га те паде.

33. А кад хтеде да сване, мољаше Павле све да једу, говорећи: Четрнаести је дан данас како чекате и не једући живите ништа не окусивши.

34. Зато вас молим да једете: јер је то за ваше здравље. А ни једном од вас длака с главе неће отпасти.

1 Сам. 14:45, 1 Цар. 1:52, Мат. 10:30, Лука 12:7

35. И рекавши ово узе хлеб, и даде хвалу Богу пред свима, и преломивши стаде јести.

1 Сам. 9:13, Мат. 15:36, Мар. 8:6, Јован 6:11, Рим. 14:6

36. Онда се сви развеселивши и они једоше.

37. А у лађи беше нас душа свега двеста и седамдесет и шест.

Дела 2:41, Рим. 13:1, 1 Пет. 3:20

38. И наситивши се јела, олакшаше лађу избацивши пшеницу у море.

Јов 2:4, Јона 1:5, Мат. 6:25

39. А кад би дан не познаваху земље; него угледаше некакав залив с песком, на који се договорише ако буде могуће, да извуку лађу.

40. И подигнувши ленгере вожаху се по мору, и одрешивши ужа на крмама, и раширивши мало једро према ветрићу који дуваше, вожасмо се крају.

Јаков 3:4

41. А кад дођосмо као на један језик, где се море као раздељује, насади се лађа; и предњи крај, који се насади, оста тврд да се не може помакнути, а крма се разбијаше од силе валова.

2 Кор. 11:25

42. А војници се договорише да побију сужње, да који не исплива и не утече.

Приче 1:16, Проп. 9:3, Иса. 59:7, Мар. 15:15, Рим. 3:15

43. Али капетан желећи сачувати Павла забрани њихов договор, и заповеди онима који знаху пливати да искоче најпре, и да изиђу на земљу;

Псал. 34:17, Псал. 34:19, Приче 16:7, Дела 23:10, 2 Пет. 2:9

44. А остали једни на даскама а једни на чему од лађе. И тако изиђоше сви живи на земљу.

Псал. 107:30


Dela apostolska, glava 28

Дела апостолска, глава 28

1. И кад изиђоше срећно из лађе, тада разумеше да се острво зове Мелит.

Дела 27:26, Дела 27:39

2. А дивљаци чињаху нам не малу љубав, јер наложише огањ и примише нас све због дажда који иђаше, и због зиме.

3 Мој. 19:18, 3 Мој. 19:34, Дела 27:3, Рим. 1:14, 1 Кор. 14:11, Кол. 3:11, Јевр. 13:1

3. А Павле зграбивши гомилу грања наложи на огањ, и изишавши змија од врућине скочи му на руку.

4. И кад видеше дивљаци змију где виси о руци његовој, говораху један другом: Јамачно је овај човек крвник, ког избављеног од мора суд Божји не остави да живи.

Јона 1:14, Лука 13:2, Јован 9:2

5. А он отресавши змију у огањ не би му ништа зло.

4 Мој. 21:9, Псал. 91:13, Мар. 16:18, Лука 10:19, Откр. 9:3

6. А они чекаху да он отече или уједанпут да падне мртав. А кад задуго чекаше, и видеше да му ништа зло не би, променише се, и говораху да је он бог.

Дела 8:10, Дела 10:25, Дела 12:22, Откр. 22:8

7. А наоколо око оног места беху села поглавара од острва по имену Поплија, који нас прими и угости љубазно три дана.

8. А догоди се да отац Поплијев лежаше од грознице и од срдобоље, коме ушавши Павле помоли се Богу и метну руке своје на њ и исцели га.

1 Цар. 17:20, Мат. 8:8, Мар. 6:5, Мар. 7:32, Лука 4:40, Дела 9:40, Дела 19:11, 1 Кор. 12:9, 1 Кор. 12:28

9. А кад то би, долажаху и други који беху болесни на острву оном, и исцељиваху се.

10. И поштоваху нас великим частима; и кад пођосмо, спремише нам што је од потребе.

Мат. 15:6, 1 Тим. 5:17

11. А после три месеца одвезосмо се на лађи александријској, која је била презимила на острву, и беху на њој написани Диоскури.

Дела 27:7

12. И допловивши у Сиракузу остасмо онде три дана.

13. А оданде отпловивши дођосмо у Ригију; и после једног дана кад дуну југ, дођосмо други дан у Потиоле.

14. Онде нађемо браћу, и они нас замоле те останемо код њих седам дана; и тако пођосмо у Рим.

15. И оданде чувши браћа за нас изиђоше нам на сусрет све до Апијева пазара и три крчме. И кад их виде Павле, даде хвалу Богу, и ослободи се.

16. А кад дођосмо у Рим, капетан предаде сужње војводи. Али се Павлу допусти да живи где хоће с војником који га чуваше.

1 Мој. 39:21, Дела 24:23

17. А после три дана Павле сазва старешине јеврејске. И кад се они скупише, говораше им: Људи браћо! Ја ништа не учиних противно народу или обичајима отачким; и Јерусалимљани предаше ме као сужња у руке Римљанима,

Суд. 15:13, Дела 21:33, Дела 24:12, Дела 25:8

18. Који извидевши за мене хтеше да ме пусте, јер се не нађе на мени ниједна смртна кривица.

Дела 22:24, Дела 24:10, Дела 25:8, Дела 26:31

19. Али кад Јудејци говораху насупрот, натера ме невоља да се иштем пред ћесара, не као да бих свој народ имао шта тужити.

Дела 25:11, Дела 26:32

20. Тога ради узрока замолих вас да се видимо и да се разговоримо; јер наде ради Израиљеве окован сам у ово гвожђе.

Плач 3:7, Дела 24:21, Дела 26:6, Дела 26:29, Ефес. 3:1, Ефес. 4:1, Ефес. 6:20, 2 Тим. 1:16, Филим. 1:10, Филим. 1:13

21. А они му рекоше: Ми нити примисмо писма за те из Јудеје; нити дође ко од браће да јави или да говори шта зло за тебе.

22. Него молимо да чујемо од тебе шта мислиш; јер нам је познато за ову јерес да јој се свуда насупрот говори.

Лука 2:34, Дела 24:5, 1 Пет. 2:12

23. И одредивши му дан дођоше к њему у гостионицу многи; којима казиваше сведочећи царство Божје и уверавајући их за Исуса из закона Мојсијевог и из пророка од јутра до самог мрака.

Лука 24:27, Дела 17:2, Дела 26:6, Дела 26:22

24. И једни вероваху ономе што говораше а једни не вероваху.

Дела 13:48, Дела 14:4, Дела 18:6, Рим. 3:3

25. А будући несложни међу собом, одлажаху кад рече Павле једну реч: Добро каза Дух Свети преко пророка Исаије очевима нашим

26. Говорећи: Иди к народу овоме и кажи: Ушима ћете чути и нећете разумети; и очима ћете гледати и нећете видети.

Иса. 6:9, Јер. 5:21, Језек. 12:2, Мат. 13:14, Мар. 4:12, Лука 8:10

27. Јер одрвени срце овог народа, и ушима тешко чују, и очима својим зажмурише да како не виде очима, и ушима не чују, и да се не обрате да их исцелим.

Иса. 44:18

28. Да вам је дакле на знање да се незнабошцима посла спасење Божје, они ће и чути.

Мат. 21:41, Дела 13:26, Рим. 11:11

29. И кад он ово рече, отидоше Јевреји препирући се међу собом.

30. А Павле остаде пуне две године о свом трошку, и дочекиваше све који му долажаху,

31. Проповедајући царство Божје, и учећи о Господу нашем Исусу Христу слободно, и нико му не брањаше.

Ефес. 6:19, Филиб. 1:13


4. Mojsijeva, glava 1

Четврта књига Мојсијева

која се зове Бројеви

Глава 1

1. Још рече Господ Мојсију у пустињи Синајској у шатору од састанка први дан другог месеца друге године по изласку њиховом из земље мисирске, говорећи:

2 Мој. 19:1, 2 Мој. 25:22, 4 Мој. 9:1

2. Избројте сав збор синова Израиљевих по породицама њиховим и по домовима отаца њихових и по именима њиховим, све мушкиње, главу по главу,

2 Мој. 30:12, 2 Сам. 24:2, 1 Дн. 21:2

3. Од двадесет година и више, све који могу ићи на војску у Израиљу, избројте их по четама њиховим ти и Арон;

2 Дн. 25:5

4. А с вама нека буде по један човек од сваког племена, који је поглавар у дому отаца својих.

4 Мој. 2:2, 4 Мој. 30:2, Ис.Н. 22:14, 1 Дн. 27:1

5. А ово су имена људи који ће бити с вама: од племена Рувимовог Елисур син Седијуров;

1 Мој. 29:32, 5 Мој. 33:6, Откр. 7:4

6. Од Симеуновог Саламило син Сурисадајев;

7. Од Јудиног Насон син Аминадавов;

4 Мој. 7:12, Рута 4:20, 1 Дн. 2:10, Лука 3:32

8. Од Исахаровог Натанаило син Согаров;

9. Од Завулоновог Елијав Син Хелонов;

10. Од синова Јосифових: од племена Јефремовог Елисама син Емијудов; од Манасијиног Гамалило син Фадасуров;

11. Од Венијаминовог Авидан син Гадеонијев;

12. Од Дановог Ахијезер син Амисадајев;

4 Мој. 7:66

13. Од Асировог Фагаило син Ехранов;

14. Од Гадовог Елисаф син Рагуилов;

4 Мој. 2:14

15. Од Нефталимовог Ахиреј син Енанов.

16. То су који се сазиваху на збор, кнезови у племенима отаца својих, хиљадници Израиљеви.

1 Мој. 6:4, 2 Мој. 18:21, 2 Мој. 18:25, 3 Мој. 7:2, 4 Мој. 30:2, 5 Мој. 1:15, Суд. 6:15, 1 Сам. 22:7, 1 Дн. 5:24, Мих. 5:2

17. И узе Мојсије и Арон те људе, који бише именовани.

18. И сабраше сав збор први дан другог месеца, и преписаше их по породицама њиховим и по домовима отаца њихових и по именима њиховим од двадесет година и више, главу по главу.

Нем. 7:61, Јевр. 7:3

19. Како беше Господ заповедио Мојсију, тако их изброја у пустињи Синајској.

4 Мој. 26:1, 2 Сам. 24:1

20. И беше синова првенца Израиљевог Рувима, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се изброја по именима с главе на главу све мушкиње од двадесет година и више, што могаше ићи на војску,

21. Беше их избројаних од племена Рувимовог четрдесет и шест хиљада и пет стотина.

4 Мој. 1:43

22. Синова Симеунових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се изброја по именима с главе на главу све мушкиње од двадесет година и више, што могаше ићи на војску,

2 Сам. 22:35, Псал. 44:3, Псал. 60:12, Псал. 144:1, 1 Кор. 16:13, 2 Кор. 3:5, Ефес. 6:12

23. Беше их избројаних од племена Симеуновог педесет и девет хиљада и три стотине.

24. Синова Гадових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

1 Мој. 30:11, 1 Мој. 49:19, Ис.Н. 4:12, Јер. 49:1, Откр. 7:5

25. Беше их избројаних од племена Гадовог четрдесет и пет хиљада, шест стотина и педесет.

26. Синова Јудиних, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

1 Мој. 29:35, 1 Мој. 38:1, 1 Мој. 49:8, 3 Мој. 2:3, 5 Мој. 33:7, 2 Сам. 24:9, 1 Дн. 5:2, Псал. 78:68, Мат. 1:2, Јевр. 7:14, Откр. 5:5

27. Беше их избројаних од племена Јудиног седамдесет и четири хиљаде и шест стотина.

28. Синова Исахарових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

29. Беше их избројаних од племена Исахаровог педесет и четири хиљаде и четири стотине.

30. Синова Завулонових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

31. Беше их избројаних од племена Завулоновог педесет и седам хиљада и четири стотине.

32. Од синова Јосифових: синова Јефремових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

1 Мој. 30:24, 1 Мој. 48:19, 4 Мој. 2:18, Суд. 12:6, Псал. 60:7, Јер. 7:15, Авд. 1:19

33. Беше их избројаних од племена Јефремовог четрдесет хиљада и пет стотина.

34. Синова Манасијиних, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

35. Беше их избројаних од племена Манасијиног тридесет и две хиљаде и двеста.

36. Синова Венијаминових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

1 Мој. 35:16, 1 Мој. 44:20, 4 Мој. 26:41, Суд. 20:44, 2 Дн. 17:17, Псал. 68:27, Откр. 7:8

37. Беше их избројаних од племена Венијаминовог тридесет и пет хиљада и четири стотине.

38. Синова Данових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

1 Мој. 30:5, 1 Мој. 46:23, 4 Мој. 2:25

39. Беше их избројаних од племена Дановог шездесет две хиљаде и седам стотина,

40. Синова Асирових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

41. Беше их избројаних од племена Асировог четрдесет и једна хиљада и пет стотина.

42. Синова Нефталимових, рода њиховог по породицама њиховим и по домовима отаца њихових, кад се избројаше по именима од двадесет година и више сви што могаху ићи на војску,

43. Беше их избројаних од племена Нефталимовог педесет и три хиљаде и четири стотине.

44. Ово су они које Мојсије и Арон избројаше с кнезовима израиљским, с дванаест људи, који беху по један за сваки дом отаца својих.

4 Мој. 26:64

45. И свега беше синова Израиљевих избројаних по домовима отаца својих од двадесет година и више, свих што могаху ићи на војску,

46. Беше их избројаних шест стотина и три хиљаде и пет стотина и педесет.

1 Мој. 13:16, 2 Мој. 12:37, 4 Мој. 26:51, 5 Мој. 10:22, 1 Цар. 4:20

47. Али Левити по племену отаца својих не бише бројани међу њих.

4 Мој. 2:33, 4 Мој. 3:1, 1 Дн. 6:1, 1 Дн. 21:6

48. Јер Господ рече Мојсију говорећи:

49. Племена Левијевог немој бројати, нити број њихов саставити са синовима Израиљевим.

4 Мој. 26:62

50. Него постави Левите над шатором од сведочанства и над свим посуђем у њему и над свим што припада њему; они нека носе шатор и све посуђе његово, нека служе у њему, и стају око шатора.

2 Мој. 3:18, 2 Мој. 37:5, 4 Мој. 3:7, 4 Мој. 3:23, 4 Мој. 4:15, 4 Мој. 4:25, 4 Мој. 26:1, 4 Мој. 26:27, 4 Мој. 26:33, 4 Мој. 29:1, 4 Мој. 29:35, 4 Мој. 29:38, Откр. 15:5

51. И кад се шатор крене, нека га сложе Левити; и кад шатор стане, онда нека га разапну Левити. А ко би други приступио да се погуби.

4 Мој. 10:17, 4 Мој. 10:21

52. И синови Израиљеви нека стају сваки у свом логору и сваки код своје заставе по четама својим.

4 Мој. 2:2, 4 Мој. 2:34

53. А Левити нека стају око шатора од сведочанства, да не дође гнев на збор синова Израиљевих; и нека Левити раде шта треба око шатора од сведочанства.

3 Мој. 10:6, 4 Мој. 3:29, 4 Мој. 3:35, 4 Мој. 3:38, 4 Мој. 8:19, 4 Мој. 8:24, 4 Мој. 8:26, 4 Мој. 16:46, 4 Мој. 18:3, 1 Сам. 6:19, 1 Дн. 23:32, 2 Дн. 13:10

54. И учинише синови Израиљеви како Господ заповеди, све тако учинише.


4. Mojsijeva, glava 2

4. Мојсијева, глава 2

1. Потом рече Господ Мојсију и Арону говорећи:

2. Синови Израиљеви нека стају у око сваки код своје заставе са знаком дома отаца својих, према шатору од састанка унаоколо.

4 Мој. 1:4, 4 Мој. 1:52, 4 Мој. 24:2

3. С истока нека стаје у око застава војске Јудине по четама својим с војводом синова Јудиних Насоном сином Аминадавовим;

4 Мој. 10:5, 4 Мој. 10:14, Рута 4:20, 1 Дн. 2:10, Мат. 1:4, Лука 3:32

4. А у војсци његовој седамдесет и четири хиљаде и шест стотина избројаних.

4 Мој. 1:43

5. А до њега нека стаје у логор племе Исахарово с војводом синова Исахарових Натанаилом, сином Согаровим;

4 Мој. 7:18, 4 Мој. 7:23

6. А у војсци његовој педесет и четири хиљаде и четири стотине избројаних.

4 Мој. 26:25

7. Па онда племе Завулоново с војводом синова Завулонових Елијавом, сином Хелоновим;

1 Мој. 49:13, 5 Мој. 33:18

8. А у војсци његовој педесет и седам хиљада и четири стотине избројаних.

9. Свега избројаних у војсци Јудиној сто и осамдесет и шест хиљада и четири стотине по четама њиховим. Они нека иду напред.

4 Мој. 10:14, 1 Дн. 5:2, Псал. 78:52

10. А застава војске Рувимове по четама својим нека буде с југа, с војводом синова Рувимових Елисуром сином Седијуровим;

5 Мој. 33:6, 1 Дн. 5:1

11. А у војсци његовој четрдесет и шест хиљада и пет стотина избројаних.

12. А до њега нека стаје у логор племе Симеуново с војводом синова Симеунових Саламилом сином Сурисадајевим;

13. А у војсци његовој педесет и девет хиљада и три стотине избројаних.

14. Па онда племе Гадово с војводом синова Гадових Елисафом, сином Рагуиловим;

15. А у војсци његовој четрдесет и пет хиљада и шест стотина и педесет избројаних.

16. А свега избројаних у војсци Рувимовој сто и педесет и једна хиљада и четири стотине и педесет по четама њиховим. И они нека иду други.

1 Мој. 49:3, 4 Мој. 10:18, 1 Дн. 5:1

17. Потом нека иде шатор од састанка с војском синова Левијевих усред остале војске; како у логор стају тако нека и иду, сваки својим редом под својом заставом.

4 Мој. 3:38, Дела 7:44, 1 Кор. 14:40, Јевр. 8:2

18. Застава војске Јефремове по четама својим нека буде са запада, с војводом синова Јефремових Елисамом сином Емијудовим;

1 Мој. 48:14, 1 Мој. 48:18, 4 Мој. 10:22, 5 Мој. 33:17, Псал. 80:1, Јер. 31:9, Јер. 31:18, Јер. 31:21, Ос. 11:3, Зах. 9:9, Зах. 9:16

19. А у војсци његовој четрдесет хиљада и пет стотина избројаних.

20. А до њега племе Манасијино с војводом синова Манасијиних, Гамалилом, сином Фадасуровим;

21. А у његовој војсци тридесет и две хиљаде и двеста избројаних.

22. Па онда племе Венијаминово с војводом синова Венијаминових, Авиданом сином Гадеонијевим;

Псал. 68:27, Откр. 7:8

23. А у војсци његовој тридесет и пет хиљада и четири стотине избројаних.

24. А свега избројаних у војсци Јефремовој сто и осам хиљада и сто по четама њиховим. И они нека иду трећи.

4 Мој. 10:22

25. Застава војске Данове по четама својим нека буде са севера с војводом синова Данових Ахијезером, сином Амисадајевим;

5 Мој. 32:22

26. А у војсци његовој шездесет и две хиљаде и седам стотина избројаних.

27. А до њега нека стаје у логор племе Асирово с војводом синова Асирових Фагаилом, сином Ехрановим;

28. А у војсци његовој четрдесет и једна хиљада и пет стотина избројаних.

29. За њима племе Нефталимово с војводом синова Нефталимових Ахирејем, сином Енановим;

1 Мој. 30:8, 1 Мој. 49:21, 2 Цар. 15:29, Откр. 7:6

30. А у његовој војсци педесет и три хиљаде и четири стотине избројаних.

31. А свега избројаних у војсци Дановој сто и педесет и седам хиљада и шест стотина. И они нека иду најпосле уза заставе своје.

4 Мој. 10:25

32. То су синови Израиљеви који бише избројани по домовима отаца својих. Свега избројаних у целој војсци по четама њиховим шест стотина и три хиљаде и пет стотина и педесет.

2 Мој. 12:37, 4 Мој. 1:46, 4 Мој. 11:21

33. Али Левити не бише бројани међу синове Израиљеве, као што Господ беше заповедио Мојсију.

4 Мој. 1:47, 4 Мој. 3:5, 4 Мој. 3:49, 4 Мој. 26:57, 1 Дн. 6:1

34. И учинише синови Израиљеви све; како заповеди Господ Мојсију, тако стајаху у логор, и тако иђаху сваки по породици својој и по дому отаца својих.

2 Мој. 39:42, 4 Мој. 10:28, 4 Мој. 24:2, 4 Мој. 24:9, Псал. 119:6, Пес. 6:9, Иса. 45:12, Лука 1:6, 1 Кор. 14:40


4. Mojsijeva, glava 3

4. Мојсијева, глава 3

1. А ово је племе Ароново и Мојсијево, кад Господ говори с Мојсијем на гори Синајској.

2. И ово су имена синова Аронових: првенац Надав, па Авијуд и Елеазар и Итамар.

2 Мој. 6:23, 4 Мој. 26:61, 1 Дн. 6:3

3. То су имена синова Аронових, свештеника, који бише помазани и посвећени да врше службу свештеничку.

2 Мој. 28:41, 3 Мој. 8:1

4. Али погибе Надав и Авијуд пред Господом, кад принесоше огањ туђ пред Господом у пустињи Синајској; и не имаше деце; зато Елеазар и Итамар отправљаху службу свештеничку за живота Арона, оца свог.

3 Мој. 10:1, 1 Дн. 24:2, Иса. 66:15, 2 Сол. 1:8, Јевр. 12:29

5. А Господ рече Мојсију говорећи:

6. Кажи нека приступи племе Левијево, и постави га пред Ароном свештеником да му служе,

2 Мој. 32:26, 4 Мој. 8:6, 4 Мој. 18:2, 5 Мој. 10:8, 2 Дн. 29:11, Језд. 6:18

7. И да раде за њ и за сав збор пред шатором од састанка служећи шатору,

3 Мој. 8:35, 4 Мој. 3:38, 4 Мој. 31:30

8. И да чувају све посуђе у шатору од састанка, и да страже за синове Израиљеве служећи шатору.

4 Мој. 1:50

9. Па ћеш дати Левите Арону и синовима његовим; они су даровани њему између синова Израиљевих.

4 Мој. 8:19

10. А Арона и синове његове постави да врше свештеничку службу своју; ако ли би ко други приступио, да се погуби.

4 Мој. 16:40, 4 Мој. 18:7, 1 Дн. 6:49, Дела 6:3, Рим. 12:7

11. Још рече Господ Мојсију говорећи:

12. Ево узех Левите између синова Израиљевих за све првенце што отварају материцу међу синовима Израиљевим; зато ће моји бити Левити.

4 Мој. 8:16, 4 Мој. 18:6

13. Јер је мој сваки првенац; од оног дана када побих све првенце у земљи мисирској, посветих себи сваког првенца у Израиљу од човека до живинчета; моји ће бити; ја сам Господ.

2 Мој. 13:2, 2 Мој. 13:12, 2 Мој. 13:15, 3 Мој. 27:26, 4 Мој. 8:16, Нем. 10:36, Лука 2:23

14. Још рече Господ Мојсију у пустињи Синајској говорећи:

2 Мој. 19:1

15. Изброј синове Левијеве по домовима отаца њихових, по породицама њиховим, све мушкиње од месеца дана и више изброј.

4 Мој. 3:40, 4 Мој. 26:62

16. И Мојсије их изброја по заповести Господњој, како му би заповеђено.

4 Мој. 1:43

17. И беху синови Левијеви по имену ови: Гирсон и Кат и Мерарије.

1 Мој. 46:11, 2 Мој. 6:16, 4 Мој. 26:57, 1 Дн. 23:6

18. А ово су имена синова Гирсонових по породицама њиховим: Ловеније и Семеј.

2 Мој. 6:17

19. А синови Катови по породицама својим: Амрам и Исар, Хеврон и Озило.

4 Мој. 4:34, 1 Дн. 26:23

20. А синови Мераријеви по породицама својим: Малије и Мусије. То су породице левитске по домовима отаца својих.

21. Од Гирсона породица Ловенијева и породица Семејева. То су породице Гирсонове.

22. А избројаних међу њима, кад се изброја све мушкиње од месеца дана и више, беше их избројаних свега седам хиљада и пет стотина.

23. Породице Гирсонове стајаху у логор иза шатора са запада.

4 Мој. 1:53

24. А старешина од дома отачког у породицама Гирсоновим беше Елисаф, син Даилов.

25. А синови Гирсонови чуваху у шатору од састанка шатор и наслон, покривач његов и завес на вратима шатора од састанка,

2 Мој. 25:9, 2 Мој. 26:1, 2 Мој. 26:7, 2 Мој. 26:14, 2 Мој. 26:36, 4 Мој. 4:24, 1 Дн. 9:14, 1 Дн. 9:33, 1 Дн. 23:32

26. И завесе од трема и завес на вратима од трема што је око шатора и око олтара, и ужа његова за сваку потребу његову.

2 Мој. 27:9, 2 Мој. 27:16, 2 Мој. 35:18

27. А од Ката беше породица Амрамова и породица Исарова и породица Хевронова и породица Озилова. То су породице Катове.

4 Мој. 4:34, 1 Дн. 26:23

28. Свега мушкиња од месеца дана и више беше на број осам хиљада и шест стотина, који служаху око светиње.

29. Породице синова Катових стајаху у логор поред шатора с југа.

4 Мој. 1:53

30. А старешина од дома отачког у породицама Катовим беше Елисафан, син Озилов.

31. А они чуваху ковчег и сто и свећњак и олтар и посуђе у светињи којим служе, и завес, и све што припада к њему.

2 Мој. 25:10, 2 Мој. 25:23, 2 Мој. 25:31, 2 Мој. 26:32, 2 Мој. 27:1, 2 Мој. 30:1, 4 Мој. 4:15

32. А старешина над старешинама левитским беше Елеазар, син Арона свештеника, постављен над онима који чувају светињу.

4 Мој. 20:25, 2 Цар. 25:18, 1 Дн. 9:20

33. А од Мерарија беше породица Малијева и породица Мусијева. То су породице Мераријеве.

34. И беше их избројаних, кад се изброја све мушкиње од месеца дана и више, шест хиљада и двеста.

35. А старешина од дома отачког у породицама Мераријевим беше Сурило син Авихејев; они стајаху у логор поред шатора са севера.

4 Мој. 1:53

36. И синови Мераријеви чуваху даске од шатора и преворнице његове и ступце његове и стопице његове и све справе његове и све што к њему припада,

37. И ступце од трема унаоколо и стопице њихове и коље и ужа њихова.

38. А пред шатором од састанка с истока стајаху у логор Мојсије и Арон и синови његови чувајући светињу за синове Израиљеве; а да ко други приступи, погинуо би.

4 Мој. 1:53, 4 Мој. 2:3, 4 Мој. 3:7, 4 Мој. 18:5, 1 Дн. 6:48

39. А свега Левита кад их изброја Мојсије и Арон по заповести Господњој по породицама њиховим, свега мушкиња од месец дана и више, беше двадесет и две хиљаде.

4 Мој. 4:47, 4 Мој. 26:62

40. И Господ рече Мојсију: Изброј све првенце мушке међу синовима Израиљевим од месеца дана и више, и сабери број имена њихових.

4 Мој. 3:15

41. И узми Левите за мене (ја сам Господ) место свих првенаца међу синовима Израиљевим, и стоку левитску место свих првенаца од стоке синова Израиљевих.

4 Мој. 3:12, 4 Мој. 3:45

42. И изброја Мојсије како му заповеди Господ, све првенце међу синовима Израиљевим;

43. И свега првенаца мушких, кад се избројаше по именима од једног месеца и више, беше избројаних двадесет и две хиљаде и двеста и седамдесет и три.

44. И Господ рече Мојсију говорећи:

45. Узми Левите место свих првенаца међу синовима Израиљевим и стоку левитску место стоке њихове, да буду моји Левити; ја сам Господ.

4 Мој. 3:12, 4 Мој. 3:41, 1 Сам. 1:28, Мал. 2:4

46. А да се откупе они двеста и седамдесет и три, што има првенаца међу синовима Израиљевим више него Левита,

2 Мој. 13:13, 4 Мој. 3:39, 4 Мој. 3:43, 4 Мој. 18:15

47. Узми по пет сикала од главе; узми по светом сиклу (а у тај сикал иде двадесет гера).

3 Мој. 27:6, 3 Мој. 27:25, 4 Мој. 18:16

48. И подај те новце Арону и синовима његовим, откуп за оне који прелазе број њихов.

49. И узе Мојсије откуп од оних који осташе преко оних који бише промењени за Левите.

Гал. 4:4, 1 Тим. 2:6, Титу 2:14, Јевр. 9:12, 1 Пет. 1:18

50. И узе новце од првенаца синова Израиљевих, хиљаду и триста и шездесет и пет сикала, по светом сиклу.

4 Мој. 3:46, Дела 20:33

51. И даде Мојсије тај откуп Арону и синовима његовим по заповести Господњој, као што заповеди Господ Мојсију.


4. Mojsijeva, glava 4

4. Мојсијева, глава 4

1. Још рече Господ Мојсију и Арону говорећи:

2. Изброј синове Катове између синова Левијевих по породицама њиховим и по домовима отаца њихових.

3. Од тридесет година и више до педесете све који су за посао да могу радити послове у шатору од састанка.

1 Мој. 41:46, 4 Мој. 3:40, 4 Мој. 8:24, 1 Дн. 23:3, 1 Дн. 23:24, 1 Дн. 23:27, Лука 3:23

4. А ово ће бити посао синовима Катовим у шатору од састанка у светињи над светињама:

4 Мој. 4:15

5. Кад полази војска, доћи ће Арон са синовима својим, и скинуће завес с врата, и покриће њим ковчег од сведочанства.

2 Мој. 25:10, 2 Мој. 25:16, 2 Мој. 26:31, 3 Мој. 16:2, 1 Сам. 7:5, 2 Дн. 3:14, Мат. 27:51, Јевр. 9:3

6. Па ће по њему прострети покривач од кожа јазавичијих, и одозго ће прострети простирач од саме порфире, и провући ће му полуге.

2 Мој. 25:13

7. И по столу за хлебове постављене нека простру простирач од порфире, и нека метну на њ зделе и чаше и ведра и котлиће, и хлеб свагда нека је на њему.

3 Мој. 24:6, 3 Мој. 24:8

8. Па врх тога нека простру простирач од црвца, и нека покрију покривачем од кожа јазавичијих, и нека му провуку полуге.

9. И нека узму простирач од порфире и покрију свећњак и жишке његове и усекаче његове лопатице његове и све судове за уље, којима служе око њега.

2 Мој. 25:31, 2 Мој. 25:37

10. И нека га са свим справама његовим завију у покривач од кожа јазавичијих, и метну га на полуге.

11. И по златном олтару нека простру простирач од порфире и покрију га покривачем од кожа јазавичијих, и провуку му полуге.

2 Мој. 30:1

12. И нек узму све справе за службу, којима служе у светињи, и нека их метну у простирач од порфире и завију у покривач од кожа јазавичијих, и метну на полуге.

13. И нека омету пепео с олтара и по олтару простру простирач од скерлета,

14. И нека метну на њ све справе његове, којима служе на њему, машице, виљушке, лопатице и котлиће и све справе за олтар, и нека га покрију покривачем од кожа јазавичијих, па му провуку полуге.

15. И кад то сврши Арон и синови његови и завију светињу и све справе за светињу, да пође војска, онда нека дођу синови Катови да носе, али нека се не дотакну ниједне ствари свете, да не погину. То је посао синова Катових у шатору од састанка.

4 Мој. 3:31, 4 Мој. 7:9, 5 Мој. 31:9, Ис.Н. 3:6, 2 Сам. 6:3, 2 Сам. 6:6, 2 Сам. 6:12, 2 Сам. 6:13, 1 Дн. 13:10, 1 Дн. 15:15, 1 Дн. 23:26

16. А Елеазар, син Арона свештеника, нека се стара за уље за видело, и за кад мирисни, и за жртву свагдашњу, и за уље помазања, нека пази на сав шатор и на све што је у њему, на светињу и на посуђе њено.

2 Мој. 25:6, 2 Мој. 29:40, 2 Мој. 30:23, 3 Мој. 24:2, 4 Мој. 28:3, Псал. 141:2, Дан. 9:27, Мал. 1:11, Откр. 5:8

17. И рече Господ Мојсију и Арону говорећи:

18. Немојте да се истреби колено породица Катових између Левита;

19. Него им учините ово да би остали живи и не би помрли кад приступају к светињи над светињама: Арон и синови његови нека дођу и одреде свакоме шта ће који радити и шта ће носити.

4 Мој. 4:4

20. А они нека не долазе да гледају кад се завијају свете ствари, да не помру.

1 Сам. 6:19

21. Опет рече Господ Мојсију говорећи:

22. Изброј и синове Гирсонове по домовима отаца њихових и по породицама њиховим.

23. Од тридесет година и више до педесет година изброј их све који су за службу да могу служити у шатору од састанка.

1 Дн. 23:3, 1 Дн. 23:24, 1 Дн. 23:27

24. Ово је посао породицама Гирсоновим шта ће радити и носити:

4 Мој. 10:17

25. Нека носе завесе од наслона и шатор од састанка, покривач његов и покривач од кожа јазавичијих што је одозго на њему, и завес на уласку у шатор од састанка,

2 Мој. 26:1, 4 Мој. 3:25

26. И завесе од трема и завес на вратима од трема што је око шатора и око олтара, и ужа њихова и све посуђе за службу њихову и шта год треба око тога радити нека раде.

4 Мој. 3:25

27. По наредби Ароновој и синова његових нека бива сва служба синова Гирсонових за све што ће носити и што ће радити, и оставите им нека чувају све што су дужни носити.

28. То је служба породица синова Гирсонових у шатору од састанка; а Итамар син Арона свештеника нека управља њима.

29. Изброј и синове Мераријеве по породицама њиховим и по домовима отаца њихових,

30. Од тридесет година и више до педесет година изброј их све који су за службу да могу служити у шатору од састанка.

1 Мој. 41:46, 4 Мој. 4:3, 4 Мој. 4:23, 4 Мој. 8:24, 4 Мој. 8:26, 1 Дн. 28:12

31. А ово им је дужност носити осим све службе њихове у шатору од састанка: даске од шатора и преворнице његове и ступце његове и стопице његове,

4 Мој. 3:36

32. И ступце од трема унаоколо, и стопице њихове и коље њихово, и ужа њихова, и све справе њихове, и шта год треба за те ствари; а поименце избројте све справе што ће они носити.

2 Мој. 25:9, 4 Мој. 3:8, 4 Мој. 7:1, 1 Дн. 9:29

33. То је служба породица синова Мераријевих што су дужни радити у шатору од састанка под руком Итамара, сина Арона свештеника.

34. И изброја Мојсије и Арон с кнезовима народним синове Катове по породицама њиховим и по домовима отаца њихових,

4 Мој. 3:19, 4 Мој. 3:27, 4 Мој. 4:2

35. Од тридесет година и више до педесет година све који су за службу да могу служити у шатору од састанка.

4 Мој. 8:24, 1 Дн. 23:24, Лука 3:23, 1 Тим. 3:6

36. И беше их избројаних по породицама њиховим две хиљаде и седам стотина и педесет.

37. То су избројани из породица Катових што беху за службу у шатору од састанка, које изброја Мојсије и Арон, као што заповеди Господ преко Мојсија.

38. А синова Гирсонових по породицама њиховим и по домовима отаца њиховим и по домовима отаца њихових беше избројаних,

39. Од тридесет година и више до педесет година, свих што беху за службу да служе у шатору од састанка,

40. Беше их избројаних по породицама њиховим и по домовима отаца њихових две хиљаде и шест стотина и тридесет.

41. То су избројани из породица синова Гирсонових, што беху за службу у шатору од састанка, које изброја Мојсије и Арон по заповести Господњој.

42. А из породица синова Мераријевих по породицама њиховим и по домовима отаца њихових беше избројаних,

43. Од тридесет година и више до педесет година, свих што беху за службу да служе у шатору од састанка,

4 Мој. 4:35, 5 Мој. 3:25, 2 Кор. 12:9

44. Беше их избројаних по породицама њиховим три хиљаде и двеста.

45. То су избројани из породица синова Мераријевих, које изброја Мојсије и Арон као што заповеди Господ преко Мојсија.

46. А свега беше избројаних Левита, које изброја Мојсије и Арон с кнезовима Израиљевим по породицама њиховим и по домовима отаца њихових,

47. Од тридесет година и више до педесет година, што беху за службу да служе и да носе у шатору од састанка,

Рим. 12:6

48. Свега их беше избројаних осам хиљада и пет стотина и осамдесет.

49. Како Господ заповеди преко Мојсија, бише избројани, сваки за оно што треба да ради и да носи; и избројани бише они које је Господ заповедио Мојсију да се изброје.

1 Кор. 12:4, 1 Кор. 12:20


4. Mojsijeva, glava 5

4. Мојсијева, глава 5

1. И рече Господ Мојсију говорећи:

2. Заповеди синовима Израиљевим нека истерају из логора све губаве и све којима тече семе и све који су се оскврнили о мртваца,

3 Мој. 13:3, 3 Мој. 13:46, 3 Мој. 15:2, 3 Мој. 21:1, 4 Мој. 9:6, 4 Мој. 9:10, 4 Мој. 12:14, 5 Мој. 23:10, 2 Цар. 5:27, 2 Дн. 26:20, Иса. 52:11, Лука 17:12

3. Био човек или жена, истерајте, иза логора истерајте их, да не скврне логора онима међу којима наставам.

2 Мој. 25:8, 3 Мој. 26:11, 5 Мој. 32:19, Ис.Н. 22:19, Псал. 76:2, Зах. 2:10, 2 Кор. 6:16, Откр. 21:3

4. И учинише тако синови Израиљеви, и истераше их из логора, како Господ каза Мојсију, тако учинише синови Израиљеви.

5. Још рече Господ Мојсију говорећи:

6. Реци синовима Израиљевим: Човек или жена кад учини какав грех људски, те згреши Господу, и буде она душа крива,

3 Мој. 6:2

7. Тада нека признаду грех који су учинили, и ко је крив нека врати цело чим је крив и нек дометне одозго пети део и да ономе коме је скривио.

3 Мој. 5:5, 3 Мој. 6:5, Ис.Н. 7:19

8. И ако онај нема никога коме би припала накнада за штету, нека се да Господу и нека буде свештенику осим овна за очишћење којим ће га очистити.

3 Мој. 7:7

9. Тако и сваки принос између свих ствари које посвећују синови Израиљеви и доносе свештенику, његов нека буде;

5 Мој. 12:26

10. И шта год ко посвети, нека је његово, и шта год ко да свештенику, нека је његово.

3 Мој. 10:13

11. Још рече Господ Мојсију говорећи:

12. Кажи синовима Израиљевим и реци им: Чија би жена застранила те би му згрешила,

Приче 2:16, Приче 7:10, Приче 7:24, Ос. 4:13

13. И други би је облежао, а муж њен не би знао, него би она затајила да се оскврнила, и не би било сведока на њу, нити би се затекла,

3 Мој. 18:20, Приче 30:20

14. А њему би дошла сумња љубавна, те би из љубави сумњао на своју жену, а она би била оскврњена; или би му дошла сумња љубавна те би из љубави сумњао на своју жену, а она не би била оскврњена,

Приче 6:34, Пес. 8:6, Иса. 19:14

15. Онда нека муж доведе жену своју к свештенику, и нека донесе за њу принос њен, десети део ефе брашна јечменог, али нека га не полије уљем и нека не метне на њ када, јер је принос за сумњу љубавну, дар за спомен да се спомене грех;

3 Мој. 5:11, 1 Цар. 17:18, Иса. 53:2, Језек. 21:28

16. И нека је свештеник приведе и постави пред Господом.

3 Мој. 1:3, 1 Дн. 28:9, Јер. 17:10, Мал. 3:5, Јевр. 13:4

17. И нека узме свештеник свете воде у суд земљани; и праха с пода у шатору нека узме и успе у воду.

18. И поставивши свештеник жену пред Господом нека јој открије главу и метне јој на руке дар за спомен који је дар за сумњу љубавну; а свештеник нека држи у руци својој горку воду, која носи проклетство.

1 Кор. 11:6

19. И нека свештеник закуне жену, и рече јој: Ако није нико спавао с тобом, и ако ниси застранила од мужа свог на нечистоту, нека ти не буде ништа од ове воде горке, која носи проклетство.

20. Ако ли си застранила од мужа свог и оскврнила се, и когод други осим мужа твог спавао с тобом,

21. Тада свештеник заклињући жену нека је прокуне и рече жени: Да те Господ постави за уклин и за клетву у народу твом учинивши да ти бедро спадне а трбух отече.

1 Мој. 9:25, Ис.Н. 6:26, Нем. 10:29, Иса. 65:15, Јер. 29:22, Мал. 4:6, Мат. 26:74

22. И нека ти ова вода проклета уђе у црева да ти отече трбух и да ти бедро спадне. А жена нека рече: Амин, амин.

5 Мој. 27:15, Псал. 109:18, Приче 1:31

23. Тада нека напише свештеник те клетве у књигу, и нека их спере водом горком.

24. И нека да жени да се напије горке воде проклете да уђе у њу вода проклета и буде горка.

25. И нека узме свештеник из руку жени дар за сумњу љубавну, и обрне дар пред Господом и принесе га на олтару.

3 Мој. 20:17

26. И нека узме свештеник у шаку од дара њеног спомен, и запали на олтару, па онда нека да жени воду да попије.

3 Мој. 2:2, 3 Мој. 2:9

27. А кад јој да воду да пије, ако се буде оскврнила и учинила неверу мужу свом, онда ће ући вода проклета у њу и постаће горка, и трбух ће јој отећи и спасти бедро, и она ће жена постати уклин у народу свом.

5 Мој. 28:37, Псал. 83:9, Проп. 7:26, Иса. 65:15, Јер. 24:9, Зах. 8:13

28. Ако ли се не буде оскврнила жена, него буде чиста, неће јој бити ништа и имаће деце.

Јов 17:8, Псал. 37:5, Рим. 5:3

29. Ово је закон за сумњу љубавну, кад жена застрани од мужа свог и оскврни се;

30. Или кад коме дође сумња љубавна те посумња из љубави на жену своју и постави је пред Господом и сврши јој свештеник све по овом закону.

31. И муж да је прост од греха, али жена да носи своје безакоње.

3 Мој. 20:17, 4 Мој. 9:13, Рим. 2:8


4. Mojsijeva, glava 6

4. Мојсијева, глава 6

1. Још рече Господ Мојсију говорећи:

2. Реци синовима Израиљевим, и кажи им: Кад човек или жена учини завет назирејски, да буде назиреј Господу,

3 Мој. 27:2

3. Нека се уздржава од вина и силовитог пића, и нека не пије оцта винског ни оцта од силовитог пића нити каквог пића од грожђа и нека не једе грожђа ни новог ни сувог.

3 Мој. 10:9, 3 Мој. 22:2, Суд. 13:4, Амос 2:12, Лука 1:15

4. Докле год траје његово назирејство нека не једе ништа од винове лозе, ни зрна ни љуске.

5. Докле траје његово назирејство, нека му бритва не пређе преко главе; докле се не наврше дани за које се учинио назиреј Господу, нека буде свет и нека оставља косу на глави својој.

Суд. 13:5, 1 Сам. 1:11, Плач 4:7, Језек. 44:20

6. Докле трају дани за које се учинио назиреј Господу, нека не приступа к мртвацу.

3 Мој. 19:28, 3 Мој. 21:11, Јер. 16:5, Мат. 8:21

7. Ни за оцем својим ни за матером својом ни за братом својим ни за сестром својом, нека се за њима не скврни кад умру; јер је назирејство Бога његовог на глави његовој.

3 Мој. 10:6, 4 Мој. 9:6

8. Докле год траје назирејство његово, свет је Господу.

9. Ако ли би ко умро до њега на пречац, те би оскврнио назирејство главе његове, нека обрије главу своју у дан чишћења свог, седми дан нека је обрије.

Дела 18:18

10. А осми дан нека донесе две грлице или два голубића свештенику на врата шатора од састанка.

3 Мој. 5:7

11. И свештеник нека зготови од једног жртву за грех а од другог жртву паљеницу, и нека га очисти од оног што је згрешио код мртваца; тако ће посветити главу његову у тај дан.

12. И нека одели Господу дане назирејства свог, и донесе јагње од године за кривицу; а пређашњи дани пропадају, јер му се оскврнило назирејство.

13. А ово је закон за назиреје: кад се наврше дани назирејства његовог, нека дође на врата шатора од састанка.

Дела 21:26

14. И нека донесе за жртву Господу јагње мушко од године здраво за жртву паљеницу, и јагње женско од године здраво за грех, и овна здравог за жртву захвалну.

3 Мој. 3:6, 3 Мој. 4:2

15. И котарицу хлебова пресних, колача од белог брашна замешаних с уљем, и погача пресних намазаних уљем, с даром њиховим и с наливом њиховим.

2 Мој. 29:2, 3 Мој. 2:4, 3 Мој. 8:2, 4 Мој. 6:19, 4 Мој. 15:5, 4 Мој. 15:7, Иса. 62:9, Јоило 1:9, Јоило 1:13, Јован 6:50, 1 Кор. 10:3

16. А то ће свештеник принети пред Господом и учинити жртву за грех његов и жртву његову паљеницу.

17. А овна ће принети на жртву захвалну Господу с котарицом пресних хлебова; принеће свештеник и дар његов и налив његов.

18. Тада назиреј нека обрије главу свог назирејства на вратима шатора од састанка; и узевши косу назирејства свог нека је метне у огањ који је под жртвом захвалном.

Лука 17:10, Дела 21:24, Рим. 6:6, Гал. 5:24, Ефес. 4:23, Кол. 3:9

19. И свештеник нека узме плеће кувано од овна и један колач пресан из котарице и једну погачу пресну, и нека метне на руке назиреју, пошто обрије назирејство своје.

2 Мој. 29:23, 3 Мој. 8:31

20. И свештеник нека обрће те ствари на жртву обртану пред Господом; то је светиња, која припада свештенику осим груди обртаних и плећа подигнутог; а после тога назиреј може пити вино.

3 Мој. 9:21, Проп. 9:7, Иса. 35:10, Јован 17:4, Откр. 14:13

21. То је закон за назиреја који се заветује, и то је принос његов Господу за назирејство његово, осим оног што би више могао учинити; какав му буде завет којим се заветује, тако нека учини осим закона свог назирејства.

22. Још рече Господ Мојсију говорећи:

23. Реци Арону и синовима његовим и кажи: Овако благосиљајте синове Израиљеве говорећи им:

1 Дн. 23:13

24. Да те благослови Господ и да те чува!

Псал. 121:7, Псал. 134:3, Јован 17:11, 1 Пет. 1:5

25. Да те обасја Господ лицем својим и буде ти милостив!

1 Мој. 43:29, Псал. 67:1, Псал. 80:3, Дан. 9:17, Јован 1:17, Рим. 5:21

26. Да Господ обрати лице своје к теби и даде ти мир!

27. И нека призивају име моје на синове Израиљеве, и ја ћу их благословити.


4. Mojsijeva, glava 7

4. Мојсијева, глава 7

1. И онај дан кад Мојсије сврши и подиже шатор, и кад га помаза и освети са свим посуђем његовим и олтар са свим посуђем његовим, кад помаза и освети,

1 Мој. 32:26, 1 Мој. 32:29, 1 Цар. 8:64, 1 Дн. 4:10, Мат. 23:19, Ефес. 1:3

2. Донесоше кнезови Израиљеви, старешине у домовима отаца својих, кнезови над племенима и поглавари од оних који бише избројани,

2 Мој. 35:27, 1 Дн. 29:6, 2 Дн. 35:8, Нем. 7:70

3. Донесоше прилог свој пред Господа, шест кола покривених и дванаест волова, једна кола два кнеза и по једног вола сваки, и донесоше пред шатор.

4. А Господ рече Мојсију говорећи:

5. Узми то од њих да буде за службу у шатору од састанка, и подај Левитима, свакоме према служби његовој.

6. И узе Мојсије кола и волове, и даде их Левитима.

7. Двоја кола и четири вола даде синовима Гирсоновим према служби њиховој.

8. А остала четири кола и осам волова даде синовима Мераријевим према служби њиховој под управом Итамара, сина Арона свештеника.

9. А синовима Катовим не даде ништа јер им посао беше служити светињи, и ношаху на раменима.

2 Сам. 6:13, 1 Цар. 8:3, 1 Дн. 23:26

10. И донесоше кнезови да се посвети олтар кад би помазан, донесоше кнезови прилоге своје пред олтар.

5 Мој. 20:5, 1 Цар. 8:63, Језд. 6:16

11. А Господ рече Мојсију: Један кнез у један дан а други кнез у други дан нека доносе своје прилоге да се посвети олтар.

1 Кор. 14:33

12. И први дан донесе прилог свој Насон, син Аминадавов од племена Јудиног;

13. А прилог његов беше једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала, по сиклу светом; а обоје пуно брашна белог помешаног с уљем за дар.

2 Мој. 25:29, 4 Мој. 7:25, 4 Мој. 7:31, 4 Мој. 7:37, 4 Мој. 7:49, 4 Мој. 7:55, 4 Мој. 7:61, 4 Мој. 7:67, 4 Мој. 7:73, 4 Мој. 7:78, Језд. 1:9, Јер. 52:19, Дан. 5:3

14. Једна кадионица златна од десет сикала, пуна када;

2 Мој. 30:34, 3 Мој. 16:12, 4 Мој. 16:46, 5 Мој. 33:8, 5 Мој. 33:10, 2 Цар. 25:14, Псал. 141:2, Иса. 60:6, Јер. 6:20, Јер. 41:5, Језек. 16:18, Мал. 1:11, Откр. 5:8

15. Једно теле, један ован, једно јагње од године за жртву паљеницу;

16. Један јарац за грех;

3 Мој. 4:23

17. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Насона сина Аминадавовог.

Лука 3:32

18. Други дан донесе Натанило, син Согаров, кнез племена Исахаровог,

19. Донесе прилог свој: једну зделу сребрну од сто и тридесет сикала, једну чашу сребрну од седамдесет сикала по сиклу светом, обоје пуно белог брашна помешаног с уљем за дар;

20. Једна кадионица златна од десет сикала, пуна када;

21. Једно теле, један ован, једно јагње од године за жртву паљеницу;

1 Мој. 8:20, 3 Мој. 6:9, Псал. 20:1, Псал. 51:19, Језек. 45:17, Ефес. 5:2, Јевр. 9:13

22. Један јарац за грех;

23. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Натанаила сина Согаровог.

3 Мој. 7:11, 3 Мој. 7:13, 1 Цар. 8:63, Приче 7:14, Кол. 1:20

24. Трећи дан донесе кнез синова Завулонових, Елијав син Хелонов;

25. Његов прилог беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

26. Једна кадионица златна од десет сикала, пуна када;

27. Једно теле, један ован, једно јагње од године за жртву паљеницу;

Иса. 53:7, Јован 1:29, Дела 8:32, Гал. 1:4, 1 Пет. 1:19, Откр. 5:6

28. Један јарац за грех;

29. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Елијава, сина Хелоновог.

30. Четврти дан донесе кнез синова Рувимових Елисур син Седијуров;

31. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

32. Једна кадионица златна од десет сикала, пуна када;

33. Једно теле, један ован, једно јагње од године за жртву паљеницу;

34. Један јарац за грех;

35. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Елисура, сина Седијуровог.

36. Пети дан донесе кнез синова Симеунових, Саламило, син Сурисадајев;

37. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

38. Једна кадионица златна од десет сикала, пуна када;

39. Једно теле, један ован, једно јагње од године за жртву паљеницу;

2 Мој. 12:5, Иса. 53:7, Јован 1:29, Дела 8:32, Јевр. 9:28, 1 Пет. 1:19, Откр. 5:6

40. Један јарац за грех;

41. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Саламила сина Сурисадајевог.

42. Шести дан донесе кнез синова Гадових, Елисаф син Рагуилов;

4 Мој. 1:14, 4 Мој. 2:14, 4 Мој. 10:20

43. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

3 Мој. 2:5, 3 Мој. 14:10, 4 Мој. 7:49, Јевр. 1:9, 1 Јов. 2:27

44. Једна кадионица златна од десет сикала, пуна када;

45. Једно теле, један ован, једно јагње од године за жртву паљеницу;

Псал. 40:6, Псал. 50:8, Псал. 51:16, Иса. 1:11, Јер. 7:22, Амос 5:22, 2 Кор. 5:21

46. Један јарац за грех;

47. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Елисафа, сина Рагуиловог.

48. Седми дан донесе кнез синова Јефремових Елисама, син Емијудов;

4 Мој. 1:10, 4 Мој. 2:18, 1 Дн. 7:26

49. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

50. Једна кадионица златна од десет сикала, пуна када;

5 Мој. 33:10, Псал. 66:15, Псал. 141:2, Језек. 8:11, Мал. 1:11, Лука 1:10, Откр. 5:8, Откр. 8:3

51. Једно теле, један ован, једно јагње од године за жртву паљеницу;

Мих. 6:1, Мих. 6:7

52. Један јарац за грех;

53. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Елисаме, сина Емијудовог.

54. Осми дан донесе кнез синова Манасијиних Гамалило, син Фадасуров;

4 Мој. 1:10, 4 Мој. 2:20

55. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

56. Једна кадионица златна од десет сикала, пуна када;

2 Мој. 30:7

57. Једно теле, један ован, једно јагње од године за жртву паљеницу;

2 Мој. 12:5, Јован 1:29, Дела 8:32, 1 Пет. 1:19, Откр. 5:6

58. Један јарац за грех;

59. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Гамалила, сина Фадасуровог.

3 Мој. 3:1, Мих. 5:5, 2 Кор. 5:19, Ефес. 2:14

60. Девети дан донесе кнез синова Венијаминових Авидан син Гадеонијев;

4 Мој. 1:11, 4 Мој. 2:22

61. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

62. Једна кадионица златна од десет сикала, пуна када;

Псал. 141:2, Иса. 66:20, Дан. 9:27, Рим. 15:16, Филиб. 4:18, Јевр. 13:15, Откр. 5:8

63. Једно теле, један ован, једно јагње од године за жртву паљеницу;

4 Мој. 7:69, Псал. 40:6, Иса. 53:4, 2 Кор. 5:21

64. Један јарац за грех;

65. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Авидана, сина Гадеонијевог.

3 Мој. 3:1, 1 Цар. 8:63, Приче 7:14, Кол. 1:20

66. Десети дан донесе кнез синова Данових Ахијезер, син Амисадајев;

4 Мој. 1:12, 4 Мој. 2:25

67. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

3 Мој. 27:25, 4 Мој. 3:47

68. Једна кадионица златна од десет сикала, пуна када;

2 Мој. 30:7, Псал. 141:2, Иса. 66:20, Дан. 9:27, Мал. 1:11, Лука 1:9, Рим. 15:16, Филиб. 4:18, Јевр. 13:15

69. Једно теле, један ован, једно јагње од године за жртву паљеницу;

70. Један јарац за грех;

71. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Ахијезера сина Амисадајевог.

72. Једанаести дан донесе кнез синова Асирових Фагаило син Ехранов;

4 Мој. 1:13, 4 Мој. 2:27

73. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

74. Једна кадионица златна од десет сикала, пуна када;

Мал. 1:11, Лука 1:11

75. Једно теле, један ован, једно јагње од године за жртву паљеницу;

76. Један јарац за грех;

77. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Фагаила, сина Ехрановог.

78. Дванаести дан донесе кнез синова Нефталимових Ахиреј син Енанов;

4 Мој. 1:15, 4 Мој. 2:29

79. Прилог његов беше: једна здела сребрна од сто и тридесет сикала, једна чаша сребрна од седамдесет сикала по сиклу светом, а обоје пуно белог брашна помешаног с уљем за дар;

Језд. 1:9, Јер. 52:19, Дан. 5:2, Зах. 14:20, Мат. 14:8, Мат. 14:11

80. Једна кадионица златна од десет сикала, пуна када;

81. Једно теле, један ован, једно јагње од године за жртву паљеницу;

82. Један јарац за грех;

83. А за жртву захвалну два вола, пет овнова, пет јараца, пет јагањаца од године. То би прилог Ахиреја, сина Енановог.

84. То је прилог од кнезова Израиљевих да се посвети олтар пошто би помазан: дванаест здела сребрних, дванаест чаша сребрних, дванаест кадионица златних;

Ис.Н. 22:13, Суд. 5:9, 1 Дн. 29:6, Језд. 2:68, Нем. 7:70, Приче 17:7, Иса. 60:6, Иса. 60:10, Ос. 13:10, Јевр. 13:10, Откр. 21:14

85. Свака здела сребрна од сто и тридесет сикала, и свака чаша од седамдесет сикала; свега сребра у тим судовима две хиљаде и четири стотине сикала, по сиклу светом;

86. Дванаест кадионица златних пуних када, свака кадионица од десет сикала, по сиклу светом; свега злата у кадионицама сто и двадесет сикала;

2 Мој. 30:13

87. Свега стоке за жртву паљеницу дванаест телаца, дванаест овнова, дванаест јагањаца од године с даром својим, и јараца дванаест за грех;

3 Мој. 2:1, 3 Мој. 6:14, 4 Мој. 15:4, Рим. 12:1

88. А свега стоке за жртву захвалну двадесет и четири вола, шездесет овнова, шездесет јараца, шездесет јагањаца од године. То је прилог да се посвети олтар, пошто би помазан.

89. И кад Мојсије улажаше у шатор од састанка да говори пред Богом, тада чујаше глас где му говори са заклопца што беше на ковчегу од сведочанства између два херувима; и говораше му.

1 Мој. 3:24, 2 Мој. 25:22, 2 Мој. 31:18, 3 Мој. 1:1, 4 Мој. 11:17, 4 Мој. 12:8, 1 Цар. 6:23, Псал. 18:10, Псал. 99:1, Јевр. 1:14, Јевр. 4:16


4. Mojsijeva, glava 8

4. Мојсијева, глава 8

1. И рече Господ Мојсију говорећи:

2. Кажи Арону и реци му: Кад запалиш жишке, седам жижака нека светли напред, на свећњаку.

2 Мој. 40:25, 3 Мој. 24:1, Псал. 119:105, Псал. 119:130, Иса. 8:20, Мат. 5:14, Јован 1:9

3. И учини Арон тако, и запали жишке да светле спреда, на свећњаку, као што Господ заповеди Мојсију.

4. А свећњак беше скован од злата, и ступац му и цвеће сковано; по прилици коју показа Господ Мојсију тако беше начинио свећњак.

2 Мој. 25:18, 2 Мој. 25:31, 2 Мој. 25:32, 2 Мој. 25:40

5. Још рече Господ Мојсију говорећи:

6. Узми Левите између синова Израиљевих, и очисти их.

Псал. 26:6, Иса. 52:11, Јевр. 7:26

7. А учини им ово да их очистиш: покропи их водом очишћења, а они нека обрију све тело своје и оперу хаљине своје, и очистиће се.

3 Мој. 14:8, 4 Мој. 19:13

8. Потом нека узму теле с даром уз њега, белим брашном помешаним с уљем; и друго теле узми за грех.

3 Мој. 2:1

9. Па доведи Левите пред шатор од састанка, и сазови сав збор синова Израиљевих.

2 Мој. 29:4, 3 Мој. 8:3, Језд. 6:18

10. И доведи Левите пред Господа, и нека метну синови Израиљеви руке своје на Левите.

3 Мој. 1:4

11. И Арон нека принесе Левите Господу за принос од синова Израиљевих да врше службу Господу.

4 Мој. 8:15, 4 Мој. 8:21

12. А Левити нека метну руке своје на главе теоцима, па принеси једно теле за грех а друго на жртву паљеницу Господу да се очисте Левити.

2 Мој. 29:10, 3 Мој. 1:4, 3 Мој. 8:14, 3 Мој. 16:21

13. И постави Левите пред Ароном и синовима његовим, и принеси их за принос Господу.

14. И одвој Левите између синова Израиљевих да буду моји Левити.

4 Мој. 3:45, 4 Мој. 16:9, 2 Дн. 29:11, Мал. 3:17

15. А после нека дођу Левити да служе у шатору од састанка, кад их очистиш и принесеш за принос.

2 Мој. 29:24

16. Јер су мени дани између синова Израиљевих; за све што отвара материцу, за све првенце између синова Израиљевих узех њих.

4 Мој. 3:12, 4 Мој. 3:45

17. Јер је мој сваки првенац између синова Израиљевих и од људи и од стоке; онај дан кад побих све првенце у земљи мисирској, посветио сам их себи.

2 Мој. 13:2, 2 Мој. 13:12, 2 Мој. 13:15, Лука 2:23

18. А Левите узех за све првенце синова Израиљевих.

19. И дадох Левите на дар Арону и синовима његовим између синова Израиљевих, да служе место синова Израиљевих у шатору од састанка, и да буду откуп за синове Израиљеве, да не би долазио помор на синове Израиљеве, кад би приступали к светињи синови Израиљеви.

4 Мој. 1:53, 4 Мој. 3:9, 4 Мој. 16:46

20. И учини Мојсије и Арон и сав збор синова Израиљевих Левитима све што заповеди Господ Мојсију за Левите, тако им учинише синови Израиљеви.

21. И очистише се Левити, и опраше хаљине своје, и принесе их Арон за принос пред Господом, и очисти их Арон да би били чисти.

Рим. 15:16

22. А онда тек приступише Левити да врше службу своју у шатору од састанка пред Ароном и пред синовима његовим; као што заповеди Господ Мојсију за Левите, тако им учинише.

2 Дн. 30:15, 2 Дн. 31:2

23. И опет рече Господ Мојсију говорећи:

24. И ово је за Левите: од двадесет и пет година и више нека ступају у службу да служе у шатору од састанка.

4 Мој. 4:3, 1 Дн. 23:3, 1 Дн. 24:24, 1 Дн. 24:27

25. А кад коме буде педесет година, нека излази из те службе и више нека не служи.

26. Али нека служи браћи својој у шатору од састанка радећи шта треба радити, а сам нека не врши службу. Тако учини Левитима за послове њихове.

4 Мој. 1:53, 4 Мој. 4:35, 1 Дн. 23:28, Језек. 44:8, Језек. 44:11


4. Mojsijeva, glava 9

4. Мојсијева, глава 9

1. Још рече Господ Мојсију у пустињи Синајској друге године по изласку њиховом из земље Мисирске првог месеца, говорећи:

2. Нека славе синови Израиљеви пасху у одређено време.

2 Мој. 12:1, 2 Мој. 12:6, 3 Мој. 23:5, 4 Мој. 28:16, 5 Мој. 16:1, Јевр. 10:1

3. Четрнаестог дана овог месеца увече славите је у одређено време, по свим законима и по свим уредбама њеним славите је.

4. И рече Мојсије синовима Израиљевим да славе пасху.

5. И славите пасху првог месеца четрнаестог дана увече у пустињи Синајској; како беше Господ заповедио Мојсију, све онако учинише синови Израиљеви.

Ис.Н. 5:10

6. А беху неки који се оскврнише о мртваца те не могаху славити пасхе онај дан; и дођоше исти дан пред Мојсија и пред Арона;

2 Мој. 18:15, 4 Мој. 5:2, 4 Мој. 6:6, Јован 18:28

7. И рекоше му људи они: Ми смо нечисти од мртваца; зашто да нам није слободно принети жртву Господу у време заједно са синовима Израиљевим?

1 Кор. 5:7

8. А Мојсије им рече: Станите да чујем шта ће заповедити Господ за вас.

Псал. 25:14, Псал. 85:8, Приче 3:5, Јован 7:17, Ефес. 1:9, Ефес. 1:18, Јевр. 3:5

9. А Господ рече Мојсију говорећи:

10. Кажи синовима Израиљевим и реци: Ко би био нечист од мртваца или би био на далеком путу између вас или између вашег натражја, нека слави пасху Господу,

2 Дн. 30:2, 2 Дн. 30:18

11. Другог месеца четрнаестог дана увече нека је славе с пресним хлебом и с горким зељем нека је једу.

2 Мој. 12:8, 2 Дн. 30:2

12. Нека не остављају од ње ништа до јутра и кости да јој не преломе, по свему закону за пасху нека је славе.

2 Мој. 12:10, 2 Мој. 12:43, Јован 19:36

13. А ко је чист и није на путу, па би пропустио славити пасху, да се истреби душа она из народа свог, јер не принесе Господу жртве на време, грех свој нека носи онај човек.

1 Мој. 17:14, 2 Мој. 12:15, 3 Мој. 17:4, 3 Мој. 17:10, 3 Мој. 17:14, 4 Мој. 5:31, Гал. 3:10, Јевр. 6:6, Јевр. 10:26, Јевр. 12:25

14. И ако би међу вама живео странац и славио би пасху Господу, по закону и уредби за пасху нека је слави; а закон да вам је једнак и странцу и ономе ко се родио у земљи.

2 Мој. 12:49, 4 Мој. 15:15

15. А у који дан би подигнут шатор, покри облак шатор над наслоном од сведочанства; а увече беше над шатором као огањ до јутра.

2 Мој. 13:21

16. Тако беше једнако: облак га заклањаше, али ноћу беше као огањ.

2 Мој. 13:21, 5 Мој. 1:33, Нем. 9:12

17. И кад би се облак подигао изнад шатора, тада полажаху синови Израиљеви, а где би стао облак, онде се заустављаху синови Израиљеви.

2 Мој. 40:36, 4 Мој. 10:11, 4 Мој. 33:1, 4 Мој. 33:34, Псал. 78:14, Иса. 49:10, Јован 10:4

18. По заповести Господњој полажаху синови Израиљеви, и по заповести Господњој устављаху се; докле год стајаше облак над шатором, они стајаху у логору,

1 Кор. 10:1

19. И кад облак дуго стајаше над шатором, тада свршиваху синови Израиљеви шта треба свршивати Господу и не полажаху.

3 Мој. 8:35

20. И кад облак беше над шатором мало дана, по заповести Господњој стајаху у логору и по заповести Господњој полажаху.

Псал. 48:14, Приче 3:5

21. Кад би, пак, облак стајао од вечера до јутра, а ујутро би се подигао облак, тада полажаху; било дању или ноћу, кад би се облак подигао, они полажаху.

Мат. 28:20

22. Ако ли би два дана или месец дана или годину облак стајао над шатором, стајаху у логору синови Израиљеви и не полажаху, а како би се подигао, они полажаху.

2 Мој. 40:36, Псал. 73:24, Иса. 63:14

23. По заповести Господњој стајаху у логор, и по заповести Господњој полажаху; и свршиваху шта треба свршивати Господу, као што беше заповедио Господ преко Мојсија.

Псал. 73:24, Иса. 63:14


4. Mojsijeva, glava 10

4. Мојсијева, глава 10

1. Још рече Господ Мојсију говорећи:

2. Начини себи две трубе од сребра, коване да буду; њима ћеш сазивати збор и заповедати да полази војска.

Псал. 81:3, Псал. 89:15, Иса. 1:13, Ос. 8:1, Јоило 1:14

3. Кад обе затрубе, тада нека се скупља к теби сав збор на врата шатора од састанка.

Псал. 22:22, Псал. 35:18, Псал. 36:7, Иса. 55:1, Јер. 4:5, Јоило 2:15, Зах. 8:21, Откр. 22:17

4. А кад једна затруби, тада нека се скупљају к теби кнезови, главари од хиљада Израиљевих.

2 Мој. 18:21, 4 Мој. 1:16

5. А кад затрубе потресајући, тада нека се креће логор који лежи према истоку.

4 Мој. 2:3

6. А кад затрубите други пут потресајући, онда нека се креће логор који је на југу; потресајући нека се труби кад треба да пођу.

7. А кад сазивате збор, трубите, али не потресајући.

Јоило 2:1

8. А нека трубе у трубе синови Аронови свештеници; то да вам је уредба вечна од колена до колена.

4 Мој. 31:6, Ис.Н. 6:4, 1 Дн. 15:24, 2 Дн. 13:12

9. И кад пођете на војску у земљи својој на непријатеља који удари на вас, трубите у трубе потресајући; и Господ Бог ваш опоменуће вас се, и сачуваћете се од непријатеља својих.

1 Мој. 8:1, Суд. 2:18, Суд. 3:27, Суд. 6:9, 1 Сам. 10:18, 1 Цар. 8:44, Псал. 106:4, Псал. 106:42

10. Тако и у дан весеља свог и на празнике своје и почетке месеца својих трубите у трубе приносећи жртве своје паљенице и жртве своје захвалне, и биће вам спомен пред Богом вашим. Ја сам Господ Бог ваш.

2 Мој. 28:29, 3 Мој. 23:24, Ис.Н. 4:7, 1 Дн. 15:24, 2 Дн. 7:6, Језд. 3:10, Нем. 12:35, Псал. 81:3, 1 Кор. 11:24

11. И у двадесети дан другог месеца друге године подиже се облак изнад шатора од сведочанства.

4 Мој. 9:17, 5 Мој. 1:6

12. И пођоше синови Израиљеви својим редом из пустиње Синајске, и устави се облак у пустињи Фаранској.

2 Мој. 40:36, 4 Мој. 1:1, 4 Мој. 13:1, 4 Мој. 13:4, 4 Мој. 13:26, 5 Мој. 1:1, 5 Мој. 1:6, 5 Мој. 33:2, 1 Сам. 25:1, Авак. 3:3

13. Тако пођоше први пут, као што Господ заповеди преко Мојсија.

4 Мој. 2:34

14. И пође напред застава војске синова Јудиних у четама својим; и над војском њиховом беше Насон, син Аминадавов;

15. А над војском племена синова Исахарових Натанаило, син Согаров;

16. А над војском племена синова Завулонових Елијав, син Хелонов.

17. И сложише шатор, па пођоше синови Гирсонови и синови Мераријеви носећи шатор.

4 Мој. 1:51, 4 Мој. 4:24, 4 Мој. 4:31

18. Потом пође застава војске синова Рувимових, а над њиховом војском беше Елисур, син Седијуров,

19. А над војском племена синова Симеунових Саламило, син Сурисадајев,

20. А над војском племена синова Гадових Елисаф син Рагуилов.

21. И пођоше синови Катови носећи светињу, да би они подигли шатор докле ови дођу.

22. Потом пође застава војске синова Јефремових у четама својим, а над војском њиховом беше Елисама, син Емијудов,

23. А над војском племена синова Манасијиних Гамалило син Фадасуров,

24. А над војском племена синова Венијаминових Авидан син Гадеонијев.

25. Најпосле пође застава војске синова Данових у четама својим, задња војска, и над војском њиховом беше Ахијезер, син Амисадајев,

Ис.Н. 6:9

26. А над војском племена синова Асирових Фагаило, син Ехранов,

27. А над војском племена синова Нефталимових Ахиреј, син Енанов.

28. Тим редом пођоше синови Израиљеви у четама својим, и тако иђаху.

Псал. 80:1, Пес. 6:9

29. А Мојсије рече Јоваву, сину Рагуиловом Мадијанину тасту свом: Идемо на место за које рече Господ: Вама ћу га дати. Хајде с нама, и добро ћемо ти учинити, јер је Господ обећао Израиљу много добра.

1 Мој. 12:7, 1 Мој. 32:12, 2 Мој. 2:18, Суд. 1:16, Суд. 4:11

30. А он му рече: Нећу ићи, него идем у своју земљу и у род свој.

2 Мој. 18:27

31. А Мојсије рече: Немој нас оставити, јер знаш места у пустињи где бисмо могли стајати, па нам буди вођ.

Јов 29:15

32. И ако пођеш с нама кад дође добро које ће нам учинити Господ, учинићемо ти добро.

Суд. 1:16

33. И тако пођоше од горе Господње, и иђаху три дана, и ковчег завета Господњег иђаше пред њима три дана тражећи место где би починули.

2 Мој. 3:1, 5 Мој. 1:33, Јер. 31:2

34. И облак Господњи беше над њима сваки дан кад полажаху с места, где беху у логору.

Нем. 9:12, Нем. 9:19, Псал. 105:39

35. И кад полажаше ковчег, говораше Мојсије: Устани Господе, и нека се разаспу непријатељи Твоји, и нека беже испред Тебе који мрзе на Те.

Псал. 68:1, Псал. 132:8, Иса. 51:9

36. А кад се устављаше, говораше: Уврати се, Господе, к мноштву хиљада Израиљевих.

Псал. 90:14, Псал. 132:8


4. Mojsijeva, glava 11

4. Мојсијева, глава 11

1. После стаде се тужити народ да му је тешко; а то не би по вољи Господу; и кад Господ чу, разгневи се; и распали се на њих огањ Господњи, и сажеже крајње у логору.

2 Мој. 15:23, 3 Мој. 10:2, 5 Мој. 9:22, 2 Цар. 1:12, Плач 3:39, Језек. 20:36

2. Тада завапи народ к Мојсију, а Мојсије се помоли Господу, и угаси се огањ.

Јаков 5:16

3. И прозва се оно место Тавера, јер се распали на њих огањ Господњи.

4. А светина што беше међу њима, беше врло лакома, те и синови Израиљеви стадоше плакати говорећи: Ко ће нас нахранити меса?

2 Мој. 12:38, 4 Мој. 11:18, 5 Мој. 9:22, Псал. 78:19, 1 Кор. 10:6

5. Опоменусмо се риба што јеђасмо у Мисиру забадава, и краставаца и диња и лука црног и белог.

2 Мој. 16:3, Јер. 44:18, Мат. 6:24, Рим. 8:7, Филиб. 3:19

6. А сада посахну душа наша, нема ништа осим мане пред очима нашим.

7. А мана беше као семе коријандрово, а боја му беше као боја у бдела.

1 Мој. 2:12

8. И излажаше народ, те купљаху, и мељаху на жрвњима или туцаху у ступама, и куваху у котлу, или мешаху погаче; а укус јој беше као укус од новог уља.

9. И кад падаше роса по логору ноћу, падаше с њом и мана.

10. И чу Мојсије где народ плаче у породицама својим, сваки на вратима од шатора свог; и Господ се разгневи врло, и Мојсију би тешко.

11. Па рече Мојсије Господу: Зашто учини такво зло слузи свом? И зашто не нађох милости пред Тобом, него метну на ме терет свега народа овог?

2 Мој. 5:22, 2 Мој. 17:4, 5 Мој. 1:12, Јер. 15:10, Јер. 15:18, Мал. 3:14, 2 Кор. 11:28

12. Еда ли ја зачех сав овај народ? Еда ли га ја родих, кад ми кажеш: Изнеси га у наручју свом, као што носи дојиља дете, у ону земљу за коју си се заклео оцима њиховим.

1 Мој. 22:16, 1 Мој. 26:3, 2 Мој. 13:5, Иса. 40:11, Иса. 49:23, Језек. 34:23, 1 Сол. 2:7

13. Откуда мени меса да дам свему овом народу? Јер плачу преда мном говорећи: Дај нам меса да једемо.

2 Цар. 4:43, Мат. 15:33, Мар. 8:4

14. Не могу ја сам носити сав народ овај, јер је тешко за мене.

2 Мој. 18:18

15. Ако ћеш тако чинити са мном, убиј ме боље, ако сам нашао милост пред Тобом, да не гледам зло своје.

1 Цар. 19:4, Јов 6:8, Јона 4:3, Соф. 3:15

16. А Господ рече Мојсију: Сабери ми седамдесет људи између старешина Израиљевих, које знаш да су старешине народу и управитељи његови, и доведи их к шатору од састанка, нека онде стану с тобом.

2 Мој. 24:1, 2 Мој. 24:9, Језек. 8:11

17. Тада ћу сићи и говорити онде с тобом, и узећу од духа који је на теби и метнућу на њих, да носе с тобом терет народни и да не носиш ти сам.

1 Мој. 11:5, 4 Мој. 27:20, 1 Сам. 10:6, 2 Цар. 2:9, 2 Цар. 2:15, Јов 32:8, Јоило 2:28

18. А народу реци: Приправите се за сутра да једете меса, јер плакасте да Господ чу, и рекосте: Ко ће нас нахранити меса? Јер нам добро беше у Мисиру. Даће вам, дакле, Господ меса и јешћете.

2 Мој. 16:7, 2 Мој. 19:10, Псал. 78:20, Дела 7:39

19. Нећете јести један дан, ни два дана, ни пет дана, ни десет дана, ни двадесет дана;

20. Него цео месец дана, докле вам на нос не удари и не огади вам се, зато што одбацисте Господа који је међу вама и плакасте пред Њим говорећи: Зашто изиђосмо из Мисира?

Псал. 78:29

21. А Мојсије рече: Шест стотина хиљада пешака има народа, у коме сам, па Ти кажеш: Даћу им меса да једу цео месец дана.

Мат. 15:33, Мар. 8:4, Јован 6:7

22. Еда ли ће им се поклати овце и говеда да им достане? Или ће им се покупити све рибе морске да им буде доста?

2 Цар. 7:2, Мат. 15:33, Мар. 6:37, Лука 9:13, Јован 6:7

23. А Господ рече Мојсију: Зар рука Господња неће бити довољна? Видећеш хоће ли бити шта ти рекох или неће.

Иса. 50:2, Јер. 14:9, Језек. 12:25

24. И Мојсије изиђе и рече народу речи Господње; и сабра седамдесет људи између старешина народних, и постави их око шатора.

25. И Господ сиђе у облаку и говори к њему, и узевши од духа који беше на њему метну на оних седамдесет људи старешина; и кад дух дође на њих, пророковаху, али више никад.

2 Мој. 34:5, 4 Мој. 11:29, 4 Мој. 12:5, 1 Сам. 10:5, 2 Цар. 2:15, Јоило 2:28, Дела 2:17, 1 Кор. 14:1

26. А два човека осташе у логору, једном беше име Елдад, а другом Модад, на које дође дух, јер и они беху записани, али не дођоше к шатору, и стадоше пророковати у логору.

1 Сам. 20:26, Јер. 36:5

27. И дотрча момак, те јави Мојсију говорећи: Елдад и Модад пророкују у логору.

28. А Исус, син Навин, слуга Мојсијев, један од момака његових, рече говорећи: Мојсије, господару мој, забрани им.

Јован 3:26, 1 Кор. 14:5

29. А Мојсије му одговори: Зар завидиш мене ради? Камо да сав народ Господњи постану пророци и да Господ пусти дух свој на њих!

Дела 26:29, 1 Кор. 14:5

30. Потом се врати Мојсије у логор са старешинама Израиљевим.

31. Тада се подиже ветар од Господа, и потера од мора препелице, и разасу их по логору на дан хода одовуда и на дан хода одонуда око логора, на два лакта од земље.

Псал. 78:26

32. И уставши народ цео онај дан и сву ноћ и цео други дан купљаше препелице: и ко накупи најмање накупи десет гомора; и повешаше их себи редом око логора.

2 Мој. 16:36

33. Али месо још им беше у зубима, јоште га не поједоше, а Господ се разгневи на народ и удари Господ народ помором врло великим.

Псал. 78:30

34. И прозва се оно место Киврот-Атава јер онде укопаше народ који се беше полакомио.

4 Мој. 33:16

35. И пође народ од Киврот-Атаве у Асирот, и стадоше у Асироту.

4 Мој. 33:17, 5 Мој. 1:1


4. Mojsijeva, glava 12

4. Мојсијева, глава 12

1. И стадоше викати Марија и Арон на Мојсија ради жене Мадијанке, којом се ожени, јер се ожени Мадијанком.

2 Мој. 2:21, Дела 7:29

2. И рекоше: Зар је само преко Мојсија говорио Господ? Није ли говорио и преко нас? И то чу Господ.

1 Мој. 29:33, 2 Мој. 15:20, 2 Цар. 19:4, Псал. 94:9, Иса. 37:4, Мих. 6:4

3. А Мојсије беше човек врло кротак мимо све људе на земљи.

Псал. 147:6, Псал. 149:4, Мат. 5:5, 1 Тим. 6:11, 2 Тим. 2:25, 1 Пет. 3:4

4. И одмах рече Господ Мојсију и Арону и Марији: Дођите вас троје у шатор од састанка. И отидоше њих троје.

Псал. 76:9

5. Тада сиђе Господ у ступу од облака, стаде на вратима од шатора. И викну Арона и Марију, и дођоше обоје.

2 Мој. 34:5, 4 Мој. 16:19

6. И рече им: Чујте сада речи моје: пророк кад је међу вама, ја ћу му се Господ јављати у утвари и говорићу с њим у сну.

1 Мој. 46:2, Јов 33:15, Иса. 1:1, Јер. 23:25, Мат. 1:20, Лука 1:11, Лука 1:22

7. Али није такав мој слуга Мојсије, који је веран у свем дому мом.

Јов 1:8, Псал. 105:26, Јевр. 3:2, Јевр. 3:5

8. Њему говорим из уста к устима, и он ме гледа доиста, а не у тами нити у каквој прилици Господњој. Како се дакле не побојасте викати на слугу мог, на Мојсија?

2 Мој. 33:19, 5 Мој. 34:10, 1 Кор. 13:12, 2 Пет. 2:10

9. И гнев се Господњи распали на њих, и Он отиде.

10. И облак се подиже са шатора; и гле, Марија беше губава, бела као снег. И Арон погледа Марију, а она губава.

2 Мој. 4:3, 5 Мој. 24:9, 2 Цар. 5:27, 2 Дн. 26:19

11. Тада рече Арон Мојсију: Господару, молим те, не мећи на нас греха овог, јер лудо учинисмо и згрешисмо.

2 Сам. 19:19

12. Немој да ова буде као мртво дете, коме је месо пола труло кад излази из утробе мајке своје.

Псал. 88:4, Ефес. 2:1, Кол. 2:13, 1 Тим. 5:6

13. И вапи Мојсије ка Господу говорећи: Боже, молим Ти се, исцели је.

Јаков 5:16

14. А Господ одговори Мојсију: Да јој је отац њен пљунуо у лице, не би ли се стидела седам дана? Нека буде одлучена седам дана изван логора, а после нека буде опет примљена.

3 Мој. 13:46, 3 Мој. 15:8, 4 Мој. 5:2, Јевр. 12:9

15. Тако би Марија одлучена изван логора седам дана; и народ не пође оданде докле Марија не би опет примљена.

5 Мој. 24:9, 2 Дн. 26:20


4. Mojsijeva, glava 13

4. Мојсијева, глава 13

1. А потом пође народ од Асирота, и стадоше у пустињи Фаранској.

4 Мој. 33:18

2. И Господ рече Мојсију говорећи:

3. Пошљи људе да уходе земљу хананску, коју ћу дати синовима Израиљевим; по једног човека од сваког племена отаца њихових пошљите, све главаре између њих.

4 Мој. 32:8, 5 Мој. 1:22, 5 Мој. 1:23

4. И посла их Мојсије из пустиње Фаранске по заповести Господњој; и сви људи беху главари синова Израиљевих.

5 Мој. 1:23

5. А ово су им имена: од племена Рувимовог Самуило син Захуров;

6. Од племена Симеуновог Сафат син Сурин;

7. Од племена Јудиног Халев син Јефонијин;

4 Мој. 14:6, 4 Мој. 14:30, 4 Мој. 26:65, 4 Мој. 34:19, Ис.Н. 14:6

8. Од племена Исахаровог Игал син Јосифов;

9. Од племена Јефремовог Авсије син Навин;

10. Од племена Венијаминовог Фалтије син Рафујев;

11. Од племена Завулоновог Гудило син Судин;

12. Од племена Јосифовог, од племена Манасијиног Гадије син Сусин;

13. Од племена Дановог Амило син Гамалин.

14. Од племена Асировог Сатур син Михаилов;

15. Од племена Нефталимовог Навија син Савин;

16. Од племена Гадовог Гудило син Махилов.

17. То су имена људима које посла Мојсије да уходе земљу. И назва Мојсије Авсија сина Навиног Исус.

2 Мој. 17:9

18. И шаљући их Мојсије да уходе земљу хананску рече им: идите овуда на југ, па изиђите на гору;

1 Мој. 14:10, 4 Мој. 14:40, 5 Мој. 1:19, Суд. 1:9, Суд. 1:19

19. И видите земљу каква је и какав народ живи у њој, је ли јак или слаб, је ли мали или велик;

20. И каква је земља у којој живи, је ли добра или рђава; и каква су места у којима живи, еда ли под шаторима или у тврдим градовима;

21. И каква је сама земља, је ли родна или неродна, има ли у њој дрвета или нема; будите слободни, и узмите рода оне земље. А тада беше време првом грожђу.

5 Мој. 8:7, 5 Мој. 31:6, Ис.Н. 1:6, Ис.Н. 1:9, Нем. 9:25, Нем. 9:30, Језек. 20:6, Језек. 34:14, Јевр. 13:6

22. И отишавши уходише земљу од пустиње синске до Реова како се иде у Емат.

23. И отидоше на југ, и дођоше до Хеврона, где беху Ахиман и Сесије и Телиман, синови Енакови. А Хеврон беше сазидан на седам година пре Соана мисирског.

Ис.Н. 11:21, Ис.Н. 15:13, Суд. 1:10, Псал. 78:12, Иса. 19:11, Иса. 30:4

24. Потом дођоше до потока Есхола, и онде одсекоше лозу с гроздом једним, и понесоше га двојица на моци; тако и шипака и смокава.

25. И прозва се оно место поток Есхол од грозда, који онде одсекоше синови Израиљеви.

26. И после четрдесет дана вратише се из земље коју уходише.

27. И вративши се дођоше к Мојсију и Арону и ка свему збору синова Израиљевих у пустињу Фаранску, у Кадис; и приповедише њима и свему збору ствар, и показаше им род оне земље.

Псал. 29:8

28. И приповедајући им рекоше: Идосмо у земљу у коју си нас послао; доиста тече у њој млеко и мед, и ево рода њеног.

2 Мој. 3:8, 2 Мој. 13:5, 2 Мој. 33:3, 5 Мој. 1:25

29. Али је јак народ који живи у оној земљи, и градови су им тврди и врло велики; а видесмо онде и синове Енакове.

5 Мој. 1:28, 5 Мој. 9:1

30. Амалик живи на јужној страни; а Хетеји и Јевусеји и Амореји живе у планини, а Хананеји живе на мору и на Јордану.

2 Мој. 17:8, 4 Мој. 14:43, Ис.Н. 5:1, Ис.Н. 10:5, Суд. 6:3, 1 Сам. 14:48, 1 Сам. 15:3

31. А Халев утишаваше народ пред Мојсијем; и говораше: хајде да идемо да је узмемо, јер је можемо покорити.

Ис.Н. 14:7, Суд. 18:9, Псал. 60:12, Псал. 118:10, Иса. 11:10, Рим. 8:31, Филиб. 4:13, Јевр. 11:33

32. Али други људи који идоше с њим говораху: Не можемо ићи на онај народ, јер је јачи од нас.

4 Мој. 14:36, Ис.Н. 14:8

33. И просуше зао глас о земљи коју уходише међу синовима Израиљевим говорећи: Земља коју прођосмо и уходисмо земља је која прождире своје становнике, и сав народ који видесмо у њој јесу људи врло велики.

Језек. 36:13, Амос 2:9, Мат. 23:18

34. Видесмо онде и дивове, синове Енакове, рода дивовског, и чињаше нам се да смо према њима као скакавци, такви се и њима чињасмо.

1 Сам. 17:4, Иса. 40:22


4. Mojsijeva, glava 14

4. Мојсијева, глава 14

1. Тада се подиже сав збор и стаде викати, и народ плакаше ону ноћ.

2 Мој. 13:17

2. И викаху на Мојсија и на Арона сви синови Израиљеви; и сав збор рече им: Камо да смо помрли у земљи мисирској или да помремо у овој пустињи!

5 Мој. 28:68, Псал. 106:25

3. Зашто нас води Господ у ту земљу да изгинемо од мача, жене наше и деца наша да постану робље? Није ли боље да се вратимо у Мисир?

4. И рекоше међу собом: Да поставимо старешину, па да се вратимо у Мисир.

Нем. 9:17, Псал. 78:12, Иса. 19:11, Иса. 30:4

5. Тада Мојсије и Арон падоше ничице пред свим збором синова Израиљевих.

4 Мој. 20:6

6. А Исус син Навин и Халев син Јефонијин између оних што уходише земљу раздреше хаљине своје,

7. И рекоше свему збору синова Израиљевих говорећи: Земља коју прођосмо и уходисмо, врло је добра земља.

8. Ако смо мили Господу, Он ће нас одвести у ту земљу, и даће нам је; а то је земља у којој тече млеко и мед.

4 Мој. 13:28, 5 Мој. 10:15, 2 Сам. 15:25, 1 Цар. 10:9, Псал. 22:8, Псал. 147:10, Иса. 62:4

9. Само се не одмећите Господа, и не бојте се народа оне земље; јер их можемо појести; одступио је од њих заклон њихов, а с нама је Господ, не бојте их се.

1 Мој. 48:21, 2 Мој. 33:16, 4 Мој. 24:8, 5 Мој. 9:7, 5 Мој. 20:1, 5 Мој. 20:3, 2 Дн. 15:2, Иса. 41:10

10. Тада рече сав збор да их побију камењем; али се показа слава Господња свим синовима Израиљевим у шатору од састанка.

2 Мој. 16:10, 2 Мој. 17:4, 2 Мој. 24:16, 3 Мој. 9:23

11. И рече Господ Мојсију: Докле ће ме вређати тај народ? Кад ли ће ми веровати после толиких знака што сам учинио међу њима?

Псал. 78:22, Јован 12:37, Јевр. 3:8

12. Ударићу га помором, и расућу га; а од тебе ћу учинити народ велик и јачи од овог.

2 Мој. 32:10

13. А Мојсије рече Господу: Али ће чути Мисирци, између којих си извео овај народ силом својом,

Ис.Н. 7:9, Језек. 20:9

14. И рећи ће с људима ове земље, који су чули да си Ти, Господе, био усред народа и да си се очима виђао, Господе, и облак твој да је стајао над њима, и у ступу од облака да си ишао пред њима дану и у ступу огњеном ноћу;

2 Мој. 15:14, Нем. 9:12

15. Па кад побијеш овај народ, све до једног, говориће народи, који су чули приповест о Теби, говорећи:

16. Није могао Господ довести народ овај у земљу коју им је са заклетвом обећао, зато их поби у пустињи.

Ис.Н. 7:9

17. Нека се, дакле, прослави сила Господња, као што си рекао говорећи:

18. Господ дуго чека и обилан је милошћу, прашта безакоње и грех, али не правда кривога, него походи безакоње отачко на синовима до трећег и четвртог колена.

2 Мој. 34:7, Псал. 103:8, Псал. 145:8, Јона 4:2

19. Опрости безакоње овом народу ради велике милости своје, као што си праштао народу овом од Мисира довде.

Рим. 11:22

20. А Господ рече: Праштам по речи твојој.

Јер. 31:2, Јаков 5:16, 1 Јов. 5:14

21. Али тако ја жив био, и тако сва земља била пуна славе Господње,

Псал. 72:19, Иса. 5:16, Иса. 6:4, Иса. 11:9, Језек. 18:3, Авак. 2:14, Откр. 11:15

22. Ти људи који видеше славу моју и знаке моје што сам учинио у Мисиру и у овој пустињи, и кушаше ме већ десет пута, и не послушаше речи моје,

1 Мој. 31:7, 5 Мој. 1:31, Псал. 95:11, Јевр. 4:6

23. Неће видети земље коју са заклетвом обећах оцима њиховим, неће видети ни један од оних који ме увредише.

5 Мој. 1:35, Псал. 95:11, Псал. 106:26, Језек. 20:15, Јевр. 3:18

24. А слугу свог Халева, у коме беше други дух и који се сасвим мене држао, њега ћу одвести у земљу у коју је ишао, и семе ће је његово наследити.

Псал. 25:13, Псал. 37:11, Иса. 33:15, Мат. 5:5

25. Али Амалик и Хананеј седе у долини, зато се сутра вратите натраг, и идите у пустињу к црвеном мору.

Суд. 11:16

26. Још рече Господ Мојсију и Арону говорећи:

27. Докле ће тај зли збор викати на ме, чуо сам вику синова Израиљевих, који вичу на ме.

2 Мој. 16:12, 2 Мој. 16:28, Мат. 17:17, Мар. 9:19, 1 Кор. 10:10

28. Кажи им: Тако ја жив био, каже Господ, учинићу вам онако како сте говорили и ја чух.

Псал. 106:26, Језек. 20:13, Јевр. 3:17

29. У овој ће пустињи попадати мртва телеса ваша, и сви између вас који су избројани у свем броју вашем од двадесет година и више, који викасте на ме,

4 Мој. 26:64, Ис.Н. 5:4, Псал. 78:33, Језек. 20:13, Јевр. 3:17

30. Нећете ући у земљу, за коју подигавши руку своју заклех се да ћу вас населити у њој, осим Халева, сина Јефонијиног и Исуса, сина Навиног.

5 Мој. 1:36, Ис.Н. 14:10

31. А децу вашу, за коју рекосте да ће постати робље, њих ћу одвести, и они ће познати земљу за коју ви не марите.

Псал. 106:24, Приче 1:25, Јевр. 12:16

32. А ваша телеса мртва ће попадати у овој пустињи.

1 Кор. 10:5

33. А деца ваша биће пастири по пустињи четрдесет година, и носиће кар за прељубе ваше, докле не испропадају телеса ваша у пустињи.

4 Мој. 32:13, 5 Мој. 2:14, Псал. 107:4, Псал. 107:40

34. По броју дана, за које уходисте земљу, четрдесет дана, за сваки дан по годину, носићете грехе своје, четрдесет година, и познаћете да сам прекинуо с вама.

4 Мој. 13:26, 1 Цар. 8:56, Псал. 77:8, Псал. 95:10, Јевр. 4:1

35. Ја Господ рекох, и тако ћу учинити свему том збору злом, који се сабрао на ме: у пустињи ће пропасти и ту помрети.

4 Мој. 23:19, 4 Мој. 27:3

36. А људи које беше послао Мојсије да уходе земљу, и који вративши се побунише сав збор да виче на њ, просувши зао глас о земљи,

4 Мој. 13:32

37. Ти људи, који просуше зао глас о земљи, помреше од помора пред Господом;

Јер. 28:16, 1 Кор. 10:10, Јевр. 3:17, Јуда 1:5

38. А Исус, син Навин и Халев, син Јефонијин осташе живи између људи који су ишли да уходе земљу.

Ис.Н. 14:6

39. И Мојсије каза све ове речи свим синовима Израиљевим, и народ плака веома.

Приче 19:3, Мат. 8:12, Јевр. 12:17

40. А сутрадан уставши пођоше наврх горе, и рекоше: Ево нас, идемо на место за које је говорио Господ, јер згрешисмо.

5 Мој. 1:41, Проп. 9:3, Мат. 7:21, Лука 13:25

41. Али Мојсије рече: Зашто преступате заповест Господњу? Од тога неће бити ништа.

2 Дн. 24:20, Јов 9:4, Иса. 59:1, Јер. 2:37, 1 Кор. 10:22

42. Не идите горе, јер Господ није међу вама; немојте да вас побију непријатељи ваши.

5 Мој. 1:42, Псал. 44:1

43. Јер је Амалик и Хананеј тамо пред вама, и изгинућете од мача, јер одустависте Господа, па неће ни Господ бити с вама.

Суд. 16:20

44. Али они, ипак, навалише да иду наврх горе; али ковчег завета Господњег и Мојсије не изађоше из логора.

45. Тада сиђе Амалик и Хананеј, који живљаху у оној гори, и разбише их и бацише дори до Орме.


4. Mojsijeva, glava 15

4. Мојсијева, глава 15

1. Опет рече Господ Мојсију говорећи:

2. Реци синовима Израиљевим и кажи им: Кад дођете у земљу где ћете наставати, коју ћу вам ја дати,

3 Мој. 23:10

3. И станете приносити жртву огњену Господу, жртву паљеницу или жртву завета ради или од драге воље, или о празницима својим, готовећи мирис угодни Господу од крупне или од ситне стоке,

1 Мој. 8:21, 2 Мој. 29:18, 2 Мој. 29:41, 3 Мој. 1:2, 3 Мој. 1:9, 3 Мој. 7:16, 3 Мој. 22:18, 3 Мој. 22:21, 3 Мој. 23:8, 3 Мој. 23:12, 4 Мој. 28:19, 4 Мој. 28:27, 4 Мој. 29:2, 4 Мој. 29:8, 4 Мој. 29:13, 5 Мој. 16:10, Језек. 20:41

4. Тада ко принесе принос свој Господу, нека донесе уза њ дар, десетину ефе белог брашна помешаног с четвртином ина уља.

2 Мој. 29:40, 3 Мој. 2:1, 3 Мој. 6:14, 3 Мој. 7:9, 3 Мој. 14:10, 3 Мој. 23:13, Иса. 66:20

5. И вина четврт ина за налив донеси уз жртву паљеницу или уз другу жртву, на свако јагње.

4 Мој. 28:7

6. А уз овна донеси дар, две десетине белог брашна помешаног са трећином ина уља,

7. И вина за налив трећину ина принећеш за мирис угодни Господу.

8. А кад приносиш теле на жртву паљеницу или на жртву ради завета или на жртву захвалну Господу,

3 Мој. 7:11

9. Онда нека се донесе уз теле дар, три десетине ефе белог брашна помешаног с по ина уља,

1 Сам. 1:24

10. И вина донеси за налив по ина; то је жртва огњена за мирис угодни Господу.

11. Тако нека буде уза сваког вола и уза сваког овна и уза свако живинче између оваца или коза.

12. Према броју колико принесете, учините тако уза свако, колико их буде.

13. Сваки домородац тако нека чини приносећи жртву паљеницу за мирис угодни Господу.

14. Тако ако буде међу вама и дошљак или ко би се бавио међу вама, па би принео жртву огњену за мирис угодни Господу, нека чини онако како ви чините.

3 Мој. 22:18

15. Зборе! Вама и дошљаку који је међу вама један да је закон, закон вечан од колена на колено; дошљак ће бити као и ви пред Господом.

3 Мој. 24:22, 4 Мој. 9:14, Гал. 3:28, Кол. 3:11

16. Један закон и једна уредба да буде вама и дошљаку, који је међу вама.

17. Још рече Господ Мојсију говорећи:

18. Кажи синовима Израиљевим и реци им: Кад дођете у земљу, у коју ћу вас ја одвести,

19. Па станете јести хлеб оне земље, тада принесите принос Господу.

Ис.Н. 5:11

20. Од првина теста свог приносите у принос колач, као принос од гумна тако га приносите.

2 Мој. 23:19, 3 Мој. 2:14, 3 Мој. 23:10, 3 Мој. 23:14, 5 Мој. 26:2, 5 Мој. 26:10, Нем. 10:37, Приче 3:9

21. Од првина теста свог дајте Господу принос од колена до колена.

3 Мој. 23:14

22. А кад бисте погрешили, те не бисте учинили свих ових заповести, које каза Господ Мојсију,

3 Мој. 4:2, 1 Јов. 2:1

23. Све што вам је заповедио Господ преко Мојсија, од дана кад заповеди Господ и после од колена до колена,

24. Ако се буде учинило погрешком, да збор не зна, онда сав збор нека принесе на жртву паљеницу за мирис угодни Господу теле с даром његовим и с наливом његовим по уредби, и једно јаре на жртву за грех.

3 Мој. 4:13, 3 Мој. 4:23, 4 Мој. 28:15, Језд. 6:17

25. И свештеник нека очисти сав збор синова Израиљевих, и опростиће им се, јер је погрешка и они донесоше пред Господа свој принос за жртву огњену Господу и принос за грех свој ради погрешке своје.

3 Мој. 4:20, Дан. 9:24, Рим. 5:11, Јевр. 2:17, Јевр. 10:10, 1 Јов. 1:7

26. Опростиће се свему збору синова Израиљевих и дошљаку који се бави међу њима, јер је погрешка свега народа.

27. Ако ли једна душа згреши не знајући, нека принесе козу од године на жртву за грех.

3 Мој. 4:27, Псал. 19:13, Лука 12:48

28. И свештеник нека очисти душу која буде згрешила не знајући пред Господом, и кад је очисти опростиће јој се.

3 Мој. 4:35

29. И за рођеног у земљи синова Израиљевих и за дошљака, који се бави међу вама, један закон нека буде кад ко згреши не знајући.

30. Али ко од силе згреши између рођених у земљи или између дошљака, он ружи Господа; нека се истреби душа она из народа свог.

5 Мој. 17:12, 1 Сам. 2:25, Псал. 19:13, Рим. 10:16, Јевр. 10:26, 2 Пет. 2:10

31. Јер презре реч Господњу, и заповест Његову погази; нека се истреби она душа; безакоње је њено на њој.

2 Сам. 12:9, Приче 13:13, Иса. 30:12, Језек. 18:20, Јевр. 10:28

32. А кад беху синови Израиљеви у пустињи, нађоше једног где купи дрва у суботу.

2 Мој. 35:2

33. И који га нађоше где купи дрва, доведоше га к Мојсију и к Арону и ка свему збору.

34. И метнуше га под стражу, јер не беше казано шта ће се чинити с њим.

3 Мој. 24:12

35. А Господ рече Мојсију: Нека се погуби тај човек; нека га заспе камењем сав збор иза логора.

2 Мој. 31:14, 1 Цар. 21:13, Дела 7:58, Гал. 3:5

36. И сав збор изведе га иза логора и засуше га камењем, и умре, као што заповеди Господ Мојсију.

37. Још рече Господ Мојсију говорећи:

38. Реци синовима Израиљевим и кажи им, нека ударају ресе по скутовима од хаљина својих од колена до колена, и над ресе нека мећу врпцу плаву.

5 Мој. 22:12, Мат. 9:20, Мат. 23:5, Лука 8:43

39. И имаћете ресе зато да се гледајући их опомињете свих заповести Господњих и творите их, и да се не заносите за срцем својим и за очима својим, за којима чините прељубу;

5 Мој. 29:19, 1 Цар. 12:33, Јов 31:7, Псал. 73:23, Јер. 9:14, Језек. 6:9, Ос. 2:2, Јаков 4:4

40. Него да памтите и творите све заповести моје, и будете свети Богу свом.

3 Мој. 11:44, Мат. 5:48, Рим. 12:1, Кол. 1:22, 1 Сол. 5:8, 1 Пет. 1:15

41. Ја сам Господ Бог ваш, који сам вас извео из земље мисирске, да вам будем Бог. Ја сам Господ Бог ваш.


4. Mojsijeva, glava 16

4. Мојсијева, глава 16

1. А Кореј, син Исара сина Ката сина Левијевог, и Датан и Авирон синови Елијавови, и Авнан син Фалета сина Рувимовог побунише се,

4 Мој. 27:3, Јуда 1:11

2. И усташе на Мојсија, и с њима двеста и педесет људи између синова Израиљевих, главара народних, који се сазиваху на збор и беху људи знатни.

4 Мој. 26:9

3. И скупише се на Мојсија и на Арона и рекоше им: Доста нек вам је; сав овај народ, сви су свети, и међу њима је Господ; зашто се ви подижете над збором Господњим?

2 Мој. 19:6, 2 Мој. 29:45, Псал. 106:16

4. Кад то чу Мојсије, паде ничице.

4 Мој. 14:5, 4 Мој. 20:6

5. Потом рече Кореју и свој дружини његовој говорећи: Сутра ће показати Господ ко је Његов, и ко је свет, и кога је пустио к себи, јер кога је изабрао оног ће пустити к себи.

2 Мој. 28:1, 3 Мој. 10:3, 3 Мој. 21:6, 4 Мој. 17:5, 1 Сам. 2:28, Псал. 105:26, Језек. 43:19, Језек. 45:4, 2 Тим. 2:19

6. Ово учините: Узмите кадионице, Кореј са свом дружином својом.

7. И метните сутра у њих огња и метните у њих када пред Господом, и кога избере Господ онај ће бити свет. Доста нек вам је, синови Левијеви!

8. И рече Мојсије Кореју: Чујте синови Левијеви!

9. Мало ли вам је што вас је Бог Израиљев одвојио од збора Израиљевог пустивши вас к себи да вршите службу у шатору Господњем и да стојите пред збором и служите за њ?

5 Мој. 10:8, 1 Сам. 18:23, Иса. 7:13, Језек. 44:11

10. Пустио је к себи тебе и сву браћу твоју, синове Левијеве, с тобом, а ви тражите још и свештенство?

11. Зато ти и сва дружина твоја скупите се на Господа. Јер Арон шта је да вичете на њ?

1 Кор. 3:5

12. И посла Мојсије да дозову Датана и Авирона, синове Елијавове. А они одговорише: Нећемо да идемо.

13. Мало ли је што си нас извео из земље у којој тече млеко и мед да нас побијеш у овој пустињи, него још хоћеш да владаш над нама?

4 Мој. 16:27, 4 Мој. 16:35

14. Јеси ли нас одвео у земљу где тече млеко и мед? И јеси ли нам дао да имамо њиве и винограде? Хоћеш ли очи овим људима да ископаш? Нећемо да идемо.

2 Мој. 3:8, 3 Мој. 20:24

15. Тада се расрди Мојсије врло, и рече Господу: Немој погледати на дар њихов; ниједног магарца нисам узео од њих, нити сам коме од њих учинио какво зло.

1 Мој. 4:4, 1 Сам. 12:3, Дела 20:33, 2 Кор. 7:2

16. Потом рече Мојсије Кореју: Ти и сви твоји станите сутра пред Господом, ти и они и Арон.

17. И узмите сваки своју кадионицу, и метните у њих када, и станите пред Господом сваки са својом кадионицом, двеста и педесет кадионица, и ти и Арон, сваки са својом кадионицом.

18. И узеше сваки своју кадионицу, и метнувши у њих огња метнуше у њих када, и стадоше на врата шатора од састанка с Мојсијем и Ароном.

19. А Кореј сабра на њих сав збор на врата шатора од састанка; тада се показа слава Господња свему збору.

3 Мој. 9:6, 3 Мој. 9:23, 4 Мој. 16:7, 4 Мој. 16:10

20. И рече Господ Мојсију и Арону говорећи:

21. Одвојте се из тог збора, да их одмах сатрем.

1 Мој. 19:17, 2 Мој. 32:10, Псал. 73:19, Иса. 37:36, Јер. 51:6, Дела 2:40, Откр. 18:4

22. А они падоше ничице и рекоше: Боже, Боже духовима и сваком телу! Овај један згрешио, и на сав ли ћеш се збор гневити?

4 Мој. 27:16, 2 Сам. 24:17, 1 Дн. 21:17, Јов 12:10, Проп. 12:7, Иса. 57:16, Јер. 32:27, Језек. 18:20, Зах. 12:1, Јевр. 12:9

23. Опет рече Господ Мојсију говорећи:

24. Реци збору и кажи: Одступите од шатора Корејевог и Датановог и Авироновог.

25. И уставши Мојсије отиде к Датану и Авирону, а за њим отидоше старешине Израиљеве.

26. И рече збору говорећи: Одступите од шатора тих безбожника, и не додевајте се ничег што је њихово, да не изгинете са свих греха њихових.

1 Мој. 19:12, Иса. 52:11, Јер. 51:6, Дела 2:40, 2 Кор. 6:17, Откр. 18:4

27. И одступише са свих страна од шатора Корејевог и Датановог И Авироновог; а Датан и Авирон изашавши стадоше сваки на врата од шатора свог са женама својим и са синовима својим и с децом својом.

4 Мој. 16:4, Приче 16:18

28. Тада рече Мојсије: Овако ћете познати да ме је Господ послао да чиним сва ова дела, и да ништа не чиним од себе:

5 Мој. 18:22, 1 Цар. 18:36, Јер. 23:16, Језек. 13:17, Зах. 2:9

29. Ако ови помру као што мру сви људи, и ако буду покарани као што бивају покарани сви људи, није ме послао Господ;

2 Мој. 20:5, 1 Цар. 22:28, Јов 35:15, Иса. 10:3, Јер. 5:9, Плач 4:22

30. Ако ли шта ново учини Господ, и земља отвори уста своја и прождре их са свим што је њихово, и сиђу живи у гроб, тада знајте да су ови људи увредили Господа.

Јов 31:3, Псал. 55:15, Иса. 28:21, Откр. 9:2

31. А кад изговори речи ове, раседе се земља под њима,

4 Мој. 26:10, 4 Мој. 27:3, 5 Мој. 11:6, Псал. 106:17

32. И отворивши земља уста своја прождре их, и домове њихове и све људе Корејеве и све благо њихово.

1 Дн. 6:22, Псал. 106:17

33. И тако сиђоше са свим што имаху живи у гроб, и покри их земља и неста их из збора.

Иса. 38:18

34. А сви Израиљци који беху око њих побегоше од вике њихове, јер говораху: Да нас не прождре земља.

35. И изађе огањ од Господа, и сажеже оних двеста и педесет људи који принесоше кад.

3 Мој. 10:2, 4 Мој. 11:1, Псал. 106:18

36. Тада рече Господ Мојсију говорећи:

37. Кажи Елеазару, сину Арона свештеника нека покупи кадионице из тог гаришта, и угљевље из њих нека разбаци, јер су свете;

38. Кадионице оних који огрешише душе своје нека раскују на плоче да се окује олтар, јер кадише њима пред Господом, зато су свете, и нека буду синовима Израиљевим знак.

4 Мој. 17:10, 4 Мој. 26:10, Приче 20:2, Језек. 14:8, Авак. 2:10, 1 Кор. 10:11, 2 Пет. 2:6

39. И покупи Елеазар свештеник кадионице бронзане, којима беху кадили они што изгореше, и расковаше их на оков олтару

40. За спомен синовима Израиљевим, да не приступа нико други који није рода Ароновог да кади пред Господом, да му не буде као Кореју и дружини његовој, као што му беше казао Господ преко Мојсија.

4 Мој. 3:38, 4 Мој. 18:4, 1 Цар. 13:1, 1 Дн. 23:13, 2 Дн. 26:18, Јевр. 7:13

41. А сутрадан викаше сав збор синова Израиљевих на Мојсија и на Арона говорећи: Побисте народ Господњи.

4 Мој. 14:2, Псал. 106:13, Псал. 106:26, Мат. 5:11, Дела 21:28, 2 Кор. 6:8

42. А кад се стецаше народ на Мојсија и на Арона, погледаше на шатор од састанка, а то облак на њему, и показа се слава Господња.

2 Мој. 16:7, 2 Мој. 16:10, 2 Мој. 24:16, 2 Мој. 40:34, 3 Мој. 9:23, 4 Мој. 14:10, 4 Мој. 20:2

43. И дође Мојсије и Арон пред шатор од састанка.

44. И рече Господ Мојсију говорећи:

45. Уклоните се из тог збора да их одмах потрем. А они падоше ничице.

4 Мој. 16:6, 1 Дн. 21:16, Мат. 26:39

46. И рече Мојсије Арону: Узми кадионицу, и метни у њу огња с олтара, и метни када, и иди брже ка збору, и очисти их; јер гнев жесток изађе од Господа, и помор поче.

3 Мој. 10:6, 4 Мој. 1:53, 4 Мој. 8:19, 4 Мој. 11:33, 4 Мој. 18:5, Ис.Н. 7:1, Ис.Н. 22:18, Ис.Н. 22:20, 1 Сам. 6:19, 2 Сам. 24:1, 1 Дн. 27:24, 2 Дн. 19:10, Псал. 106:29

47. И узевши Арон кадионицу, као што му рече Мојсије, отрча усред збора, и гле, помор већ беше почео у народу; и окадив очисти народ.

48. И стајаше међу мртвима и живима, и устави се помор.

2 Сам. 24:16, 2 Сам. 24:25, 1 Дн. 21:22, Јов 33:24, Псал. 106:30, Мат. 20:28, 1 Сол. 1:10, Јевр. 7:24, Јаков 5:16

49. А оних који помреше од тог помора беше четрнаест хиљада и седам стотина, осим оних што изгибоше с Кореја.

50. И врати се Арон к Мојсију на врата шатора од састанка, кад се устави помор.


4. Mojsijeva, glava 17

4. Мојсијева, глава 17

1. Потом рече Господ Мојсију говорећи:

2. Реци синовима Израиљевим, и узми од њих по једну палицу од сваког дома отаца њихових, од свих кнезова њихових, по домовима отаца њихових, дванаест палица, и име сваког напиши на палици његовој.

Језек. 37:16

3. А на палици Левијевој напиши име Ароново, јер је свака палица за једног поглавара од дома отаца њихових.

4. И остави их у шатору од састанка пред сведочанством, где се састајем с вама.

2 Мој. 25:22, 2 Мој. 29:42, 2 Мој. 30:36, 3 Мој. 16:2, 1 Цар. 8:10, 1 Цар. 11:1, 1 Цар. 11:12

5. И кога изаберем, његова ће палица процветати; тако ћу утишати пред собом вику синова Израиљевих што вичу на вас.

4 Мој. 16:5

6. Кад то рече Мојсије синовима Израиљевим, дадоше му сви кнезови њихови палице, сваки кнез по палицу од дома оца свог, дванаест палица, и палица Аронова беше међу палицама њиховим.

7. И остави Мојсије палице пред Господом у шатору од сведочанства.

2 Мој. 38:21, 4 Мој. 18:2, Дела 7:44

8. А сутрадан дође Мојсије у шатор од сведочанства, и гле, процветала палица Аронова од дома Левијевог; беше напупила и цветала, и бадеми зрели на њој.

1 Мој. 40:10, Псал. 110:2, Пес. 2:3, Иса. 4:2, Иса. 9:7, Иса. 35:1, Јевр. 9:4

9. И изнесе Мојсије све оне палице испред Господа к свим синовима Израиљевим, и разгледавши их узеше сваки своју палицу.

10. А Господ рече Мојсију: Донеси опет палицу Аронову пред сведочанство да се чува за знак непокорнима, да престане вика њихова на ме, да не изгину.

2 Мој. 16:32, 4 Мој. 16:38, 4 Мој. 20:9, 5 Мој. 31:19, Јевр. 9:4

11. И учини Мојсије, како му заповеди Господ тако учини.

12. Тада рекоше синови Израиљеви Мојсију говорећи: Помресмо, пропадосмо, сви пропадосмо.

13. Ко се год приближи к шатору Господњем гине; хоћемо ли сви изгинути?

4 Мој. 18:1, 4 Мој. 18:4, 4 Мој. 18:7


4. Mojsijeva, glava 18

4. Мојсијева, глава 18

1. А Господ рече Арону: Ти и синови твоји и дом оца твог с тобом носите грехе у светињу; ти и синови твоји с тобом носите грехе свештенства свог.

4 Мој. 17:13

2. И браћу своју, племе Левијево, племе оца свог узми к себи да буду уза те и служе ти; а ти ћеш и синови твоји с тобом служити пред шатором од састанка.

1 Мој. 3:6, 1 Мој. 29:34

3. Нека добро слушају заповести твоје и раде шта треба у свем шатору; али к судовима од светиње к олтару нека не приступају, да не изгину и они и ви.

4 Мој. 3:25, 4 Мој. 4:15, 4 Мој. 16:40

4. Нека буду, дакле, уза те и нека раде све што треба у шатору од састанка у свакој служби у њему; али нико други да не приступи с вама.

Језек. 44:14

5. А ви радите шта треба у светињи и шта треба на олтару, да више не дође гнев на синове Израиљеве.

2 Мој. 27:21, 2 Мој. 30:7, 3 Мој. 24:3, 1 Дн. 9:19, 1 Дн. 9:23, 1 Дн. 9:33, 1 Дн. 24:5

6. Јер ево, ја узех браћу вашу Левите између синова Израиљевих, и вама су дани на дар за Господа, да врше службу у шатору од састанка.

4 Мој. 3:12

7. А ти и синови твоји с тобом вршите свештеничку службу своју у свему што припада к олтару и шта бива иза завеса, и служите; свештенство даровах вам, зато ко би други приступио, да се погуби.

4 Мој. 3:10, 1 Сам. 6:19, 1 Сам. 13:13, Језек. 44:8, Јевр. 9:3, Јевр. 9:6

8. Још рече Господ Арону: Ево, дајем ти и приносе своје што се увис подижу, између свих ствари које посвећују синови Израиљеви дајем их теби ради помазања и синовима твојим законом вечним.

2 Мој. 40:13, 4 Мој. 7:6, 4 Мој. 7:32, 4 Мој. 10:14, 4 Мој. 18:16, 5 Мој. 6:11, 5 Мој. 18:1

9. То нека је твоје од ствари посвећених, које се не сажижу; сваки принос њихов између свих дарова њихових и између свих приноса за грех и свих приноса за кривицу, које ми донесу, светиња над светињама да је твоја и синова твојих.

3 Мој. 2:2, 3 Мој. 4:22, 3 Мој. 6:25, 3 Мој. 10:12, Језек. 42:13

10. У светињи га једи, све мушкиње нека га једе, света ствар да ти је.

11. Твоје су, дакле, жртве дарова њихових које се у вис подижу; и сваку жртву синова Израиљевих која се обрће теби дајем и синовима твојим и кћерима твојим с тобом законом вечним; ко је год чист у дому твом, нека једе.

2 Мој. 29:27, 3 Мој. 7:30, 3 Мој. 10:14, 3 Мој. 22:2, 5 Мој. 18:3

12. Најбоље од уља и најбоље од вина и жита, првине које дају Господу, теби дајем.

2 Мој. 23:19, 5 Мој. 18:4

13. Првине од свега што роди у земљи њиховој, које донесу Господу, твоје нека буду; ко је год чист у дому твом нека једе.

14. Све заветовано Богу и Израиљу, твоје нека је.

3 Мој. 27:28

15. Шта год отвара материцу између сваког тела које приносе Господу, и између људи и између стоке, твоје да буде; али првенац човечји нека се откупљује; и првенац нечисте стоке нека се откупљује.

2 Мој. 13:2, 2 Мој. 13:13, 2 Мој. 34:20, 3 Мој. 27:26, 3 Мој. 27:27, 4 Мој. 3:13

16. А откуп нека му буде кад буде од месеца дана по твојој цени пет сикала сребра, по сиклу светом; у њему је двадесет гера.

2 Мој. 30:13, 3 Мој. 27:2, 3 Мој. 27:6, 3 Мој. 27:25, 4 Мој. 3:47, Језек. 45:12

17. А првенца од краве или првенца од овце или првенца од козе не дај да се откупи; свете су ствари; крвљу њиховом покропи олтар, и сало њихово запали, да буде жртва огњена за мирис угодни Господу.

3 Мој. 3:2, 3 Мој. 3:5, 5 Мој. 15:19

18. А месо од њих да је твоје, као груди што се обрћу и као плеће десно, да је твоје.

2 Мој. 29:26, 3 Мој. 7:31

19. Све приносе што се подижу од посвећених ствари, што приносе синови Израиљеви Господу, дајем теби и синовима твојим и кћерима твојим с тобом законом вечним; то ће бити завет осољен, вечан пред Господом теби и семену твом с тобом.

5 Мој. 12:26

20. Још рече Господ Арону: У земљи њиховој да немаш наследство, ни дела међу њима да немаш; ја сам део твој и твоје наследство међу синовима Израиљевим.

5 Мој. 10:9, 5 Мој. 14:27, 5 Мој. 18:1, Ис.Н. 13:14, Ис.Н. 18:7, Псал. 16:5, Псал. 142:5, Језек. 44:28

21. А синовима Левијевим ево дајем у наследство све десетке од Израиља за службу њихову што служе у шатору од састанка.

3 Мој. 27:30, 5 Мој. 12:17, Нем. 10:37, Нем. 12:44, Нем. 12:47, Јевр. 7:5, Јевр. 7:8

22. А синови Израиљеви нека више не приступају к шатору од састанка, да се не огреше и не изгину.

3 Мој. 22:9

23. Него сами Левити нека служе службу у шатору од састанка, и они нека носе грех свој законом вечним од колена до колена, па да немају наследство међу синовима Израиљевим.

24. Јер десетке синова Израиљевих, што ће доносити Господу на жртву што се подиже, дајем Левитима у наследство; тога ради рекох за њих; међу синовима Израиљевим да немају наследство.

5 Мој. 10:9

25. Још рече Господ Мојсију говорећи:

26. Реци Левитима и кажи им: Кад узмете од синова Израиљевих десетак који вам дадох од њих за наследство ваше, онда принесите од њега принос што се подиже Господу, десето од десетог.

Нем. 10:38

27. И примиће вам се принос ваш као жито с гумна и као вино из каце.

28. Тако и ви приносите принос што се подиже Господу од свих десетака својих, које ћете узимати од синова Израиљевих, и дајите од њих принос Господњи Арону свештенику.

29. Од свега што вам се да приносите сваки принос што се подиже Господу, од свега што буде најбоље свети део.

30. И реци им: Кад принесете најбоље од тога, тада ће се примити Левитима као доходак од гумна и као доходак од каце.

31. А јести можете то на сваком месту и ви и породице ваше, јер вам је плата за службу вашу у шатору од састанка.

Мат. 10:10, Лука 10:7, 1 Кор. 9:13, 2 Кор. 12:13, Гал. 6:6, 1 Сол. 5:12, 1 Тим. 5:18

32. И нећете зато навући на се греха, кад станете приносити шта је најбоље, и нећете оскврнити свете ствари синова Израиљевих, и нећете изгинути.

3 Мој. 19:8, 3 Мој. 22:15, 3 Мој. 22:16


4. Mojsijeva, glava 19

4. Мојсијева, глава 19

1. Још рече Господ Мојсију и Арону говорећи:

2. Ово је уредба и закон што заповеди Господ говорећи: Реци синовима Израиљевим нека ти доведу јуницу црвену здраву, на којој нема мане, и која још није била у јарму;

5 Мој. 21:3, 1 Сам. 6:7, Иса. 53:4, Јован 10:17, Гал. 4:4, Филиб. 2:6, Филиб. 2:8, Јевр. 9:13, Откр. 1:5

3. И подајте је Елеазару свештенику, а он нека је изведе напоље из логора да је закољу пред њим.

3 Мој. 4:12, 3 Мој. 4:21, 3 Мој. 13:46, 3 Мој. 16:27, 3 Мој. 24:14, Јевр. 13:11

4. И узевши Елеазар крви њене на прст свој нека покропи крвљу према шатору од састанка седам пута.

3 Мој. 4:6, 3 Мој. 4:17, 3 Мој. 16:14, Иса. 52:15, Језек. 36:25, Јевр. 9:13, 1 Пет. 1:2

5. Потом нека заповеди да се спали јуница пред његовим очима; кожу њену и месо њено и крв њену с балегом нека спале.

2 Мој. 29:14, 3 Мој. 4:11, Иса. 53:10

6. И свештеник узевши дрвета кедровог, исопа и црвца, нека баци у огањ где гори јуница.

3 Мој. 14:4, 3 Мој. 14:6

7. Потом нека опере хаљине своје и опере тело своје водом, па онда нека уђе у логор, и нека буде свештеник нечист до вечера.

3 Мој. 11:25, 3 Мој. 14:46, 3 Мој. 15:5

8. Тако и ко је спали, нека опере хаљине своје водом, и тело своје нека опере водом, и нека буде нечист до вечера.

9. А чист човек нека покупи пепео од јунице и изручи га иза логора на чисто место, да се чува збору синова Израиљевих за воду очишћења; то је жртва за грех.

4 Мој. 8:7, 4 Мој. 31:23, Зах. 13:1, 2 Кор. 7:1, Јевр. 9:13

10. И онај који покупи пепео од јунице нека опере хаљине своје, и нека буде нечист до вечера. То нека је синовима Израиљевим и дошљаку који се бави међу њима вечан закон.

11. Ко се дотакне мртвог тела човечијег, да је нечист седам дана.

3 Мој. 21:1, 4 Мој. 5:2, 4 Мој. 9:6, 4 Мој. 9:10, Иса. 52:11, Плач 4:14, Ос. 9:4, Агеј 2:13, Мар. 5:3, Рим. 5:12, 2 Кор. 6:17, Ефес. 2:1

12. Он нека се очисти оном водом трећи дан и седми дан, и биће чист; ако ли се не очисти трећи дан и седми, неће бити чист.

4 Мој. 31:19

13. Ко се дотакне мртвог тела човечијег па се не очисти, онај је оскрвнио шатор Господњи; зато да се истреби она душа из Израиља; јер није покропљен водом очишћења, зато је нечист, и нечистота је његова на њему.

3 Мој. 7:20, 3 Мој. 15:31, 3 Мој. 22:3, 4 Мој. 8:7, 4 Мој. 19:16, Језек. 44:26

14. Ово је закон кад човек умре у шатору: Ко год уђе у онај шатор и ко год буде у шатору, нечист да је седам дана;

2 Дн. 23:14

15. И сваки суд откривен, који не буде добро заклопљен, нечист је.

3 Мој. 11:32, 4 Мој. 31:20

16. И ко се год дотакне у пољу посеченог мачем или умрлог или кости човечије или гроба, нечист да је седам дана.

17. И нека за нечистог узму пепела од јунице спаљене за грех, и нека налију на њ воде живе у суд.

4 Мој. 8:7

18. Потом нека узме чист човек исопа и замочи у ону воду, и покропи њом шатор и све суде и људе који су у њему били; тако и оног који би се дотакао кости или човека посеченог или умрла или гроба.

4 Мој. 8:7, Псал. 51:7, Јован 15:2, Јован 17:19, 1 Кор. 1:30, Јевр. 9:14

19. Чисти нечистог нека покропи трећи и седми дан; и кад га очисти седми дан, нека опере хаљине своје и себе нека опере водом, и биће чист увече.

3 Мој. 14:9

20. А ко буде нечист па се не очисти, да се истреби она душа из збора; јер је светињу Господњу оскврнио, а није покропљен водом очишћења; нечист је.

1 Мој. 17:14, Мар. 16:16, Дела 13:39, Рим. 2:4, Гал. 3:10

21. И ово нека им је закон вечан: и који покропи водом очишћења, нека опере хаљине своје; и ко се год дотакне воде очишћења, да је нечист до вечера.

22. И чега се год дотакне ко је нечист, да је нечисто; и ко се њега дотакне, да је нечист до вечера.

Агеј 2:13


4. Mojsijeva, glava 20

4. Мојсијева, глава 20

1. И синови Израиљеви, сав збор њихов, дођоше у пустињу синску првог месеца, и стаде народ у Кадису; и онде умре Марија, и би погребена онде.

4 Мој. 26:59, 4 Мој. 33:36

2. А онде немаше збор воде, те се скупише на Мојсија и на Арона.

2 Мој. 16:2, 2 Мој. 16:7, 2 Мој. 17:1, 4 Мој. 16:19, 4 Мој. 21:5, 1 Кор. 10:10

3. И свађаше се народ с Мојсијем, и говораху: Камо да смо помрли кад помреше браћа наша пред Господом!

2 Мој. 17:2, 4 Мој. 11:1, 4 Мој. 11:33, 4 Мој. 14:2, 4 Мој. 14:37, 4 Мој. 16:32, 4 Мој. 33:1, 4 Мој. 33:49, Плач 4:9

4. Зашто доведосте збор Господњи у ову пустињу да изгинемо овде и ми и стока наша?

2 Мој. 5:21, 4 Мој. 11:5, Псал. 106:21, Дела 7:35

5. И зашто нас изведосте из Мисира да нас доведете на ово зло место, где не роди ни жито ни смоква ни грожђе ни шипак, а ни воде нема за пиће?

1 Мој. 21:15

6. И дође Мојсије и Арон испред збора на врата шатора од састанка, и падоше ничице; и показа им се слава Господња.

4 Мој. 14:5, 4 Мој. 16:4, 4 Мој. 16:45

7. И рече Господ Мојсију говорећи:

8. Узми штап, и сазовите збор ти и Арон брат твој, и проговорите стени пред њима; те ће дати воду своју; тако ћеш им извести воду из стене, и напојићеш збор и стоку њихову.

2 Мој. 17:5, Нем. 9:15, Псал. 78:15, Иса. 43:20

9. И Мојсије узе штап испред Господа, како му заповеди Господ.

4 Мој. 17:10

10. И сазваше Мојсије и Арон збор пред стену, и он им рече: Слушајте одметници! Хоћемо ли вам из ове стене извести воду?

Псал. 106:33

11. И диже Мојсије руку своју и удари у стену штапом својим два пута, и изиђе вода многа, те се напоји народ и стока њихова.

2 Мој. 17:6, 5 Мој. 8:15, 5 Мој. 32:51, Псал. 78:15, Псал. 105:41, Иса. 43:20, 1 Кор. 10:4, Јаков 1:20

12. А Господ рече Мојсију и Арону: Што ми не веровасте и не прослависте ме пред синовима Израиљевим, зато нећете одвести збора тог у земљу коју сам им дао.

3 Мој. 10:3, 4 Мој. 27:14, 5 Мој. 3:26, 5 Мој. 31:2, Језек. 20:41, 1 Пет. 3:15

13. То је вода од свађе, где се свађаше синови Израиљеви с Господом, и Он се прослави међу њима.

Псал. 95:8, Псал. 106:32

14. Иза тога посла Мојсије посланике из Кадиса к цару едомском да му кажу: Овако каже брат твој Израиљ: Ти знаш све невоље које нас снађоше:

5 Мој. 2:4, 5 Мој. 23:7, Суд. 11:16, Суд. 11:17, Авд. 1:10, Авд. 1:12

15. Како наши оци сиђоше у Мисир, и бејасмо у Мисиру дуго времена, и како Мисирци зло чинише нама и оцима нашим;

16. И викасмо ка Господу, и Господ чу глас наш, и посла анђела, који нас изведе из Мисира; и ево смо у Кадису, граду на твојој међи.

2 Мој. 2:23, 2 Мој. 3:7, Дела 7:35

17. Пусти нас да прођемо кроз твоју земљу; нећемо ићи преко поља ни преко винограда, нити ћемо пити воде из ког студенца; ићи ћемо царским путем, нећемо свртати ни надесно ни налево док не пређемо међу твоју.

4 Мој. 21:22

18. А Едом му одговори: Не иди преко моје земље, да не изиђем с мачем преда те.

19. А синови Израиљеви рекоше му: Ићи ћемо утреником, и ако се напијемо воде твоје, ми или стока наша, платићемо је; ништа више, само да пешице прођемо.

5 Мој. 2:6, 5 Мој. 2:28

20. А он им одговори: Нећете проћи. И изиђе Едом пред њих с много народа и с великом силом.

1 Мој. 27:41, 1 Мој. 32:6, Суд. 11:17, Псал. 120:7, Амос 1:11

21. И кад не хте Едом допустити Израиљу да приђе преко међе његове, Израиљ отиде од њега.

5 Мој. 2:27, 5 Мој. 2:29, Суд. 11:18, 2 Дн. 20:10, Рим. 12:18, Јевр. 12:14

22. И кренувши се од Кадиса дођоше синови Израиљеви, сав збор њихов, ка гори Ору.

4 Мој. 21:4, 4 Мој. 33:37

23. И Господ рече Мојсију и Арону на гори Ору код међе едомске говорећи:

24. Арон ваља да се прибере к роду свом, јер неће ући у земљу коју сам дао синовима Израиљевим, јер не послушасте заповести моје на води од свађе.

1 Мој. 25:8, 4 Мој. 27:13, Иса. 57:1, Јевр. 12:23

25. Узми Арона и Елеазара сина његовог, и изведи их на гору Ор.

5 Мој. 32:50

26. И свуци Арону хаљине његове и обуци их Елеазару сину његовом, па ће се Арон прибрати и умрети онде.

2 Мој. 29:29

27. И учини Мојсије како заповеди Господ; и изиђоше на гору Ор пред свим збором.

28. И свуче Мојсије с Арона хаљине његове и обуче их Елеазару, сину његовом, и умре онде Арон наврх горе, а Мојсије и Елеазар сиђоше с горе.

2 Мој. 29:29, 4 Мој. 23:10, 5 Мој. 10:6, Јов 14:12, Јов 23:10, Јов 30:23, Приче 14:32, Ос. 13:14, Откр. 14:13

29. А кад виде сав збор да умре Арон, плака сав дом Израиљев за Ароном тридесет дана.

1 Мој. 50:3, 1 Мој. 50:10, 5 Мој. 34:8


4. Mojsijeva, glava 21

4. Мојсијева, глава 21

1. А кад чу Хананеј, цар арадски, који живљаше на југу, да иде Израиљ путем којим идоше уходе, он се поби с њима и зароби их неколико.

4 Мој. 33:40, Суд. 1:16, Иса. 33:22

2. Тада се Израиљ заветова Господу и рече: Ако даш овај народ мени у руке, до темеља ћу раскопати градове њихове.

1 Мој. 28:20, 3 Мој. 27:28, Суд. 11:30

3. И услиши Господ глас Израиљев и даде му Хананеје, а он затре њих и градове њихове, и прозва оно место Орма.

4. Потом пођоше од горе Ора к Црвеном мору обилазећи земљу едомску, и ослаби дух народу од пута.

5 Мој. 2:1, Суд. 11:18

5. И викаше народ на Бога и на Мојсија: Зашто нас изведосте из Мисира да изгинемо у овој пустињи? Јер нема ни хлеба ни воде, а овај се никакви хлеб већ огадио души нашој.

2 Мој. 16:3, 4 Мој. 11:20, Псал. 78:19, Приче 27:7

6. А Господ пусти на народ змије ватрене, које их уједаху, те помре много народа у Израиљу.

5 Мој. 8:15, Амос 9:3, 1 Кор. 10:9

7. Тада дође народ к Мојсију и рекоше: Згрешисмо што викасмо на Господа и на тебе; моли Бога нека уклони змије од нас. И Мојсије се помоли за народ.

2 Мој. 8:8, 2 Мој. 8:28, 1 Сам. 12:19, 1 Цар. 13:6, Псал. 78:34, Иса. 26:16, Ос. 5:15, Дела 8:24

8. И Господ рече Мојсију: Начини змију ватрену, и метни је на мотку, и кога уједе змија, нека погледа у њу, па ће оздравити.

9. И начини Мојсије змију од бронзе, и метну је на мотку, и кога год уједе змија он погледа у змију од бронзе, и оздрави.

2 Цар. 18:4, Јован 3:14

10. Потом пођоше синови Израиљеви, и стадоше у логор у Овоту.

11. И из Овота отишавши стадоше у логор на брдима аваримским у пустињи која је према моавској с истока.

12. Оданде отишавши стадоше у логор у долини Зареду.

13. И одатле отишавши стадоше у логор на брду на Арнону, који је у пустињи и излази од међе аморејске. Јер је Арнон међа моавска између Моаваца и Аморејаца.

4 Мој. 22:36, Суд. 11:18

14. Зато се каже у књизи о ратовима Господњим: На Вајева у Суфи и на потоке арнонске.

15. Јер ти потоци, који допиру до места Ара, теку покрај међе моавске.

16. А отуда дођоше к Виру; то је студенац за који беше рекао Господ Мојсију: Скупи народ, и даћу им воде.

Суд. 9:21, Откр. 7:17

17. Тада пева Израиљ песму ову: Дижи се, студенче; припевајте га;

2 Мој. 15:1, Псал. 105:2

18. Студенче, који копаше кнезови, који ископаше поглавари народни с оним који постави закон, палицама својим. А из пустиње отидоше у Мантанаил,

5 Мој. 33:4, Иса. 33:22

19. А из Мантанаила, у Надил, а из Надила у Вамот,

20. А из Вамота у долину која је у пољу моавском код горе Фазге и гледа у пустињу.

4 Мој. 23:28

21. Тада посла Израиљ посланике к Сиону, цару аморејском говорећи:

5 Мој. 2:26, Суд. 10:11, Суд. 11:19

22. Пусти да прођемо кроз твоју земљу, нећемо свртати ни у поље ни у виноград, нити ћемо пити воде из студенаца; ићи ћемо царским путем докле не пређемо међу твоју.

4 Мој. 20:17

23. Али не даде Сион Израиљу да прође кроз земљу његову, него сабра Сион сав народ свој, и изађе на Израиља у пустињу, и дође у Јасу, и поби се с Израиљем.

5 Мој. 2:32, 5 Мој. 29:7

24. Али га исече Израиљ оштрим мачем, и освоји земљу његову од Арона па до Јавока, до синова Амонових, јер тврда беше међа синова Амонових.

5 Мој. 29:7, Ис.Н. 9:10, Ис.Н. 12:1, Суд. 11:13, Нем. 9:22, Псал. 135:10, Амос 2:9

25. И узе Израиљ сва она места и насели се у свим градовима аморејским, у Есевону и у свим селима његовим.

Суд. 11:26, Јер. 48:2

26. Јер Есевон беше град Сиона, цара аморејског, који беше први завојштио на цара моавског и беше му узео сву земљу његову до Арнона.

27. Зато говоре у причи: Ходите у Есевон, да се сагради и подигне град Сионов.

28. Јер огањ изађе из Есевона, пламен из града Сионовог, и спали Ар моавски и становнике на висини арнонској.

5 Мој. 2:9, Иса. 15:1, Иса. 15:4, Јер. 48:45

29. Тешко теби, Моаве; пропао си; народе Хемосов; дао је синове своје који утекоше и кћери своје у ропство Сиону, цару аморејском.

Суд. 11:24, 1 Цар. 11:7, 1 Цар. 11:33, 2 Цар. 23:13

30. Али их пострељасмо, пропаде Есевон до Девона, и потрсмо их до Нофе, која допире до Медеве.

Јер. 48:18, Јер. 48:22

31. И тако живи Израиљ у земљи аморејској.

32. Потом посла Мојсије да уходе Јазир, и узеше села око њега, и изагнаше Аморејце који беху онде.

Јер. 48:32

33. Потом обративши се пођоше у Васан; и изиђе Ог, цар васански пред њих, он и сав народ његов на бој у Едрајин.

Ис.Н. 13:12

34. А Господ рече Мојсију: Не бој га се; јер сам га дао у твоје руке и сав народ његов и земљу његову; и учини му како си учинио Сиону, цару Аморејском који живљаше у Есевону.

5 Мој. 3:2, Псал. 135:10, Псал. 136:20

35. И побише га и синове његове и сав народ његов, да не оста ниједан, и освојише земљу његову.

5 Мој. 3:3


4. Mojsijeva, glava 22

4. Мојсијева, глава 22

1. Одатле се подигоше синови Израиљеви, и стадоше у логор у пољу моавском с оне стране Јордана према Јерихону.

1 Мој. 35:5, 4 Мој. 33:48, 4 Мој. 36:13, Ис.Н. 2:9

2. И виде Валак, син Сефоров све што учини Израиљ Амореју.

Суд. 11:25

3. И уплаши се Моав од народа веома; јер га беше много, и притужи Моаву од синова Израиљевих.

2 Мој. 15:15

4. Па рече Моав старешинама мадијанским: Сада ће ова множина појести све што је око нас као во траву у пољу. А Валак, син Сефоров беше у оно време цар моавски.

4 Мој. 31:8, Ис.Н. 13:21

5. И посла посланике к Валаму, сину Веоровом у Фатуру, која је на реци у земљи народа његовог, говорећи: Ево народ изиђе из Мисира, ево прекрилио је земљу, и стоји према мени.

5 Мој. 23:4, Ис.Н. 13:22, Нем. 13:1, Мих. 6:5

6. Него ходи, прокуни ми овај народ, јер је јачи од мене, е да бих му одолео и побио га или истерао из земље ове; јер знам, кога благословиш биће благословен, а кога прокунеш биће проклет.

1 Мој. 12:3, 4 Мој. 23:7, 5 Мој. 23:4, Ис.Н. 24:9, Нем. 13:2

7. И отидоше старешине моавске и старешине мадијанске носећи дарове за врачање; и дођоше к Валаму, и казаше му речи Валакове.

2 Мој. 23:8, 1 Сам. 9:7, Приче 17:23, Иса. 56:11, Мих. 3:11

8. А он им рече: Останите овде ову ноћ, и одговорићу вам како ми Господ каже. И осташе кнезови моавски код Валама.

9. А Бог дође к Валаму и рече му: Какви су то људи код тебе?

1 Мој. 20:3, 1 Мој. 31:24

10. И рече Валам Богу: Валак син Сефоров, цар моавски, посла их к мени говорећи:

11. Ево народ изиђе из Мисира и прекрили земљу; него ходи, прокуни ми га, е да бих га надбио и отерао га.

12. А Бог рече Валаму: Не иди с њима, нити куни тај народ, јер је благословен.

1 Мој. 12:2, 4 Мој. 23:20, Псал. 144:15, Рим. 11:29

13. И ујутру уставши Валам рече кнезовима Валаковим; вратите се у своју земљу јер ми не да Бог да идем с вама.

14. И уставши кнезови моавски дођоше к Валаку, и рекоше: Не хте Валам поћи с нама.

15. Тада опет посла Валак више кнезова и веће од првих.

16. И они дошавши к Валаму рекоше му: Овако вели Валак, син Сефоров: Немој се затезати, молим те, него дођи к мени.

17. Јер ћу те добро даривати, и шта ми год кажеш чинићу; зато дођи, молим те, прокуни ми овај народ.

5 Мој. 16:19, Псал. 49:17, Мат. 16:26

18. А Валам одговори и рече слугама Валаковим: Да ми да Валак кућу своју пуну сребра и злата, не бих могао преступити речи Господа Бога свог да учиним шта мало или велико.

4 Мој. 24:13, 1 Цар. 22:14, 2 Дн. 18:13

19. Али опет останите овде и ви ову ноћ да видим шта ће ми сада казати Господ.

20. И дође Бог ноћу к Валаму и рече му: Кад су дошли ти људи да те зову, устани, иди с њима, али шта ти кажем оно да чиниш.

4 Мој. 23:12, 4 Мој. 24:13

21. А ујутру уставши Валам осамари магарицу своју, и пође с кнезовима моавским.

Приче 15:27, 1 Тим. 6:9, 2 Пет. 2:15, Јуда 1:11

22. Али се разгневи Бог што он пође; и стаде анђео Господњи на пут да му не да; а он сеђаше на магарици својој и имаше са собом два момка своја.

2 Мој. 4:24, 2 Мој. 23:20

23. А кад магарица виде анђела Господњег где стоји на путу с голим мачем у руци, сврну магарица с пута и пође преко поља. А Валам је стаде бити да је врати на пут.

2 Цар. 6:17

24. А анђео Господњи стаде на стазу међу виноградима, а беше зид и одовуд и одонуд.

25. И магарица видећи анђела Господњег приби се уз други зид, и притиште ногу Валамову о зид; а он је стаде опет бити.

Иса. 47:12, 1 Кор. 3:19

26. Потом анђео Господњи отиде даље, и стаде у теснацу, где не беше места да се сврне ни надесно ни налево.

Иса. 26:11, Ос. 2:6

27. И магарица видећи анђела Господњег паде под Валамом, а Валам се врло разљути, и стаде бити магарицу својим штапом.

Приче 14:16, Приче 27:3, Јаков 1:19

28. Тада Господ отвори уста магарици, те она рече Валаму: Шта сам ти учинила, те ме бијеш већ трећи пут?

Мат. 19:26, 1 Кор. 1:19, 2 Пет. 2:16

29. А Валам рече магарици: Што ми пркосиш? Да имам мач у руци, сад бих те убио.

Приче 12:10, Проп. 9:3, Јер. 17:9, Мат. 15:19

30. А магарица рече Валаму: Нисам ли твоја магарица? Јашеш ме од како сам постала твоја до данас; јесам ли ти кад тако учинила? А он рече: Ниси.

1 Кор. 1:27

31. Тада Господ отвори очи Валаму, који угледа анђела Господњег где стоји на путу с голим мачем у руци. И он сави главу и поклони се лицем својим.

1 Мој. 21:19, 2 Цар. 6:17, Јов 8:20, Приче 11:2, Јер. 3:25, Лука 24:16

32. И рече му анђео Господњи: Зашто си био магарицу своју већ три пута? Ево ја изиђох да ти не дам, јер твој пут није мени по вољи.

5 Мој. 23:4, Приче 28:6, Мих. 6:5, 2 Пет. 2:14

33. Кад ме угледа магарица, она се уклони испред мене већ три пута; а да се није уклонила испред мене, тебе бих већ убио, а њу бих оставио у животу.

34. А Валам рече анђелу Господњем: Згрешио сам, јер нисам знао да ти стојиш преда мном на путу; ако теби није по вољи, ја ћу се вратити.

2 Сам. 12:13

35. А анђео Господњи рече Валаму: Иди с тим људима, али само оно говори што ти ја кажем. Тада Валам отиде с кнезовима Валаковим.

36. А кад чу Валак да иде Валам, изиђе му на сусрет у град моавски на међи арнонској накрај међе.

1 Мој. 14:17, 1 Мој. 18:2, 1 Сам. 13:10, Дела 28:15

37. И рече Валак Валаму: Нисам ли слао к теби и звао те? Зашто ми не дође? Еда ли те не могу даривати?

38. А Валам рече Валаку: Ево сам дошао к теби; али хоћу ли моћи шта говорити? Шта ми Бог метне у уста, оно ћу говорити.

1 Цар. 22:14, 2 Дн. 18:13

39. И отиде Валам с Валаком, и дођоше у град Узот.

40. И накла Валак волова и оваца, и посла Валаму и кнезовима, који беху с њим.

41. А ујутру узе Валак Валама и одведе га на висину Валову, и оданде му показа један крај народа.

5 Мој. 12:2, 2 Дн. 11:15, Јер. 48:35


4. Mojsijeva, glava 23

4. Мојсијева, глава 23

1. И рече Валам Валаку: Начини ми овде седам олтара, и приправи ми овде седам телаца и седам овнова.

1 Дн. 15:26, Јов 42:8

2. И учини Валак како му рече Валам; и принесе Валак с Валамом на сваком олтару по једно теле и овна.

3. Па рече Валам Валаку: Стој код своје жртве паљенице; а ја идем еда бих се срео с Господом, па шта ми јави казаћу ти. И он отиде сам.

2 Мој. 3:18, 4 Мој. 24:1

4. И срете Бог Валама, а он му рече: Седам олтара спремних, и принесох по теле и овна на сваком олтару.

5. А Господ метну речи у уста Валаму, и рече врати се к Валаку и тако му реци.

5 Мој. 18:18, Суд. 7:14, Јер. 1:9

6. И врати се к њему, а он стајаше код жртве своје паљенице и сви кнезови моавски.

7. А он отвори причу своју, и рече: Из Арама доведе ме Валак, цар моавски с планине источне, говорећи: Ходи, прокуни ми Јакова, ходи, наружи Израиља.

1 Мој. 10:22, 1 Мој. 28:5, 4 Мој. 22:6, 4 Мој. 24:3, 1 Сам. 17:10, Јов 27:1, Псал. 78:2, Језек. 17:2, Мих. 2:4, Авак. 2:6, Мат. 13:35

8. Како бих клео оног кога не куне Бог? Или како бих ружио оног кога Господ не ружи?

Приче 21:30, Иса. 47:12

9. Јер сврх стена видим га, и с хумова гледам га. Гле, овај ће народ наставати сам, и с другим народима неће се помешати.

3 Мој. 20:24, 5 Мој. 33:28, 1 Цар. 8:53, Језд. 9:2, Ефес. 2:14

10. Ко ће избројати прах Јаковљев и број од четврти Израиља? Да бих ја умро смрћу праведничком, и крај мој да би био као њихов!

1 Мој. 22:17, Псал. 116:15, Иса. 57:1

11. Тада рече Валак Валаму: Шта то радиш од мене? Ја те дозвах да прокунеш непријатеље моје, а гле, ти благосиљаш једнако.

Ис.Н. 24:10, Нем. 13:2

12. А он одговори и рече: Зар нећу пазити и говорити оно што ми је Господ метнуо у уста?

13. Тада му рече Валак: Ходи са мном на друго место, одакле ћеш га видети; само му крај видиш, а свега га не видиш; прокуни ми га оданде.

4 Мој. 23:27

14. И доведе га у поље Зофим, наврх Фазге, и начини седам олтара, и принесе на сваком олтару по једно теле и овна.

Иса. 1:10, Ос. 12:12

15. Тада Валам рече Валаку: Стој ту код жртве своје паљенице, а ја идем онамо на сусрет Господу.

4 Мој. 24:1

16. И срете Господ Валама, и метну му реч у уста, и рече: Врати се к Валаку, и тако говори.

17. И дође к њему, а он стајаше код жртве своје паљенице и с њим кнезови моавски; и рече Валак: Шта вели Господ?

1 Сам. 3:17

18. А он отвори причу своју, и рече: Устани Валаче, и послушај, чуј ме сине Сефоров!

Суд. 3:20, Откр. 11:1

19. Бог није човек да лаже, ни син човечји да се покаје. Шта каже неће ли учинити, и шта рече неће ли извршити?

1 Мој. 6:6, 1 Сам. 15:29, Псал. 102:26, Мал. 3:6, Рим. 11:29, Титу 1:2, Јаков 1:17

20. Гле, примих да благословим; јер је Он благословио, а ја нећу порећи.

1 Мој. 12:2, 1 Мој. 22:17, 4 Мој. 22:12

21. Не гледа на безакоње у Јакову ни на неваљалство у Израиљу; Господ је његов с њим, и граја у њему као цар кад надвлада.

2 Мој. 13:21, 5 Мој. 33:5, Псал. 89:15, Псал. 97:1, Псал. 98:6, Иса. 33:22, Јер. 50:20, Ос. 14:2, Мих. 7:18, Лука 19:37, Рим. 4:7, Рим. 6:14, 2 Кор. 5:19

22. Бог га је извео из Мисира, Он му је као снага једнорогова.

5 Мој. 33:17, Јов 39:12

23. Јер нема чини на Јакова ни врачања на Израиља; у ово доба говориће се о Јакову и о Израиљу, што је учинио Бог.

Псал. 31:19

24. Ево, народ ће устати као силан лав, и као лавић скочиће; неће лећи докле не поједе лов и попије крв побијених.

Језек. 19:2

25. Тада рече Валак Валаму: Немој га ни клети ни благосиљати.

26. А Валам одговори Валаку: Нисам ли ти казао да ћу чинити шта ми год Господ каже?

27. А Валак рече Валаму: Ходи, одвешћу те на друго место; да ако Богу буде воља да ми га оданде прокунеш.

28. И одведе Валак Валама наврх Фегора, који гледа у пустињу.

29. И рече Валам Валаку: Начини ми овде седам олтара, и приправи ми овде седам телаца и седам овнова.

2 Пет. 2:16

30. И учини Валак како рече Валам и принесе жртву по теле и овна на сваком олтару.


4. Mojsijeva, glava 24

4. Мојсијева, глава 24

1. И видевши Валам да је Божја воља да благосиља Израиља, не хте више ни ићи као пре по врачање, него се окрете лицем к пустињи,

2. И подигавши очи своје угледа Израиља где стоји по племенима својим; и дух Божји дође на њ.

4 Мој. 2:2, 4 Мој. 2:34, 4 Мој. 11:25, 1 Сам. 19:20, 2 Дн. 15:1, Мат. 7:21, 1 Кор. 12:8

3. И отвори причу своју, и рече: Каже Валам, син Веоров; каже човек коме су отворене очи.

4 Мој. 23:7

4. Каже онај који чује речи Божје, који види утвару Свемогућег, који кад падне отворене су му очи:

1 Сам. 19:24, Језек. 1:28, Дан. 8:18, 2 Кор. 12:2, Откр. 1:10, Откр. 1:17

5. Како су лепи шатори твоји, Јакове, и колибе твоје, Израиљу!

6. Пружили су се као потоци, као вртови крај реке, као мирисава дрвета која је посадио Господ, као кедри на води.

Псал. 1:3, Псал. 104:16, Јер. 17:8

7. Потећи ће вода из ведра његовог, и семе ће његово бити међу великим водама, и цар ће се његов подигнути сврх Агага, и царство ће се његово узвисити.

1 Сам. 15:32, 2 Сам. 5:12, 1 Цар. 4:21, 1 Дн. 14:2, Иса. 2:2

8. Бог га је извео из Мисира, и Он му је као снага једнорогова; појешће народе који су му непријатељи, и кости ће његове потрти, и стрелама својим пострељати их.

9. Спустио се, лежи као лавић и као љути лав; ко ће га пробудити? Ко тебе благосиља, биће благословен; а ко тебе куне, биће проклет.

1 Мој. 12:3, 2 Мој. 23:23, Псал. 122:6, Језек. 19:2, Мих. 5:8, Мат. 25:40, Мат. 25:45

10. Тада се разгневи Валак на Валама, и пљесну се рукама, и рече Валак Валаму: Дозвах те да прокунеш непријатеље моје, а ти си их благословио ето већ три пута.

11. Одлази у своје место; рекох да ћу те даривати, а ето Господ не да ти дара.

12. А Валам рече Валаку: Нисам ли и посланицима твојим које си послао к мени рекао говорећи:

13. Да ми да Валак кућу своју пуну сребра и злата, не бих могао преступити речи Господње да учиним шта добро или зло од себе; шта каже Господ оно ћу казати.

14. Ја сада ево идем к народу свом, али да ти кажем шта ће тај народ учинити народу твом најпосле.

1 Мој. 49:1

15. Потом отвори причу своју, и рече: Каже Валам син Веоров, каже човек коме су отворене очи,

16. Каже који чује речи Божје, и зна знање о Вишњем, и који види утвару Свемогућег и кад падне отворене су му очи.

17. Видим Га, али не сад; гледам Га, али не изблиза; изаћи ће звезда из Јакова и устаће палица из Израиља, која ће разбити кнезове моавске и разорити све синове ситове.

1 Мој. 49:10, Јов 19:25, Псал. 110:2, Јер. 23:5, Јер. 48:45, Дан. 2:44, Мат. 2:2, Лука 1:32, Јевр. 1:8, Откр. 22:16

18. И Едома ће освојити и Сира ће освојити непријатељи његови; јер ће Израиљ радити јуначки.

1 Мој. 27:37, 2 Сам. 8:14, Псал. 60:8, Иса. 34:5, Амос 9:12

19. И владаће који је од Јакова, и затрће остатак од града.

20. А угледа Амалика, отвори причу своју, и рече: Амалик је почетак народима, али ће најпосле пропасти.

21. А угледавши Кенеја, отвори причу своју, и рече: Тврд ти је стан, и на стени си савио гнездо своје;

22. Али ће бити изагнан Кенеј; Асур ће га заробити.

23. И опет отвори причу своју, и рече: Јаох! Ко ће бити жив кад то учини Бог!

24. И лађе из земље Китимске допловиће и досадиће Асирцима и досадиће Јеврејима; али ће и сами пропасти.

1 Мој. 10:4, 1 Мој. 11:14, 3 Мој. 26:28, 5 Мој. 28:36, Иса. 23:1, Мат. 23:27

25. Потом уставши Валам отиде, и врати се у своје место; и Валак отиде својим путем.


4. Mojsijeva, glava 25

4. Мојсијева, глава 25

1. И живљаше Израиљ у Ситиму, и народ стаде чинити прељубу са кћерима моавским.

4 Мој. 31:16, 4 Мој. 33:49, Мих. 6:5, 1 Кор. 10:8, Откр. 2:14

2. Оне позиваху народ на жртве својих богова, и народ јеђаше, и клањаше се боговима њиховим.

2 Мој. 20:5, 2 Мој. 34:15, Ис.Н. 22:17, Ос. 9:10

3. И Израиљ приону уз Велфегора; и разгневи се Господ на Израиља.

Псал. 106:29

4. И рече Господ Мојсију: Узми све кнезове народне, и обеси их Господу према сунцу, да се одврати гнев Господњи од Израиља.

5 Мој. 13:17, Ис.Н. 22:17

5. И рече Мојсије судијама Израиљевим: Побијте сваки своје који су прионули уз Велфегора.

1 Цар. 18:40

6. И гле, један између синова Израиљевих дође и доведе к браћи својој једну Мадијанку на очи Мојсију и на очи свему збору синова Израиљевих; а они заплакаше на вратима шатора од састанка.

Јоило 2:17, 1 Тим. 5:24

7. А кад то виде Финес, син Елеазара сина Арона свештеника, уста исред збора и узе копље у руку;

2 Мој. 6:25

8. И уђе за човеком Израиљцем у шатор, и прободе их обоје, човека Израиљца и ону жену, кроз трбух, и преста погибија међу синовима Израиљевим.

9. И изгибе их од те погибије двадесет и четири хиљаде.

1 Кор. 10:8

10. Тада рече Господ Мојсију говорећи:

11. Финес, син Елеазара сина Арона свештеника одврати гнев мој од синова Израиљевих отворивши ревност за ме међу њима, да не бих истребио синове Израиљеве у ревности својој.

2 Мој. 20:5, 1 Цар. 19:10, Псал. 78:53, Псал. 106:30, Наум 1:2, Соф. 1:18

12. Зато му кажи: Ево дајем му свој завет мирни.

Мал. 3:1

13. И имаће он и семе његово након њега завет свештенства вечног, јер ревнова за Бога свог и очисти синове Израиљеве.

2 Мој. 40:15, 1 Дн. 6:4, Дела 2:3

14. А човеку Израиљцу убијеном, који би убијен с Мадијанком, беше име Замрије, син Салманов, кнез од дома оца свог од племена Симеуновог.

15. А убијеној жени Мадијани беше име Хазвија, кћи Сура кнеза народног у дому оца свог међу Мадијанима.

16. И рече Господ Мојсију говорећи:

17. Завојштите на Мадијане, и бијте их;

18. Јер они завојштише на вас преварама својим, и претворише вас Велфегором и Хазвијом кћерју кнеза мадијанског, сестром својом, која би убијена у дан погибије која дође с Фегора.


4. Mojsijeva, glava 26

4. Мојсијева, глава 26

1. А после те погибије рече Господ Мојсију и Елеазару, сину Ароновом свештенику говорећи:

2. Избројте сав збор синова Израиљевих од двадесет година и више по домовима отаца њихових, све који могу ићи на војску у Израиљу.

2 Мој. 30:12, 4 Мој. 1:2

3. И рече им Мојсије и Елеазар свештеник у пољу моавском на Јордану према Јерихону говорећи:

4 Мој. 22:1, 4 Мој. 31:12, 4 Мој. 33:48, 4 Мој. 35:1, 5 Мој. 4:46, 5 Мој. 34:1, 5 Мој. 34:6

4. Да се изброје од двадесет година и више, како заповеди Господ Мојсију и синовима Израиљевим, који изађоше из земље мисирске.

5. Рувим беше првенац Израиљев; а синови Рувимови: од Еноха породица Енохова; од Фалуја породица Фалујева;

1 Мој. 29:32, 1 Мој. 46:8, 1 Мој. 49:2, 2 Мој. 6:14, 4 Мој. 1:21, 5 Мој. 33:6, 1 Дн. 5:1, Откр. 7:5

6. Од Асрона породица Асронова, од Хармије породица Хармијина.

7. То су породице Рувимове; а избројаних беше међу њима четрдесет и три хиљаде и седам стотина и тридесет.

8. Син Фалујев беше Елијав.

9. А синови Елијавови: Намуило и Датан и Авирон. Овај Датан и овај Авирон који беху од оних што се сазиваху на збор, усташе на Мојсија и Арона у буни Корејевој, кад беше буна на Господа;

4 Мој. 16:1, 4 Мој. 27:3, 5 Мој. 11:6, Псал. 106:11, Иса. 65:16, Јуда 1:11

10. И земља отворивши уста своја прождре њих и Кореја, и изгибе та гомила, и спали их огањ двеста и педесет људи, који посташе углед.

4 Мој. 16:32, 4 Мој. 16:38, 5 Мој. 28:46, 1 Сам. 2:34, Јов 31:3, Псал. 145:20, Приче 2:22, Приче 10:29, Приче 11:21, Јер. 29:22, Језек. 14:8, 1 Кор. 10:6, 2 Пет. 2:6, Јуда 1:7

11. А синови Корејеви не погибоше.

2 Мој. 6:24, 1 Дн. 6:22

12. Синови Симеунови по породицама својим: од Намуила породица Намуилова; од Јамина породица Јаминова; од Јахина породица Јахинова;

1 Мој. 46:10, 2 Мој. 6:15, 1 Дн. 4:24

13. Од Заре породица Зарина, од Саула породица Саулова.

1 Мој. 46:10

14. То су породице Симеунове; од њих беше двадесет и две хиљаде и две стотине.

15. А синови Гадови по породицама својим: од Сифона породица Сифонова; од Агија породица Агијева; од Сунија и породица Сунијева;

1 Мој. 46:16

16. Од Азена породица Азенова; од Ирија породица Иријева;

17. Од Арода породица Ародова; од Арилија породица Арилијева.

1 Мој. 46:16

18. То су породице синова Гадових, а међу њима беше избројаних четрдесет хиљада и пет стотина.

19. Синови Јудини: Ир и Авнан; али умреше Ир и Авнан у земљи хананској.

1 Мој. 38:2, 1 Мој. 46:12, 1 Дн. 2:3

20. Беху, пак, синови Јудини по породицама својим: од Силома породица Силомова; од Фареса породица Фаресова; од Заре породица Зарина.

1 Мој. 49:8, 1 Дн. 2:3, Откр. 7:5

21. А синови Фаресови беху: од Асрона породица Асронова; од Јамуила породица Јамуилова.

22. То су породице Јудине, а међу њима беше избројаних седамдесет и шест хиљада и пет стотина.

23. А синови Исахарови по породицама својим: од Толе породица Толина; од Фуве породица Фувина;

1 Мој. 46:13, 4 Мој. 1:28, 1 Дн. 7:1

24. Од Јасува породица Јасувова; од Амрама породица Амрамова.

25. То су породице Исахарове; а међу њима беше избројаних шездесет и четири хиљаде и три стотине.

26. Синови Завулонови по породицама својим: од Сареда породица Саредова, од Алона породица Алонова, од Алила породица Алилова.

1 Мој. 46:14, 1 Мој. 49:13, 4 Мој. 1:30, 5 Мој. 33:18

27. То су породице Завулонове, а међу њима беше избројаних шездесет хиљада и пет стотина.

28. Синови Јосифови по породицама својим: Манасија и Јефрем;

1 Мој. 41:51, 1 Мој. 46:20, 4 Мој. 1:32, 5 Мој. 33:17

29. Синови Манасијини: од Махира породица Махирова, а Махир роди Галада, од ког је породица Галадова.

4 Мој. 32:39, 4 Мој. 36:1, 5 Мој. 3:15, Ис.Н. 17:1, Суд. 5:14

30. Ово су синови Галадови; од Ахијезера породица Ахијезерова; од Хелека породица Хелекова.

Ис.Н. 17:2, Суд. 6:11, Суд. 6:24, Суд. 6:34

31. Од Есрила породица Есрилова, од Сихема породица Сихемова;

32. Од Симаера породица Симаерова; од Офера породица Оферова;

33. А Салпад син Оферов немаше синове него кћери, којима су имена Мала и Нуја и Егла и Мелха и Терса.

4 Мој. 27:1, Ис.Н. 17:3

34. То су породице Манасијине, а од њих беше избројаних педесет и две хиљаде и седам стотина.

Ис.Н. 17:14

35. Синови, пак, Јефремови по породицама својим: од Сутала породица Суталова; од Вехера породица Вехерова; од Тахана породица Таханова.

1 Дн. 7:20

36. А ово су синови Суталови: од Ерана породица Еранова.

37. То су породице синова Јефремових; а међу њима беше избројаних тридесет и две хиљаде и пет стотина. То су синови Јосифови по породицама својим.

5 Мој. 33:13, Ис.Н. 17:14

38. А синови Венијаминови по породицама својим: од Веле породица Велина; од Асвила породица Асвилова; од Ахирама породица Ахирамова;

1 Мој. 46:21, 1 Дн. 7:6, 1 Дн. 8:1

39. Од Суфама породица Суфамова; од Уфама породица Уфамова.

1 Мој. 46:21

40. А Велини синови беху: Адер и Наман; од Адера породица Адерова; од Намана породица Наманова.

1 Дн. 8:3

41. То су синови Венијаминови по породицама својим, а међу њима беше избројаних четрдесет и пет хиљада и шест стотина.

42. А ово су синови Данови по породицама својим: од Самеја породица Самејева; то је род Данов по породицама својим.

1 Мој. 46:23, 1 Мој. 49:16, 4 Мој. 1:38, 5 Мој. 33:22

43. У свим породицама Самејевим беше избројаних шездесет и четири хиљаде и четири стотине.

44. Синови Асирови по породицама својим: од Јамина породица Јаминова; од Јесуја породица Јесујева: од Верија породица Веријина.

1 Мој. 46:17, 1 Дн. 7:30

45. Синови Веријини: од Ховера породица Ховерова; од Мелхила породица Мелхилова.

46. А кћери Асировој беше име Сара.

47. То су породице синова Асирових; а међу њима беше избројаних педесет и три хиљаде и четири стотине.

48. Синови Нефталимови по породицама својим: од Асила породица Асилова; од Гунија породица Гунијева.

1 Мој. 46:24, 1 Дн. 7:13

49. Од Јесера породица Јесерова; од Селима породица Селимова.

1 Дн. 7:13

50. То је род Нефталимов по породицама својим, а међу њима беше избројаних четрдесет и пет хиљада и четири стотине.

51. То су избројани међу синовима Израиљевим, шест стотина и једна хиљада и седам стотина и тридесет.

4 Мој. 1:46, 4 Мој. 2:32

52. А Господ рече Мојсију говорећи:

53. Тим нека се подели земља у наследство према броју имена;

4 Мој. 33:54

54. Којих има више, подај им веће наследство, а којих има мање, њима мање; сви према броју избројаних својих нека имају наследство.

4 Мој. 33:54

55. Али жребом нека се подели земља: по именима племена отаца својих нека добију наследство.

4 Мој. 34:13, Ис.Н. 11:23, Ис.Н. 14:2, Ис.Н. 17:14, Ис.Н. 18:6, Ис.Н. 18:10

56. Ждребом нека се подели свакоме племену, било велико или мало.

57. А ово су избројани између Левита по породицама својим: од Гирсона породица Гирсонова; од Ката породица Катова; од Мерарија породица Мераријева.

1 Мој. 46:11, 2 Мој. 6:16, 1 Дн. 6:1, 1 Дн. 6:16

58. Ово су породице Левијеве: породица Ловенијева, породица Хевронова, породица Мелијева, породица Мусијева, породица Корејева. А Кат је родео Амрама.

59. А име је жени Амрамовој Јохаведа, кћи Левијева, која му се родила у Мисиру; а она роди Амраму Арона и Мојсија, и Марију сестру њихову.

2 Мој. 2:1

60. А Арону се роди Надав и Авијуд и Елеазар и Итамар.

61. Али Надав и Авијуд погибоше кад принесоше туђ огањ пред Господом.

3 Мој. 10:1, 4 Мој. 3:4, 1 Дн. 24:2

62. И беше их избројаних двадесет и три хиљаде, свега мушкиња од једног месеца и више; и не бише бројани међу синове Израиљеве, јер им није дано наследство међу синовима Израиљевим

4 Мој. 1:49, 4 Мој. 3:39, 4 Мој. 18:20, 4 Мој. 18:23, 4 Мој. 35:2, 4 Мој. 35:7, 5 Мој. 10:9, 5 Мој. 14:27, 5 Мој. 18:1, Ис.Н. 14:3

63. То су избројани, кад Мојсије и Елеазар свештеник избројаше синове Израиљеве у пољу моавском на Јордану према Јерихону.

64. А међу њима не беше ниједан од оних које избројаше Мојсије и Арон, свештеник, кад бројаше синове Израиљеве у пустињи Синајској.

4 Мој. 1:1, 4 Мој. 14:29, 5 Мој. 2:14

65. Јер Господ беше рекао за њих: Помреће у пустињи. И не оста их ни један осим Халева, сина Јефонијиног и Исуса сина Навиног.

4 Мој. 14:28, 4 Мој. 14:30, 4 Мој. 32:12, 5 Мој. 1:36, 5 Мој. 1:38, 5 Мој. 32:49, Ис.Н. 5:4, Псал. 90:3, Рим. 11:22, 1 Кор. 10:5, Јевр. 3:17, Јуда 1:5


4. Mojsijeva, glava 27

4. Мојсијева, глава 27

1. Тада дођоше кћери Салпада, сина Офера сина Галада сина Махира сина Манасијиног, од племена Манасије сина Јосифовог, а имена им беху Мала, Нуја, Егла, Мелха и Терса.

4 Мој. 14:35, 4 Мој. 26:33, 4 Мој. 36:1, 4 Мој. 36:2, 4 Мој. 36:11, Ис.Н. 17:3, 1 Дн. 7:15

2. И стадоше пред Мојсија и пред Елеазара свештеника и пед кнезове и сав збор на вратима шатора од састанка, и рекоше:

3. Отац наш умре у пустињи, али не беше у друштву с онима који се побунише на Господа у буни Корејевој, него умре од греха свог, а не остави синове.

4 Мој. 14:22, 4 Мој. 14:29, 4 Мој. 16:1, 4 Мој. 26:64, Рим. 5:12

4. Зашто да се истреби име оца нашег из породице његове зато што није имао сина? Дај нам наследство међу браћом оца нашег.

5. И изнесе Мојсије ствар њихову пред Господа.

2 Мој. 18:15, 3 Мој. 24:12, Приче 3:5

6. А Господ рече Мојсију говорећи:

Ис.Н. 17:4

7. Право говоре, кћери Салпадове; подај им право да имају наследство међу браћом оца свог, и принеси наследство оца њиховог на њих.

4 Мој. 36:2, 4 Мој. 36:4, Ис.Н. 17:4

8. А синовима Израиљевим кажи и реци: Кад ко умре, а нема сина, онда пренесите наследство његово на кћер његову;

9. Ако ли ни кћери нема, онда подајте наследство његово браћи његовој;

10. Ако ли ни браће нема, онда подајте наследство његово браћи оца његовог;

11. Ако ли нема ни браћу очеву, онда подајте наследство његово ономе ко му је најближи у роду његовом, и нека је његово. И то нека буде синовима Израиљевим закон за суђење, како заповеди Господ Мојсију.

4 Мој. 35:29

12. Још рече Господ Мојсију: Изиђи на гору ову аваримску, и види земљу коју сам дао синовима Израиљевим.

5 Мој. 3:27, 5 Мој. 32:49

13. И кад је видиш, прибраћеш се к роду свом и ти, као што се прибрао Арон, брат твој.

4 Мој. 20:24, 4 Мој. 20:28, 4 Мој. 31:2, 5 Мој. 10:6

14. Јер не послушасте речи моје у пустињи Сину у свађи народној, кад је требало да ме прославите на води пред очима њиховим. То је вода од свађе у Кадису у пустињи Сину.

2 Мој. 17:7, 4 Мој. 20:1, 4 Мој. 20:13, 4 Мој. 20:24, 5 Мој. 1:37, Псал. 106:32

15. И рече Мојсије Господу говорећи:

16. Господе Боже духовима и сваком телу, постави човека над овим збором,

4 Мој. 16:22, Зах. 12:1, Јевр. 12:9

17. Који ће излазити пред њима и који ће долазити пред њима, који ће их изводити и опет доводити, да не би био збор Господњи као овце које немају пастира.

5 Мој. 31:2, 1 Сам. 8:20, 1 Цар. 22:17, 2 Дн. 1:10, 2 Дн. 18:16, Мат. 9:36

18. А Господ рече Мојсију: Узми к себи Исуса сина Навиног, човека у коме је дух мој, и метни руку своју на њ,

1 Мој. 41:38

19. И изведи га пред Елеазара свештеника и пред сав збор, и подај му заповести пред њима.

5 Мој. 31:7

20. И подај му од славе своје, да га слуша сав збор синова Израиљевих.

4 Мој. 11:17, 5 Мој. 34:9, Ис.Н. 1:15, 1 Сам. 10:6, 2 Цар. 2:15

21. И нека стаје пред Елеазара свештеника да га пита за суд Урим пред Господом; по заповести Његовој нека полазе и по заповести Његовој нека долазе он и сви синови Израиљеви с њим и сав збор.

3 Мој. 8:8, 5 Мој. 33:8, Ис.Н. 9:14, Суд. 1:1, 1 Сам. 14:19, 1 Сам. 22:10, 1 Сам. 23:9, 1 Сам. 28:6, 1 Сам. 30:7

22. И учини Мојсије како му заповеди Господ; и узевши Исуса постави га пред Елеазара свештеника и пред сав збор.

23. И метну руке своје на њ, и даде му заповести, како беше заповедио Господ преко Мојсија.

5 Мој. 3:28, Иса. 55:4


4. Mojsijeva, glava 28

4. Мојсијева, глава 28

1. Још рече Господ Мојсију говорећи:

2. Заповеди синовима Израиљевим, и реци им: Приносе моје, хлеб мој, жртве што ми се сажижу за угодни мирис, пазите да ми приносите на време.

3 Мој. 3:11, Мал. 1:7, Мал. 1:12

3. Реци им дакле: Ово је жртва огњена што ћете приносити Господу: два јагњета од године здрава, сваки дан на жртву паљеницу без престанка.

2 Мој. 29:38, Језд. 3:3, Дан. 8:11, Јевр. 9:6, Јевр. 10:11

4. Једно јагње принеси ујутру, а друго јагње принеси увече.

5. И десетину ефе белог брашна за дар смешаног с четвртином ина чистог уља.

2 Мој. 16:36, 2 Мој. 29:40, 3 Мој. 2:1, 4 Мој. 15:4

6. То је жртва паљеница свагдашња, која би принесена на гори Синајској за мирис угодни, жртва огњена Господу.

7. И налив њен да буде четврт ина на свако јагње; у светињи приноси налив доброг пића Господу.

2 Мој. 29:42, 3 Мој. 23:13, 4 Мој. 15:5, 4 Мој. 15:7, 4 Мој. 15:10, Иса. 57:1

8. А друго јагње принеси увече; дар као ујутру и налив његов принеси за жртву огњену, за угодни мирис Господу.

9. А у суботу два јагњета од године здрава, и две десетине белог брашна смешаног с уљем за дар с наливом његовим.

Мат. 12:5

10. То је суботна жртва паљеница сваке суботе, осим свагдашње жртве паљенице и налива њеног.

Језек. 46:4

11. И у почетак месеца својих приносите Господу жртву паљеницу, по два телета и једног овна и седам јагањаца од године здравих;

4 Мој. 10:10, 1 Сам. 9:12, 1 Сам. 20:5, 1 Дн. 23:31, 2 Дн. 2:4, Нем. 10:33, Иса. 1:13, Ос. 2:11, Кол. 2:16

12. И три десетине белог брашна помешаног с уљем за дар на свако теле, и две десетине белог брашна помешаног с уљем за дар на овна;

4 Мој. 15:4, 4 Мој. 29:10

13. И по једну десетину белог брашна помешаног с уљем за дар на свако јагње; то је жртва паљеница на угодни мирис, жртва огњена Господу.

14. А налив њихов да буде вина по ина на теле, трећина ина на овна, и четврт ина на јагње. То је жртва паљеница у почетак месеца, сваког месеца у години.

15. И јарца једног за грех, осим свагдашње жртве паљенице, приносите Господу с наливом његовим.

16. А првог месеца четрнаести дан да је пасха Господу;

2 Мој. 12:6, 3 Мој. 23:5, Језек. 45:21, Мат. 26:2, Мат. 26:17, Лука 22:7

17. А петнаести дан тог месеца празник: седам дана једите пресне хлебове.

2 Мој. 12:15, 3 Мој. 23:6

18. Први дан нека је сабор свети; никакав посао ропски не радите.

19. Него принесите Господу жртву паљеницу, два телета и једног овна и седам јагањаца од године, све да вам је здраво;

3 Мој. 22:20, 4 Мој. 29:8, 5 Мој. 15:21

20. А дар уз њих белог брашна помешаног с уљем три десетине уза свако теле и две десетине уз овна принесите.

21. По једну десетину принесите уза свако јагње од оних седам јагањаца;

22. И једног јарца за грех, ради очишћења вашег.

3 Мој. 16:18, Рим. 8:3, Гал. 4:4, Јевр. 9:12

23. То принесите осим јутарње жртве паљенице, која је жртва свагдашња.

24. Тако приносите сваки дан за оних седам дана, да буде јело, жртва огњена на угодни мирис Господу, осим свагдашње жртве паљенице и њен налив приносите.

2 Кор. 2:15, Ефес. 5:2

25. И седми дан да имате свети сабор; посао ропски ниједан не радите.

2 Мој. 12:16, 3 Мој. 23:8

26. И на дан првина, кад приносите нов дар Господу после својих недеља, да имате сабор свети, ниједан посао ропски не радите;

2 Мој. 23:16, 3 Мој. 23:10, 3 Мој. 23:15, 5 Мој. 16:10, Приче 3:9, Дела 2:1

27. Него принесите жртву паљеницу за угодни мирис Господу, два телета, једног овна седам јагањаца од године;

3 Мој. 23:18

28. И дар уз њих: белог брашна помешаног с уљем по три десетине уз теле, две десетине уз овна,

29. По једну десетину уза свако јагње од оних седам јагањаца;

30. Једног јарца, ради очишћења вашег.

31. Принесите то, осим свагдашње жртве паљенице и дара њеног; а све нека вам је здраво с наливом својим.


4. Mojsijeva, glava 29

4. Мојсијева, глава 29

1. А седмог месеца први дан да имате свети сабор; посао ропски ниједан не радите; то да вам је трубни дан.

3 Мој. 23:24, 4 Мој. 10:10, Псал. 89:15, Иса. 27:13, Зах. 9:14, Мар. 16:15, 1 Кор. 15:52, Откр. 8:6

2. И принесите жртву паљеницу за мирис угодни Господу, једно теле, једног овна, седам јагањаца од године здравих;

3. А дар уз њих белог брашна смешаног с уљем три десетине уз теле и две десетине уз овна,

4 Мој. 29:9

4. И по једну десетину уз свако јагње од седам јагањаца;

5. И једног јарца за грех, ради очишћења вашег;

4 Мој. 29:11

6. Осим жртве паљенице у почетку месеца и дара њеног, и осим свагдашње жртве паљенице и дара њеног и налива њихових по уредби њиховој, за мирис угодни, за жртву огњену Господу.

2 Мој. 29:38, 3 Мој. 6:9, 4 Мој. 15:11, 4 Мој. 28:3, 4 Мој. 28:11, Дан. 12:11

7. И десети дан тог месеца седмог да имате свети сабор; и мучите душе своје; не радите никакав посао;

3 Мој. 16:29, 3 Мој. 23:27, Језд. 8:21, Псал. 35:13, Иса. 58:5, Мат. 5:4, Лука 13:3, 1 Кор. 9:27, 2 Кор. 7:9, Јаков 4:9

8. Него принесите Господу за мирис угодни жртву паљеницу, једно теле, једног овна, седам јагањаца од године, а нека вам је здраво;

3 Мој. 22:20, 4 Мој. 28:19, 4 Мој. 29:8, 5 Мој. 15:21, 5 Мој. 17:1

9. И дар уз њих белог брашна помешаног с уљем три десетине уз теле, две десетине уз овна,

10. По једну десетину уза свако јагње од оних седам јагањаца;

11. Јарца једног за грех, осим жртве за грех ради очишћења, и осим свагдашње жртве паљенице и дара њеног и налива њихових.

3 Мој. 16:3, 3 Мој. 16:5

12. И петнаести дан тог месеца седмог да имате свети сабор; ниједан посао ропски не радите; него празнујте празник Господу седам дана.

2 Мој. 23:16, 2 Мој. 34:22, 3 Мој. 23:33, 5 Мој. 16:13, Језд. 3:4, Језек. 45:25

13. И принесите жртву паљеницу, огњену жртву за угодни мирис Господу, тринаест телаца, два овна, четрнаест јагањаца од године, а нека су здрави;

Језд. 3:4, Дан. 9:24, Јевр. 7:18, Јевр. 8:13, Јевр. 10:1, Јевр. 10:15

14. И дар уз њих брашна белог смешана с уљем по три десетине уза свако теле од тринаест телаца, по две десетине уза сваког овна од она два овна,

15. И по једну десетину уза свако јагње од оних четрнаест јагањаца;

16. И једног јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

17. А други део дванаест телаца, два овна, четрнаест јагањаца од године здравих,

18. И дар њихов и налив њихов, уз теоце, уз овнове и уз јагањце, по броју њиховом, како је уређено;

3 Мој. 2:1, 4 Мој. 15:12, 4 Мој. 28:7, 4 Мој. 28:14

19. И јарца једног за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

20. А трећи дан једанаест телаца, два овна и четрнаест јагањаца од године здравих;

21. И дарове њихове и наливе њихове, уз теоце, уз овнове и уз јагањце, по броју њиховом, како је уређено;

22. И једног јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

23. А четврти дан десет телаца, два овна, четрнаест јагањаца од године здравих;

24. И дар њихов и наливе њихове, уз теоце, уз овнове и уз јагањце, по броју њиховом, како је уређено;

25. И једног јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

26. А пети дан девет телаца, два овна, четрнаест јагањаца од године здравих;

Јевр. 7:26, 1 Пет. 1:19, Откр. 5:6

27. И дар њихов и наливе њихове, уз теоце, уз овнове и уз јагањце, по броју њиховом, како је уређено;

28. И једног јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

29. А шести дан осам телаца, два овна, четрнаест јагањаца од године здравих,

30. И дар њихов и наливе њихове, уз теоце, уз овнове и уз јагањце, по броју њиховом, како је уређено;

31. И једног јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

32. А седми дан седам телаца, два овна, четрнаест јагањаца од године здравих,

33. И дар њихов и наливе њихове, уз теоце, уз овнове и уз јагањце, по броју њиховом, како је уређено;

34. И јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

35. А осми дан да вам је празник; ниједан посао ропски не радите.

3 Мој. 23:36, Нем. 8:18, Псал. 47:5, Иса. 11:10, Иса. 54:1, Иса. 60:1, Мат. 28:1, Јован 7:37, Јевр. 1:3, Јевр. 4:9, Откр. 7:9, Откр. 7:15, Откр. 11:15

36. Него принесите жртву паљеницу, жртву огњену за угодни мирис Господу, једно теле, једног овна, седам јагањаца од године здравих.

37. И дар њихов и наливе њихове, уз теле, уз овна и уз јагањце, по броју њиховом, како је уређено;

38. И једног јарца за грех, осим свагдашње жртве паљенице и дара њеног и налива њеног.

39. То приносите Господу на празнике своје, осим оног што бисте по завету или од своје воље принели за жртве паљенице или дарове или наливе или жртве захвалне.

3 Мој. 7:11, 3 Мој. 7:16, 3 Мој. 22:21, 3 Мој. 22:23, 3 Мој. 23:2, 3 Мој. 23:38, 4 Мој. 6:21, 5 Мој. 12:6, 1 Дн. 23:31, Нем. 10:33, Иса. 1:14, 1 Кор. 10:31


4. Mojsijeva, glava 30

4. Мојсијева, глава 30

1. И каза Мојсије синовима Израиљевим све што заповеди Господ.

2 Мој. 24:3, 5 Мој. 5:27, 5 Мој. 5:31, Јован 1:17, Дела 7:37

2. И рече Мојсије кнезовима од племена синова Израиљевих говорећи: Ово је заповедио Господ.

4 Мој. 1:4, 4 Мој. 1:16, 5 Мој. 1:13, 5 Мој. 1:17

3. Кад који човек учини завет Господу, или се закуне везавши се душом својом, нека не погази речи своје, него нека учини све што изађе из уста његових.

1 Мој. 28:20, 3 Мој. 5:4, 3 Мој. 27:2, Суд. 11:30, Суд. 11:35, Јов 22:27, Псал. 22:25, Псал. 50:14, Псал. 56:12, Псал. 66:13, Приче 20:25, Проп. 5:4, Наум 1:15, Мат. 14:9, Дела 23:14

4. А кад жена учини завет Господу или се веже у младости својој, докле је у кући оца свог,

5. И чује отац њен за завет њен или како се везала душом својом, па јој отац не рече ништа, онда да су тврди сви завети њени, и све чим је везала душу своју да је тврдо.

6. Ако ли отац њен порече то онај дан кад чује, завети њени и чим је год везала душу своју, ништа да није тврдо; и Господ ће јој опростити, јер отац њен порече.

7. Ако ли се уда па има на себи завет или изрече шта на уста своја чим би се везала,

8. А муж њен чувши не рече јој ништа онај дан кад чује, онда да су тврди завети њени, и тврдо да је све чим је везала душу своју.

9. Ако ли муж њен кад чује онај дан порече, укида се завет који је био на њој или што је изрекла на уста своја те се везала; и Господ ће јој опростити.

1 Мој. 3:16, 1 Кор. 7:4, Ефес. 5:22, Кол. 3:18, 1 Пет. 3:1

10. А завет који учини удовица или пуштеница, и све чим веже душу своју, да јој је тврдо.

3 Мој. 21:7

11. Али ако буде у кући мужа свог учинила завет и за шта везала душу своју заклетвом,

12. И муж њен чувши оћути и не порече, тада да су тврди сви завети њени, и да је тврдо све за шта је везала душу своју.

13. Ако ли то порече муж њен онај дан кад чује, сваки завет који би изашао из уста њених и све чим би везала душу своју да није тврдо; муж је њен порекао, и Господ ће јој опростити.

14. Сваки завет и све за шта би се везала заклетвом да мучи душу своју, муж њен потврђује и укида.

15. Ако би муж њен од дана до дана ћутао, онда потврђује све завете њене и све за шта би се везала; потврђује, јер јој не порече у онај дан кад чу.

16. Ако ли порече пошто чује, сам ће носити грех њен.

17. Ово су наредбе, које заповеди Господ Мојсију за мужа и жену, за оца и кћер у младости њеној, докле је у кући оца свог.


4. Mojsijeva, glava 31

4. Мојсијева, глава 31

1. Опет рече Господ Мојсију говорећи:

2. Освети синове Израиљеве на Мадијанима, па ћеш се онда прибрати к роду свом.

1 Мој. 15:15, 1 Мој. 35:29, 4 Мој. 25:17, 4 Мој. 27:13, 5 Мој. 32:35, Псал. 94:1

3. И Мојсије рече народу говорећи: Опремите између себе људе на војску да иду на Мадијане да учине освету Господњу на Мадијанима,

5 Мој. 32:35, Псал. 94:1, Јер. 50:28, Рим. 12:19, Јевр. 10:30

4. По хиљаду од племена, од сваког племена Израиљевог опремите на војску.

5. И дадоше од хиљада Израиљевих по хиљаду од сваког племена, дванаест хиљада опремише на војску.

6. И посла Мојсије по хиљаду од сваког племена на војску, и с њима Финеса, сина Елеазара свештеника, и у њега беху судови свети и трубе.

4 Мој. 10:9

7. И завојштише на Мадијане, како заповеди Господ Мојсију, и побише све мушкиње.

5 Мој. 20:13, Суд. 21:11, 1 Сам. 27:9, 1 Цар. 11:15

8. Побише и цареве мадијанске, с другима које им побише, Евина и Рокома и Сура и Ура и Ровока, пет царева мадијанских, и Валама сина Веоровог убише мачем.

4 Мој. 22:10, 4 Мој. 24:25, Ис.Н. 13:21, Псал. 9:12, Приче 16:5, Приче 26:27, Мат. 7:22, Јуда 1:11, Откр. 2:14

9. И заробише синови Израиљеви жене Мадијанке и децу њихову, и запленише сву стоку њихову, крупну и ситну, и све благо њихово.

10. А места њихова у којима живљаху и градове њихове све попалише огњем.

11. И све робље и сав плен, људе и стоку, узеше;

5 Мој. 20:14

12. И поведоше к Мојсију и Елеазару свештенику и ка збору синова Израиљевих, и робље и остали плен и добит у логор на пољу моавском, које је на Јордану према Јерихону.

13. А Мојсије и Елеазар свештеник и сви кнезови од збора изиђоше им на сусрет из логора.

14. И Мојсије се разгневи на војводе, на хиљаднике и стотинаре, који се враћаху с војске;

15. И рече им Мојсије: А што остависте у животу све жене?

5 Мој. 2:34, Ис.Н. 6:21, Ис.Н. 8:25, 1 Сам. 15:3

16. Та оне по речи Валамовој навратише синове Израиљеве да згреше Господу с Фегора, те дође она погибија на народ Господњи.

4 Мој. 24:14, 4 Мој. 25:2, 5 Мој. 4:3, Ис.Н. 22:17, Ос. 9:10, Мих. 6:5, 2 Пет. 2:15, Откр. 2:14

17. Зато сада побијте сву децу мушку, и све жене побијте, које су познале човека.

Суд. 21:11

18. А девојке, које не познаше човека, оставите у животу.

19. А ви останите изван логора седам дана; сваки који је убио кога и који се дотакао убијенога очистите се трећи дан и седми дан, себе и робље своје.

4 Мој. 5:2, 4 Мој. 19:6, 4 Мој. 19:11, 4 Мој. 19:12

20. И све хаљине и све ствари кожне и све што је од кострети и све судове дрвене очистите.

21. И рече Елеазар свештеник војницима, који беху ишли на војску: Ово је наредба и закон што је Господ заповедио Мојсију:

22. Злато, сребро, бронзу, гвожђе, коситер и олово,

23. Шта год подноси ватру, пропустите кроз ватру, и очистиће се, али пошто се очисти водом очишћења; а шта год не подноси ватру, пропустите кроз воду.

4 Мој. 8:7, 4 Мој. 19:9, 4 Мој. 19:17

24. И оперите хаљине своје седми дан, и бићете чисти; и онда ћете ући у логор.

3 Мој. 11:25, 3 Мој. 15:13, Псал. 51:2, Зах. 13:1, Ефес. 5:26, Јевр. 10:22, 1 Јов. 1:7

25. Још рече Господ Мојсију говорећи:

26. Изброј све што је заплењено, људе и стоку, ти и Елеазар свештеник и поглавари од племена народних.

27. И раздели све заплењено на двоје: на војнике који су ишли на војску и на сав збор.

Ис.Н. 22:8, 1 Сам. 30:24, Псал. 68:12

28. И узми део за Господа од војника који су ишли на војску, по једну душу од педесет, и од људи и од говеда и од магараца и од оваца.

4 Мој. 18:26, 2 Сам. 8:11, 1 Дн. 18:11, 1 Дн. 26:27, Иса. 18:7, Иса. 23:18, Иса. 60:9, Мат. 22:21

29. Од њихове половине то узмите, и подајте Елеазару свештенику за принос Господу.

30. И од половине која допаде синовима Израиљевим узми по једно од педесет, и од људи и од говеда и од магараца и од оваца и од сваке стоке, и то подај Левитима који раде шта треба за шатор Господњи.

4 Мој. 3:7, 4 Мој. 18:3, 1 Дн. 9:28, 1 Дн. 23:32

31. И учини Мојсије и Елеазар свештеник како заповеди Господ Мојсију.

32. И беше плена, што оста од плена који заплени војска: шест стотина и седамдесет и пет хиљада оваца,

33. И седамдесет и две хиљаде говеда,

34. И шездесет и једна хиљада магараца,

35. И женскиња што не беше познало човека, свега тридесет и две хиљаде душа.

36. А у половини, у делу оних који беху ишли на војску, беше на број три стотине и тридесет и седам хиљада и пет стотина оваца,

37. А од тога део Господу беше шест стотина и седамдесет и пет оваца:

3 Мој. 25:23, 5 Мој. 10:14, Јов 41:2, Псал. 24:1, Псал. 50:12, Приче 3:9, Мат. 22:21, Мар. 12:17

38. И тридесет и шест хиљада говеда, а од тога део Господу седамдесет и два;

39. И тридесет хиљада и пет стотина магараца, а од тога део Господу шездесет и један;

40. И шеснаест хиљада душа људских, а од тога део Господу тридесет и две душе.

41. И даде Мојсије Елеазару свештенику део за принос Господу, као што му заповеди Господ.

4 Мој. 5:9, 4 Мој. 18:8, 4 Мој. 18:19

42. А од друге половине, која допаде синовима Израиљевим, коју узе Мојсије од људи који беху ишли на војску,

43. А и у тој половини, која допаде збору, беше три стотине и тридесет и седам хиљада и пет стотина оваца,

44. Тридесет и шест хиљада говеда,

45. Тридесет хиљада и пет стотина магараца,

46. И шеснаест хиљада душа људских.

47. Од те половине, која допаде синовима Израиљевим, узе Мојсије по једно од педесет, и од људи и од стоке, и даде Левитима који раде шта треба за шатор Господњи, као што му Господ заповеди,

48. И приступише к Мојсију војводе, хиљадници и стотинари,

49. И рекоше му: Слуге твоје пребројаше војнике који беху под нашом руком, и ниједног није мање.

2 Мој. 23:7, 3 Мој. 26:7, 1 Сам. 30:19, Псал. 72:14, Псал. 116:15

50. Зато приносимо Господу принос, сваки што је ко задобио, златних заклада, копача, наруквица, прстена, ободаца и ланчића, да би се очистиле душе наше пред Господом.

2 Мој. 30:12, 2 Мој. 30:16, 3 Мој. 17:11, Мат. 20:28, Рим. 3:25

51. И узе Мојсије и Елеазар свештеник од њих злато, свакојаке закладе.

52. А беше свега злата принесеног, што принесоше Мојсију хиљадници и стотинари, шеснаест хиљада и седам стотина и педесет сикала.

53. А војници задржаше себи шта који беше запленио.

5 Мој. 20:14

54. И узевши Мојсије и Елеазар злато од хиљадника и стотинара, унесоше га у шатор од састанка за спомен синовима Израиљевим пред Господом.

2 Мој. 30:16, 4 Мој. 16:40, Зах. 6:14, Лука 22:19, Дела 10:4


4. Mojsijeva, glava 32

4. Мојсијева, глава 32

1. А синови Рувимови и синови Гадови имаху врло много стоке, и видеше земљу јазирску и земљу галадску да је добра за стоку.

4 Мој. 21:32, 5 Мој. 33:21, Ис.Н. 13:25, 2 Сам. 24:5, Иса. 16:8

2. И дошавши синови Гадови и синови Рувимови рекоше Мојсију и Елеазару свештенику и кнезовима од збора говорећи:

3. Атарот и Девон и Јазир и Намра и Есевон и Елеалија и Севама и Навав и Веан,

4 Мој. 32:36, 4 Мој. 32:38

4. Та је земља, коју Господ покори збору израиљском, добра за стоку, а слуге твоје имају стоке.

4 Мој. 21:24, 4 Мој. 21:34

5. Ако смо, рекоше, нашли милост пред тобом, нека се та земља даде слугама твојим у наследство, немој нас водити преко Јордана.

6. А Мојсије рече синовима Гадовим и синовима Рувимовим: Браћа ће ваша ићи на војску, а ви хоћете овде да останете?

7. Зашто обарате срце синовима Израиљевим да не пређу у земљу коју им је дао Господ?

8. Тако су учинили оци ваши, кад их послах из Кадис-Варније да уходе земљу;

4 Мој. 13:4, 5 Мој. 1:22

9. И отидоше до потока Есхола, и уходише земљу; и оборише срце синовима Израиљевим да не иду у земљу коју им даде Господ;

4 Мој. 1:10, 5 Мој. 1:24

10. И разгневи се онда Господ, и закле се говорећи:

4 Мој. 14:11, 5 Мој. 1:34, Псал. 95:11, Јевр. 3:8

11. Неће ти људи који изађоше из Мисира, од двадесет година и више, видети земље за коју се заклех Авраму, Исаку и Јакову, јер се не држаше мене сасвим,

4 Мој. 14:24, 5 Мој. 1:35

12. Осим Халева, сина Јефонијиног Кенезеја и Исуса сина Навиног, јер се сасвим држаше Господа.

Ис.Н. 14:8, Јов 4:7, Псал. 37:29, Приче 11:31

13. И разгневи се Господ на Израиља, и учини те се потуцаше по пустињи четрдесет година, докле не помре сав онај нараштај који чињаше зло пред Господом.

4 Мој. 14:33, 4 Мој. 26:64

14. А ви сада изађосте на место отаца својих, род грешних људи, да умножавате жестину гнева Господњег на Израиља.

5 Мој. 1:34

15. Ако се одвратите од њега, Он ће га још оставити у пустињи, и тако ћете упропастити сав онај народ.

5 Мој. 30:17, 2 Дн. 7:19, 2 Дн. 15:2

16. А они приступише опет к њему, и рекоше му: Ми смо ради само торове начинити овде за стада своја и градове за децу своју.

17. А сами ћемо наоружани јуначки поћи пред синовима Израиљевим, докле их не одведемо на њихово место; а наша деца нека стоје у градовима тврдим ради становника те земље.

Ис.Н. 4:12

18. Нећемо се вратити кућама својим докле синови Израиљеви не приме сваки своје наследство.

Ис.Н. 22:4

19. Нити ћемо узети наследство с њима с оне стране Јордана ни даље, ако нам допадне наследство с ове стране Јордана према истоку.

Ис.Н. 12:1

20. Тада им рече Мојсије; ако ћете учинити тако и ићи под оружјем пред Господом на војску,

5 Мој. 3:18, Ис.Н. 1:13, Ис.Н. 1:14, Ис.Н. 4:12, Ис.Н. 22:1

21. Ако сваки од вас под оружјем пређе преко Јордана пред Господом, докле не отера испред себе непријатеља својих,

22. И докле се не покори земља пред Господом, па се онда вратите и не згрешите Господу ни Израиљу, онда ће ова земља припасти вама у наследство пред Господом.

5 Мој. 3:12, 5 Мој. 3:20, Ис.Н. 1:15, Ис.Н. 11:23, Ис.Н. 13:8, Ис.Н. 13:32, Ис.Н. 22:4

23. Ако ли не учините тако, гле, згрешићете Господу, и знајте да ће вас грех ваш стићи.

1 Мој. 4:7, 1 Мој. 44:16, Псал. 140:11, Приче 13:21, Иса. 3:11, Иса. 59:12, Рим. 2:9, 1 Кор. 4:5

24. Градите себи градове за децу своју и торове за стоку своју; и шта је изашло из уста ваших, учините.

4 Мој. 32:16, 4 Мој. 32:34

25. И рекоше Мојсију синови Гадови и синови Рувимови говорећи: Слуге ће твоје учинити како господар наш заповеда.

26. Деца наша и жене наше, стада наша и сва стока наша овде ће остати у градовима галадским;

Ис.Н. 1:14

27. А слуге ће твоје прећи сваки наоружан, да се бије пред Господом, као што говори господар наш.

Ис.Н. 4:12

28. Тада Мојсије заповеди за њих Елеазару свештенику и Исусу сину Навином и главарима од домова отачких међу синовима Израиљевим,

29. И рече им: Ако пређу синови Гадови и синови Рувимови с вама преко Јордана, сви оружани, да се бију пред Господом, и кад вам буде земља покорена, онда подајте њима земљу галадску у наследство.

Ис.Н. 12:6

30. Ако ли не пређу с вама под оружјем, онда нека им буде наследство међу вама у земљи хананској.

31. И одговорише синови Гадови и синови Рувимови говорећи: Како је Господ казао слугама твојим тако ћемо учинити.

32. Прећи ћемо под оружјем пред Господом у земљу хананску, а наше наследство да буде с ове стране Јордана.

33. И даде Мојсије синовима Гадовим и синовима Рувимовим и половини племена Манасије сина Јосифовог царство Сиона, цара аморејског и царство Ога, цара васанског, земљу и градове по међама њеним, градове оне земље унаоколо.

4 Мој. 21:24, 4 Мој. 34:14, 5 Мој. 2:30, 5 Мој. 3:1, 5 Мој. 3:7, 5 Мој. 3:12, Ис.Н. 12:2, Ис.Н. 12:6, Ис.Н. 13:8, Ис.Н. 14:3, Ис.Н. 22:4, 1 Сам. 13:7, Псал. 135:10, Псал. 136:18, Псал. 136:21

34. И саградише синови Гадови Девон и Атарот и Ароир.

4 Мој. 33:45, 5 Мој. 2:36, Иса. 17:2

35. И Атрот-Софан и Јазир и Јогвеју,

4 Мој. 1:1, 4 Мој. 1:3

36. И Вет-Нимру и Вет-Аран, градове тврде, и торове за стоку.

4 Мој. 32:3

37. А синови Рувимови саградише Есевон и Елеалију и Киријатајим,

Ис.Н. 13:19

38. И Навон и Валмеон преденувши им имена, и Сивму; и надеше друга имена градовима које саградише.

2 Мој. 23:13, 4 Мој. 22:41, Иса. 16:8, Иса. 46:1

39. А синови Махира, сина Манасијиног отидоше у Галад, и узеше га, и изагнаше Амореје који беху онде.

1 Мој. 50:23, 4 Мој. 26:29, Ис.Н. 17:1

40. И Мојсије даде Галад Махиру сину Манасијином, који се онде насели.

5 Мој. 3:12, Ис.Н. 17:1

41. И Јаир, син Манасијин отиде и узе села њихова и прозва их села Јаирова.

5 Мој. 3:14, Суд. 10:4, 1 Цар. 4:13, 1 Дн. 2:21, 1 Дн. 2:23

42. И Навав отиде и узе Кенат са селима његовим, и прозва га Навав по имену свом.

2 Сам. 18:18, Псал. 49:11


4. Mojsijeva, glava 33

4. Мојсијева, глава 33

1. Ово су путеви синова Израиљевих кад изађоше из земље мисирске у четама својим под управом Мојсијевом и Ароновом.

2. И Мојсије пописа како изиђоше и где стајаше по заповести Господњој; и ово су путеви њихови како путоваше.

3. Пођоше из Рамесе првог месеца петнаести дан, сутрадан после пасхе, и изиђоше синови Израиљеви руком подигнутом пред очима свих Мисираца.

1 Мој. 47:11, 2 Мој. 1:11, 2 Мој. 12:2, 2 Мој. 14:8, Псал. 105:38, Иса. 52:12, Мих. 2:13

4. А Мисирци погребаваху првенце које поби Господ међу њима, кад и на боговима њиховим изврши Господ судове.

2 Мој. 12:12, Иса. 19:1, Соф. 2:11, Откр. 12:8

5. И отишавши синови Израиљеви из Рамесе стадоше у логор у Сохоту.

2 Мој. 12:37

6. А из Сохота отишавши стадоше у логор у Етаму, који је на крај пустиње.

1 Мој. 33:17, 2 Мој. 13:20, Ис.Н. 13:27, 1 Цар. 7:46, Псал. 60:6

7. А из Етаме отишавши савише к Ироту, који је према Велсефону и стадоше у логор пред Магдалом.

2 Мој. 13:17, 2 Мој. 14:2

8. А од Ирота отишавши пређоше преко мора у пустињу, и ишавши три дана преко пустиње Етама стадоше у логор у Мери.

2 Мој. 14:22, 2 Мој. 15:23

9. А из Мере отишавши дођоше у Елим, где беше дванаест студенаца и седамдесет палмових дрвета, и онде стадоше у логор.

10. А из Елима отишавши стадоше у логор код Црвеног Мора.

11. И отишавши од Црвеног Мора стадоше у логор у пустињи Сину.

2 Мој. 16:1

12. А из пустиње Сина отишавши стадоше у логор у Рафаку.

13. А из Рафака отишавши стадоше у логор у Елусу.

14. А из Елуса отишавши стадоше у логор у Рафидину, где немаше народ воде да пије.

2 Мој. 17:1

15. А из Рафидина отишавши стадоше у логор у пустињи Синајској.

2 Мој. 16:1

16. А из пустиње Синајске отишавши стадоше у логор у Киврот-Атави.

4 Мој. 11:34

17. А из Киврот-Атаве отишавши стадоше у логор у Асироту.

18. А из Асирота отишавши стадоше у логор у Ратаму.

4 Мој. 13:1, 5 Мој. 1:1

19. А из Ратама отишавши стадоше у логор у Ремнон-Фаресу.

20. А из Ремнон-Фареса отишавши стадоше у логор у Лемвону.

5 Мој. 1:1

21. А из Лемвона отишавши стадоше у логор у Ресану.

22. А из Ресана отишавши стадоше у логор у Макелату.

23. А из Макелата отишавши стадоше у логор код горе Сафера.

24. А од горе Сафера отишавши стадоше у логор у Хараду.

25. А из Харада отишавши стадоше у логор у Макидоту.

26. А из Макидота отишавши стадоше у логор у Катату.

27. А из Катата отишавши стадоше у логор у Тарату.

28. А из Тарата отишавши стадоше у логор у Метеку.

29. А из Метека отишавши стадоше у логор у Аселмону.

30. А из Аселмона отишавши стадоше у логор у Мосироту.

5 Мој. 10:6

31. А из Мосирота отишавши стадоше у логор у Ванакану.

32. А из Ванакана отишавши стадоше у логор на планини Гададу.

1 Мој. 36:27, 5 Мој. 10:6, 5 Мој. 10:7, 1 Дн. 1:42

33. А са планине Гадада отишавши стадоше у логор у Етавати.

34. А из Етавате отишавши стадоше у логор и Еврону.

35. А из Еврона отишавши стадоше у логор у Гесион-Гаверу.

5 Мој. 2:8, 1 Цар. 9:26, 1 Цар. 22:49

36. А из Гесион-Гавера отишавши стадоше у логор у пустињи Сину, а то је Кадис.

4 Мој. 13:22, 4 Мој. 20:1, 4 Мој. 27:14, 4 Мој. 34:3, 5 Мој. 32:51, Ис.Н. 15:1

37. А из Кадиса отишавши стадоше у логор код горе Ора не међи земље едомске.

4 Мој. 20:22, 4 Мој. 21:4

38. И изиђе Арон свештеник на гору Ор по заповести Господњој, и умре онде четрдесете године по изласку синова Израиљевих из земље мисирске, први дан петог месеца.

4 Мој. 20:25, 4 Мој. 20:28, 5 Мој. 1:3, 5 Мој. 10:6, 5 Мој. 32:50

39. А Арону беше сто и двадесет и три године кад умре на гори Ору.

40. Тада чу Хананеј, цар арадски, који живљаше на југу у земљи хананској, да иду синови Израиљеви.

4 Мој. 21:1

41. Потом отишавши од горе Ора стадоше у логор у Селмону.

42. А из Селмона отишавши стадоше у логор у Финону.

43. А из Финона отишавши стадоше у логор у Овоту.

44. А из Овота отишавши стадоше у логор на хумовима аваримским на међи моавској.

45. А од тих хумова отишавши стадоше у логор у Девон-Гаду.

4 Мој. 32:34

46. А из Девон-Гада отишавши стадоше у логор у Гелмон-Девлатаиму.

Јер. 48:22

47. А из Гелмон-Девлатаима отишавши стадоше у логор у планинама аваримским према Нававу.

4 Мој. 21:20

48. А из планина аваримских отишавши стадоше у логор у пољу моавском на Јордану према Јерихону.

4 Мој. 22:1

49. И стајаху у логору крај Јордана од Есимота до Вел-Сатима у пољу моавском.

50. И рече Господ Мојсију у пољу моавском на Јордану према Јерихону говорећи:

51. Кажи синовима Израиљевим и реци им: Кад пређете преко Јордана у земљу хананску,

5 Мој. 7:1, 5 Мој. 9:1

52. Отерајте од себе све који живе у оној земљи, и потрите све слике њихове резане, и све слике њихове ливене потрите, и све висине њихове оборите.

2 Мој. 23:24, 2 Мој. 34:12, 2 Мој. 34:13, 2 Мој. 34:15, 2 Мој. 34:17, 5 Мој. 7:2, 5 Мој. 7:5, 5 Мој. 7:25, 5 Мој. 12:2, 5 Мој. 12:30, 5 Мој. 20:16, 5 Мој. 20:18, Ис.Н. 11:12, Суд. 2:2

53. А кад их истерате из земље, населите се у њој; јер сам вама дао ону земљу да је ваша.

5 Мој. 10:14, Јов 41:2, Псал. 24:1, Дан. 4:35

54. И разделите је у наследство жребом на породице своје; којих има више, њима веће наследство подајте; а којих има мање, њима подајте мање наследство; које место коме жребом допадне, оно нека му буде; на племена отаца својих разделите наследство.

4 Мој. 26:53, 4 Мој. 26:54

55. Ако ли не отерате од себе оних који живе у оној земљи, онда ће они које оставите бити трње очима вашим и остани вашим боковима, и пакостиће вам у земљи у којој ћете живети.

Ис.Н. 23:13, Псал. 106:34, Језек. 28:24

56. И шта сам мислио учинити њима, учинићу вама.


4. Mojsijeva, glava 34

4. Мојсијева, глава 34

1. Још рече Господ Мојсију говорећи:

2. Заповеди синовима Израиљевим и реци им: Кад дођете у земљу хананску, та ће вам земља припасти у наследство, земља хананска с међама својим.

1 Мој. 17:8, 5 Мој. 1:7, Псал. 78:55, Језек. 47:13, Језек. 47:20

3. Јужни крај да вам је од пустиње Сина, уз међу едомску, и да вам је јужна међа од брега сланог мора на исток;

1 Мој. 14:3, Ис.Н. 15:1

4. И та међа нека се савије од југа к Акравиму и иде до Сина, и нека се пружи од југа преко Кадис-Варније, а отуда нека изиђе на село Адар и иде до Аселмона;

4 Мој. 32:8

5. Потом нека се савије та међа од Аселмона до потока мисирског и иде до мора.

1 Мој. 15:18, 1 Цар. 8:65, Иса. 27:12

6. А западна међа да вам буде велико море; то да вам је западна међа.

7. А северна међа ово да вам буде: од великог мора повуците себи међу до горе Ора;

Језек. 47:15

8. А од горе Ора повуците себи међу како се иде у Емат, и та међа нека иде на Седад;

4 Мој. 13:22, Ис.Н. 13:5, 2 Сам. 8:9, 2 Цар. 14:25, Иса. 10:6, Иса. 36:19, Јер. 39:5, Језек. 47:15

9. И нека иде та међа до Зефрона, и крај нека јој буде код села Енана, то да вам буде северна међа.

Језек. 47:17

10. А с истока повуците себи међу од села Енана до Сефама;

11. А од Сефама нека иде та међа к Ривли, с истока Аину, и нека иде даље та међа докле дође до мора Хинерота к истоку;

5 Мој. 3:17, Ис.Н. 11:2, 2 Цар. 23:33

12. И нека се спусти та међа ка Јордану, и нека изађе на слано море. Та ће земља бити ваша с међама својим унаоколо.

13. И каза Мојсије синовима Израиљевим говорећи: То је земља коју ћете добити у наследство жребом, за коју је заповедио Господ да је добије девет племена и по.

4 Мој. 26:55, Ис.Н. 14:1, Мих. 2:5

14. Јер племе синова Рувимових по породицама отаца својих, и племе синова Гадових по породицама отаца својих, и половина племена Манасијиног примише своје наследство.

4 Мој. 32:33

15. Ова два племена и по примише наследство своје с ову страну Јордана према Јерихону с источне стране.

16. Опет рече Господ Мојсију говорећи:

17. Ово су имена људи који ће вам разделити у наследство земљу: Елеазар свештеник и Исус син Навин.

2 Мој. 6:23

18. И по једног кнеза из сваког племена узмите да дели земљу.

19. А ово су имена тих људи: од племена Јудиног Халев син Јефонијин,

1 Мој. 29:35, 4 Мој. 13:7, 4 Мој. 13:31, 4 Мој. 14:24, 4 Мој. 14:30, 4 Мој. 26:65, 4 Мој. 32:11, 5 Мој. 1:36, 5 Мој. 33:7, Псал. 60:7

20. Од племена синова Симеунових Самуило син Емијудов,

1 Мој. 29:33, 1 Мој. 49:5, Језек. 48:24

21. Од племена Венијаминовог Елдад син Хаслонов,

1 Мој. 35:18, 5 Мој. 33:12, Псал. 68:27

22. Од племена синова Данових кнез Вокор син Јеклинов,

23. Од синова Јосифових: од племена синова Манасијиних кнез Анило син Суфидов,

1 Мој. 48:8, 5 Мој. 33:13, Псал. 80:1

24. Од племена синова Јефремових, кнез Камуило син Сафтанов,

25. Од племена синова Завулонових кнез Елисафан син Харнахов,

26. Од племена синова Исахарових кнез Фалтило син Озаинов,

27. Од племена синова Асирових кнез Ахиор син Селемијин,

28. И од племена Нефталимовог кнез Фадаило син Амијудов.

29. Овима заповеди Господ да разделе наследство синовима Израиљевим у земљи хананској.

5 Мој. 32:8, Дела 17:26


4. Mojsijeva, glava 35

4. Мојсијева, глава 35

1. Још рече Господ Мојсију у пољу моавском на Јордану према Јерихону говорећи:

2. Заповеди синовима Израиљевим нека даду од наследства свог Левитима градове, где ће живети; и подграђа око градова подајте им,

3 Мој. 25:32, 3 Мој. 25:34, 4 Мој. 18:20, 5 Мој. 18:1, 5 Мој. 18:6, Ис.Н. 14:3, Ис.Н. 21:2, 1 Дн. 6:64, 2 Дн. 11:14, Језек. 45:1

3. Да у градовима живе, а у подграђима њиховим да им стоји стока и имање њихово и све животиње њихове.

4. А подграђа која дате Левитима нека буду на хиљаду лаката далеко од зидова градских унаоколо.

5. Зато измерите иза сваког града на исток две хиљаде лаката, и на југ две хиљаде лаката, и на запад две хиљаде лаката, и на север две хиљаде лаката, тако да град буде у среди. Толика нека буду подграђа њихова.

6. А од градова које дате Левитима одвојте шест градова за уточиште, да онамо утече ко би кога убио; и осим њих подајте им четрдесет и два града.

4 Мој. 35:11, 5 Мој. 4:41, Ис.Н. 20:2, Псал. 9:9, Псал. 62:7, Иса. 4:6

7. Свега градова, које ћете дати Левитима да буде четрдесет и осам градова, сваки са својим подграђем.

1 Дн. 6:54, 1 Дн. 6:73

8. А тих градова што ћете дати од наследства синова Израиљевих, од оних који имају више подајте више, а од оних који имају мање подајте мање; сваки према наследству које ће имати нека да од својих градова Левитима.

2 Мој. 16:18, 4 Мој. 26:54, Ис.Н. 21:3

9. Још рече Господ Мојсију говорећи:

10. Реци синовима Израиљевим и кажи им: Кад пређете преко Јордана у земљу хананску,

5 Мој. 19:2

11. Од градова који вам допадну одвојте градове за уточиште да у њих утече крвник који убије кога нехотице.

2 Мој. 21:13

12. И ти ће вам градови бити уточишта од осветника, да не погине крвник докле не стане на суд пред збор.

5 Мој. 19:6

13. И тако од тих градова које дате шест градова биће вам уточишта.

14. Три таква града подајте с ове стране Јордана, а три града подајте у земљи хананској, ти градови нека буду уточишта.

5 Мој. 4:41, 2 Кор. 8:13

15. Синовима Израиљевим и дошљаку и странцу, који се бави међу њима, нека тих шест градова буду уточишта, да утече у њих ко год убије кога нехотице.

4 Мој. 15:16, 2 Сам. 14:14

16. Али ако гвожђем удари кога, те онај умре, крвник је, нека се погуби такав крвник.

2 Мој. 21:12, 2 Мој. 21:14, 3 Мој. 24:17, 5 Мој. 19:11

17. И ако каменом из руке, од ког може човек погинути, удари кога, те онај умре, крвник је, нека се погуби такав крвник.

18. Или ако дрветом из руке, од ког може човек погинути, удари кога, те онај умре, крвник је, нека се погуби такав крвник.

19. Осветник нека погуби крвника; кад га удеси, нека га погуби.

20. Ако га из мржње тури, или се баци чим на њ навалице, те онај умре,

1 Мој. 4:8, 2 Мој. 21:14, 5 Мој. 19:11, 1 Сам. 18:10, 1 Сам. 18:25, 1 Сам. 20:1, 1 Сам. 24:12, 2 Сам. 3:27, 1 Цар. 2:31, Псал. 10:7, Лука 4:29

21. Или ако га из непријатељства удари руком, те онај умре, нека се погуби такав убица, крвник је; осветник нека погуби тог крвника кад га удеси.

22. Ако ли га нехотице тури без непријатељства, или се баци на њ чим нехотице,

23. Или каменом од ког може човек погинути, ако се баци на њ нехотице, те онај умре, а није му непријатељ, нити му тражи зла,

24. Тада да суди збор између убице и осветника по овом закону.

Ис.Н. 20:6

25. И збор нека избави крвника из руке осветникове и врати га у уточиште његово, куда је утекао, и онде нека остане докле не умре поглавар свештенички, који је помазан светим уљем.

2 Мој. 29:7, 3 Мој. 4:3, 3 Мој. 21:10, Ефес. 1:7

26. Ако крвник како год изиђе преко међе свог уточишта у које је утекао,

Ис.Н. 2:19

27. И нађе га осветник преко међе уточишта његовог, ако крвника убије осветник, неће бити крив за крв.

Ис.Н. 2:19

28. Јер у уточишту свом ваља да стоји докле не умре поглавар свештенички; па кад умре поглавар свештенички, онда треба да се врати крвник у земљу наследства свог.

29. Ово да вам је уредба за суђење од колена до колена по свим становима вашим.

4 Мој. 27:11

30. Ко би хтео погубити човека, по сведоцима нека погуби крвника; али један сведок не може сведочити да се ко погуби.

5 Мој. 17:6, Мат. 18:16, 2 Кор. 13:1, 1 Тим. 5:19, Јевр. 10:28, Откр. 11:3

31. Не узимајте откуп за крвника, који заслужи смрт, него нека се погуби.

1 Мој. 9:5, 2 Сам. 21:4

32. Ни од оног не узимајте откуп који утече у уточиште, да би се вратио да живи у својој земљи пре него умре свештеник;

Дела 4:12, Гал. 2:21

33. Да не бисте скврнили земљу у којој сте, јер крв она скврни земљу, а земља се не може очистити од крви која се пролије на њој другачије него крвљу оног који је пролије.

1 Мој. 4:9, 1 Мој. 9:6, 3 Мој. 18:25, 5 Мој. 21:23, 2 Сам. 21:1, 1 Цар. 2:31, Псал. 106:38, Иса. 26:21, Ос. 4:2, Мих. 4:11

34. Зато не скврните земље у којој наставате и у којој ја наставам, јер ја Господ наставам усред синова Израиљевих.

3 Мој. 18:25, 4 Мој. 5:3, 5 Мој. 21:23, Псал. 76:2, Иса. 8:18, Ос. 9:3, 2 Кор. 6:16


4. Mojsijeva, glava 36

4. Мојсијева, глава 36

1. Тада приступише старешине из породице синова Галада сина Махира сина Манасијиног од племена синова Јосифових, и рекоше пред Мојсијем и пред кнезовима, главарима од домова отачких међу синовима Израиљевим,

4 Мој. 26:29

2. И говорише: Господару нашем заповеди Господ да подели жребом земљу у наследство синовима Израиљевим; и господар наш има заповест од Господа да да наследство Салпада, брата нашег кћерима његовим.

4 Мој. 26:55, 4 Мој. 27:1, 4 Мој. 27:7, 4 Мој. 33:54

3. Ако се оне удаду за кога из другог племена синова Израиљевих, онда ће се наследство њихово откупити од наследства отаца наших и додаће се наследству оног племена у које се удаду, и тако ће се део наш окрњити.

4. И кад буде опросна година синовима Израиљевим, опет ће остати наследство њихово с наследством оног племена у које се буду удале, и тако ће од наследства племена отаца наших остати откинуто наследство њихово.

3 Мој. 25:10, 3 Мој. 25:13

5. Тада заповеди Мојсије синовима Израиљевим по заповести Господњој говорећи: Право говори племе синова Јосифових.

4 Мој. 27:7

6. Ово заповеди Господ за кћери Салпадове и рече: Нека се удаду за кога им буде воља, али у породици племена свог нека се удаду.

1 Дн. 23:22

7. Да се не би преносило наследство синова Израиљевих од једног племена на друго; јер ће синови Израиљеви држати сваки наследство племена отаца својих.

1 Цар. 21:3

8. И свака кћи у племенима синова Израиљевих којој допадне наследство, нека се удаје за кога из породице племена оца свог, да би синови Израиљеви држали сваки наследство отаца својих,

1 Дн. 23:22

9. Да се не би преносило наследство од једног племена синова Израиљевих да држи своје наследство.

10. Како заповеди Господ Мојсију, тако учинише кћери Салпадове.

11. Јер Мала и Терса и Егла и Мелха и Нуја, кћери Салпадове, удадоше се за синове стричева својих,

4 Мој. 27:1

12. У породице синова Манасије сина Јосифовог удадоше се, и оста наследство њихово у племену породице оца њиховог.

13. То су заповести и закони, које заповеди Господ преко Мојсија синовима Израиљевим у пољу моавском на Јордану према Јерихону.

4 Мој. 22:1, 4 Мој. 26:3, 4 Мој. 31:12, 4 Мој. 33:50, 5 Мој. 33:4, Нем. 9:12, Јован 1:17


Rimljanima, glava 1

Римљанима посланица

светог апостола Павла

Глава 1

1. Од Павла, слуге Исуса Христа, позваног апостола изабраног за јеванђеље Божије,

Дела 9:15, Дела 22:21, 2 Кор. 1:1, Кол. 1:1, Кол. 1:25

2. Које Бог унапред обећа преко пророка својих у светим писмима

Титу 1:2

3. О сину свом, који је по телу рођен од семена Давидовог,

Мар. 12:37

4. А посведочен силно за Сина Божијег Духом светиње по васкрсењу из мртвих, Исусу Христу Господу нашем,

Јевр. 9:14, 1 Пет. 3:18

5. Преко ког примисмо благодат и апостолство, да покоримо све незнабошце вери имена Његовог;

Дела 1:25, Дела 9:15, Рим. 11:13, Ефес. 3:8

6. Међу којима сте и ви позвани Исусу Христу,

7. Свима који су у Риму, љубазнима Богу, и позванима светима: благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

8. Прво, дакле, захваљујем Богу свом кроз Исуса Христа за све вас што се вера ваша гласи по свему свету.

Филиб. 1:3, 1 Сол. 1:8

9. Јер ми је сведок Бог, коме служим духом својим у јеванђељу Сина његовог, да вас се опомињем без престанка,

10. Молећи се свагда Богу у молитвама својим да би ми кад Божија воља помогла да дођем к вама;

Јаков 4:15

11. Јер желим видети вас, да вам дам какав духовни дар за ваше утврђење,

Рим. 15:29

12. То јест, да се с вама утешим вером општом, и вашом и мојом.

13. Али вам нећу затајити, браћо, да сам много пута хтео да вам дођем, па бих задржан досле, да и међу вама имам какав плод, као и међу осталим незнабошцима.

Дела 16:7, Рим. 15:21, Рим. 15:23, 1 Сол. 2:18, 1 Тим. 3:14

14. Дужан сам и Грцима и дивљацима, и мудрима и неразумнима.

Псал. 40:9, Мар. 8:38, Рим. 15:27

15. Зато, од моје стране, готов сам и вама у Риму проповедати јеванђеље.

Лука 15:9

16. Јер се не стидим јеванђеља Христовог; јер је сила Божија на спасење свакоме који верује, а најпре Јеврејину и Грку.

Псал. 40:9, Дела 13:46, Рим. 10:17, 1 Кор. 1:18, 2 Кор. 10:4, 2 Тим. 1:8

17. Јер се у Њему јавља правда Божија из вере у веру, као што је написано: Праведник ће од вере жив бити.

Авак. 2:4, Рим. 3:21, Гал. 3:11, Филиб. 3:9, Јевр. 10:38

18. Јер се открива гнев Божји с неба на сваку безбожност и неправду људи који држе истину у неправди.

Јов 24:13, Дела 17:30, Рим. 2:5

19. Јер шта се може дознати за Бога познато је њима: јер им је Бог јавио;

Јован 1:9, Дела 14:17

20. Јер шта се на Њему не може видети, од постања света могло се познати и видети на створењима, и Његова вечна сила и божанство, да немају изговора.

Псал. 19:1

21. Јер кад познаше Бога, не прославише Га као Бога нити Му захвалише, него залудеше у својим мислима, и потамне неразумно срце њихово.

1 Мој. 5:6, Псал. 106:13, Дан. 5:23

22. Кад се грађаху мудри, полудеше,

Јер. 10:14

23. И претворише славу вечног Бога у обличје смртног човека и птица и четвороножних животиња и гадова.

5 Мој. 4:16, Псал. 106:20, Иса. 40:18

24. Зато их предаде Бог у жељама њихових срца у нечистоту, да се погане телеса њихова међу њима самима;

3 Мој. 18:22, Псал. 81:12, Дела 7:42, 1 Кор. 6:18, Ефес. 5:12, 1 Пет. 4:3

25. Који претворише истину Божију у лаж, и већма поштоваше и послужише твар него Творца, који је благословен ва век. Амин.

Иса. 44:20, Језек. 5:6, Амос 2:4, 1 Сол. 1:9

26. Зато их предаде Бог у срамне сласти; јер жене њихове претворише путно употребљавање у беспутно.

Јуда 1:10

27. Тако и људи оставивши путно употребљавање женског рода, распалише се жељом својом један на другог, и људи с људима чињаху срам, и плату која требаше за превару њихову примаху на себи.

1 Тим. 1:10

28. И као што не мараху да познаду Бога, зато их Бог предаде у покварен ум да чине шта не ваља,

Ос. 4:13, Ефес. 5:4, 2 Сол. 2:11

29. Да буду напуњени сваке неправде, курварства, злоће, лакомства, пакости; пуни зависти, убиства, свађе лукавства, злоћудности;

30. Шаптачи, опадачи, богомрсци, силеџије, хвалише, поносити, измишљачи зала, непокорни родитељима,

Приче 24:8

31. Неразумни, невере, нељубавни, непримирљиви, немилостиви.

32. А неки правду Божију познавши да који то чине заслужују смрт, не само то чине, него пристају на то и онима који чине.

Суд. 20:13


Rimljanima, glava 2

Римљанима, глава 2

1. Зато се не можеш изговорити, о човече који год судиш! Јер којим судом судиш другом, себе осуђујеш; јер то чиниш судећи.

Рим. 3:9

2. А знамо да је суд Божји прав на оне који то чине.

1 Мој. 18:25, 2 Сол. 1:6

3. Него помишљаш ли, о човече који судиш онима који то чине, и сам чиниш то! Да ћеш ти побећи од суда Божијег?

Приче 11:21

4. Или не мариш за богатство Његове доброте и кротости и трпљења, не знајући да те доброта Божија на покајање води?

2 Мој. 34:6, Псал. 86:5, Иса. 26:10, Ефес. 1:7, 2 Пет. 3:9, 2 Пет. 3:15

5. Него својом дрвености и непокајаним срцем сабираш себи гнев за дан гнева у који ће се показати праведни суд Бога,

Јов 36:13, Јаков 5:3

6. Који ће дати свакоме по делима његовим:

Псал. 62:12, Иса. 3:10, Мат. 16:27

7. Онима, дакле, који су трпљењем дела доброг тражили славу и част и нераспадљивост, живот вечни;

2 Кор. 4:17, Јуда 1:21, Откр. 2:7

8. А онима који се уз пркос супроте истини, а покоравају се неправди, немилост и гнев.

Иса. 3:11, 2 Сол. 2:12

9. Невоља и туга на сваку душу човека који чини зло, а најпре Јеврејина и Грка;

1 Пет. 4:17

10. А слава и част и мир свакоме који чини добро, а најпре Јеврејину и Грку;

Псал. 112:6, Приче 3:16, 1 Пет. 1:7

11. Јер Бог не гледа ко је ко.

5 Мој. 10:17, 5 Мој. 16:19, Лука 20:21

12. Јер који без закона сагрешише, без закона ће и изгинути; и који у закону сагрешише, по закону ће се осудити

13. (Јер пред Богом нису праведни они који слушају закон, него ће се они оправдати који га творе;

5 Мој. 30:12, Језек. 20:11, Лука 8:21

14. Јер кад незнабошци не имајући закон сами од себе чине шта је по закону, они закон не имајући сами су себи закон:

15. Они доказују да је оно написано у срцима њиховим што се чини по закону, будући да им савест сведочи, и мисли међу собом туже се или правдају)

16. На дан када Бог узасуди тајне људске по јеванђељу мом преко Исуса Христа.

Јован 5:22, Откр. 20:12

17. Гле, ти се зовеш Јеврејин, а ослањаш се на закон и хвалиш се Богом,

Мих. 3:11, Јован 5:45, Јован 8:41, Рим. 9:6

18. И познајеш вољу, и избираш шта је боље, јер си научен од закона;

5 Мој. 4:8

19. И мислиш да си вођ слепима, видело онима који су у мраку,

Јован 9:40

20. Наказатељ безумнима, учитељ деци, који имаш углед разума и истине у закону.

2 Тим. 3:5

21. Учећи, дакле, другог себе не учиш;

Иса. 42:20, Језек. 16:52, Мат. 23:3, Лука 11:46

22. Проповедајући да се не краде, крадеш; говорећи: Не чини прељубе, чиниш прељубу: гадећи се на идоле, крадеш светињу;

Мал. 3:8, Дела 19:37

23. Који се хвалиш законом, а преступом закона срамотиш Бога.

Гал. 6:13

24. Јер се име Божије због вас хули у незнабошцима, као што стоји написано.

2 Сам. 12:14, Иса. 52:5

25. Обрезање помаже ако закон држиш; ако ли си преступник закона, обрезање је твоје необрезање постало.

Гал. 5:3

26. Ако, дакле, необрезање правду закона држи, зашто се не би његово необрезање за обрезање узело?

Дела 10:34

27. И онај који је од рода необрезан и извршује закон, осудиће тебе који си са словима и обрезањем преступник закона.

Мат. 12:41

28. Јер оно није Јеврејин који је споља Јеврејин, нити је оно обрезање које је споља, на телу;

Мат. 3:9, Јован 8:33, Дела 13:26, Рим. 9:6, Гал. 6:15, Откр. 2:9

29. Него је оно Јеврејин који је изнутра и обрезање срца духом а не словима, то је обрезање; коме је хвала не од људи него од Бога.

Рим. 7:6, 2 Кор. 3:6, Филиб. 3:3, Кол. 2:11, 1 Пет. 3:4


Rimljanima, glava 3

Римљанима, глава 3

1. Шта је дакле бољи Јеврејин од других људи? Или шта помаже обрезање?

Лука 7:9

2. Много свакојако; прво што су им поверене речи Божије.

5 Мој. 4:7

3. А што неки не вероваше, шта је за то? Еда ће њихово неверство веру Божију укинути?

4 Мој. 23:19, Јевр. 4:2

4. Боже сачувај! Него Бог нека буде истинит, а човек сваки лажа, као што стоји написано: Да се оправдаш у својим речима, и да победиш кад ти стану судити.

Јов 40:8, Псал. 51:4, Псал. 62:9, Јован 3:33, Рим. 3:7, Рим. 6:2

5. Ако ли неправда наша Божију правду подиже, шта ћемо рећи? Еда ли је Бог неправедан кад се срди? По човеку говорим:

Гал. 3:15

6. Боже сачувај! Јер како би могао Бог судити свету?

1 Мој. 18:25, Псал. 9:8

7. Јер ако истина Божија у мојој лажи већа постане на славу Његову, зашто још и ја као грешник да будем осуђен?

8. Зашто, дакле (као што вичу на нас, и као што кажу неки да ми говоримо) да не чинимо зла да дође добро? Њима ће суд бити праведан.

Рим. 5:20

9. Шта дакле? Јесмо ли бољи од њих? Нипошто! Јер горе доказасмо да су и Јевреји и Грци сви под грехом,

Гал. 3:22

10. Као што стоји написано: Ни једног нема праведног;

Псал. 14:1

11. Ни једног нема разумног, и ни једног који тражи Бога;

Ос. 7:10

12. Сви се уклонише и заједно неваљали посташе: нема га који чини добро, нема ни једног циглог.

Лука 17:10

13. Њихово је грло гроб отворен, језицима својим варају, и јед је аспидин под уснама њиховим.

Псал. 5:9, Псал. 140:3, Јаков 3:8

14. Њихова су уста пуна клетве и горчине.

Псал. 10:7

15. Њихове су ноге брзе да проливају крв.

Приче 1:16

16. На путевима је њиховим раскопавање и невоља;

17. И пут мирни не познаше.

18. Нема страха Божијег пред очима њиховим.

2 Сам. 12:14, Иса. 52:5

19. А знамо да оно што закон говори, говори онима који су у закону, да се свака уста затисну, и сав свет да буде крив Богу;

Језек. 16:63, Рим. 2:2, 1 Кор. 9:20

20. Јер се делима закона ни једно тело неће оправдати пред Њим; јер кроз закон долази познање греха.

Псал. 143:2, Дела 13:39, Рим. 7:7, Рим. 7:8, Гал. 2:16, Титу 3:5

21. А сад се без закона јави правда Божија, посведочена од закона и од пророка;

Иса. 45:24, Рим. 1:17, Јевр. 11:4, 1 Пет. 1:10, 2 Пет. 1:1

22. А правда Божија вером Исуса Христа у све и на све који верују; јер нема разлике.

Рим. 4:1, Рим. 4:5, Рим. 4:23, Кол. 3:11

23. Јер сви сагрешише и изгубили славу Божију,

Рим. 4:5, Гал. 3:22

24. И оправдаће се за бадава благодаћу Његовом, откупом Исуса Христа.

Мат. 20:28, Ефес. 1:7, Кол. 1:14, 1 Тим. 2:6, Јевр. 9:12, 1 Пет. 1:18

25. Ког постави Бог очишћење вером у крви Његовој да покаже своју правду опроштењем пређашњих греха;

3 Мој. 16:15, Иса. 53:11, 1 Јов. 4:10

26. У подношењу Божијем, да покаже правду своју у садашње време да је Он праведан и да правда оног који је од вере Исусове.

27. Где је, дакле, хвала? Прође. Каквим законом? Је ли законом дела? Не, него законом вере.

1 Кор. 1:29, Ефес. 2:9

28. Мислимо дакле да ће се човек оправдати вером без дела закона.

Гал. 2:16, Титу 3:5

29. Или је само јеврејски Бог, а не и незнабожачки? Да, и незнабожачки.

Иса. 54:5

30. Јер је Један Бог који ће оправдати обрезање из вере и необрезање вером.

31. Кваримо ли дакле закон вером? Боже сачувај! Него га још утврђујемо.


Rimljanima, glava 4

Римљанима, глава 4

1. Шта ћемо дакле рећи за Авраама, оца свог, да је по телу нашао?

2. Јер ако се Авраам делима оправда, има хвалу, али не у Бога.

1 Кор. 9:16

3. Јер шта говори писмо? Верова Авраам Богу, и прими му се у правду.

1 Мој. 15:6, Гал. 3:6, Јаков 2:23

4. А ономе који ради не броји се плата по милости него по дугу.

Рим. 9:32, Рим. 11:6

5. А ономе који не ради, а верује Оног који правда безбожника, прима се вера његова у правду.

Ис.Н. 24:2, Дела 13:39, Гал. 2:16

6. Као што и Давид говори да је благо човеку коме Бог прима правду без дела закона:

Јер. 23:6, Дан. 9:24, 1 Кор. 1:30, 2 Кор. 5:19, 2 Пет. 1:1, Откр. 5:9

7. Благо онима који се опростише безакоња, и којима се греси прикрише.

Псал. 32:1

8. Благо човеку коме Господ не прима греха.

9. Ово, дакле, блаженство или је у обрезању или у необрезању? Јер говоримо да се Аврааму прими вера у правду.

10. Како му се, дакле, прими? Или кад је био у обрезању или необрезању? Не у обрезању него у необрезању.

11. И прими знак обрезања као печат правде вере коју имаше у необрезању, да би био отац свих који верују у необрезању; да се и њима прими у правду;

1 Мој. 17:10, Лука 19:9, Јован 8:39, Гал. 3:6

12. И да би био отац обрезања не само онима који су од обрезања, него и онима који ходе стопама вере која беше у необрезању оца нашег Авраама.

13. Јер обећање Аврааму или семену његовом да буде наследник свету не би законом него правдом вере.

1 Мој. 12:3, Гал. 3:29, Јевр. 7:6

14. Јер ако су наследници они који су од закона, пропаде вера, и поквари се обећање.

Гал. 3:18, Гал. 5:4

15. Јер закон гради гнев; јер где нема закона нема ни преступа.

Рим. 5:13, 1 Кор. 15:57

16. Зато од вере да буде по милости да обећање тврдо остане свему семену, не само који је од закона него и који је од вере Авраама, који је отац свима нама,

Рим. 3:24, Рим. 9:8, Кол. 3:11

17. (Као што стоји написано: Поставих те оца многим народима) пред Богом коме верова, који оживљује мртве, и зове оно што није као оно што јесте:

Језек. 37:3, Рим. 8:11, 1 Кор. 1:28, Ефес. 2:1, 1 Тим. 6:13, 1 Пет. 2:10

18. Он верова на наду кад се није било ничему надати да ће он бити отац многим народима, као што му беше речено: Тако ће бити семе твоје.

1 Мој. 15:5

19. И не ослабивши вером не погледа ни на своје већ уморено тело, јер му беше негде око сто година, ни на мртвост Сарине материце.

Јевр. 11:11, Јевр. 11:12

20. И за обећање Божије не посумња се неверовањем, него ојача у вери, и даде славу Богу.

21. И знаше јамачно да шта обећа кадар је и да учини.

Зах. 8:6

22. Зато се и прими њему у правду.

23. Али није писано за њега једног само да му се прими,

2 Тим. 3:16

24. Него и за нас, којима ће се примити ако верујемо Оног који васкрсе Исуса Христа Господа нашег из мртвих,

Дела 13:30, 1 Пет. 1:21

25. Који се предаде за грехе наше, и устаде за оправдање наше.

Иса. 53:5, Јевр. 9:28, 1 Пет. 3:18, 1 Јов. 1:7


Rimljanima, glava 5

Римљанима, глава 5

1. Оправдавши се, дакле, вером, имамо мир с Богом кроз Господа свог Исуса Христа,

Иса. 32:17, Јован 16:33, Ефес. 2:14, Кол. 1:20

2. Кроз ког и приступ нађосмо вером у ову благодат у којој стојимо, и хвалимо се надањем славе Божије.

Псал. 16:9, Јован 10:9, Рим. 15:13, 1 Кор. 15:1, Ефес. 3:12, Јевр. 3:6, Јевр. 10:19

3. Не само, пак, то него се хвалимо и невољама, знајући да невоља трпљење гради;

Мат. 5:11, Рим. 8:35, Филиб. 2:17

4. А трпљење искуство, а искуство надање;

5. А надање неће се осрамотити, јер се љубав Божија изли у срца наша Духом Светим који је дат нама.

Мат. 22:36, 2 Кор. 1:22, Гал. 4:6, Ефес. 1:13, Филиб. 1:20, Јевр. 8:10

6. Јер Христос још кад слаби бејасмо умре у време своје за безбожнике.

7. Јер једва ко умре за праведника; за доброга може бити да би се ко усудио умрети.

8. Али Бог показује своју љубав к нама што Христос још кад бејасмо грешници умре за нас.

Јован 15:13, 1 Пет. 3:18

9. Много ћемо, дакле, већма бити кроза Њ спасени од гнева кад смо се сад оправдали крвљу Његовом.

1 Сол. 1:10, 1 Јов. 1:7

10. Јер кад смо се помирили с Богом смрћу Сина његовог док смо још били непријатељи, много ћемо се већма спасти у животу Његовом кад смо се помирили.

Јован 14:19, Рим. 11:28, 2 Кор. 5:18

11. Не само, пак то, него се хвалимо и Богом кроз Господа свог Исуса Христа, кроз ког сад примисмо помирење.

3 Мој. 4:35

12. Зато, као што кроз једног човека дође на свет грех, и кроз грех смрт, и тако смрт уђе у све људе, јер сви сагрешише.

Језек. 18:4, Рим. 5:15

13. Јер грех беше на свету до закона; али се грех не примаше кад не беше закона;

1 Јов. 3:4

14. Него царова смрт од Адама тја до Мојсија и над онима који нису сагрешили преступивши као Адам, који је прилика Оног који хтеде доћи.

15. Али дар није тако као грех; јер кад кроз грех једног помреше многи, много се већа благодат Божија и дар изли изобилно на многе благодаћу једног човека, Исуса Христа.

Иса. 53:11, Мат. 20:28, Јевр. 9:28

16. И дар није као грех једног: јер за грех једног би осуђење, а дар од многих грехова оправдање.

17. Јер кад за грех једног царова смрт кроз једног, колико ће већма они који примају изобиље благодати и дар правде у животу царовати кроз једног Исуса Христа!

18. Зато, дакле, као што за грех једног дође осуђење на све људе, тако и правдом једног дође на све људе оправдање живота.

Јован 12:32, Јевр. 2:9

19. Јер као што непослушањем једног човека посташе многи грешни, тако ће и послушањем једног бити многи праведни.

20. А закон дође уз то да се умножи грех; јер где се умножи грех онде се још већма умножи благодат,

Лука 7:47, Јован 15:22, Рим. 3:20, Рим. 7:13, Гал. 3:19, 1 Тим. 1:14

21. Да као што царова грех за смрт, тако и благодат да царује правдом за живот вечни, кроз Исуса Христа Господа нашег.

Рим. 7:13, Рим. 8:2


Rimljanima, glava 6

Римљанима, глава 6

1. Шта ћемо дакле рећи? Хоћемо ли остати у греху да се благодат умножи? Боже сачувај!

Рим. 6:15, Јуда 1:4

2. Јер који умресмо греху како ћемо још живети у њему?

Рим. 3:19, Гал. 2:19, 1 Пет. 2:24

3. Или не знате да сви који се крстисмо у Исуса Христа, у смрт Његову крстисмо се?

1 Кор. 10:2, 1 Кор. 15:29, Кол. 3:3, 1 Пет. 2:24

4. Тако се с Њим погребосмо крштењем у смрт да као што уста Христос из мртвих славом Очевом, тако и ми у новом животу да ходимо.

Дела 2:38, Рим. 8:11, 1 Кор. 6:14, 2 Кор. 5:17, Гал. 6:15, Ефес. 4:22, Кол. 2:12, Јевр. 12:1, 1 Пет. 4:1

5. Јер кад смо једнаки с Њим једнаком смрћу, бићемо и васкрсењем;

Ефес. 2:5, Филиб. 3:10

6. Знајући ово да се стари наш човек разапе с Њиме, да би се тело грешно покварило, да више не бисмо служили греху.

4 Мој. 6:18, Рим. 6:7, Гал. 2:20, Кол. 2:11

7. Јер који умре опрости се од греха.

8. А ако умресмо с Христом, верујемо да ћемо и живети с Њим,

2 Кор. 5:1, 2 Тим. 2:11

9. Знајући да Христос уста из мртвих, већ више не умире; смрт више неће овладати њиме.

Откр. 1:18

10. Јер шта умре, греху умре једанпут; а шта живи, Богу живи.

Лука 20:38, Јевр. 7:27

11. Тако и ви, дакле, држите себе да сте мртви греху а живи Богу у Христу Исусу Господу нашем.

Гал. 2:19

12. Да не царује, дакле, грех у вашем смртном телу, да га слушате у сластима његовим;

Ефес. 4:22

13. Нити дајте удова својих греху за оружје неправде; него дајте себе Богу, као који сте живи из мртвих, и уде своје Богу за оружје правде.

2 Кор. 8:5

14. Јер грех неће вама овладати, јер нисте под законом него под благодаћу.

Псал. 130:7, Мих. 7:19, Јован 8:36, Гал. 5:18, Титу 2:14, Јевр. 8:10

15. Шта дакле? Хоћемо ли грешити кад нисмо под законом него под благодаћу? Боже сачувај!

1 Кор. 9:21

16. Не знате ли да коме дајете себе за слуге у послушање, слуге сте оног кога слушате, или греха за смрт, или послушања за правду?

17. Хвала, дакле, Богу што бивши робови греху послушасте од срца ту науку којој се и предадосте.

18. Опростивши се, пак, од греха постасте слуге правди.

Лука 1:74, Гал. 5:1, 1 Пет. 2:16

19. Као човек говорим, за слабост вашег тела. Јер као што дадосте уде своје за робове нечистоти и безакоњу на безакоње, тако сад дајте уде своје за слуге правди на посвећење.

Рим. 3:5

20. Јер кад бејасте робови греху, прости бејасте од правде.

21. Какав дакле онда имадосте плод за који се сад стидите? Јер је оног крај смрт.

22. А сад опростивши се од греха, и поставши слуге Божје, имате плод свој на посвећење, а крај живот вечни.

23. Јер је плата за грех смрт, а дар Божји је живот вечни у Христу Исусу Господу нашем.

1 Мој. 2:17, Јован 3:14, Рим. 2:7, Рим. 5:12, Јаков 1:15, Откр. 21:8


Rimljanima, glava 7

Римљанима, глава 7

1. Или не знате, браћо (јер говорим онима који знају закон), да закон влада над човеком докле је жив?

2. Јер је удата жена привезана законом за мужа докле год он живи; а ако ли муж њен умре, разреши се од закона мужевљег.

Мат. 19:6, 1 Кор. 7:39

3. Зато, дакле, док јој је муж жив бива прељубочиница ако пође за другог мужа; а ако јој умре муж проста је од закона да не буде прељубочиница ако пође за другог.

Мат. 5:32, Мар. 10:11, Мар. 10:12, Лука 16:18, 1 Кор. 6:9, Гал. 5:19, Гал. 5:21, Јевр. 13:4

4. Зато, браћо моја, и ви умресте закону телом Христовим, да будете другог, Оног што уста из мртвих, да плод донесемо Богу.

Ос. 2:19, Рим. 6:14, 2 Кор. 11:2, Гал. 2:19, Ефес. 2:15, Кол. 2:14, 1 Пет. 2:24

5. Јер кад бејасмо у телу, беху сласти греховне, које закон рађаху у удима нашим да се смрти плод доноси.

Рим. 6:21, Гал. 5:19, Јаков 1:15

6. А сад, умревши избависмо се од закона који нас држаше, да служимо Богу у обновљењу Духа а не у старини слова.

Језек. 11:19, Јован 4:23, Рим. 2:29, 2 Кор. 3:6, Гал. 2:19

7. Шта ћемо дакле рећи? Је ли закон грех? Боже сачувај! Него ја греха не познах осим кроз закон; јер не знадох за жељу да закон не каза: Не зажели.

2 Мој. 20:17, Мих. 2:2, Рим. 3:5, Рим. 3:20, Рим. 4:15, Ефес. 5:3

8. А грех узе почетак кроз заповест, и начини у мени сваку жељу; јер је грех без закона мртав.

Рим. 4:15, 1 Кор. 15:56

9. А ја живљах некад без закона; а кад дође заповест, онда грех оживе,

10. А ја умрех, и нађе се да ми заповест би за смрт која беше дата за живот.

3 Мој. 18:5, Језек. 20:13, 2 Кор. 3:7

11. Јер грех узевши почетак кроз заповест превари ме, и уби ме њоме.

12. Тако је, дакле, закон свет и заповест света и праведна и добра.

Псал. 19:8, 1 Тим. 1:8

13. Добро ли дакле би мени смрт? Боже сачувај! Него грех, да се покаже грех добром чинећи ми смрт, да буде грех одвише грешан заповешћу.

14. Јер знамо да је закон духован; а ја сам телесан, продан под грех:

1 Цар. 21:20, 1 Цар. 21:25

15. Јер не знам шта чиним, јер не чиним оно шта хоћу, него на шта мрзим оно чиним.

Гал. 5:17

16. Ако ли оно чиним шта нећу, хвалим закон да је добар.

17. А ово више ја не чиним него грех који живи у мени.

18. Јер знам да добро не живи у мени, то јест у телу мом. Јер хтети имам у себи, али учинити добро не налазим.

1 Мој. 8:21

19. Јер добро што хоћу не чиним, него зло што нећу оно чиним.

20. А кад чиним оно што нећу, већ ја то не чиним него грех који живи у мени.

21. Налазим, дакле закон, кад хоћу добро да чиним, да ме на зло нагони.

22. Јер имам радост у закону Божијем по унутрашњем човеку;

Јов 23:12, Псал. 1:2, 2 Кор. 4:16, Јевр. 8:10

23. Али видим други закон у удима својим, који се супроти закону ума мог, и заробљава ме законом греховним који је у удима мојим.

24. Ја несрећни човек! Ко ће ме избавити од тела смрти ове?

Рим. 8:23

25. Захваљујем Богу свом кроз Исуса Христа Господа нашег. Тако, дакле, ја сам умом својим служим закону Божијем а телом закону греховном.


Rimljanima, glava 8

Римљанима, глава 8

1. Никаква, дакле, сад нема осуђења онима који су у Христу Исусу и не ходе по телу него по Духу.

Гал. 5:16

2. Јер закон Духа који оживљава у Христу Исусу, опростио ме је од закона греховног и смрти.

Јован 8:36, Рим. 3:27, 1 Кор. 15:45, 2 Кор. 3:6, Гал. 2:18, Гал. 2:19

3. Јер што закону беше немогуће, јер беше ослабљен телом, посла Бог сина свог у обличју тела греховног, и за грех осуди грех у телу,

Јевр. 7:18

4. Да се правда закона испуни у нама који не живимо по телу него по духу;

Јован 4:23

5. Јер који су по телу телесно мисле, а који су по духу духовно мисле.

Лука 6:45, 1 Кор. 2:15, Гал. 5:22

6. Јер телесно мудровање смрт је, а духовно мудровање живот је и мир.

7. Јер телесно мудровање непријатељство је Богу, јер се не покорава закону Божијем нити може.

8. А који су у телу не могу Богу угодити.

9. А ви нисте у телу него у духу; јер Дух Божји у вама живи. А ако ко нема Дух Христов, он није Његов.

Јован 3:34, 1 Кор. 3:16, 1 Пет. 1:11

10. А ако је Христос у вама, онда је тело мртво греха ради а дух жив правде ради.

11. А ако ли живи у вама Дух Оног који је васкрсао Исуса из мртвих, Онај који је подигао Христа из мртвих оживеће и ваша смртна телеса Духом својим који живи у вама.

Иса. 26:19, Рим. 6:4, 1 Кор. 6:14, 2 Кор. 4:14, Ефес. 2:5

12. Тако дакле, браћо, нисмо дужни телу да по телу живимо.

13. Јер ако живите по телу, помрећете; ако ли духом послове телесне морите, живећете.

Мар. 9:47, Рим. 6:21, Гал. 6:8

14. Јер који се владају по духу Божијем они су синови Божији.

15. Јер не примисте дух ропства, опет да се бојите; него примисте Дух посиначки, којим вичемо: Ава, Оче!

Иса. 56:5, Мар. 14:36, 2 Кор. 11:4, Гал. 4:5, 1 Тим. 1:7, Јевр. 2:15, 1 Јов. 4:18

16. Овај дух сведочи нашем духу да смо деца Божија.

2 Кор. 1:22, Ефес. 1:13

17. А кад смо деца и наследници смо: наследници, дакле Божији, а сунаследници Христови: јер с Њим страдамо да се с Њим и прославимо.

Мат. 25:21, Јован 17:24, Дела 26:18, 2 Кор. 1:7, Гал. 4:7

18. Јер мислим да страдања садашњег времена нису ништа према слави која ће нам се јавити.

2 Кор. 4:17, 1 Пет. 1:6

19. Јер чекање твари чека да се јаве синови Божији.

2 Пет. 3:13, 1 Јов. 3:2

20. Јер се твар покори пропадљивости (не од своје воље него за вољу оног који је покори) на наду,

1 Мој. 3:19

21. Да ће се и сама твар опростити од ропства распадљивости на слободу славе деце Божије.

22. Јер знамо да сва твар уздише и тужи с нама до сад.

Јер. 12:11, Јоило 1:18, Јона 3:7

23. А не само она, него и ми који новину духа имамо, и ми сами у себи уздишемо чекајући посињење и избављење телу свом.

Лука 20:36, 2 Кор. 5:5

24. Јер се надом спасосмо. А нада који се види није нада; јер кад ко види шта, како ће му се надати?

Јевр. 11:1

25. Ако ли се надамо ономе што не видимо, чекамо с трпљењем.

26. А тако и Дух помаже нам у нашим слабостима: јер не знамо за шта ћемо се молити као што треба, него сам Дух моли се за нас уздисањем неисказаним.

Јов 37:19, Зах. 12:10, Мат. 10:20, Мат. 20:22, Ефес. 2:18, Ефес. 6:18

27. А Онај што испитује срца зна шта је мисао Духа, јер по вољи Божијој моли се за свете.

1 Сол. 2:4, 1 Јов. 5:14, Откр. 2:23

28. А знамо да онима који љубе Бога све иде на добро, који су позвани по намерењу.

1 Мој. 50:20, Приче 12:21, 2 Кор. 4:17, 2 Тим. 1:9

29. Јер које напред позна оне и одреди да буду једнаки обличју Сина његовог, да би Он био прворођени међу многом браћом.

Псал. 1:6, Јер. 1:5, Мат. 7:23, Јован 17:22, Ефес. 1:5, Кол. 1:18, 2 Тим. 2:19, Јевр. 1:6

30. А које одреди оне и дозва; а које дозва оне и оправда; а које оправда оне и прослави.

Јоило 2:32, 1 Кор. 6:11, Ефес. 4:4, Јевр. 9:15

31. Шта ћемо, дакле, рећи на ово? Ако је Бог с нама, ко ће на нас?

2 Цар. 6:16, Псал. 124:1, Рим. 3:5

32. Који, дакле, свог сина не поштеде, него га предаде за све нас, како, дакле, да нам с Њим све не дарује?

33. Ко ће оптужити избране Божије? Бог који правда?

Иса. 50:8, Гал. 3:8

34. Ко ће осудити? Христос Исус који умре, па још и васкрсе, који је с десне стране Богу, и моли за нас?

Јов 34:29, Иса. 50:8, Иса. 53:12, Јевр. 7:25

35. Ко ће нас раставити од љубави Божије? Невоља ли или туга? Или гоњење? Или глад? Или голотиња? Или страх? Или мач? Као што стоји написано:

Пес. 3:4

36. За Тебе нас убијају вас дан, држе нас као овце које су за клање.

Псал. 44:22

37. Али у свему овоме побеђујемо Оног ради који нас је љубио.

1 Јов. 5:4

38. Јер знам јамачно да ни смрт, ни живот, ни анђели, ни поглаварства, ни силе, ни садашње, ни будуће,

Кол. 1:16, 1 Пет. 3:22

39. Ни висина, ни дубина, ни друга каква твар може нас раставити од љубави Божије, која је у Христу Исусу, Господу нашем.

Пес. 1:4, Јован 10:28


Rimljanima, glava 9

Римљанима, глава 9

1. Истину говорим тако ми Христа, не лажем, то ми сведочи савест моја Духом Светим:

2 Кор. 12:19

2. Да ми је врло жао и срце ме моје боли без престанка;

3. Јер бих желео да ја сам будем одлучен од Христа за браћу своју која су ми род по телу,

2 Мој. 32:32

4. Која су Израиљци, којих је посинаштво и слава, и завет и закон, и богомољство, и обећања;

5 Мој. 7:6, 5 Мој. 14:1, Псал. 50:5, Псал. 63:2, Дела 13:32, Рим. 4:13, Гал. 3:16, Ефес. 2:12

5. Којих су и оци, и од којих је Христос по телу, који је над свима, Бог благословен ва век. Амин.

Псал. 45:6, Јер. 23:6, Мих. 5:2, Јован 1:1, Дела 20:28, Јевр. 1:8, 1 Јов. 5:20

6. А није могуће да реч Божија прође: јер нису сви Израиљци који су од Израиља;

Рим. 2:28, Гал. 6:16

7. Нити су сви деца који су семе Авраамово, него у Исаку, рече, назваће ти се семе.

1 Мој. 21:12, Гал. 4:23, Јевр. 11:28

8. То јест, нису оно деца Божија што су по телу деца, него деца обећања примају се за семе.

9. Јер је ово реч обећања: У ово време доћи ћу и у Саре ће бити син.

1 Мој. 17:21

10. Не само, пак, она него и Ревека, кад затрудне од самог Исака, оца нашег.

1 Мој. 25:21

11. Јер још док се деца не беху родила, ни учинила добра ни зла, да остане Божија наредба по избору,

Ефес. 1:4

12. Не за дела, него Оног ради који позива рече јој се: Већи ће служити мањем,

13. Као што стоји написано: Јаков ми омиле, а на Исава омрзох.

5 Мој. 21:15, Мал. 1:2, Лука 14:26

14. Шта ћемо, дакле, на то рећи? Еда ли је неправда у Бога? Боже сачувај!

1 Мој. 18:25, 5 Мој. 32:4, 2 Дн. 19:7, Рим. 2:2

15. Јер Мојсију говори: Кога ћу помиловати, помиловаћу, и на кога ћу се смиловати, смиловаћу се.

2 Мој. 33:19

16. Тако, дакле, нити стоји до оног који хоће, ни до оног који трчи, него до Бога који помилује.

2 Мој. 9:16, Приче 16:4

17. Јер писмо говори Фараону: Зато те исто подигох да на теби покажем силу своју, и да се разгласи име моје по свој земљи.

2 Мој. 9:16, Псал. 76:10, Псал. 115:3

18. Тако, дакле, кога хоће милује, а кога хоће отврдоглави.

19. Рећи ћеш ми: Зашто нас још криви? Јер ко се може супротити вољи Његовој?

Јов 9:12, Рим. 3:7

20. А ко си ти, о човече! Да противно одговараш Богу? Еда ли рукотворина говори мастору свом: Зашто си ме тако начинио?

2 Сам. 16:10, Јов 9:32, Иса. 29:16, Иса. 45:9

21. Или зар лончар нема власти над калом да од једне гуке начини један суд за част а други за срамоту?

Јер. 18:6, 2 Тим. 2:20

22. А кад хтеде Бог да покаже гнев свој и да објави силу своју, поднесе с великим трпљењем судове гнева који су приправљени за погибао.

Ос. 8:8, 1 Сол. 5:9

23. И да покаже богатство славе своје на судима милости које приправи за славу;

24. Које нас и дозва не само од Јевреја него и од незнабожаца,

25. Као што и у Јосији говори: Назваћу народ својим који није мој народ, и нељубазницу љубазницом.

Ос. 2:23

26. И биће на месту, где им се рече: Ви нисте мој народ; тамо ће се назвати синови Бога Живога.

Ос. 1:10

27. А Исаија виче за Израиља: Ако буде број синова Израиљевих као песак морски, остатак ће се спасти.

Иса. 10:22

28. Јер ће Он извршити реч своју, и наскоро ће извршити по правди, да, испуниће Господ наскоро реч своју на земљи.

Иса. 28:22

29. И као што прорече Исаија: Да нам није Господ Саваот оставио семена, онда бисмо били као Содом и Гомор.

Иса. 1:9, Иса. 13:19, Плач 3:22

30. Шта ћемо, дакле, рећи? Да незнабошци који не тражише правде докучише правду, али правду од вере.

Рим. 3:27

31. А Израиљ тражећи закон правде не докучи закон правде.

Гал. 5:4

32. Зашто? Јер не тражи из вере него из дела закона; јер се спотакоше на камен спотицања,

Лука 2:34, 1 Кор. 1:23

33. Као што стоји написано: Ево мећем у Сиону камен спотицања и стену саблазни; и који га год верује неће се постидети.

Мат. 5:17, Гал. 3:24


Rimljanima, glava 10

Римљанима, глава 10

1. Браћо! Жеља је мог срца и молитва к Богу за спасење Израиља.

2. Јер им сведочим да имају ревност за Бога, али не по разуму.

2 Цар. 10:16, Јован 16:2, Филиб. 3:9

3. Јер не познајући правде Божије и гледајући да своју правду утврде не покоравају се правди Божијој.

Псал. 69:27, Псал. 71:15, Псал. 71:19, Јован 16:8, Рим. 1:17, Рим. 11:7, Филиб. 3:9, Јевр. 10:29, 2 Пет. 1:1

4. Јер је Христос свршетак закона: који Га год верује оправдан је.

Псал. 118:22, Иса. 8:14, Мат. 21:42, 1 Пет. 2:6, 1 Пет. 2:8

5. Јер Мојсије пише за правду која је од закона: Који човек тако чини живеће у том.

3 Мој. 18:5

6. А правда која је од вере овако говори: Да не кажеш у срцу свом: Ко ће изићи на небо? То јест да сведе Христа;

5 Мој. 30:12, Јевр. 8:1

7. Или: Ко ће сићи у бездан? То јест да изведе Христа из мртвих.

Рим. 4:25, 1 Кор. 15:3, Откр. 1:18

8. Али шта говори писмо? Близу ти је реч у устима твојим и у срцу твом, то јест реч вере коју проповедамо.

9. Јер, ако признајеш устима својим да је Исус Господ, и верујеш у срцу свом да Га Бог подиже из мртвих, бићеш спасен.

10. Јер се срцем верује за правду, а устима се признаје за спасење.

11. Јер писмо говори: Који Га год верује неће се постидети.

Иса. 28:16, Јер. 17:7, Рим. 9:33

12. Јер нема разлике међу Јеврејином и Грком: јер је Он Бог свих, и богат за све који Га призивају.

Дела 10:36, Дела 15:9, Ефес. 1:7

13. Јер који год призове име Господње спашће се.

Јоило 2:32, Дела 2:21

14. Како ће, дакле, призвати кога не вероваше? А како ће веровати кога не чуше? А како ће чути без проповедника?

Титу 1:3

15. А како ће проповедати ако не буду послани? Као што стоји написано: Како су красне ноге оних који доносе глас за мир, који доносе глас за добро!

Иса. 52:7

16. Али сви не послушаше јеванђеље: јер Исаија говори: Господе! Ко верова нашем проповедању?

Јован 12:38, Јевр. 4:2

17. Тако, дакле, вера бива од проповедања, а проповедање речју Божијом.

18. Него, велим: зар не чуше? Још оде по свој земљи глас њихов, и по крајевима васионог света речи њихове.

Псал. 19:4, Дан. 12:4, Мат. 24:14

19. Него велим: зар не разуме Израиљ? Први Мојсије говори: Ја ћу раздражити, не својим народом, неразумним народом расрдићу вас.

5 Мој. 32:21, Титу 3:3

20. А Исаија говори слободно: Нађоше ме који ме не траже; и јавих се онима који за ме не питају.

Иса. 65:1

21. А к Израиљу говори: Сав дан пружах руке своје к народу који не да да му се каже и одговара на супрот.


Rimljanima, glava 11

Римљанима, глава 11

1. Говорим, дакле: еда ли Бог одбаци народ свој? Боже сачувај! Јер сам и ја Израиљац од семена Авраамовог, од колена Венијаминовог.

1 Сам. 12:22, Псал. 94:14, Амос 9:8, Дела 22:3, Филиб. 3:5

2. Не одбаци Бог народ свој, који напред позна. Или не знате шта говори писмо за Илију како се тужи Богу на Израиља говорећи:

Рим. 8:29

3. Господе! Пророке Твоје побише и олтаре Твоје раскопаше, а ја остах један и траже душу моју да је изваде.

1 Цар. 19:10

4. А шта му говори Божји одговор? Оставих себи седам хиљада људи који не приклонише колена пред Ваалом.

5. Тако, дакле, и у садашње време остатак би по избору благодати.

Рим. 9:27

6. Ако ли је по благодати, онда није од дела, јер благодат већ не би била благодат; ако ли је од дела није више благодат, јер дело већ не би било дело.

5 Мој. 9:4, Рим. 4:4

7. Шта дакле? Шта искаше Израиљ оно не доби; а избор доби; остали пак заслепише.

Амос 8:12, Јован 10:28, Рим. 10:3, 2 Тим. 2:19

8. Као што је написано: Даде им Бог духа неосетљивог, очи да не виде, и уши да не чују до самог данашњег дана.

5 Мој. 29:4, Иса. 6:9, Иса. 29:9, Иса. 29:10, Јер. 5:21, Језек. 12:2, Мат. 13:14, Јован 12:40, Дела 28:26

9. И Давид говори: Да буде трпеза њихова замка и гвожђа, и саблазан и плата њима;

Псал. 69:22

10. Да се њихове очи заслепе да не виде, и леђа њихова једнако да су погнута.

11. Говорим, дакле: еда ли се спотакоше да падну? Боже сачувај! Него је њихова погрешка спасење незнабошцима, да би се и они раздражили.

Језек. 18:23, Дела 13:46, Дела 18:6

12. А кад је погрешка њихова богатство свету и штета њихова богатство незнабошцима, а камоли да се испуне?

Иса. 11:11, Иса. 11:16, Јер. 30:4, Мих. 4:1, Зах. 2:11

13. Јер вама говорим незнабошцима; јер, будући да сам ја апостол незнабожаца, хоћу да хвалим своју службу;

Дела 9:15, Дела 22:21, Гал. 1:16, Ефес. 3:8

14. Не бих ли како раздражио свој род, и спасао кога од њих.

1 Кор. 7:16, Јаков 5:20

15. Јер кад је одмет њихов примирење свету, шта би било примљење, осим живот из мртвих?

Ос. 1:11

16. Ако је квасац свет, то је и тесто; и ако је корен свет, то су и гране.

3 Мој. 23:10

17. Ако ли се неке од грана одломише, и ти, који си дивља маслина, прицепио си се на њих, и постао си заједничар у корену и у масти од маслине;

Јер. 11:16, Ефес. 2:12

18. Не хвали се гранама; ако ли се, пак, хвалиш, не носиш ти корена него корен тебе.

1 Кор. 10:12

19. А рећи ћеш: Одломише се гране да се ја прицепим.

20. Добро! Неверством одломише се, а ти вером стојиш; не поноси се, него се бој.

Рим. 12:16, Филиб. 2:12

21. Јер кад Бог рођених грана не поштеде, да и тебе како не непоштеди.

Плач 2:2, Језек. 7:4, Језек. 7:9, Језек. 8:18, Језек. 9:5

22. Гледај, дакле, доброту и непоштеђење Божије: непоштеђење на онима што отпадоше, а на себи доброту Божију, ако останеш у доброти; ако ли пак не, и ти ћеш бити одсечен.

Јован 15:2, 1 Кор. 15:2, Јевр. 3:6

23. А и они, ако не остану у неверству, прицепиће се; јер их је Бог кадар опет прицепити.

2 Кор. 3:16

24. Јер кад си ти одсечен од рођене маслине, и прицепио се на нерођену питому маслину; а камо ли ови који ће се прицепити на рођену своју маслину!

25. Јер вам, браћо, нећу затајити тајну ову (да не будете поносити), слепоћа Израиљу паде у део докле не уђе незнабожаца колико треба.

Иса. 42:19, Лука 21:24, Откр. 7:9

26. И тако ће се спасти сав Израиљ, као што је написано: Доћи ће од Сиона Избавитељ и одвратиће безбожност од Јакова.

Псал. 14:7, Иса. 59:20, Иса. 60:15, Јер. 3:18, Јер. 31:1, Јоило 2:32

27. И ово им је мој завет кад отмем њихове грехе.

Јер. 31:31, Јевр. 8:8

28. По јеванђељу, дакле, непријатељи су вас ради; а по избору љубазни су отаца ради.

5 Мој. 9:5

29. Јер се Бог неће раскајати за своје дарове и звање.

4 Мој. 23:19

30. Јер, као и ви што се некад супроћасте Богу а сад бисте помиловани њиховог ради супроћења,

31. Тако и они сад не хтеше да верују вашег ради помиловања да би и они били помиловани.

32. Јер Бог затвори све у неверство, да све помилује.

33. О дубимо богатства и премудрости и разума Божијег! Како су неиспитиви Његови судови и неистраживи Његови путеви!

Јов 28:14, Псал. 139:6, Дела 10:17, Кол. 2:3

34. Јер ко позна мисао Господњу?

Јов 36:23, Иса. 40:13

35. Или ко Му би саветник? Или ко Му напред даде шта, да му се врати?

Јов 35:7, Јов 41:2

36. Јер је од Њега и кроз Њега и у Њему све. Њему слава вавек. Амин.

Псал. 104:27, Приче 16:4, Јован 1:3, 1 Кор. 8:6


Rimljanima, glava 12

Римљанима, глава 12

1. Молим вас, дакле, браћо, милости Божије ради, да дате телеса своја у жртву живу, свету, угодну Богу; то да буде ваше духовно богомољство.

3 Мој. 8:24, 3 Мој. 14:17, Рим. 6:14, 1 Кор. 6:13, 2 Кор. 8:5, Јевр. 10:20

2. И не владајте се према овоме веку, него се промените обновљењем ума свог, да бисте могли кушати које је добра и угодна и савршена воља Божија.

Јован 7:7, Гал. 1:4, Ефес. 1:18, Ефес. 2:2, Ефес. 5:10, Ефес. 5:17, Кол. 1:21, 1 Сол. 4:3, 1 Пет. 1:14

3. Јер кроз благодат која је мени дата кажем свакоме који је међу вама да не мислите за себе више него што ваља мислити; него да мислите у смерности као што је коме Бог уделио меру вере.

1 Кор. 12:7, Ефес. 4:7

4. Јер као у једном телу што имамо многе уде а уди сви немају један посао,

5. Тако смо многи једно тело у Христу, а по себи смо уди један другом.

Ефес. 1:23

6. А имамо различите дарове по благодати која нам је дана: ако пророштво, нека буде по мери вере;

1 Кор. 12:4, 1 Кор. 12:7, 1 Кор. 12:10, 1 Кор. 12:11, 1 Пет. 4:10

7. Ако ли службу, нека служи; ако је учитељ, нека учи;

1 Кор. 14:31, Гал. 6:6

8. Ако је тешитељ, нека теши; који даје нека даје просто; који управља нека се брине; који чини милост нека чини с добром вољом.

Дела 15:32, Дела 20:28, 1 Кор. 14:3, 2 Кор. 9:7, 1 Пет. 5:2

9. Љубав да не буде лажна. Мрзећи на зло држите се добра.

Амос 5:15, 1 Пет. 3:13

10. Братском љубави будите један к другом љубазни. Чашћу један другог већег чините.

11. Не будите у послу лени; будите огњени у духу, служите Господу.

Приче 31:16, Откр. 3:15

12. Надањем веселите се, у невољи трпите, у молитви будите једнако.

Јевр. 3:6, Јевр. 10:36

13. Делите потребе са светима; примајте радо путнике.

Јевр. 6:10, Јевр. 13:2

14. Благосиљајте оне који вас гоне: благосиљајте, а не куните.

1 Пет. 3:9

15. Радујте се с радоснима, и плачите с плачнима.

Лука 1:58

16. Будите једне мисли међу собом. Не мислите о високим стварима, него се држите ниских. Не мислите за себе да сте мудри.

Јер. 45:5

17. А никоме не враћајте зла за зло; промишљајте о томе шта је добро пред свим људима.

18. Ако је могуће, колико до вас стоји, имајте мир са свим људима.

19. Не освећујте се за себе, љубазни, него подајте место гневу, јер стоји написано: Моја је освета, ја ћу вратити, говори Господ.

5 Мој. 32:35

20. Ако је, дакле, гладан непријатељ твој, нахрани га; ако је жедан, напој га; јер чинећи то угљевље огњено скупљаш на главу његову.

1 Сам. 24:17, Приче 25:21

21. Не дај се злу надвладати, него надвладај зло добрим.

1 Пет. 2:21


Rimljanima, glava 13

Римљанима, глава 13

1. Свака душа да се покорава властима које владају; јер нема власти да није од Бога, а што су власти, од Бога су постављене.

Приче 8:15, Дан. 2:21, Јован 19:11, 1 Кор. 7:21, Титу 3:1

2. Тако који се супроти власти супроти се наредби Божијој; а који се супроте примиће грех на себе.

3. Јер кнезови нису страх добрим делима него злим. Хоћеш ли, пак, да се не бојиш власти, чини добро, и имаћеш хвалу од ње;

2 Сам. 23:3, Псал. 94:20, 1 Пет. 3:13

4. Јер је слуга Божји теби за добро. Ако ли зло чиниш, бој се; јер узалуд не носи мача, јер је Божји слуга, осветник на гнев ономе који зло чини.

5 Мој. 22:18, Псал. 101:5

5. Тако се ваља покоравати не само од страха него и по савести.

Проп. 8:2

6. Јер за то и порезе дајете; јер су слуге Божије које су за то исто постављене.

7. Подајте, дакле, свакоме шта сте дужни: коме дакле порезу, порезу; а коме царину, царину; а коме страх, страх; а коме част, част.

3 Мој. 19:36, 1 Сам. 12:18, Приче 3:27, Приче 24:21, Лука 20:25, Ефес. 6:5

8. И не будите никоме ништа дужни осим да љубите један другог; јер који љуби другог закон испуни.

Мат. 7:12

9. Јер ово: Не чини прељубе, не убиј, не укради, не сведочи лажно, не зажели, и ако има још каква друга заповест, у овој се речи извршује, то јест: Љуби ближњег свог као самог себе.

3 Мој. 19:18, Мат. 22:39, Лука 10:27, Гал. 5:14

10. Љубав не чини зла ближњему; дакле је љубав извршење закона.

Гал. 5:14

11. И знајући ово време да је већ час дошао да устанемо од сна; јар нам је сад ближе спасење него ли кад веровасмо.

1 Кор. 15:34

12. Ноћ прође, а дан се приближи: да одбацимо, дакле, сва дела тамна, и да се обучемо у оружје видела.

Ефес. 6:13

13. Да ходимо поштено као по дану: не у ждерању и пијанству, не у курварству и нечистоти, не у свађању и зависти;

Филиб. 2:3, Филиб. 4:8, Јаков 3:14, 1 Пет. 2:1

14. Него се обуците у Господа Исуса Христа; и телу не угађајте по жељама.

Гал. 3:27, Гал. 5:16


Rimljanima, glava 14

Римљанима, глава 14

1. А слабога у вери примајте лепо, да се не смета савест.

Јов 4:3, Иса. 35:3, Мат. 12:20, Рим. 15:7

2. Јер један верује да сме свашта јести, а који је слаб једе зеље.

5 Мој. 32:35

3. Који једе нека не укорава оног који не једе; и који не једе нека не осуђује оног који једе; јер га Бог прими.

Кол. 2:16

4. Ко си ти који судиш туђем слузи? Он свом господару стоји или пада. Али ће устати; јер је Бог кадар подигнути га.

1 Кор. 4:4, Јаков 4:12

5. Тако један разликује дан од дана, а други држи све дане да су једнаки: сваки да буде уверен за своју мисао.

Гал. 4:10

6. Који разликује дане, Господу разликује; и који не разликује дана, Господу не разликује. Који једе, Господу једе: јер хвали Бога; и који не једе, Господу не једе, и хвали Бога.

Зах. 14:21, 1 Кор. 10:31, 1 Тим. 4:3

7. Јер ни један од нас не живи себи, и ни један не умире себи.

1 Кор. 6:19, Гал. 2:20

8. Јер ако живимо, Господу живимо; а ако умиремо, Господу умиремо. Ако, дакле, живимо, ако умиремо, Господњи смо.

Лука 20:38

9. Јер зато Христос и умре и васкрсе и оживе да овлада и мртвима и живима.

Дела 10:36, 2 Кор. 5:15

10. А ти зашто осуђујеш брата свог? Или ти зашто укораваш брата свог? Јер ћемо сви изићи на суд пред Христа.

Мат. 25:31, Јуда 1:14

11. Јер је писано: Тако ми живота, говори Господ, поклониће ми се свако колено, и сваки језик славиће Бога.

Иса. 45:23, Лука 24:26, 2 Кор. 5:15, 1 Пет. 1:21

12. Тако ће, дакле, сваки од нас дати Богу одговор за себе.

Мат. 12:36

13. Зато да не осуђујемо више један другог, него место тога ово гледајте да не постављате брату спотицања или саблазни.

1 Кор. 8:9

14. Знам и уверен сам у Христу Исусу да ништа није погано по себи, осим кад ко мисли да је погано, ономе је погано.

Дела 10:15, 1 Кор. 8:7, Титу 1:15

15. А ако је брат твој јела ради жалостан, већ се не владаш по љубави: не губи јелом својим оног за ког Христос умре.

16. Гледајте, дакле, да се не хули на ваше добро.

Рим. 12:17, 1 Кор. 10:29

17. Јер царство Божије није јело и пиће, него правда и мир и радост у Духу Светоме.

Лука 17:21, 1 Кор. 8:8

18. Јер који овим служи Христу угодан је Богу и мио људима.

2 Кор. 8:21

19. Тако, дакле, да се старамо за мир и за оно чим водимо на боље један другог.

Псал. 34:14, 1 Кор. 14:12

20. Не раскопавај дело Божије јела ради; јер је све чисто; него је погано за човека који једе са спотицањем.

Дела 10:15

21. Добро је не јести меса, и вина не пити, и оно не чинити на шта се твој брат спотиче, или ода шта гори постаје или слаби.

22. Ти имаш веру? Имај је сам у себи пред Богом. Благо ономе који не осуђује себе за оно шта нађе за добро.

23. А који се сумња осуђен је ако једе, јер не чини по вери: а шта год није по вери грех је.

Титу 1:15


Rimljanima, glava 15

Римљанима, глава 15

1. Дужни смо, дакле, ми јаки слабости слабих носити, и не себи угађати.

Рим. 14:1, Гал. 6:1

2. И сваки од вас да угађа ближњему на добро за добар углед.

Рим. 14:19, Филиб. 2:4

3. Јер и Христос не угоди себи, него као што је писано: Ружења оних који Тебе руже падоше на ме.

Псал. 69:9

4. Јер шта се напред написа, за нашу се науку написа, да трпљењем и утехом писма наду имамо.

Псал. 102:18, Псал. 119:50, Псал. 119:92, Иса. 30:8, Дан. 7:1, Авак. 2:2, 2 Тим. 3:16

5. А Бог трпљења и утехе да вам да да сложно мислите међу собом по Христу Исусу,

2 Мој. 34:6, Псал. 86:15

6. Да једнодушно једним устима славите Бога и Оца Господа нашег Исуса Христа.

7. Зато примајте један другог као што и Христос прими вас на славу Божију.

Рим. 5:2

8. Али кажем да је Исус Христос био слуга обрезања истине ради Божије, да утврди обећање очевима,

Дан. 9:27, Мат. 15:24, Јован 1:11, Дела 3:25, Рим. 3:3, 2 Кор. 1:20

9. А незнабошци по милости да прославе Бога, као што стоји написано: Зато ћу Те хвалити међу незнабошцима, Господе, и певаћу име Твоје.

Псал. 18:49, Јован 10:16, Рим. 9:23

10. И опет говори: Веселите се незнабошци с народом Његовим.

5 Мој. 32:43

11. И опет: Хвалите Господа сви незнабошци, и славите Га сви народи.

Псал. 117:1

12. И опет Исаија говори: Биће корен Јесејев, и који устане да влада над незнабошцима у Оног ће се уздати незнабошци.

Иса. 9:6, Откр. 5:5

13. А Бог наде да испуни вас сваке радости и мира у вери, да имате изобиље у нади силом Духа Светог.

14. А ја сам и сам уверен за вас, браћо, да сте и ви сами пуни благодати, напуњени сваког разума, да можете друге научити.

2 Кор. 7:13, 2 Тим. 1:16, 2 Пет. 1:12, 1 Јов. 2:21

15. Али вам опет, браћо, слободно писах неколико да вам напоменем ради благодати која ми је дана од Бога,

Иса. 49:1, Иса. 49:5, Дела 9:15, Гал. 1:15

16. Да будем слуга Исуса Христа у незнабошцима, да служим јеванђељу Божијем, да буду незнабошци принос повољан и освећен Духом Светим.

Гал. 2:7, Гал. 2:9, 1 Тим. 2:7

17. Имам, дакле, хвалу у Христу Исусу код Бога.

Филиб. 3:3, Јевр. 5:1

18. Јер не смем говорити шта које Христос не учини кроза ме за послушање незнабожаца речју и делом,

Мар. 16:20, Дела 14:27, Дела 21:19, Рим. 1:5, 1 Кор. 3:6, 2 Кор. 1:1

19. У сили знака и чудеса силом Духа Божијег; тако да од Јерусалима и наоколо тја до Илирика напуних јеванђељем Христовим.

Дела 1:8, Дела 5:12, Дела 14:3, Дела 15:12, 1 Кор. 12:4

20. И тако се трудих да проповедим јеванђеље не где се спомињаше Христос, да на туђој закопини не зидам;

2 Кор. 10:13, 2 Кор. 10:15

21. Него као што је писано: Којима се не јави за Њега, видеће; и који не чуше разумеће.

Иса. 52:15

22. То ме задржа много пута да не дођем к вама.

Рим. 1:13

23. А сад више не имајући места у овим земљама, а имајући жељу од много година да дођем к вама,

Дела 19:21, Рим. 1:13, Рим. 15:32

24. Ако пођем у Шпањолску, доћи ћу вам; јер се надам да ћу туда проћи и вас видети, и ви ћете ме отпратити онамо кад се најпре неколико наситим вас.

Дела 15:3, Рим. 15:28

25. А сад идем у Јерусалим служећи светима.

Дела 24:17, Рим. 15:31

26. Јер Македонија и Ахаја учинише драговољно неки порез за сиромахе свете који живе у Јерусалиму.

1 Кор. 16:1, 2 Кор. 8:1

27. Они учинише драговољно, а и дужни су им; јер кад незнабошци добише део у њиховим духовним имањима, дужни су и они њима у телесним послужити.

1 Кор. 9:11, Гал. 6:6

28. Кад ово, дакле, свршим, и овај им плод запечатим, поћи ћу преко вас у Шпањолску.

Рим. 15:24, Филиб. 4:17

29. А знам да кад дођем к вама, доћи ћу с обилним благословом јеванђеља Христовог.

Рим. 1:11, Ефес. 3:8

30. Али вас молим, браћо, заради Господа нашег Исуса Христа, и заради љубави Духа, помозите ми у молитвама за ме к Богу;

2 Кор. 1:11, Филиб. 2:1

31. Да се избавим од оних који се противе у Јудеји, и да служба моја за Јерусалим буде по вољи светима;

2 Сол. 3:2

32. Да с радошћу дођем к вама, с вољом Божијом, и да се развеселим с вама.

Рим. 1:10, 2 Кор. 7:13, 2 Тим. 1:16, Јаков 4:15

33. А Бог мира са свима вама. Амин.


Rimljanima, glava 16

Римљанима, глава 16

1. Препоручујем вам, пак, Фиву сестру нашу, која је слушкиња код цркве у Кенхреји,

Дела 18:18

2. Да је примите у Господу као што приликује светима, и да јој будете у помоћи у свакој ствари коју од вас затреба; јер је она многима помогла, и самоме мени.

Мат. 25:40, Филиб. 2:29, Кол. 4:10, 3 Јов. 1:5

3. Поздравите Прискилу и Акилу, помоћнике моје у Христу Исусу,

Дела 18:2, Филиб. 4:21, Кол. 4:15, 2 Тим. 4:19

4. Који за душу моју своје вратове положише, којима не ја један захваљујем, него и све цркве незнабожачке, и домашњу цркву њихову.

Рим. 5:7, Рим. 16:16

5. Поздравите Епенета, мени љубазног, који је новина из Ахаје у Христа.

1 Кор. 16:15, 1 Кор. 16:19, Кол. 4:15, Филим. 1:2

6. Поздравите Марију, која се много трудила за нас.

1 Тим. 5:10

7. Поздравите Андроника и Јунију, родбину моју, и моје другаре у сужањству који су знаменити међу апостолима, који и пре мене вероваше Христа.

Гал. 1:22

8. Поздравите Амплија, мени љубазног у Господу.

9. Поздравите Урбана, помоћника нашег у Христу, и Стахија, мени љубазног.

10. Поздравите Апелија, окушаног у Христу. Поздравите домаће Аристовулове.

11. Поздравите Иродијона, рођака мог. Поздравите домаће Наркисове, који су у Господу.

Рим. 16:7

12. Поздравите Трифену и Трифосу, које се труде у Господу. Поздравите Персиду љубазну, која се много трудила у Господу.

13. Поздравите Руфа избраног у Господу, и матер његову и моју.

Ефес. 1:4

14. Поздравите Асинкрита, Флегонта, Ерма, Патрова, Ермија, и браћу која су с њима.

15. Поздравите Филолога и Јулију, Ниреја и сестру његову, и Олимпана, и све свете који су с њима.

16. Поздравите један другог целивом светим. Поздрављају вас све цркве Христове.

1 Сол. 5:26, 1 Пет. 5:14

17. Молим вас, пак, браћо, чувајте се од оних који чине распре и раздоре на штету науке коју ви научисте, и уклоните се од њих;

Дела 15:1, Дела 15:39, 1 Кор. 5:9, Филиб. 3:2, Кол. 2:8, 2 Сол. 3:6, 1 Тим. 6:3, 2 Тим. 3:5, Титу 3:10, 2 Јов. 1:10

18. Јер такви не служе Господу нашем Исусу Христу него свом трбуху, и благим речима и благословима прелашћују срца безазлених.

2 Сам. 15:6, Приче 26:25, Иса. 30:10, Иса. 56:10, Дан. 11:34, Ос. 4:8, Филиб. 3:19, Кол. 2:4, 1 Тим. 6:3, 2 Пет. 2:3

19. Јер ваше слушање разгласи се свуда. И радујем се за вас; али хоћу да сте ви мудри на добро а прости на зло.

Мат. 10:16

20. А Бог мира да сатре сотону под ноге ваше скоро. Благодат Господа нашег Исуса Христа с вама. Амин.

21. Поздравља вас Тимотије, помоћник мој, и Лукије и Јасон и Сосипатар, рођаци моји.

Дела 13:1, Дела 16:1, Дела 17:5, Дела 20:4, Рим. 16:7, 1 Тим. 1:2

22. Поздрављам вас и ја Тертије, који написах ову посланицу у Господу.

23. Поздравља вас Гај, домаћин мој и целе цркве. Поздравља вас Ераст, благајник градски, и брат Кварт.

Дела 19:22, 1 Кор. 1:14, 2 Тим. 4:20

24. Благодат Господа нашег Исуса Христа са свима вама. Амин.

25. А ономе који вас може утврдити по јеванђељу мом и проповедању Исуса Христа, по откривењу тајне која је била сакривена од постања света,

Рим. 2:16, Рим. 11:25, 1 Кор. 2:7, Ефес. 3:3, Ефес. 3:5, Кол. 1:27, 1 Пет. 1:20

26. А сад се јавила и обзнанила кроз писма пророчка, по заповести вечног Бога, за послушање вере међу свима незнабошцима,

2 Тим. 1:10

27. Једином премудром Богу, кроз Исуса Христа, слава вавек. Амин.


Galatima, glava 1

Галатима посланица

светог апостола Павла

Глава 1

1. Павле апостол, ни од људи, ни кроз човека, него кроз Исуса Христа и Бога Оца, који Га васкрсе из мртвих,

Дела 9:6, 1 Кор. 11:23

2. И сва браћа која су са мном, црквама галатским:

1 Кор. 16:1, Филиб. 2:22

3. Благодат вам и мир од Бога Оца и Господа нашег Исуса Христа,

1 Кор. 1:3

4. Који даде себе за грехе наше да избави нас од садашњег света злог, по вољи Бога и Оца нашег,

Иса. 65:17, Мат. 26:42, Лука 22:42, Јован 15:19, 1 Јов. 2:2

5. Коме слава ва век века. Амин.

6. Чудим се да се тако одмах одвраћате на друго јеванђеље од Оног који вас позва благодаћу Христовом,

7. Које није друго, само што неки сметају вас, и хоће да изврну јеванђеље Христово.

Дела 15:1, Дела 15:24, 2 Кор. 11:4, Гал. 5:10, Гал. 6:17

8. Али ако и ми, или анђео с неба јави вам јеванђеље другачије него што вам јависмо, проклет да буде!

1 Кор. 16:22

9. Као што пре рекосмо и сад опет велим: ако вам ко јави јеванђеље другачије него што примисте, проклет да буде!

5 Мој. 4:2, 5 Мој. 12:32, Приче 30:6, Откр. 22:18

10. Зар ја сад људе наговарам или Бога? Или тражим људима да угађам? Јер кад бих ја још људима угађао, онда не бих био слуга Христов.

1 Сол. 2:4, Јаков 4:4, 1 Јов. 3:19

11. Али вам дајем на знање, браћо, да оно јеванђеље које сам ја јавио, није по човеку.

1 Кор. 15:1

12. Јер га ја не примих од човека, нити научих, него откривењем Исуса Христа.

Рим. 16:25, Ефес. 3:3, 1 Пет. 1:20

13. Јер сте чули моје живљење некад у Јеврејству, да сам одвише гонио цркву Божију и раскопавао је.

Дела 8:3, Дела 9:21, Дела 26:4, 1 Тим. 1:13

14. И напредовах у Јеврејству већма од многих врсника својих у роду свом, и одвише ревновах за отачке своје обичаје.

Јер. 9:14, Мар. 7:5, Филиб. 3:6

15. А кад би угодно Богу, који ме изабра од утробе матере моје и призва благодаћу својом.

Иса. 49:1, Иса. 49:5, Јер. 1:5, Лука 1:15, Дела 9:15

16. Да јави Сина свог у мени, да Га јеванђељем објавим међу људима незнабошцима; одмах не питах тело и крв,

Мат. 16:17, 2 Кор. 4:6

17. Нити изиђох у Јерусалим к старијим апостолима од себе него отидох у арапску, и опет се вратих у Дамаск.

Дела 9:22

18. А после тога на три године изиђох у Јерусалим да видим Петра, и остадох у њега петнаест дана.

Дела 9:22

19. Али другог од апостола не видех, осим Јакова брата Господњег.

Мат. 13:55, Мар. 6:3, 1 Кор. 9:5

20. А шта вам пишем ево Бог види да не лажем.

21. А потом дођох у земље сирске и киликијске.

Дела 9:30

22. А бејах лицем непознат Христовим црквама јудејским;

Рим. 16:7

23. Него само беху чули да онај који нас некад гони сад проповеда веру коју некад раскопаваше.

24. И слављаху Бога за мене.


Galatima, glava 2

Галатима, глава 2

1. А потом на четрнаест година опет изиђох у Јерусалим с Варнавом, узевши са собом и Тита.

Дела 15:2

2. Али изиђох по откривењу, и разговорих се с њима за јеванђеље које проповедам у незнабошцима, али насамо с онима који се бројаху као најстарији, да узалуд не трчим или не бих трчао.

Дела 15:2, Дела 19:21, 1 Кор. 9:26, Филиб. 2:16, 1 Сол. 3:5

3. Али ни Тит, који беше са мном, и беше Грк, не би натеран да се обреже.

1 Кор. 9:21

4. И за лажну браћу која дођоше и привукоше се да уходе слободу нашу коју имамо у Христу Исусу, да нас заробе;

Јован 8:31, Јован 8:36, Гал. 3:25, Гал. 4:3, Гал. 4:9, 1 Пет. 2:16

5. Којима се ни сахат не подасмо у покорност, да истина јеванђеља остане међу нама.

6. А за оне који се бројаху да су нешто, какви били да били, ја не марим ништа; јер Бог не гледа ко је ко; јер они који се бројаху као најстарији, мени ништа не додаше;

Дела 10:34, Рим. 2:11, 2 Кор. 12:11, Гал. 6:3

7. Него насупрот дознавши да је мени поверено јеванђеље у необрезанима, као Петру у обрезанима

Дела 13:46, 1 Сол. 2:4, 1 Тим. 2:7

8. (Јер Онај који помаже Петру у апостолству међу обрезанима Онај помаже и мени међу незнабошцима,)

Дела 9:15, Дела 13:2, Дела 15:1, Дела 22:21, Кол. 1:29

9. И познавши благодат која је мени дана, Јаков и Кифа и Јован, који се бројаху да су стубови, дадоше деснице мени и Варнави, и пристадоше да ми проповедамо у незнабошцима, а они у обрезанима;

Мат. 16:18, Рим. 1:5, Откр. 21:14

10. Само да се опомињемо сиромашних, за које сам се и старао тако чинити.

Дела 11:30

11. А кад дође Петар у Антиохију, у очи њему против стадох; јер беше зазоран.

Дела 15:35

12. Јер пре док не дођоше неки од Јакова, јеђаше с незнабошцима, а кад дођоше, устручаваше се и одвајаше бојећи се оних који су из обрезања.

Дела 10:28

13. И дволичаху с њим и остали Јудејци, тако да и Варнава приста у њихово дволичење.

14. А кад ја видех да не иду право к истини јеванђеља, рекох Петру пред свима: Кад ти који си Јеврејин незнабожачки а не јеврејски живиш, зашто незнабошце нагониш да живе јеврејски?

Проп. 7:20, Дела 11:3, Гал. 2:5, 1 Тим. 5:20

15. Ми који смо рођени Јевреји, а не грешници из незнабожаца,

Мат. 9:11, Дела 15:10, Ефес. 2:3

16. Па дознавши да се човек неће оправдати делима закона, него само вером Исуса Христа, и ми веровасмо Христа Исуса да се оправдамо вером Христовом, а не делима закона: јер се делима закона никакво тело неће оправдати.

Псал. 143:2, Дела 13:38, Рим. 1:17, Рим. 8:3, 1 Кор. 6:11, Јевр. 7:18

17. Ако ли се ми који тражимо да се оправдамо Христом, нађосмо и сами грешници, дакле је Христос греху слуга? Боже сачувај!

Рим. 15:8, 1 Јов. 3:8

18. Јер ако опет зидам оно што развалих, показујем се да сам преступник.

19. Јер ја законом закону умрех да Богу живим; с Христом се разапех.

Рим. 3:19, Рим. 6:14, Рим. 8:2, Рим. 14:7, 1 Кор. 10:31, 1 Сол. 5:10, Јевр. 9:14, 1 Пет. 4:1, 1 Пет. 4:6

20. А ја више не живим, него живи у мени Христос. А што сад живим у телу, живим вером Сина Божјег, коме омилех, и предаде себе за мене.

Рим. 6:6, Рим. 14:7, 2 Кор. 5:15

21. Не одбацујем благодати Божје; јер ако правда кроз закон долази, то Христос узалуд умре.

Јевр. 7:11


Galatima, glava 3

Галатима, глава 3

1. О неразумни Галати! Ко вас је опчинио да се не покоравате истини? Ви, којима пред очима беше написан Исус Христос, а сад се међу вама разапе.

1 Кор. 1:23, Гал. 5:7

2. Ово једно хоћу од вас да дознам, или Духа примисте кроз дела закона или кроз чувење вере?

Дела 2:38, Рим. 10:16, 1 Кор. 9:21, Јевр. 6:4

3. Тако ли сте неразумни? Почевши Духом, сад телом свршујете?

Гал. 4:9, Јевр. 7:16

4. Тако ли узалуд пострадасте? Кад би било само узалуд!

1 Кор. 15:2, 2 Јов. 1:8

5. Који вам дакле даје Духа и чини чудеса међу вама, чини ли делима закона или чувењем вере?

2 Кор. 3:8

6. Као што Авраам верова Богу, и прими му се у правду.

7. Познајте дакле да су они синови Авраамови који су од вере.

Јован 8:39

8. А писмо видевши унапред да Бог вером незнабошце правда, напред објави Аврааму: У теби ће се благословити сви незнабошци.

1 Мој. 12:3, Гал. 4:30

9. Тако који су од вере, благословиће се с верним Авраамом.

10. Јер који су год од дела закона под клетвом су, јер је писано: Проклет сваки који не остане у свему што је написано у књизи законској да чини.

5 Мој. 27:26, Јер. 11:3, Јаков 2:10

11. А да се законом нико не оправдава пред Богом, познато је: јер праведник од вере живеће.

Авак. 2:4, Јевр. 10:38

12. А закон није од вере; него човек који то твори живеће у томе.

3 Мој. 18:5, Рим. 4:4

13. Христос је нас искупио од клетве законске поставши за нас клетва, јер је писано: Проклет сваки који виси на дрвету:

5 Мој. 21:23, Ис.Н. 10:26

14. Да међу незнабошцима буде благослов Аврамов у Христу Исусу, да обећање Духа примимо кроз веру.

Иса. 32:15, Језек. 11:19, Јоило 2:28, Дела 2:33, Рим. 4:9

15. Браћо, по човеку говорим, нико човечији потврђен завет не одбацује нити му шта домеће.

Рим. 3:5, Јевр. 9:17

16. А Аврааму и семену његовом речена бише обећања. А не вели: и семенима, као за многа, него као за једно: и семену твом, које је Христос.

1 Кор. 12:12, Јевр. 7:6

17. Ово пак велим: завет, који је од Бога потврђен за Христа, не одбацује закон, који је постао после четири стотине и тридесет година, да укине обећање.

2 Мој. 12:40, Дан. 9:27, Рим. 4:13

18. Јер ако је наследство од закона, онда већ није од обећања, а Аврааму обећањем дарова Бог.

Рим. 4:14, Рим. 8:17

19. Шта ће дакле закон? Ради греха додаде се докле дође семе које му се обећа, и поставили су га анђели руком посредника.

2 Мој. 20:19, 5 Мој. 5:5, Јован 15:22, Дела 7:53, 1 Тим. 1:9, Јевр. 2:2

20. Али посредник није једног; а Бог је један.

Рим. 3:29

21. Еда ли је дакле закон противан обећањима Божјим? Боже сачувај! Јер да је дан закон који може оживети, заиста би од закона била правда.

Рим. 7:13

22. Али писмо затвори све под грех, да се обећање даде кроз веру Исуса Христа онима који верују.

23. А пре доласка вере бисмо под законом чувани и затворени за веру која се хтела показати.

Гал. 4:1

24. Тако нам закон би чувар до Христа, да се вером оправдамо.

Мат. 5:17, Дела 13:39, Рим. 6:14

25. А кад дође вера, већ нисмо под чуваром.

26. Јер сте ви сви синови Божји вером Христа Исуса;

Јован 1:12, Рим. 8:14, Филиб. 2:15, Јевр. 2:10

27. Јер који се год у Христа крстисте, у Христа се обукосте.

1 Кор. 10:2

28. Нема ту Јеврејина ни Грка, нема роба ни господара, нема мушког рода ни женског; јер сте ви сви једно у Христу Исусу.

Јован 10:16, Јован 11:52, Рим. 10:12, 1 Кор. 7:21, 1 Кор. 12:13

29. А кад сте ви Христови, онда сте семе Авраамово, и по обећању наследници.

1 Мој. 21:10, Рим. 8:17, Рим. 9:7, Рим. 9:8, Гал. 4:1, Јевр. 11:18


Galatima, glava 4

Галатима, глава 4

1. Али велим: док је наследник млад ништа није бољи од роба, ако и јесте господар од свега;

2. Него је под заповедницима и чуварима све до рока очевог.

3. Тако и ми кад бејасмо млади, бејасмо под стихијама света заробљени;

Кол. 2:8, Јевр. 9:10

4. А кад се наврши време, посла Бог Сина свог Јединородног, који је рођен од жене и покорен закону,

1 Мој. 3:15, 1 Мој. 49:10, Дан. 9:24, Мат. 5:17, Мар. 1:15, Јован 1:14, Ефес. 1:10, Јевр. 2:14

5. Да искупи оне који су под законом, да примимо посинаштво.

Мат. 20:28, Јован 1:12, 1 Пет. 1:18

6. И будући да сте синови, посла Бог Духа Сина свог у срца ваша, који виче: Ава Оче!

Мар. 14:36

7. Тако већ ниси роб, него син; а ако си син, и наследник си Божји кроз Исуса Христа.

Рим. 8:16

8. Али тада не знајући Бога, служисте онима који по себи нису богови.

Рим. 1:25, Ефес. 2:12

9. А сад познавши Бога, и још познати бивши од Бога, како се враћате опет на слабе и рђаве стихије, којима опет изнова хоћете да служите?

1 Кор. 8:3, Кол. 2:20, Јевр. 7:18

10. Гледате на дане и месеце, и времена и године.

Рим. 14:5

11. Бојим се за вас да се не будем узалуд трудио око вас.

12. Будите као ја што сам; јер сам ја ко ви што сте. Браћо! Молим вас, ништа ми не учинисте нажао.

Гал. 6:14

13. А знате да вам у слабости тела најпре проповедих јеванђеље;

1 Кор. 2:3, Гал. 1:6

14. И напасти моје, која беше телу мом, не презресте, ни попљувасте, него ме примисте као анђела Божјег, као Христа Исуса.

2 Сам. 19:27, Мат. 10:40

15. Какво беше онда ваше блаженство? Јер вам сведочим да бисте, кад би могуће било, извадили очи своје и дали мени.

16. Тим ли вам постадох непријатељ, истину вам говорећи?

17. Они не ревнују добро за вас него хоће да вас одвоје, да им ревнујете.

Рим. 10:2

18. А добро је ревновати свагда у добру, и не само кад сам ја код вас.

19. Дечице моја, коју опет с муком рађам, докле Христово обличје не постане у вама;

1 Кор. 4:15

20. Али бих хтео сад да сам код вас, и да изменим глас свој, јер не могу да се начудим за вас.

21. Кажите ми, ви који хоћете под законом да будете, не слушате ли закон?

22. Јер је писано да Авраам два сина имаде, једног од робиње, а другог од слободне.

1 Мој. 16:15, 1 Мој. 21:2

23. Али који беше од робиње, по телу се роди; а који од слободне, по обећању.

1 Мој. 18:10, Рим. 9:7

24. Које значи друго: јер су ово два завета: један дакле од горе Синајске, која рађа за робовање, а то је Агар.

25. Јер Агар значи Синај гора у арапској, и пореди се са садашњим Јерусалимом, и служи са децом својом.

26. А горњи Јерусалим слободна је, који је мати свима нама.

Иса. 2:2, Јевр. 12:22, Откр. 3:12

27. Јер је писано: Развесели се, нероткињо која не рађаш; покликни и повичи, ти која не трпиш муке порођаја; јер пуста има много више деце неголи она која има мужа.

Псал. 113:9, Иса. 54:1

28. А ми смо, браћо, по Исаку деца обећања.

Рим. 4:16

29. Но како онда онај што се роди по телу гоњаше духовног, тако и сад.

1 Мој. 21:9

30. Али шта говори писмо? Истерај робињу и сина њеног; јер син робињин неће наследити са сином слободне.

Јован 8:35, Гал. 3:8

31. Тако, браћо, нисмо деца робињина него слободне.


Galatima, glava 5

Галатима, глава 5

1. Стојте дакле у слободи којом нас Христос ослободи, и не дајте се опет у јарам ропства ухватити.

Јован 8:32, Дела 15:10, 1 Кор. 7:22

2. Ево ја Павле кажем вам да ако се обрежете Христос вам ништа неће помоћи.

Дела 15:1

3. А опет сведочим сваком човеку који се обрезује да је дужан сав закон творити.

Гал. 3:10

4. Изгубисте Христа, ви који хоћете законом да се оправдате, и отпадосте од благодати.

Рим. 9:31, Јевр. 12:15

5. Јер ми духом чекамо од вере наду правде.

Рим. 8:23, Рим. 8:24

6. Јер у Христу Исусу нити шта помаже обрезање ни необрезање, него вера, која кроз љубав ради.

Кол. 3:11, 1 Сол. 1:3, Јаков 2:20

7. Добро трчасте; ко вам забрани да се не покоравате истини?

1 Кор. 9:24

8. То одвраћање није од Оног који вас позва.

9. Мало квасца укисели све тесто.

10. Ја се за вас надам у Господу да ништа друго нећете мислити. А који вас смета понеће грех, макар ко био.

2 Кор. 2:3, 2 Кор. 8:22, 2 Кор. 10:6, Гал. 1:7

11. А ја, браћо, ако још обрезање проповедам, зашто ме гоне? Тако се укиде саблазан крстова.

1 Кор. 1:23, 1 Кор. 15:30, Гал. 6:12

12. О да би одсечени били они који вас кваре!

Дела 15:1, 1 Кор. 5:13, Гал. 6:17

13. Јер сте ви, браћо, на слободу позвани: само да ваша слобода не буде на жељу телесну, него из љубави служите један другом.

Рим. 6:1, 1 Пет. 2:16

14. Јер се сав закон извршује у једној речи, то јест: Љуби ближњег свог као себе.

3 Мој. 19:18, Мат. 22:40, 1 Тим. 1:5

15. Али ако се међу собом кољете и једете, гледајте да један другог не истребите.

16. Велим пак: по духу ходите, и жеља телесних не извршујте.

Рим. 6:12

17. Јер тело жели против духа, а дух против тела; а ово се противи једно другом, да не чините оно шта хоћете.

Рим. 7:15, Рим. 7:23

18. Ако ли вас дух води, нисте под законом.

Рим. 6:14

19. А позната су дела телесна, која су прељубочинство, курварство, нечистота, бесрамност,

Ефес. 5:3, Јаков 3:14

20. Идолопоклонство, чарања, непријатељства, свађе, пакости, срдње, пркоси, распре, саблазни, јереси,

21. Зависти, убиства, пијанства, ждерања, и остала оваква за која вам напред казујем као што и казах напред, да они који тако чине неће наследити царство Божије.

1 Јов. 3:15, Откр. 22:15

22. А род је духовни љубав, радост, мир, трпљење, доброта, милост, вера,

Јован 15:2, Рим. 15:30, 1 Кор. 13:7, Јаков 3:17

23. Кротост, уздржање; на то нема закона.

24. А који су Христови, распеше тело са сластима и жељама.

4 Мој. 6:18, Кол. 3:9

25. Ако у духу живимо по духу и да ходимо,

26. Да не тражимо лажне славе раздражујући један другог, и завидећи један другом.


Galatima, glava 6

Галатима, глава 6

1. Браћо! Ако и упадне човек у какав грех, ви духовни исправљајте таквога духом кротости, чувајући себе да и ти не будеш искушан.

1 Кор. 2:15, 1 Кор. 7:5, 2 Сол. 3:15

2. Носите бремена један другог, и тако ћете испунити закон Христов.

Јован 13:14, Дела 20:35, Рим. 15:1

3. Јер ако ко мисли да је шта, а није ништа, умом вара себе.

Рим. 12:3, 2 Кор. 3:5, Гал. 2:6

4. А сваки да испита своје дело, и тада ће сам у себи имати славу, а не у другом.

Приче 14:10, Лука 18:11, 2 Кор. 13:5

5. Јер ће сваки своје бреме носити.

Приче 14:10, Рим. 2:6

6. А који се учи речи нека даје део од сваког добра ономе који га учи.

Рим. 15:27

7. Не варајте се: Бог се не да ружити; јер шта човек посеје оно ће и пожњети.

Јов 13:9, Јер. 34:17, Лука 16:25, 1 Кор. 6:9, 2 Кор. 9:6

8. Јер који сеје у тело своје, од тела ће пожњети погибао; а који сеје у дух, од духа ће пожњети живот вечни.

Јаков 3:18

9. А добро чинити да нам се не досади; јер ћемо у своје време пожњети ако се не уморимо.

Јест. 6:3, Мат. 24:13, 2 Кор. 9:6, 2 Сол. 3:13

10. Зато дакле док имамо времена да чинимо добро свакоме, а особити онима који су с нама у вери.

Јован 9:4, Ефес. 2:19, 1 Тим. 6:18

11. Видите колико вам написах руком својом!

Филим. 1:19

12. Који хоће да се хвале по телу они вас нагоне да се обрезујете, само да не буду гоњени за крст Христов.

Филиб. 3:18

13. Јер ни они сами који се обрезују не држе закон, него хоће да се ви обрезујете да се вашим телом хвале.

14. А ја Боже сачувај да се чим другим хвалим осми крстом Господа нашег Исуса Христа, ког ради разапе се мени свет, и ја свету.

Филиб. 3:3

15. Јер у Христу Исусу нити шта помаже обрезање ни необрезање, него нова твар.

Рим. 2:28, 1 Кор. 7:19, 2 Кор. 5:17, Ефес. 2:10

16. И колико их год по овом правилу живе, на њима биће мир и милост, и на Израиљу Божијем.

Псал. 73:1, Псал. 125:5, Гал. 3:7

17. Више да ми нико не досађује, јер ја ране Господа Исуса на телу свом носим.

Кол. 1:24

18. Благодат Господа нашег Исуса Христа са духом вашим, браћо. Амин.


Efescima, glava 1

Ефесцима посланица

светог апостола Павла

Глава 1

1. Од Павла, по вољи Божијој апостола Исуса Христа, светима који су у Ефесу, и вернима у Христу Исусу:

Кол. 1:2

2. Благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

Титу 1:4

3. Благословен Бог и Отац Господа нашег Исуса Христа, који нас је благословио сваким благословом духовним на небесима кроз Христа;

Псал. 72:17, Ефес. 2:6, Ефес. 3:10

4. Као што нас изабра кроз Њега пре постања света, да будемо свети и праведни пред Њим у љубави,

Лука 1:75, Рим. 9:11, Филиб. 3:12, 1 Пет. 1:2, 1 Пет. 1:20

5. Одредивши нас напред кроз Исуса Христа себи на посинаштво, по угодности воље своје,

Лука 12:32, Јован 1:12, Рим. 8:29

6. На похвалу славне благодати своје којом нас облагодати у Љубазноме,

Иса. 43:21, Мат. 17:5, Рим. 3:24, Ефес. 1:12

7. У коме имамо избављење крвљу Његовом, и опроштење греха, по богатству благодати Његове,

Рим. 3:24, Јевр. 9:12

8. Коју је преумножио у нама у свакој премудрости и разуму,

9. Показавши нам тајну воље своје, по угодности својој коју напред показа у Њему,

Кол. 1:26, 2 Тим. 1:9

10. За уредбу извршетка времена, да се све састави у Христу што је на небесима и на земљи; у Њему,

Зах. 13:1, 1 Кор. 3:22, Филиб. 2:9, Јевр. 9:10

11. Кроз ког и наследници постасмо, напред одређени бивши по наредби Бога који све чини по савету воље своје,

Јов 33:29, Иса. 46:10, Рим. 8:17

12. Да бисмо били на хвалу славе Његове, ми који смо се напред уздали у Христа,

2 Сол. 2:13, Јаков 1:18

13. Кроз ког и ви, чувши реч истине, јеванђеље спасења свог, у коме и веровавши запечатисте се Светим Духом обећања,

2 Кор. 1:22

14. Који је залог наследства нашег за избављење течевине на хвалу славе Његове.

Дела 20:28, Рим. 8:23, 2 Кор. 5:5

15. Зато и ја чувши вашу веру у Христа Исуса, и љубав к свима светима,

16. Не престајем захваљивати за вас, и спомињати вас у својим молитвама,

17. Да Бог Господа нашег Исуса Христа, Отац славе, даде вам Духа премудрости и откривења да Га познате,

Кол. 1:9

18. И бистре очи срца вашег да бисте могли видети шта је нада Његовог звања, и које је богатство славе наследства Његовог у светима,

Дела 26:18

19. И каква је изобилна величина силе Његове на нама који верујемо по чињењу превелике силе Његове,

1 Кор. 12:6, Кол. 1:29

20. Коју учини у Христу, кад Га подиже из мртвих и посади себи с десне стране на небесима,

21. Над свим поглаварствима, и властима, и силама, и господствима, и над сваким именом што се може назвати, не само на овом свету него и на оном који иде.

Филиб. 2:9, Јевр. 1:4

22. И све покори под ноге Његове, и Њега даде за главу цркви, над свима,

Мат. 28:18, Јевр. 2:7

23. Која је тело Његово, пунина Оног који све испуњава у свему.

Јован 1:14, Јован 1:16, Рим. 12:5, Кол. 3:11


Efescima, glava 2

Ефесцима, глава 2

1. И вас који бејасте мртви за преступљења и грехе своје,

Јован 5:24

2. У којима некад ходисте по веку овог света, по кнезу који влада у ветру, по духу који сад ради у синовима противљења;

Кол. 3:6, 1 Јов. 5:19

3. У којима и ми сви живесмо некада по жељама тела свог, чинећи вољу тела и помисли, и бејасмо рођена деца гнева, као и остали;

Псал. 51:5, Лука 15:21, Гал. 2:15, Гал. 5:16, Титу 3:3

4. Али Бог, који је богат у милости, за премногу љубав своју, коју има к нама,

Рим. 10:12

5. И нас који бејасмо мртви од грехова оживе с Христом (благодаћу сте спасени),

Рим. 5:6, Рим. 6:4

6. И с Њим васкрсе и посади на небесима у Христу Исусу.

Ефес. 3:10

7. Да покаже у вековима који иду превелико богатство благодати своје добротом на нама у Христу Исусу.

8. Јер сте благодаћу спасени кроз веру; и то није од вас, дар је Божји,

Мар. 9:24, Јован 6:44, Рим. 4:16, Филиб. 1:29

9. Не од дела, да се нико не похвали.

Рим. 3:20, Рим. 3:27

10. Јер смо Његов посао, саздани у Христу Исусу за дела добра, која Бог унапред приправи да у њима ходимо.

Иса. 43:7, Ефес. 1:4

11. Зато се опомињите да ви који сте некада по телу незнабошци били и називани необрезање од оних који су се звали по телу обрезање, које се руком радило,

Рим. 2:26, Рим. 2:28

12. Да бејасте у оно време без Христа, одвојени од друштва Израиљевог, и без дела у заветима обећања, наду не имајући, и безбожни на свету:

Језек. 47:22, Јован 10:16, Рим. 9:4, Рим. 9:8, Рим. 11:17, Гал. 4:8, Кол. 1:21

13. А сад у Христу Исусу, ви који сте некада били далеко, близу постадосте крвљу Христовом.

Језек. 37:19, Јован 10:16, Дела 10:28, 1 Кор. 12:13, Гал. 3:28

14. Јер је Он мир наш, који обоје састави у једно, и развали плот који је растављао, непријатељство, телом својим,

Мих. 5:5, Мар. 15:38, Ефес. 2:15

15. Закон заповести наукама укинувши; да из обога начини собом једног новог човека, чинећи мир;

2 Кор. 5:17, Кол. 1:22

16. И да помири с Богом обоје у једном телу крстом, убивши непријатељство на њему.

Рим. 6:6, Гал. 2:20

17. И дошавши проповеди у јеванђељу мир вама далекима и онима који су близу.

Иса. 57:19

18. Јер Он доведе к Оцу обоје у једном духу.

19. Тако дакле више нисте туђи и дошљаци, него живите са светима и домаћи сте Богу,

Гал. 6:10

20. Назидани на темељу апостола и пророка, где је камен од угла сам Исус Христос,

Псал. 118:22, Зах. 6:12, Мат. 16:18, Мат. 21:42, 1 Кор. 12:28, Откр. 3:12

21. На коме сва грађевина састављена расте за цркву свету у Господу;

22. На коме ћете се и ви сазидати за стан Божји у духу.

Јован 17:23


Efescima, glava 3

Ефесцима, глава 3

1. Тога сам ради ја, Павле, сужањ Исуса Христа за вас незнабошце,

Дела 21:33, Дела 23:18, 2 Тим. 2:10

2. Будући да чусте службу благодати Божије која је мени дана међу вама,

Дела 9:15, Дела 13:46, Рим. 1:5

3. Да се мени по откривењу каза тајна; као што горе написах укратко,

Рим. 16:25

4. Одакле можете читајући познати мој разум у тајни Христовој,

1 Кор. 4:1, Ефес. 3:3

5. Која се у другим нараштајима не каза синовима човечијим, како се сад откри светим Његовим апостолима и пророцима Духом Светим;

Дела 10:28

6. Да незнабошци кроз јеванђеље постану сунаследници и сутелесници и заједничари у обећању Његовом у Христу Исусу,

Дела 10:28, Гал. 3:14

7. Коме постадох слуга по дару благодати Божје, која ми је дана по чињењу силе Његове.

Рим. 15:18

8. Мени најмањем од свих светих даде се ова благодат да објавим међу незнабошцима неисказано богатство Христово,

Јован 1:16, Филиб. 4:19

9. И да откријем свима шта је служба тајне од постања света сакривене у Богу, који је саздао све кроз Исуса Христа;

Псал. 33:6, Јован 1:3, Рим. 16:25, Ефес. 3:3

10. Да се кроз цркву сад обзнани поглаварствима и властима на небу многоразлична премудрост Божија,

1 Кор. 2:7, Ефес. 2:6, 1 Пет. 1:12, 1 Пет. 3:22

11. По наредби векова, коју учини у Христу Исусу, Господу нашем,

12. У коме имамо слободу и приступ у нади вером Његовом.

13. Зато вас молим да се не ослабите због невоља мојих за вас, које су слава ваша.

1 Сол. 3:4

14. Тога ради приклањам колена своја пред Оцем Господа нашег Исуса Христа,

15. По коме се сва чељад и на небесима и на земљи зову,

Филиб. 2:9

16. Да вам да силу по богатству славе своје, да се утврдите Духом Његовим за унутрашњег човека,

Јов 23:6, Псал. 28:8, Рим. 7:22, Филиб. 4:19

17. Да се Христос усели вером у срца ваша, да будете у љубави укорењени и утемељени;

Јован 14:23

18. Да бисте могли разумети са свима светима шта је ширина и дужина и дубина и висина,

Рим. 10:3

19. И познати претежнију од разума љубав Христову, да се испуните сваком пунином Божијом.

Јован 1:16

20. А Ономе који може још изобилније све чинити шта иштемо или мислимо, по сили која чини у нама,

1 Цар. 3:13

21. Ономе слава у цркви по Христу Исусу у све нараштаје ва век века. Амин.

1 Тим. 1:17


Efescima, glava 4

Ефесцима, глава 4

1. Молим вас дакле ја сужањ у Господу, да се владате као што приликује вашем звању у које сте позвани,

Кол. 1:10

2. Са сваком понизношћу и кротошћу, с трпљењем, трпећи један другог у љубави,

Гал. 5:22

3. Старајући се држати јединство Духа у свези мира;

Јован 13:34

4. Једно тело, један дух, као што сте и позвани у једној нади звања свог.

Рим. 12:5, 1 Кор. 12:4

5. Један Господ, једна вера, једно крштење,

1 Кор. 1:13, 1 Кор. 8:6, Јевр. 6:6

6. Један Бог и Отац свих, који је над свима, и кроза све, и у свима нама.

Псал. 83:18, Мал. 2:10, Рим. 11:36

7. А свакоме се од нас даде благодат по мери дара Христовог.

Рим. 12:3

8. Зато говори: Изишавши на висину запленио си плен, и даде даре људима.

Псал. 68:18, Кол. 2:15

9. А шта изиђе, шта је, осим да и сиђе у најдоња места земље?

Јован 3:13

10. Који сиђе то је Онај који и изиђе више свих небеса да испуни све.

Дела 1:9, Јевр. 4:14, Јевр. 7:26, Јевр. 8:1

11. И Он је дао једне апостоле, а једне пророке, а једне јеванђелисте, а једне пастире и учитеље,

Ефес. 2:20

12. Да се свети приправе за дело службе, на сазидање тела Христовог;

Рим. 14:19, 1 Кор. 12:7, Ефес. 1:23

13. Докле достигнемо сви у јединство вере и познање Сина Божијег, у човека савршеног, у меру раста висине Христове;

Кол. 2:2

14. Да не будемо више мала деца, коју љуља и заноси сваки ветар науке, у лажи човечијој, путем преваре;

Мат. 11:7

15. Него владајући се по истини у љубави да у свему узрастемо у Ономе који је глава, Христос.

16. Из ког је све тело састављено и склопљено сваким зглавком, да једно другом помаже добро по мери сваког уда, и чини да расте тело на поправљање самог себе у љубави.

Кол. 2:19

17. Ово дакле говорим и сведочим у Господу да више не ходите као што ходе и остали незнабошци у празности ума свог,

18. Који имају смисао тамом покривен, и удаљени су од живота Божијег за незнање које је у њима, за окамењење срца својих;

Иса. 25:7, Дела 26:18, Гал. 4:8, Ефес. 2:12, 1 Сол. 4:5

19. Који оставивши поштење предадоше се бесрамности, на чињење сваке нечистоте и лакомства.

Рим. 1:24

20. Али ви тако не познасте Христа;

21. Јер Га чусте и у Њему се научисте, као што је истина у Исусу,

22. Да одбаците, по првом живљењу, старог човека, који се распада у жељама преварљивим;

23. И да се обновите духом ума свог,

Рим. 8:6, 1 Пет. 1:22

24. И обучете у новог човека, који је саздан по Богу у правди и у светињи истине.

Гал. 3:27

25. Зато одбаците лаж, и говорите истину сваки са својим ближњим; јер смо уди један другом.

26. Гневите се и не грешите; сунце да не зађе у гневу вашем.

27. Нити дајте места ђаволу.

Дела 5:3, Ефес. 6:11, Ефес. 6:16, Јаков 4:7

28. Који је крао више да не краде, него још да се труди, чинећи добро рукама својим да има шта давати потребноме.

29. Никаква рђава реч да не излази из уста ваших, него само шта је добро за напредовање вере, да да благодат онима који слушају.

30. И не ожалошћавајте Светог Духа Божијег, којим сте запечаћени за дан избављења.

Псал. 78:40, Иса. 63:10, Рим. 8:23

31. Свака горчина, и гнев, и љутина, и вика, и хула, да се узме од вас, са сваком пакошћу.

32. А будите један другом благи, милостиви, праштајући један другом, као што је и Бог у Христу опростио вама.


Efescima, glava 5

Ефесцима, глава 5

1. Угледајте се дакле на Бога, као љубазна деца,

3 Мој. 11:45, Мат. 5:45, Лука 6:36, Ефес. 4:32

2. И живите у љубави, као што је и Христос љубио нас, и предаде себе за нас у прилог и жртву Богу на слатки мирис.

1 Мој. 8:21, 3 Мој. 1:9, Јован 13:34

3. А курварство и свака нечистота и лакомство да се и не спомиње међу вама, као што се пристоји светима;

4. Тако и срамотне и луде речи, или шале, што се не пристоји; него још захваљивање.

Рим. 1:28

5. Јер ово да знате да ниједан курвар, или нечист, или тврдица (који је идолопоклоник), неће имати дела у царству Христа и Бога.

Откр. 22:15

6. Нико да вас не вара празним речима; јер ових ради иде гнев Божји на синове непокорности.

Јер. 29:8, Мат. 24:4

7. Не бивајте дакле заједничари њихови.

2 Кор. 6:14

8. Јер бејасте некада тама, а сад сте видело у Господу: као деца видела живите;

Иса. 9:2, Лука 16:8, Јован 8:12, 1 Јов. 2:9

9. Јер је род духовни у свакој доброти и правди и истини.

10. Истражујте шта је Богу угодно.

Псал. 19:7, Псал. 19:11, Рим. 12:2, Рим. 14:18, Филиб. 1:10, Јевр. 12:28

11. И не пристајте на безродна дела таме, него још карајте.

3 Мој. 19:17, Јов 24:13, Јов 24:17

12. Јер је срамно и говорити шта они тајно чине.

13. А све за шта се кара, видело објављује; јер све што се објављује, видело је;

Јевр. 4:13

14. Зато говори: Устани ти који спаваш и васкрсни из мртвих, и обасјаће те Христос.

Иса. 60:1, Језек. 37:4, Јован 5:25, Рим. 6:4, Ефес. 2:5

15. Гледајте дакле да уредно живите не као немудри, него као мудри;

16. Пазите на време, јер су дани зли,

17. Тога ради не будите неразумни, него познајте шта је воља Божија.

Рим. 12:2, Кол. 4:5, 1 Сол. 4:3

18. И не опијајте се вином у коме је курварство, него се још испуњавајте духом,

19. Говорећи међу собом у псалмима и појању и песмама духовним, певајући и припевајући у срцима својим Господу;

Кол. 3:16, Јаков 5:13

20. Захваљујући за свашта у име Господа нашег Исуса Христа Богу и Оцу;

Јов 1:21

21. Слушајући се међу собом у страху Божијем.

Филиб. 2:3

22. Жене! Слушајте своје мужеве као Господа.

1 Мој. 3:16

23. Јер је муж глава жени као што је и Христос глава цркви, и он је спаситељ тела.

24. Но као што црква слуша Христа тако и жене своје мужеве у свему.

25. Мужеви! Љубите своје жене као што и Христос љуби цркву, и себе предаде за њу,

26. Да је освети очистивши је купањем воденим у речи;

Јован 3:5, Јован 15:3, Јевр. 10:22

27. Да је метне преда се славну цркву, која нема мане ни мрштине, или таквог чега, него да буде света и без мане.

28. Тако су дужни мужеви љубити своје жене као своја телеса; јер који љуби своју жену, себе самог љуби.

29. Јер нико не омрзну кад на своје тело, него га храни и греје, као и Господ цркву.

30. Јер смо уди тела његовог, од меса Његовог, и од костију Његових.

31. Тога ради оставиће човек оца свог и матер, и прилепиће се к жени својој, и биће двоје једно тело.

32. Тајна је ово велика; а ја говорим за Христа и за цркву.

33. Али и ви сваки да љуби онако своју жену као и себе самог; а жена да се боји свог мужа.


Efescima, glava 6

Ефесцима, глава 6

1. Децо! Слушајте своје родитеље у Господу: јер је ово право.

Приче 23:22, Лука 2:51

2. Поштуј оца свог и матер: ово је прва заповест с обећањем:

2 Мој. 20:12, 5 Мој. 5:16, Мат. 15:4

3. Да ти благо буде, и да живиш дуго на земљи.

4. И ви очеви! Не раздражујте децу своју, него их гајите у науци и у страху Господњем.

1 Мој. 18:19, Кол. 3:21

5. Слуге! Слушајте господаре своје по телу, са страхом и дрхтањем, у простоти срца свог, као и Христа;

6. Не само пред очима радећи као људима да угађате, него као слуге Христове, творећи вољу Божију од срца.

7. Драговољно служите, као Господу а не као људима,

8. Знајући да сваки што учини добро оно ће и примити од Господа, био роб или слободњак.

Рим. 2:6

9. И ви господари, тако чините њима остављајући претње, знајући да је и вама самим и њима Господар на небесима, и Он не гледа ко је ко.

Кол. 4:1, 1 Пет. 1:17

10. А даље, браћо моја, јачајте у Господу и у сили јачине Његове.

11. Обуците се у све оружје Божије, да бисте се могли одржати против лукавства ђаволског:

Рим. 13:12

12. Јер наш рат није с крвљу и с телом, него с поглаварима и властима, и с управитељима таме овог света, с духовима пакости испод неба.

Јован 12:31, Рим. 8:38

13. Тога ради узмите све оружје Божије, да бисте се могли бранити у зли дан, и свршивши све одржати се.

1 Дн. 11:13

14. Станите дакле опасавши бедра своја истином и обукавши се у оклоп правде,

Иса. 59:17

15. И обувши ноге у приправу јеванђеља мира;

Иса. 52:7

16. А сврх свега узмите штит вере о који ћете моћи погасити све распаљене стреле нечастивог;

1 Јов. 5:4

17. И кацигу спасења узмите, и мач духовни који је реч Божија.

Јевр. 4:12, Откр. 1:16

18. И сваком молитвом и мољењем молите се Богу духом без престанка, и уз то стражите са сваким трпљењем и молитвом за све свете,

Филиб. 1:4

19. И за мене, да ми се да реч кад отворим уста своја, да обзнаним са слободом тајну јеванђеља,

20. За које сам посланик у оковима, да у Њему говорим слободно, као што ми се пристоји.

1 Сол. 2:2

21. А да и ви знате како сам ја и шта радим, све ће вам казати Тихик, љубазни брат и верни слуга у Господу,

Дела 20:4

22. Ког послах к вама за то исто да знате како смо ми, и да утеши срца ваша.

23. Мир браћи и љубав с вером од Бога Оца и Господа Исуса Христа.

24. Благодат са свима који љубе Господа нашег Исуса Христа једнако. Амин.


Filibljanima, glava 1

Филибљанима посланица

светог апостола Павла

Глава 1

1. Од Павла и Тимотија, слугу Исуса Христа, свима светима у Христу Исусу који су у Филиби, с владикама и ђаконима:

Ефес. 4:1, Филиб. 2:25

2. Благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

3. Захваљујем Богу свом кад се год опоменем вас,

Кол. 1:3

4. Свагда у свакој молитви својој за све вас с радошћу молећи се,

5. Што ви постадосте заједничари у јеванђељу, од првог дана и до данас;

2 Кор. 8:1

6. Уздајући се у ово исто да ће Онај који је почео добро дело у вама довршити га тја до дана Исуса Христа.

Псал. 138:8, Јован 6:29

7. Као што је право да ја ово мислим за све вас, јер вас имам у срцу у оковима својим и у одговору и потврђивању јеванђеља, као све заједничаре са мном у благодати.

Ефес. 3:1, Јевр. 10:33

8. Јер Бог ми је сведок да вас љубим љубављу Исуса Христа,

9. И зато се молим Богу да љубав ваша још више и више изобилује у разуму и свакој вољи,

Филим. 1:6

10. Да кушате шта је боље, да будете чисти и без спотицања на дан Христов,

Дела 24:16, Рим. 12:2

11. Напуњени плодова правде кроз Исуса Христа, на славу и хвалу Божију.

Јован 15:4

12. Хоћу, пак, да знате, браћо, да ово што се ради са мном изиђе за напредак јеванђеља,

13. Тако да се разгласи у свој судници и код свих осталих да су моји окови за Христа.

Филиб. 4:22

14. И многа браћа у Господу ослободивши се оковима мојим већма смеју говорити реч Божију без страха.

Дела 4:29

15. Истина, једни из зависти и свађе, а једни од добре воље Христа проповедају.

Филиб. 2:3

16. Тако ови, упркос, Христа објављују нечисто, мислећи да ће нанети жалост мојим оковима;

17. А ови из љубави, знајући да за одбрану јеванђеља лежим у тамници.

18. Шта дакле? Било како му драго, дволичењем или истином, Христос се проповеда; и зато се радујем, а и радоваћу се;

19. Јер знам да ће ми се ово збити на спасење вашом молитвом и помоћу Духа Исуса Христа.

Рим. 8:9, 2 Кор. 1:11, 1 Пет. 1:11

20. Као што чекам и надам се да се ни у чему нећу постидети, него да ће се и сад као свагда са сваком слободом Христос величати у телу мом, било животом или смрћу.

Јован 21:19, Рим. 5:5

21. Јер је мени живот Христос, а смрт добитак.

Рим. 14:7

22. А кад ми живљење у телу плод доноси, то не знам шта ћу изабрати.

23. А обоје ми је мило, имајући жељу отићи и с Христом бити, које би много боље било;

Лука 2:29, 2 Кор. 5:8, Јевр. 11:14

24. Али остати у телу потребније је вас ради.

25. И ово знам јамачно да ћу бити и остати код свих вас на ваш напредак и радост вере,

Филим. 1:22

26. Да хвала ваша мноме изобилује у Христу Исусу кад вам опет дођем.

27. Само живите као што се пристоји јеванђељу Христовом, да вас видим кад дођем или ако вам не дођем да чујем за вас да стојите у једном духу и једнодушно борите се за веру јеванђеља,

Титу 2:10

28. И ни у чем да се не плашите од противника; које је њима знак погибли а вама спасења, и то од Бога;

Иса. 41:10, Мат. 5:10, Мат. 5:12, Мат. 10:28, Лука 21:13, Дела 5:39, 2 Сол. 1:5, Јевр. 13:5

29. Јер се вама дарова, Христа ради, не само да Га верујете него и да страдате за Њ,

Дела 5:41, Ефес. 2:8

30. Имајући ону исту борбу какву у мени видесте и сад чујете за мене.

Дела 16:19, Кол. 2:1


Filibljanima, glava 2

Филибљанима, глава 2

1. Ако има дакле које поучење у Христу, или ако има која утеха љубави, ако има која заједница духа, ако има које срце жалостиво и милост,

2 Кор. 13:13

2. Испуните моју радост, да једно мислите, једну љубав имате, једнодушни и једномислени:

Јован 3:29, 1 Пет. 3:8

3. Ништа не чините успркос или за празну славу; него понизношћу чините један другог већег од себе.

Иса. 66:2, Рим. 13:13, Ефес. 5:21, Титу 3:9, Јаков 3:14

4. Не гледајте сваки за своје, него и за других.

Јов 16:4, 1 Кор. 10:24, Јевр. 10:24

5. Јер ово да се мисли међу вама шта је и у Христу Исусу,

Јован 13:15

6. Који, ако је и био у обличју Божијем, није се отимао да се упореди с Богом;

Иса. 9:6, Зах. 13:7, Јован 1:1, Јован 5:18, Јован 17:5, Јевр. 1:3

7. Него је понизио сам себе узевши обличје слуге, поставши као и други људи и на очи нађе се као човек.

1 Сам. 18:4, Псал. 22:6, Иса. 42:1, Иса. 53:3, Језек. 34:23, Дан. 9:26, Зах. 3:8, Мат. 12:18, Јован 1:14, Гал. 4:4

8. Понизио сам себе поставши послушан до саме смрти, а смрти крстове.

Јован 14:31, Јевр. 12:2

9. Зато и Бог Њега повиси, и дарова Му име које је веће од сваког имена.

Псал. 2:6, Лука 10:22, Јевр. 1:4

10. Да се у име Исусово поклони свако колено оних који су на небу и на земљи и под земљом;

Псал. 22:29, Иса. 45:23

11. И сваки језик да призна да је Господ Исус Христос на славу Бога Оца.

Јован 13:13

12. Тако, љубазни моји, као што ме свагда слушасте, не само кад сам код вас, него и сад много већма кад нисам код вас, градите спасење своје са страхом и дрхтањем.

2 Кор. 2:9

13. Јер је Бог што чини у вама да хоћете и учините као што Му је угодно.

Јевр. 13:21

14. Све чините без вике и премишљања.

15. Да будете прави и цели, деца Божја без мане усред рода неваљалог и поквареног, у коме светлите као видела на свету,

16. Придржавајући реч живота, на моју хвалу за дан Христов, да ми не буде узалуд трчање и труд.

2 Кор. 1:14

17. Но ако и жртвован будем на жртву и службу вере ваше, радујем се, и радујем се с вама свима.

18. Тако и ви радујте се и будите са мном радосни.

19. А надам се у Господа Исуса да ћу скоро послати к вама Тимотија, да се и ја развеселим разабравши како сте ви.

20. Јер ниједног немам једнаке мисли са собом који се управо брине за вас.

21. Јер сви траже шта је њихово, а не шта је Христа Исуса.

22. А његово поштење познајете, јер као дете оцу са мном је послужио у јеванђељу.

23. Њега, дакле, надам се да ћу послати одмах како разберем шта је за мене.

24. А надам се у Господу да ћу и сам скоро доћи к вама.

25. Али нађох за потребно да пошаљем к вама брата Епафродита, свог помагача и другара у војевању, а вашег посланика и слугу моје потребе;

Јован 13:16, 2 Кор. 8:23, Филиб. 4:18

26. Јер жељаше од срца вас све да види, и жаљаше што сте чули да је боловао.

27. Јер беше болестан до смрти; но Бог помилова га, не само њега него и мене, да ми не дође жалост на жалост.

28. Зато га послах скорије, да се обрадујете кад га опет видите, и мени да олакша мало.

29. Примите га, дакле, у Господу са сваком радости, и такве поштујте;

Рим. 16:2

30. Јер за дело Христово дође до саме смрти, не маривши за свој живот да накнади у служби мојој што вас немам.

1 Кор. 16:17, Филиб. 4:10


Filibljanima, glava 3

Филибљанима, глава 3

1. А даље, браћо моја, радујте се у Господу. Јер све једно да вам пишем мени није досадно, а вама је потребно.

2. Чувајте се од паса, чувајте се од злих посленика, чувајте се од сечења.

Рим. 2:28, Гал. 5:2, Гал. 5:15, Откр. 22:15

3. Јер ми смо обрезање који духом Богу служимо и хвалимо се Христом Исусом, а не уздамо се у тело.

5 Мој. 10:16, Јер. 4:4, Мал. 1:11, Јован 4:23, Рим. 2:29, Рим. 15:17, 2 Кор. 11:18, Ефес. 6:18, Јуда 1:20

4. Премда бих се и ја могао уздати у тело. Ако ко други мисли да се може уздати у тело, ја још већма,

5. Који сам обрезан осми дан, од рода Израиљевог, колена Венијаминовог, Јеврејин од Јевреја, по закону фарисеј.

Дела 23:6

6. По ревности гоних цркву Божију, по правди законској бих без мане.

Лука 18:21, Дела 8:3, Дела 22:3, Гал. 1:13

7. Но шта ми беше добитак оно примих за штету Христа ради.

8. Јер све држим за штету према преважном познању Христа Исуса Господа свог, ког ради све оставих, и држим све да су трице, само да Христа добијем,

Иса. 53:11, Јован 17:3

9. И да се нађем у Њему, не имајући своје правде која је од закона, него која је од вере Исуса Христа, правду која је од Бога у вери;

Псал. 143:2, Иса. 64:6, Рим. 5:17, Рим. 9:31, Гал. 2:16, 2 Пет. 1:1

10. Да познам Њега и силу васкрсења Његовог и заједницу Његових мука, да будем налик на смрт Његову,

1 Пет. 4:13

11. Да бих, како достигао у васкрсење мртвих;

Лука 20:35, Дела 26:7, Откр. 20:5

12. Не као да већ достигох или се већ саврших, него терам не бих ли достигао као што ме достиже Христос Исус.

Ефес. 3:18, 1 Тим. 6:12, Јевр. 12:23

13. Браћо! Ја још не мислим да сам достигао; једно пак велим: Шта је остраг заборављам, а за оним што је напред сежем се,

Јевр. 6:1

14. И трчим к белези, к дару горњег звања Божијег у Христу Исусу.

Рим. 9:23, Јевр. 3:1, Јевр. 12:1

15. Који смо год дакле савршени овако да мислимо; ако ли шта друго мислите, и ово ће вам Бог открити.

1 Кор. 2:6, Гал. 5:10

16. Али шта достигосмо у ономе једнако да мислимо, и по оном правилу да живимо.

17. Угледајте се на мене, браћо, и гледајте на оне који тако живе као што нас имате за углед.

Псал. 37:37, 1 Пет. 5:3

18. Јер многи ходе, за које вам много пута говорих, а сад и плачући говорим, непријатељи крста Христовог;

2 Кор. 12:21

19. Којима је свршетак погибао, којима је Бог трбух, и слава у сраму њиховом, који земаљски мисле.

Дела 16:19

20. Јер је наше живљење на небесима, откуда и Спаситеља очекујемо Господа свог Исуса Христа,

1 Кор. 1:7, 1 Кор. 15:48, Кол. 3:1, Кол. 3:3, 1 Сол. 1:10

21. Који ће преобразити наше понижено тело да буде једнако телу славе Његове, по сили да може све себи покорити.

Псал. 17:15, Иса. 63:1, Мат. 28:18, Рим. 8:23, Ефес. 1:19, Јевр. 7:25, 1 Јов. 3:2


Filibljanima, glava 4

Филибљанима, глава 4

1. Зато, браћо моја љубазна и пожељена, радости и венче мој! Тако стојте у Господу, љубазни.

2 Кор. 1:14, Филиб. 1:26, 1 Сол. 2:19, Јевр. 13:17

2. Еводију молим, и Синтихију молим да једно мисле у Господу,

3. Да, молим и тебе, друже прави, помажи њима који се у јеванђељу трудише са мном, и Клементом, и с осталима помагачима мојим, којих су имена у књизи живота.

2 Мој. 32:32, Псал. 69:28, Дан. 12:1, Лука 10:20, Дела 18:2, Рим. 16:3, Филиб. 1:27, Откр. 3:5, Откр. 13:8, Откр. 20:12

4. Радујте се свагда у Господу, и опет велим: радујте се.

5. Кротост ваша да буде позната свим људима.

Мат. 24:48, Јевр. 10:25, Јаков 5:8, 1 Пет. 4:7, 2 Пет. 3:8

6. Господ је близу. Не брините се низашта него у свему молитвом и мољењем са захваљивањем да се јављају Богу искања ваша.

Псал. 55:22, Приче 16:3, Мат. 6:25, Лука 12:22, 1 Пет. 5:7

7. И мир Божји, који превазилази сваки ум, да сачува срца ваша и мисли ваше у Господу Исусу.

4 Мој. 6:26, Иса. 26:3, Јован 14:27, Рим. 5:1

8. А даље, браћо моја, шта је год истинито, шта је год поштено, шта је год праведно, шта је год пречисто, шта је год прељубазно, шта је год славно, и још ако има која добродетељ, и ако има која похвала, то мислите,

9. Што и научисте, и примисте и чусте, и видесте у мени, оно чините, и Бог мира биће с вама.

10. Обрадовах се, пак, врло у Господу што се опет опоменусте старати се за мене; као што се и старасте, али се незгодним временом задржасте.

2 Кор. 11:9

11. Не говорим због недостатка, јер се ја навикох бити довољан оним у чему сам.

1 Тим. 6:6

12. Знам се и понизити, знам и изобиловати; у свему и свакојако навикох, и сит бити, и гладовати, и изобиловати, и немати.

1 Кор. 4:11

13. Све могу у Исусу Христу који ми моћ даје.

Јован 15:5, 2 Кор. 12:9

14. Али добро учинисте што се примисте моје невоље.

Филиб. 1:7

15. А знате и ви, Филибљани, да од почетка јеванђеља, кад изиђох из Македоније, ниједна ми црква не приста у ствар давања и узимања осим вас једних;

Дела 11:15, 2 Кор. 11:8

16. Јер и у Солун и једном и другом посласте ми у потребу моју.

2 Сол. 3:8

17. Не као да тражим дар, него тражим плод који се множи на корист вашу.

Рим. 15:28

18. А ја сам примио све и имам изобила. Испунио сам се примивши од Епафродита шта сте ми послали, слатки мирис, прилог пријатан, угодан Богу.

2 Кор. 9:12, Филиб. 2:25, Јевр. 13:16

19. А Бог мој да испуни сваку потребу вашу по богатству свом у слави, у Христу Исусу.

Псал. 23:1, Приче 8:21, Лука 12:28, 2 Кор. 9:8

20. А Богу и Оцу нашем слава ва век века. Амин.

21. Поздравите сваког светог у Христу Исусу. Поздрављају вас браћа што су са мном.

22. Поздрављају вас сви свети, а особито који су из дома Ћесаревог.

Филиб. 1:13

23. Благодат Господа нашег Исуса Христа са свима вама. Амин.


Kolosanima, glava 1

Колошанима посланица

светог апостола Павла

Глава 1

1. Од Павла, по вољи Божијој апостола Исуса Христа и брата Тимотија,

2. Светима који су у Колосима и верној браћи у Христу Исусу: благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

Ефес. 6:21

3. Захваљујемо Богу и Оцу Господа свог Исуса Христа, молећи се свагда за вас,

4. Чувши веру вашу у Христа Исуса, и љубав коју имате к свима светима,

Ефес. 1:15, Јевр. 6:10

5. За наду остављену вама на небесима, за коју напред чусте у речи истине јеванђеља,

Мат. 5:12, 1 Пет. 1:4

6. Које је у вама, као и у свему свету, и плодно је и расте, као и у вама, од оног дана како чусте и разуместе благодат Божију у истини,

Псал. 110:3, Мат. 24:14, Јован 15:16, Ефес. 3:2, 1 Пет. 5:12

7. Као што и дознасте од Епафраса, љубазног нашег другара у служењу, који је за вас верни слуга Христов,

Филим. 1:23

8. Који нам и јави вашу љубав у духу.

Рим. 15:30

9. Тога ради и ми од оног дана како чусмо не престајемо за вас молити се Богу и искати да се испуните познањем воље Његове у свакој премудрости и разуму духовном,

Рим. 12:2, Ефес. 1:15

10. Да живите пристојно Богу на свако угађање и у сваком добром делу да будете плодни, и да растете у познању Божијем,

Јован 15:16, 1 Сол. 2:12, 1 Сол. 4:1

11. Јачајући сваком снагом по сили славе Његове, и у сваком трпљењу и дугом подношењу с радошћу;

Дела 5:41

12. Захваљујући Богу и Оцу, који нас призва у део наследства светих у виделу;

Рим. 8:17, Гал. 4:7, Ефес. 5:20

13. Који нас избави од власти тамне, и премести нас у царство Сина љубави своје,

Јевр. 2:14, 2 Пет. 1:11

14. У коме имамо избављење крвљу Његовом и опроштење греха;

15. Који је обличје Бога што се не види, који је рођен пре сваке твари.

Псал. 89:27, Јован 14:9, Јевр. 1:3, Откр. 3:14

16. Јер кроз Њега би саздано све што је на небу и што је на земљи, што се види и што се не види, били престоли или господства или поглаварства, или власти: све се кроза Њ и за Њ сазда.

Јован 1:3, Рим. 11:36, 1 Пет. 3:22

17. И Он је пре свега, и све је у Њему.

Јован 17:5

18. И Он је глава телу цркве, који је почетак и прворођени из мртвих, да буде Он у свему први;

Јован 11:25, Дела 26:23, Откр. 1:5

19. Јер би воља Очева да се у Њ усели сва пунина,

Мат. 28:18, Јован 1:16, Ефес. 1:23

20. И кроза Њ да примири све са собом, умиривши крвљу крста Његова, кроза Њ све, било на земљи или на небу.

21. И вас који сте некад били одлучени и непријатељи кроз помисли у злим делима,

22. А сад вас примири у телу меса Његовог смрћу Његовом, да вас свете и без мане и без кривице изведе преда се;

Ефес. 2:15

23. Ако само останете у вери утемељени и тврди, и непокретни од наде јеванђеља, које чусте, које је проповедано свој твари под небом, коме ја Павле постадох слуга.

Дела 16:5

24. Сад се радујем у свом страдању за вас, и довршујем недостатак невоља Христових на телу свом за тело Његово које је црква,

Ефес. 1:23, Филиб. 3:10

25. Којој ја постадох слуга по наредби Божијој која ми је дана међу вама да испуним реч Божију,

26. Тајну која је била сакривена од постања света и нараштаја, а сад се јави светима Његовим,

Рим. 16:25

27. Којима Бог науми показати како је богата слава тајне ове међу незнабошцима, које је Христос у вама, нада славе;

1 Тим. 1:1

28. Ког ми проповедамо саветујући сваког човека, и учећи свакој премудрости, да покажемо сваког човека савршеног у Христу Исусу.

29. Зашто се и трудим и борим по Његовој моћи која у мени силно чини.

1 Кор. 12:6


Kolosanima, glava 2

Колошанима, глава 2

1. Хоћу дакле да ви знате колику борбу имам за вас и за оне што су у Лаодикији и у Јерапољу, и за све који не видеше лице моје у телу,

2. Да се утеше срца њихова, и да се стегну у љубави, и у сваком богатству пуног разума, на познање тајне Бога и Оца и Христа,

2 Мој. 26:4, Дела 16:5, 2 Кор. 1:6, 2 Пет. 3:18

3. У којој је све благо премудрости и разума скривено.

4. А ово говорим, да вас нико не превари слатким речима.

5. Јер ако телом и нисам код вас, али сам духом с вама, радујући се и видећи ваш ред и тврђу ваше вере у Христа.

1 Кор. 5:3

6. Како дакле примисте Христа Исуса Господа онако живите у Њему,

7. Укорењени и назидани у Њему и утврђени вером као што научисте, изобилујући у њој захвалношћу.

8. Браћо! Чувајте се да вас ко не зароби филозофијом и празном преваром, по казивању човечијем, по науци света, а не по Христу.

Јер. 29:8, Мат. 15:2, Рим. 16:17, Гал. 1:14, Јевр. 13:9

9. Јер у Њему живи свака пунина Божанства телесно.

Иса. 7:14, Мат. 1:23, Јован 1:14, Рим. 9:5, Кол. 1:19, 1 Тим. 3:16

10. И да будете испуњени у Њему који је глава сваком поглаварству и власти;

Јован 1:16, 1 Пет. 3:22

11. У коме и обрезани бисте обрезањем нерукотвореним, одбацивши тело греха месних обрезањем Христовим;

Јер. 4:4

12. Закопавши се с Њим крштењем, у коме с Њим и устасте вером силе Бога који Га васкрсну из мртвих.

Рим. 6:4, Рим. 6:5, Ефес. 3:7

13. И вас који сте били мртви у гресима и у необрезању тела свог, оживео је с Њим, поклонивши нам све грехе,

14. И избрисавши писмо уредбе која беше против нас, и то узевши са среде прикова га на крсту;

15. И свукавши поглаварства и власти изведе их на углед слободно, и победи их на њему.

1 Мој. 3:15, Псал. 68:18, Иса. 53:12, Мат. 12:29, Лука 10:18, Ефес. 4:8

16. Да вас дакле нико не осуђује за јело или за пиће, или за какав празник, или за младине, или за суботе;

Мар. 2:27, Рим. 14:3, Рим. 14:5, Гал. 4:10

17. Које је све било сен од оног што хтеде да дође, и тело је Христово.

Јевр. 8:5

18. Нико да вас не вара по својој вољи изабраном понизношћу и службом анђела, истражујући и шта не виде, и узалуд надимајући се умом тела свог,

19. А не држећи се главе, из које је све тело с помоћу зглавака и свеза састављено, и расте за раст Божји.

20. Ако дакле умресте с Христом стихијама света, зашто се као живећи у свету препирете:

21. Не дохвати се, не окуси, не опипај; које је све на погибао ономе који чини,

22. По заповестима и наукама људским?

23. Које је само по речи премудрост самовољно избране службе и понизности и нештеђења тела, не за част какву, за пуњење тела.


Kolosanima, glava 3

Колошанима, глава 3

1. Ако дакле васкрснусте с Христом, тражите оно што је горе где Христос седи с десне стране Бога.

Мат. 6:33, Ефес. 2:6

2. Мислите о ономе што је горе а не што је на земљи.

3. Јер умресте, и ваш је живот сакривен с Христом у Богу.

Јован 3:16, Гал. 2:20

4. А кад се јави Христос, живот ваш, онда ћете се и ви с Њиме јавити у слави.

Јован 11:25, 1 Кор. 15:43, 1 Јов. 3:2

5. Поморите дакле уде своје који су на земљи: курварство, нечистоту, сласт, злу жељу и лакомство, које је идолопоклонство;

6. За које иде гнев Божји на синове противљења;

7. У којима и ви некада хођасте кад живесте међу њима.

8. А сад одбаците и ви то све: гнев, љутину, пакост, хуљење, срамотне речи из уста својих.

Јаков 1:21

9. Не лажите један на другог; свуците старог човека с делима његовим,

3 Мој. 19:11

10. И обуците новог, које се обнавља за познање по обличју Оног који га је саздао:

Рим. 12:2, Ефес. 2:10

11. Где нема Грка ни Јеврејина, обрезања ни необрезања, дивљака ни Скита, роба ни слободњака, него све и у свему Христос.

Језек. 47:22, 1 Кор. 7:19, Гал. 3:28, Ефес. 1:23

12. Обуците се дакле као избрани Божији, свети и љубазни, у срдачну милост, доброту, понизност, кротост, и трпљење,

Гал. 5:22, Филиб. 2:1, 1 Пет. 1:2

13. Сносећи један другог, и опраштајући један другом ако има ко тужбу на кога: као што је и Христос вама опростио тако и ви.

14. А сврх свега тога обуците се у љубав, која је свеза савршенства.

Рим. 13:8

15. И мир Божји да влада у срцима вашим, на који сте и позвани у једном телу, и захвални будите.

Псал. 29:11, Иса. 26:3, 1 Кор. 7:15, Ефес. 2:16, Филиб. 4:7

16. Реч Христова се богато усели међу вас, у свакој премудрости учећи и саветујући сами себе са псалмима и појањем и песмама духовним, у благодати певајући у срцима својим Господу.

Јер. 15:16, Ефес. 5:19, Кол. 4:6, 2 Тим. 3:15

17. И све шта год чините речју или делом, све чините у име Господа Исуса Христа хвалећи Бога и Оца кроза Њ.

1 Кор. 10:31, Ефес. 5:20, Кол. 2:7

18. Жене! Слушајте своје мужеве као што треба у Господу.

19. Мужеви! Љубите жене своје и не срдите се на њих.

20. Децо! Слушајте родитеље своје у свачему; јер је ово угодно Господу.

Приче 23:22, Лука 2:51, Ефес. 6:1

21. Очеви! Не раздражујте деце своје, да не губе воље.

Ефес. 6:4

22. Слуге! Слушајте у свему своје телесне господаре, не само пред очима радећи као да људима угађате, него у простоти срца, бојећи се Бога,

23. И све шта год чините, од срца чините као Господу, а не као људима:

Кол. 3:17

24. Знајући да ћете од Господа примити плату наследства; јер Господу Христу служите.

25. А који скриви примиће шта је скривио: и нема гледања ко је ко.


Kolosanima, glava 4

Колошанима, глава 4

1. Господари! Правду и једнакост чините слугама знајући да и ви имате Господара на небесима.

3 Мој. 19:13, Мал. 3:5, Ефес. 6:9

2. Да вам се не досади молитва; и стражите у њој са захваљивањем.

Лука 18:1, Ефес. 6:18

3. Молећи се и за нас уједно да нам Бог отвори врата речи, да проповедамо тајну Христову, за коју сам и свезан,

Мат. 13:11, 1 Кор. 16:9, Ефес. 3:1, Филиб. 1:7, 2 Сол. 3:1

4. Да је јавим као што ми треба говорити.

5. Мудро живите према онима који су напољу, пазећи на време.

Ефес. 5:15, 1 Тим. 3:7

6. Реч ваша да бива свагда у благодати, сољу зачињена, да знате како вам свакоме треба одговарати.

Јов 33:32, Проп. 10:12, Мар. 9:50, 1 Пет. 3:15

7. За мене казаће вам све Тихик љубазни брат и верни слуга и другар у Господу,

8. Ког послах к вама за то исто, да разбере ко сте ви, и да утеши срца ваша,

9. С Онисимом верним и љубазним братом нашим, који је од вас. Они ће вам све казати како је овде.

Филим. 1:10

10. Поздравља вас Аристарх, који је са мном у сужањству, и Марко, нећак Варнавин, за ког примисте заповести (ако дође к вама, примите га);

Дела 15:37, Дела 19:29, Дела 20:4, Филим. 1:23

11. И Исус, прозвани Јуст, који су из обрезања. Ово су једнини моји помагачи у царству Божијем који ми бише утеха.

12. Поздравља вас Епафрас, који је од вас, слуга Исуса Христа; он се једнако труди за вас у молитвама да будете савршени и испуњени сваком вољом Божијом.

Мат. 5:48, Кол. 1:7

13. Јер ја сведочим за њега да има велику ревност и бригу за вас и за оне који су у Лаодикији и у Јерапољу.

14. Поздравља вас Лука лекар љубазни, и Димас.

Лука 1:3, Дела 1:1, Филим. 1:23

15. Поздравите браћу у Лаодикији, и Нимфана и домаћу цркву његову.

16. И кад се ова посланица прочита код вас, учините да се прочита и у лаодикијској цркви, и ону што је писана у Лаодикију да и ви прочитате.

1 Сол. 5:27

17. И кажите Архипу: Гледај на службу коју си примио у Господу да је довршиш.

1 Тим. 4:6, Филим. 1:2

18. Поздрав мојом руком Павловом. Опомињите се мојих окова. Благодат са свима вама. Амин.

2 Сол. 3:17, Јевр. 13:3


5. Mojsijeva, glava 1

Пета књига Мојсијева

која се зове Закони поновљени

Глава 1

1. Ово су речи које говори Мојсије свему Израиљу с ону страну Јордана, у пустињи, у пољу према Црвеном мору, између Фарана и Тофола и Ловона и Асирота и Дизава,

4 Мој. 32:6, 4 Мој. 32:20, 4 Мој. 32:29, Ис.Н. 9:1

2. Једанаест дана хода од Хорива преко горе Сира до Кадис-Варније.

4 Мој. 13:27, 5 Мој. 9:23

3. А беше четрдесете године први дан једанаестог месеца, кад Мојсије каза синовима Израиљевим све што му беше заповедио Господ да им каже,

4 Мој. 33:38

4. Пошто уби Сиона, цара аморејског који живљаше у Есевону, и Ога цара васанског који живљаше у Астароту и у Едрајину.

4 Мој. 21:24, Ис.Н. 13:12, Нем. 9:22, Псал. 135:11

5. С оне стране Јордана у земљи моавској поче Мојсије казивати овај закон говорећи:

6. Господ Бог наш рече нам на Хориву говорећи: Доста сте били на овој гори.

2 Мој. 3:1, 2 Мој. 19:1, 4 Мој. 10:11

7. Обрните се и подигните се и идите ка гори аморејској и у сву околину њену, у равнице и у брда и у долине, и на југ и на брегове морске, у земљу хананску и на Ливан и до реке велике, реке Ефрата.

Ис.Н. 10:40

8. Ето, дао сам вам земљу, уђите у њу, и узмите земљу, за коју се заклео Господ оцима вашим, Авраму, Исаку и Јакову, да ће им је дати и семену њиховом након њих.

1 Мој. 12:7, 1 Мој. 15:18

9. И рекох вам онда говорећи: Не могу вас носити сам.

2 Мој. 18:18

10. Господ Бог ваш умножио вас је, и ето вас данас има много као звезда небеских.

1 Мој. 15:5, 1 Мој. 22:17, 2 Мој. 32:13, 5 Мој. 10:22, 1 Дн. 27:23

11. Господ Бог отаца ваших да вас умножи још хиљаду пута више, и да вас благослови као што вам је казао.

1 Мој. 22:17, 2 Мој. 32:13, Псал. 115:14

12. Како бих ја сам носио муке ваше, бремена ваша и распре ваше?

1 Цар. 3:8, 2 Кор. 11:28

13. Дајте из племена својих људе мудре и веште и познате да вам их поставим за старешине.

14. Тада ми одговористе и рекосте: Добро је да се учини шта си казао.

15. Тада узевши старешине од племена ваших, људе мудре и познате, поставих вам их за старешине, за хиљаднике и стотинаре и педесетаре и десетаре и управитеље по племенима вашим.

2 Мој. 18:25

16. И заповедих онда судијама вашим говорећи: Саслушавајте распре међу браћом својом и судите право између човека и брата његовог и између дошљака који је с њим.

2 Мој. 23:2, 2 Мој. 23:7, 3 Мој. 24:22, Јован 7:24

17. Не гледајте ко је ко на суду, саслушајте и малог и великог, не бојте се никога, јер је суд Божији, а ствар која би вам била тешка изнесите преда ме да је чујем.

2 Мој. 18:22, 2 Мој. 18:26, 1 Сам. 16:7, 2 Дн. 19:6, Приче 24:23, Приче 28:21, Јаков 2:1

18. И заповедих вам онда све што ћете чинити.

19. Потом отишавши од Хорива пређосмо сву ону пустињу велику и страшну, коју видесте, идући ка гори аморејској, као што нам заповеди Господ Бог наш, и дођосмо до Кадис-Варније.

4 Мој. 10:12, 4 Мој. 13:27, 5 Мој. 8:15

20. Тада вам рекох: Дођосте до горе аморејске, коју нам даје Господ Бог наш.

21. Гле, дао ти је Господ Бог твој ту земљу, иди и узми је, као што ти је рекао Господ Бог отаца твојих; не бој се и не плаши се.

4 Мој. 13:31, Ис.Н. 1:9, Псал. 27:1, Иса. 41:10, Иса. 43:1, Лука 12:32, Јевр. 13:6

22. А ви сви дођосте к мени и рекосте: Да пошаљемо људе пред собом да нам уходе земљу, и да нам јаве за пут којим ћемо ићи и за градове у које ћемо доћи,

23. И то ми би по вољи, и узех између вас дванаест људи, из сваког племена по једног;

4 Мој. 13:4

24. И они се подигоше и изишавши на гору дођоше до потока Есхола, и уходише земљу;

25. И набраше рода оне земље и донесоше нам, и јавише нам говорећи: Добра је земља, коју нам даје Господ Бог наш.

26. Али не хтесте ићи него се супротисте заповести Господа Бога свог.

4 Мој. 14:1, Псал. 106:24

27. И викасте у шаторима својим говорећи: Мрзи на нас Господ, зато нас изведе из земље мисирске, да нас да у руке Аморејцима и да нас потре.

5 Мој. 9:28

28. Куда да идемо? Браћа наша уплашише срце наше говорећи: Народ је већи и виши од нас, градови су велики и ограђени до неба, па и синове Енакове видесмо овде.

4 Мој. 13:29, 4 Мој. 13:32, 5 Мој. 9:1

29. А ја вам рекох: Не плашите се и не бојте их се.

30. Господ Бог ваш, који иде пред вама, Он ће се бити за вас онако како вам је учинио у Мисиру на ваше очи,

2 Мој. 14:14, Нем. 4:20

31. И у пустињи, где си видео како те је носио Господ Бог твој, као што човек носи сина свог, целим путем којим сте ишли докле дођосте до овог места.

2 Мој. 19:4, 5 Мој. 32:11, Иса. 46:3, Ос. 11:3, Дела 13:18

32. Али зато опет не веровасте Господу Богу свом,

Псал. 106:24, Јуда 1:5

33. Који иђаше пред вама путем тражећи вам место где бисте стали, иђаше ноћу у огњу да вам светли путем којим бисте ишли, а дању у облаку.

2 Мој. 13:21, 4 Мој. 10:33, Псал. 78:14, Језек. 20:6

34. И чу Господ глас речи ваших, и разгневи се и закле се говорећи:

5 Мој. 2:14

35. Ниједан од овог рода злог неће видети ове добре земље, за коју се заклех да ћу дати вашим оцима,

4 Мој. 14:22, Псал. 95:11

36. Осим Халева, сина Јефонијиног; он ће је видети, и њему ћу дати земљу по којој је ишао, и синовима његовим, јер се сасвим држао Господа.

Ис.Н. 14:9, Суд. 1:20

37. Па и на мене се разгневи Господ с вас; и рече: Ни ти нећеш ући онамо.

4 Мој. 27:14, 5 Мој. 3:26, 5 Мој. 4:21, Псал. 106:32

38. Исус, син Навин, који те служи, он ће ући онамо, њега утврди; јер ће је он разделити синовима Израиљевим у наследство.

2 Мој. 24:13, 2 Мој. 33:11, 5 Мој. 31:7, 5 Мој. 31:23, 1 Сам. 16:22

39. А деца ваша, за коју рекосте да ће постати робље, синови ваши, који данас не знају ни шта је добро ни шта је зло, они ће ући онамо, и њима ћу је дати и они ће је наследити.

Иса. 7:15, Језек. 18:20, Јона 4:11

40. Ви, пак, вратите се и идите у пустињу к Црвеном Мору.

41. А ви одговористе и рекосте ми: Сагрешисмо Господу; ићи ћемо и бићемо се сасвим како нам је заповедио Господ Бог наш. И узевши сваки своје оружје хтесте изаћи на гору.

42. А Господ ми рече: Кажи им: Не идите и не бијте се, јер нисам међу вама, да не изгинете пред непријатељима својим.

43. И ја вам рекох, али не послушасте, него се опресте заповести Господњој, и навалисте на гору.

44. Тада изиђоше пред вас Амореји, који сеђаху у оној планини, и погнаше вас као што чине пчеле, и побише вас на Сиру па до Орме.

5 Мој. 28:25, 5 Мој. 32:30, Псал. 118:12, Иса. 7:18

45. И вративши се плакасте пред Господом, али Господ не послуша глас ваш нити окрете ухо своје к вама.

Јов 27:9, Псал. 66:18, Приче 1:24, Иса. 1:15, Јер. 11:7, Зах. 7:11

46. И остадосте у Кадису дуго времена докле онде стајасте.

4 Мој. 13:26, 4 Мој. 20:1, 4 Мој. 20:22


5. Mojsijeva, glava 2

5. Мојсијева, глава 2

1. Потом се вратисмо, и идосмо у пустињу к Црвеном Мору, као што ми заповеди Господ, и обилазисмо гору Сир дуго времена.

2. И рече ми Господ:

3. Доста сте обилазили ту гору, обрните се на север.

4. И заповеди народу и реци: Сада ћете прећи преко међе браће своје, синова Исавових, који живе у Сиру; и они ће вас се бојати, али се и ви добро чувајте.

2 Дн. 20:10

5. Немојте заметати боја са њима, јер вам нећу дати земље њихове ни стопе, јер сам дао Исаву гору Сир у наследство.

1 Мој. 36:8, 5 Мој. 32:8, Ис.Н. 24:4, Псал. 115:3, Дан. 4:32, Дан. 4:35, Дела 17:26

6. Јела купујте од њих за новце, и једите; и воду купујте од њих за новце, и пијте.

4 Мој. 20:19

7. Јер те је Господ Бог твој благословио у сваком послу руку твојих; и зна пут твој по овој великој пустињи, и ево четрдесет година беше с тобом Господ Бог твој, и ништа ти није недостајало.

8. И прођосмо браћу своју, синове Исавове, који живе у Сиру, пољем од Елата и од Гесион-Гавера; и оданде савивши ударисмо преко пустиње моавске.

1 Цар. 9:26, 2 Цар. 14:22

9. И Господ ми рече: Немој пакостити Моавцима ни заметати боја са њима, јер ти нећу дати земље њихове у наследство; јер дадох синовима Лотовим у наследство Ар.

1 Мој. 19:36, 4 Мој. 21:28, Суд. 11:15, Псал. 83:8

10. (Пре живљаху онде Емеји, народ велик и јак и висок као Енакими;

1 Мој. 14:5, 4 Мој. 13:23, 5 Мој. 9:2

11. О њима се мислило да су дивови као и Енакими; али их Моавци зваху Емеји.

12. И Хореји живљаху пре у Сиру, али их синови Исавови истераше и истребише испред себе и населише се на њихово место, као што учини Израиљ у земљи свог наследства које му даде Господ.)

1 Мој. 14:6, 1 Мој. 36:20

13. А сада устаните и пређите преко потока Зареда. И пређосмо преко потока Зареда.

14. А времена за које идосмо од Кадис-Варније па докле пређосмо преко потока Зареда, беше тридесет и осам година, докле не изумре у логору сав онај нараштај, људи за војску, као што им се беше заклео Господ.

4 Мој. 14:33, 4 Мој. 26:64, 5 Мој. 1:34, 5 Мој. 1:46, Псал. 78:33, Псал. 90:3

15. Јер и рука Господња беше против њих потирући их из логора докле не помреше.

1 Сам. 5:6, 1 Сам. 5:9, 1 Сам. 5:11, 1 Сам. 7:13, Псал. 78:33, Псал. 95:10, Јевр. 4:1

16. И кад сви ти људи за војску помреше у народу,

Ис.Н. 5:6

17. Рече ми Господ говорећи:

18. Ти ћеш данас прећи преко међе моавске код Ара;

19. И доћи ћеш близу синова Амонових; немој им пакостити ни заметати боја са њима, јер ти нећу дати земље амонске у наследство, јер је дадох синовима Лотовим у наследство.

1 Мој. 19:38, Суд. 11:15

20. (И за њу се мислило да је земља дивовска; у њој пре живљаху дивови, које Амонци зваху Замзуми.

1 Мој. 14:5

21. Беху народ велик и јак и висок као Енакими; али их истреби Господ испред њих, те они преузеше земљу њихову и населише се на њихово место;

22. Као што учини синовима Исавовим, који живљаху у Сиру, јер истреби Хореје испред њих, и преузеше земљу њихову и осташе на њиховом месту до данас.

1 Мој. 36:8, Јов 12:23

23. И Авеје, који живљаху у Асироту па до Газе, истребише Кафтореји, који изађоше од Кафтора, и населише се на њихово место.)

1 Мој. 10:14, Ис.Н. 13:3, Јер. 25:20, Амос 9:7, Соф. 2:4

24. Устаните, идите и пређите преко потока Арнона; гле, дао сам ти у руке Сиона Аморејина, цара есевонског и земљу његову; почни узимати наследство и завојшти на њ.

4 Мој. 21:13

25. Данас почињем задавати страх и трепет од тебе народима под целим небом; који год чују за те, дрхтаће и препадаће се од тебе.

2 Мој. 15:14, 5 Мој. 11:25

26. И послах посленике из пустиње Кедамота к Сиону, цару есевонском с мирним речима говорећи:

5 Мој. 20:10, Јест. 9:30

27. Да пређем преко твоје земље; управо ћу путем ићи, нећу свртати ни надесно ни налево.

4 Мој. 21:21

28. Храну да ми дајеш за новце да једем, и воду за новце да ми дајеш да пијем, само да прођем пешице,

5 Мој. 23:3

29. Као што ми учинише синови Исавови који живе у Сиру, и Моавци, који живе у Ару, докле не пређем преко Јордана у земљу коју нам даје Господ Бог наш.

5 Мој. 23:3

30. Али не хте Сион, цар есевонски пустити да прођемо кроз његову земљу, јер Господ Бог твој учини те отврдну дух његов и срце његово поста упорно, да би га предао у твоје руке, као што се види данас.

2 Мој. 4:21, 2 Мој. 10:1, 4 Мој. 21:23, Ис.Н. 11:20, Ос. 4:17

31. И рече ми Господ: Гледај, почех предавати теби Сиона и земљу његову; почни узимати земљу његову да је наследиш.

32. И изиђе пред нас Сион и сав народ његов на бој у Јасу.

33. И даде нам га Господ Бог наш, и убисмо га са синовима његовим и свим народом његовим.

2 Мој. 23:31, 5 Мој. 7:2, 5 Мој. 29:7, Псал. 135:10, Псал. 136:18

34. И узесмо тада све градове његове, и побисмо људе по свим тим градовима, и жене и децу, не остависмо живог ниједног.

3 Мој. 27:28, 5 Мој. 7:2, 5 Мој. 7:26, Ис.Н. 7:11, Ис.Н. 9:24, Ис.Н. 11:14, 1 Сам. 15:3, 1 Сам. 15:8

35. Само стоку запленисмо за се и плен што беше по градовима које узесмо.

36. Од Ароира који је на потоку Арнону, и од града који је у долини, па до Галада не беше града који би нам одолео: све то даде нам Господ Бог наш.

5 Мој. 3:12, 5 Мој. 4:48, Ис.Н. 13:9, Суд. 11:26, 2 Сам. 24:5, Псал. 44:3, Јер. 48:19

37. Само к земљи синова Амонових ниси приступио нити ка коме крају на потоку Јавоку, ни ка градовима у гори нити коме месту што је забранио Господ Бог наш.

1 Мој. 32:22, 4 Мој. 21:24, 5 Мој. 3:16


5. Mojsijeva, glava 3

5. Мојсијева, глава 3

1. Потом обративши се идосмо к Васану. И изиђе пред нас Ог, цар васански и сав народ његов на бој у Едрајин.

2. И Господ ми рече: Не бој га се, јер га дадох у твоје руке са свим народом његовим и са земљом његовом, да учиниш с њим онако како си учинио са Сионом царем аморејским, који сеђаше у Есевону.

4 Мој. 21:34

3. Тако нам даде Господ Бог наш у руке и Ога, цара васанског са свим народом његовим, и разбисмо га и не остависмо му ниједног живог.

4. И узесмо тада све градове његове; не би ниједног града ког не узесмо, шездесет градова, сав крај арговски, царство Ога у Васану.

5 Мој. 29:8

5. Сви ти градови беху утврђени зидом високим, вратима и преворницама, осим других места без зидова врло много.

6. И раскопасмо их као што учинисмо Сиону, цару есевонском, побивши по свим местима и људе и жене и децу.

5 Мој. 2:24, Псал. 135:10

7. А сву стоку и плен по градовима запленисмо за се.

8. Тако узесмо онда земљу из руку двојице царева аморејских, која је с ове стране Јордана од потока Арнона до горе Ермона,

9. (Сидонци зову Ермон Сирион, а Амореји га зову Сенир,)

1 Дн. 5:23, Псал. 29:6, Псал. 89:12, Псал. 133:3

10. Сва места у равни и сав Галад и сав Васан до Салхе и Едрајина, градове царства Ога у Васану.

5 Мој. 4:49, Ис.Н. 12:5

11. Јер само Ог цар васански беше остао од дивова. Гле, одар његов, одар гвозден, није ли у Рави синова Амонових? Девет је лаката дуг, а широк четири лакта, лакта човечија.

1 Мој. 14:5, 2 Сам. 12:26, Јер. 49:2, Амос 1:14, Амос 2:9

12. Тако наследисмо ту земљу онда; од Ароира, који је на потоку Арнону, и половину горе Галада с градовима њеним дадох синовима Рувимовим и Гадовим.

4 Мој. 32:33, 5 Мој. 2:36, Ис.Н. 12:2, 2 Цар. 10:33

13. И остатак Галада и сав Васан, царство Огово, дадох половини племена Манасијиног; сав крај арговски по свему Васану зваше се земља дивовска.

4 Мој. 32:39

14. Јаир син Манасијин узе сав крај арговски до међе гесурске и махатске; и прозва Васанску својим именом: села Јаирова до данашњег дана.

2 Сам. 3:3, 2 Сам. 10:6, 1 Дн. 2:22, 1 Дн. 2:23, Псал. 49:11

15. А Махиру дадох Галад.

4 Мој. 26:29, Ис.Н. 17:1

16. А Рувимовом племену и Гадовом племену дадох од Галада до потока Арнона, како захвата поток с међама, па до потока Јавока, где је међа синова Амонових.

4 Мој. 21:24, 2 Сам. 24:5

17. И поље и Јордан с међама од Хинерота до мора уз поље, до мора сланог, испод Фазге према истоку.

1 Мој. 13:10, 1 Мој. 14:3, 4 Мој. 34:11, Ис.Н. 12:3

18. И заповедих вам онда и рекох: Господ Бог ваш дао вам је ову земљу у наследство; наоружани хајдете пред браћом својом, синовима Израиљевим, ко је год за војску.

4 Мој. 32:20

19. А жене ваше и деца ваша и стока ваша (знам да имате много стоке) нека остану у градовима вашим, које вам дадох,

20. Докле не смири Господ и браћу вашу као вас, да и они наследе земљу, коју ће им Господ Бог ваш дати с оне стране Јордана; онда се вратите сваки на своје наследство, које вам дадох.

4 Мој. 32:22, Ис.Н. 22:4

21. А Исусу онда заповедих говорећи: Очи твоје виде све што је учинио Господ Бог ваш са она два цара; онако ће Господ учинити са свим царствима у која дођеш.

22. Немојте их се бојати, јер ће се Господ Бог ваш бити за вас.

2 Мој. 14:14, 5 Мој. 1:30

23. И молих се Господу онда говорећи:

24. Господе Боже! Ти си почео показивати слузи свом величину своју и крепку руку своју, јер који је Бог на небу или на земљи који би творио дела каква су Твоја и у кога би била сила каква је Твоја?

2 Мој. 15:11, 5 Мој. 11:2, 2 Сам. 7:22, 1 Цар. 8:42, Нем. 9:32, Псал. 71:19, Псал. 86:8, Псал. 106:2, Псал. 145:3

25. Дај ми да пређем и видим земљу добру која је преко Јордана и гору добру, Ливан.

5 Мој. 4:22

26. Али Господ беше гневан на ме с вас, и не услиши ме, него ми рече: Доста; не говори ми више за то.

27. Попни се на врх ове горе, и подигавши очи своје на запад и на север и на југ и на исток, види очима својим, јер нећеш прећи преко Јордана.

4 Мој. 27:12

28. Него подај заповести Исусу, и утврди га и укрепи га; јер ће он прећи пред народом тим, и он ће им разделити у наследство земљу коју видиш.

4 Мој. 27:18, 5 Мој. 1:38

29. И остасмо у овој долини према Вет-Фегору.

5 Мој. 4:46


5. Mojsijeva, glava 4

5. Мојсијева, глава 4

1. А сада, Израиљу, чуј уредбе моје и законе, које вас учим да творите, да бисте поживели и ушли у земљу коју вам даје Господ Бог отаца ваших и да бисте је наследили.

Језек. 20:11, Рим. 10:5

2. Ништа не додајте к речи коју вам ја заповедам, нити одузмите од ње, да бисте сачували заповести Господа Бога свог које вам ја заповедам.

5 Мој. 12:32, Ис.Н. 1:7, Приче 30:6, Мат. 15:9, Откр. 22:18

3. Очи су ваше виделе шта учини Господ с Велфегора; јер сваког човека који пође за Велфегором истреби Господ Бог твој између тебе.

4. А ви који се држасте Господа Бога свог, ви сте сви живи данас.

5. Гле, учио сам вас уредбама и законима, као што ми заповеди Господ Бог мој, да бисте тако творили у земљи коју идете да је наследите.

6. Држите дакле и извршујте их, јер је то мудрост ваша и разум ваш пред народима, који ће кад чују све ове уредбе рећи: Само је овај велики народ мудар и разуман.

1 Цар. 10:6, Јов 28:28, Псал. 19:7, Приче 1:7, Дан. 1:20, Мал. 3:12, Дела 4:13, 2 Тим. 3:15

7. Јер који је велики народ коме је Господ близу као што је Господ Бог наш кад Га год зазовемо?

2 Мој. 25:8, 3 Мој. 26:12, 2 Сам. 7:23, Псал. 46:1, Иса. 55:6, Зах. 2:10, Рим. 3:2, Ефес. 2:17, Јаков 4:8

8. И који је народ велики који има уредбе и законе праведне као што је сав овај закон који износим данас пред вас?

Рим. 3:2

9. Само пази на се и добро чувај душу своју, да не заборавиш оне ствари које су виделе очи твоје, и да не изиђу из срца твог докле си год жив; него да их обзнаниш синовима својим и синовима синова својих.

1 Мој. 18:19, 5 Мој. 6:7, 5 Мој. 12:1, Приче 3:1, Приче 3:3, Приче 4:23, Приче 22:6, Ефес. 6:4

10. Онај дан кад стајасте пред Господом Богом својим код Хорива, кад ми Господ рече: Сабери ми народ да им кажем речи своје, којима ће се научити да ме се боје док су живи на земљи, и да уче томе и синове своје;

2 Мој. 19:9, 2 Мој. 19:17, Јевр. 12:18

11. Кад приступисте и стајасте под гором, а гора огњем гораше до самог неба и беше на њој тама и облак и мрак;

Суд. 5:5

12. И проговори Господ к вама исред огња; глас од речи чусте, али осим гласа лик не видесте;

13. И објави вам завет свој, који вам заповеди да држите, десет речи, које написа на две плоче камене.

14. И мени заповеди онда Господ да вас учим уредбама и законима да их творите у земљи у коју идете да је наследите.

15. Зато чувајте добро душе своје; јер не видесте никакав лик у онај дан кад вам говори Господ на Хориву исред огња,

Приче 4:23, Приче 4:27, Иса. 40:18, Јер. 17:21, Мал. 2:15, Дела 17:24

16. Да се не бисте покварили и начинили себи лик резан или какву год слику од човека или од жене,

Рим. 1:23

17. Слику од каквог живинчета које је на земљи, или слику од какве птице крилате која лети испод неба;

18. Слику од чега што пуже по земљи, или слику од какве рибе која је у води под земљом;

19. И да не би подигавши очи своје к небу и видевши сунце и месец и звезде, сву војску небеску, преварио се и клањао им се и служио им; јер их Господ Бог твој даде свим народима под целим небом;

1 Мој. 1:14, 1 Мој. 2:1, 5 Мој. 17:3, 2 Цар. 17:16, Јов 31:26, Језек. 18:6

20. А вас узе Господ и изведе вас из пећи гвоздене, из Мисира, да му будете народ наследни, као што се види данас.

1 Сам. 26:19

21. Али се Господ разгневи на ме за ваше речи, и закле се да нећу прећи преко Јордана ни ући у добру земљу, коју ти Господ Бог твој даје у наследство.

22. И ја ћу умрети у овој земљи и нећу прећи преко Јордана; а ви ћете прећи и наследити ону добру земљу.

1 Пет. 1:13

23. Пазите да не заборавите завет Господа Бога свог, који учини с вама, и да не градите себи лик резани, слику од које год твари, као што ти је забранио Господ Бог твој.

24. Јер је Господ Бог твој огањ који спаљује и Бог који ревнује.

2 Мој. 20:5, 2 Мој. 24:17, 5 Мој. 6:15, 5 Мој. 9:3, Иса. 33:14, Иса. 42:8, Јевр. 12:29

25. Кад изродиш синове и унуке, и остарите у оној земљи, ако се покварите и начините слику резану од какве твари и учините шта није угодно Господу Богу вашем, дражећи Га,

2 Цар. 17:17

26. Сведочим вам данас небом и земљом да ће вас брзо нестати са земље у коју идете преко Јордана да је наследите, нећете бити дуго у њој, него ћете се истребити.

5 Мој. 30:18, Псал. 50:4, Иса. 1:2, Иса. 63:18, Мих. 6:2, Мат. 21:41

27. Или ће вас расејати Господ међу народе, и мало ће вас остати међу народима у које вас одведе Господ;

3 Мој. 26:33, 5 Мој. 28:62, 5 Мој. 28:64, Нем. 1:8, Језек. 12:15

28. И служићете онде боговима које су начиниле руке човечије, од дрвета и од камена, који не виде ни чују, нити једу ни миришу.

5 Мој. 28:36, 5 Мој. 28:64, 1 Сам. 26:19, 2 Дн. 32:19, Јер. 16:13, Дела 7:42

29. Али ако и онде потражиш Господа Бога свог, наћи ћеш Га, ако Га потражиш свим срцем својим и свом душом својом.

2 Дн. 15:4, Нем. 1:9, Иса. 55:6

30. Кад будеш у невољи и све те то снађе, ако се у последње време обратиш ка Господу Богу свом, и послушаш глас Његов,

1 Мој. 49:1, 5 Мој. 31:29, Јер. 4:1, Јер. 23:20, Језек. 38:8

31. Господ је Бог твој милостив Бог, неће те оставити ни истребити, јер неће заборавити завет с оцима твојим, за који им се заклео.

2 Мој. 34:6, 3 Мој. 26:44, 4 Мој. 14:18, 2 Дн. 30:9, Нем. 9:31, Јов 8:8, Псал. 86:5, Псал. 86:15, Псал. 103:8, Псал. 111:4, Псал. 116:5, Псал. 130:4, Псал. 130:7, Јона 4:2

32. Јер запитај сада за стара времена, која су била пре тебе, од оног дана кад створи Бог човека на земљи, и од једног краја неба до другог, је ли кад била оваква ствар велика, и је ли се кад чуло шта такво?

2 Мој. 15:11, 1 Сам. 2:2, 2 Сам. 22:31, Јов 8:8, Псал. 147:20, Иса. 44:6, Иса. 44:8, Јоило 1:2, Мат. 24:31, Мар. 12:29

33. Је ли кад чуо који народ глас Божји где говори исред огња, као што си ти чуо и остао жив?

5 Мој. 5:26

34. Или, је ли Бог покушао да дође те узме себи народ из другог народа кушањем, знацима и чудесима и ратом и руком крепком и мишицом подигнутом и страхотама великим, као што је учинио све то за вас Господ Бог наш у Мисиру на ваше очи?

5 Мој. 29:3

35. Теби је то показано да познаш да је Господ Бог, и да нема другог осим Њега.

5 Мој. 32:39, 1 Сам. 2:2, 2 Сам. 22:32, Иса. 45:5, Иса. 45:18, Мар. 12:29

36. Дао ти је да чујеш глас Његов с неба да би те научио, и показао ти је на земљи огањ свој велики, и речи Његове чуо си исред огња.

2 Мој. 19:9, 2 Мој. 19:19, 1 Дн. 29:11, 2 Дн. 20:6, Јевр. 12:18

37. И што му мили беху оци твоји, зато изабра семе њихово након њих, и изведе те сам великом силом својом из Мисира,

38. Да отера испред тебе народе веће и јаче од тебе, и да тебе уведе у њихову земљу и даде ти је у наследство, као што се види данас.

5 Мој. 9:1

39. Знај дакле и памти у срцу свом да је Господ Бог, горе на небу и доле на земљи, нема другог.

Ис.Н. 2:11, Иса. 42:8, Дан. 4:35

40. И држи уредбе Његове и заповести Његове, које ти ја данас заповедам, да би добро било теби и синовима твојим након тебе, да би ти се продужили дани на земљи коју ти Господ Бог твој даје засвагда.

3 Мој. 22:31, 5 Мој. 5:16, 5 Мој. 6:3, 5 Мој. 6:18, 5 Мој. 12:25, 5 Мој. 22:7, Ефес. 6:3

41. Тада одели Мојсије три града с ове стране Јордана према истоку,

4 Мој. 35:6

42. Да би бежао у њих крвник који убије ближњег свог нехотице не мрзевши пре на њ, и кад побегне у који од тих градова, да би остао жив:

43. Восор у пустињи, на равници у земљи племена Рувимовог, и Рамот у Галаду у племену Гадовом, Голан у васанској у племену Манасијином.

Ис.Н. 20:8

44. Ово је закон који постави Мојсије синовима Израиљевим.

45. Ово су сведочанства и уредбе и закони, које каза Мојсије синовима Израиљевим кад изиђоше из Мисира,

46. С ове стране Јордана у долини према Вет-Фегору у земљи Сиона цара аморејског, који живљаше у Есевону, ког уби Мојсије и синови Израиљеви кад изиђоше из Мисира,

5 Мој. 3:29

47. И освојише земљу његову и земљу Ога, цара васанског, два цара аморејска, која је с оне стране Јордана према истоку,

4 Мој. 21:35, 5 Мој. 3:3

48. Од Ароира, који је на потоку Арнону, до горе Сиона, а то је Ермон,

5 Мој. 2:36, Псал. 133:3

49. И све поље с ове стране Јордана према истоку до мора уз равницу под Аздот-Фазгом.


5. Mojsijeva, glava 5

5. Мојсијева, глава 5

1. И Мојсије сазва сав народ Израиљев, и рече им: Чуј Израиљу уредбе и законе, које ћу данас казати да чујете, да их научите и држите их и творите.

2. Господ Бог наш учини с нама завет на Хориву.

2 Мој. 19:5, 5 Мој. 4:23, 5 Мој. 29:1, Јевр. 8:6

3. Није с оцима нашим учинио тај завет, него с нама, који смо данас ту сви живи.

Мат. 13:17, Јевр. 8:9

4. Лицем к лицу говорио вам је Господ на овој гори исред огња;

2 Мој. 19:9, 2 Мој. 19:19, 5 Мој. 4:33, 5 Мој. 4:36, 5 Мој. 34:10

5. Ја тада стајах између Господа и вас, да вам јавим речи Господње, јер вас беше страх од огња и не изиђосте на гору; и рече:

2 Мој. 19:16, 4 Мој. 16:48, Псал. 106:23, Јер. 30:21, Гал. 3:19, Јевр. 12:18

6. Ја сам Господ Бог твој који сам те извео из земље мисирске, из дома ропског,

2 Мој. 20:2, 3 Мој. 26:1, 5 Мој. 6:4, Псал. 81:10

7. Немој имати богове друге до мене.

2 Мој. 20:3

8. Не гради себи лик резани, нити какву слику од твари које су горе на небу или које су доле на земљи или које су у води испод земље.

Псал. 97:7, Дела 17:29

9. Немој им се клањати нити им служити, јер сам ја Господ Бог твој, Бог ревнитељ, који на синовима походим безакоња отаца њихових до трећег и до четвртог колена, оних који мрзе на ме,

2 Мој. 34:7

10. А чиним милост на хиљадама оних који ме љубе и чувају заповести моје.

Јер. 32:18, Дан. 9:4, 1 Јов. 1:7

11. Не узимај узалуд име Господа Бога свог, јер неће пред Господом бити прав ко узме име Његово узалуд.

2 Мој. 20:7, 3 Мој. 19:12, Мат. 5:33, Јаков 5:12

12. Држи дан од одмора и светкуј га, као што ти је заповедио Господ Бог твој.

2 Мој. 20:8, Нем. 13:17, Јован 5:1

13. Шест дана ради и свршуј све послове своје.

2 Мој. 23:12

14. А седми је дан одмор Господу Богу твом; немој радити никакав посао ни ти, ни син твој ни кћи твоја, ни слуга твој ни слушкиња твоја, ни во твој ни магарац твој, нити које живинче твоје, ни дошљак који је код тебе, да би се одморио слуга твој и слушкиња твоја као и ти.

1 Мој. 2:2, Јевр. 4:4

15. И памти да си био роб у земљи мисирској, и Господ Бог твој изведе те оданде руком крепком и мишицом подигнутом. Зато ти је Господ Бог твој заповедио да светкујеш дан од одмора.

16. Поштуј оца свог и матер своју, као што ти је заповедио Господ Бог твој, да би се продужили дани твоји и да би ти добро било на земљи, коју ти даде Господ Бог твој.

3 Мој. 19:3, 5 Мој. 4:40, 5 Мој. 27:16, Ефес. 6:2, Кол. 3:20

17. Не убиј.

Мат. 5:21

18. Не чини прељубе.

Лука 18:20

19. Не кради.

Рим. 13:9

20. Не сведочи лажно на ближњег свог.

1 Цар. 21:10

21. Не пожели жену ближњег свог, не пожели кућу ближњег свог, ни њиву његову, ни слугу његовог, ни слушкињу његову, ни вола његовог, ни магарца његовог, нити ишта шта је ближњег твог.

Мих. 2:2, Авак. 2:9, Лука 12:15, Рим. 7:7, Гал. 5:14

22. Те речи изговори Господ свему збору вашем на гори исред огња, облака и мрака, гласом великим, и ништа више, него их написа на две плоче камене које ми даде.

2 Мој. 24:12

23. А ви кад чусте глас исред таме, јер гора огњем гораше. приступисте к мени, сви главари од племена ваших и старешине ваше,

24. И рекосте: Гле, показа нам Господ Бог наш славу и величину своју, и чусмо глас Његов исред огња; данас видесмо где Бог говори с човеком, и човек оста жив.

25. Па сада зашто да помремо? Јер ће нас спалити онај огањ велики; ако још чујемо глас Господа Бога свог, помрећемо.

26. Јер које је тело чуло глас Бога Живога где говори исред огња, као ми, и остало живо?

5 Мој. 4:33, Суд. 13:22

27. Иди ти, и саслушај све што ће ти казати Господ Бог наш, па онда ти кажи нама шта ти год каже Господ Бог наш, а ми ћемо слушати и творити.

Јевр. 12:19

28. И Господ чу глас од речи ваших кад ви говорасте, и рече ми Господ: Чух глас од речи тог народа, које рекоше теби; шта рекоше добро рекоше.

29. О, кад би им било срце свагда тако да ме се боје и држе све заповести моје свагда, да би било добро њима и синовима њиховим довека.

5 Мој. 11:1, 5 Мој. 32:29, Псал. 81:13, Псал. 119:1, Иса. 48:18, Мат. 23:37, Лука 11:28, Лука 19:42, Јован 15:14, 2 Кор. 5:20, Јевр. 12:25, Откр. 22:14

30. Иди, реци им: Вратите се у шаторе своје.

31. А ти стани овде код мене, и казаћу ти све заповести и уредбе и законе, које ћеш их научити да творе у земљи коју им дајем у наследство.

Мал. 4:4, Гал. 3:19

32. Гледајте, дакле да чините онако како вам је заповедио Господ Бог ваш, не сврћите ни надесно ни налево.

5 Мој. 17:20, Ис.Н. 1:7, 2 Цар. 17:37, Приче 4:27

33. Целим путем, који вам је заповедио Господ Бог ваш, идите, да бисте живи били и да би вам добро било, и да би вам се продужили дани у земљи коју ћете наследити.

5 Мој. 4:40, 5 Мој. 10:12, 5 Мој. 12:25, 5 Мој. 12:28, Псал. 119:6, Проп. 8:12, Лука 1:6, Ефес. 6:3, 1 Тим. 4:8


5. Mojsijeva, glava 6

5. Мојсијева, глава 6

1. А ово су заповести и уредбе и закони, које Господ Бог ваш заповеди да вас учим да их творите у земљи у коју идете да је наследите,

5 Мој. 12:1

2. Да би се бојао Господа Бога свог држећи све уредбе Његове и заповести Његове, које ти ја заповедам, ти син твој и унук твој свега века свог, да би ти се продужили дани твоји.

2 Мој. 20:20, Псал. 111:10, Псал. 128:1, Приче 3:1, Проп. 12:13

3. Чуј дакле, Израиљу, и гледај да тако чиниш, да би ти добро било и да бисте се умножили веома у земљи у којој тече млеко и мед, као што ти је рекао Господ Бог отаца твојих.

4. Чуј, Израиљу: Господ је Бог наш једини Господ.

Иса. 9:6, Мар. 12:29, Јован 1:1, 1 Кор. 8:4, Ефес. 4:6, Филиб. 2:5

5. Зато љуби Господа Бога свог из свега срца свог и из све душе своје и из све снаге своје.

5 Мој. 30:6, Мат. 22:37, Мар. 12:30

6. И нека ове речи које ти је заповедам данас буду у срцу твом.

Иса. 51:7

7. И често их напомињи синовима својим, и говори о њима кад седиш у кући својој и кад идеш путем, кад лежеш и кад устајеш.

Ефес. 6:4

8. И вежи их себи на руку за знак, и нека ти буду као почеоник међу очима.

Приче 3:3, Приче 7:3

9. И напиши их на довратницима од куће своје и на вратима својим.

5 Мој. 11:20, Иса. 50:8, Иса. 57:8

10. А кад те уведе Господ Бог твој у земљу за коју се заклео оцима твојим Авраму, Исаку и Јакову, да ће ти је дати, у градове велике и добре, којих ниси зидао.

Ис.Н. 24:13, Псал. 105:44

11. И куће пуне сваког добра, којих ниси пунио, и на студенце ископане, којих ниси копао, у винограде и у маслинике, којих ниси садио, и станеш јести и наситиш се,

Ис.Н. 24:13

12. Чувај се да не заборавиш Господа, који те је извео из земље мисирске, из куће ропске.

13. Господа Бога свог бој се, и Њему служи, и Његовим се именом куни.

5 Мој. 13:4, 1 Сам. 20:3, Псал. 63:11, Лука 4:8

14. Не идите за другим боговима између богова других народа, који су око вас.

Јер. 25:6

15. Јер је Бог ревнитељ, Господ Бог твој усред тебе, па да се не би разгневио Господ Бог твој на те и истребио те из земље.

16. Немојте кушати Господа Бога свог као што Га кушасте у Маси.

2 Мој. 17:7, 5 Мој. 33:8, Мат. 4:7, 1 Кор. 10:9

17. Држите добро заповести Господа Бога свог и сведочанства Његова и уредбе Његове, које ти је заповедио,

Ис.Н. 7:11, Псал. 119:4

18. И чини што је право и добро пред Господом, да би ти било добро и да би ушао у добру земљу, за коју се заклео Господ оцима твојим, и да би је наследио,

19. Да би отерао све непријатеље твоје испред тебе, као што ти је рекао Господ.

20. Па кад те запита после син твој говорећи: Каква су то сведочанства и уредбе и закони, што вам је заповедио Господ Бог наш?

21. Онда кажи сину свом: Бејасмо робови Фараонови у Мисиру, и изведе нас Господ из Мисира руком крепком,

22. И учини Господ знаке и чудеса велика и зла у Мисиру на Фараону и на свему дому његовом пред нама,

23. А нас изведе оданде да нас уведе у земљу за коју се заклео оцима нашим да ће нам је дати.

24. И заповеди нам Господ да вршимо све ове уредбе бојећи се Господа Бога свог, да би нам било добро свагда и да би нас сачувао у животу, као што се види данас.

Јов 35:7, Псал. 41:2, Лука 10:28

25. И биће нам правда, ако уздржимо и устворимо све заповести ове пред Господом Богом својим како нам је заповедио.

Рим. 10:3


5. Mojsijeva, glava 8

5. Мојсијева, глава 8

1. Држите и творите све заповести које вам ја заповедам данас, да бисте живи били и умножили се, и да бисте ушли у земљу за коју се Господ заклео оцима вашим, и да бисте је наследили.

2. И опомињи се свега пута којим те је водио Господ Бог твој четрдесет година по пустињи, да би те намучио и искушао, да се зна шта ти је у срцу, хоћеш ли држати заповести Његове или нећеш.

2 Дн. 32:31, Псал. 136:16, Амос 2:10, Јован 2:25

3. И мучио те је, глађу те морио; али те је опет хранио маном за коју ти ниси знао ни оци твоји, да би ти показао да човек не живи о самом хлебу него о свему што излази из уста Господњих.

2 Мој. 16:2, 5 Мој. 29:6, Псал. 78:24, Псал. 104:29, Мат. 4:4, 1 Кор. 10:3, Јевр. 13:5

4. Одело твоје не оветша на теби нити нога твоја отече за ових четрдесет година;

5 Мој. 29:5, Нем. 9:21

5. Зато познај у срцу свом да те Господ Бог твој гаји као што човек гаји своје дете.

Псал. 89:32, Приче 3:12, Јевр. 12:5, Откр. 3:19

6. И држи заповести Господа Бога свог ходећи путевима Његовим и бојећи се Њега.

7. Јер Господ Бог твој увешће те сада у добру земљу, у земљу у којој има доста потока и извора и језера, што извиру по долинама и по брдима;

5 Мој. 11:11, Језек. 19:10

8. У земљу изобилну пшеницом и јечмом и виновом лозом и смоквама и шипцима, земљу изобилну маслином, од које бива уље, и медом;

9. У земљу где нећеш сиротињски јести хлеба, где ти неће ништа недостајати; у земљу где је камење гвожђе и где ћеш из брда њених сећи бронзу.

10. Јешћеш и бићеш сит, па благосиљај Господа Бога свог за добру земљу коју ти да.

Псал. 103:2, 1 Кор. 10:31, 1 Тим. 4:3

11. И чувај се да не заборавиш Господа Бога свог бацивши у немар заповести Његове и законе Његове и уредбе Његове, које ти ја заповедам данас.

12. И кад узједеш и наситиш се, и добре куће начиниш и у њима станеш живети, и кад се говеда твоја и овце твоје наплоде,

5 Мој. 8:10, Приче 30:9

13. И кад ти се намножи сребро и злато, и шта год имаш кад ти се намножи,

14. Немој да се понесе срце твоје и заборавиш Господа Бога свог, који те је извео из земље мисирске, из куће ропске;

Псал. 106:21, 1 Кор. 4:7

15. Који те је водио преко оне пустиње велике и страшне где живе змије ватрене и скорпије, где је суша, а нема воде; који ти је извео воду из тврдог камена;

4 Мој. 20:11, 4 Мој. 21:6, Јов 28:9, Иса. 63:12, Ос. 13:5

16. Који те је хранио у пустињи маном, за коју не знаше оци твоји, да би те намучио и искушао те, и најпосле да би ти добро учинио.

2 Мој. 16:15, Јер. 24:5, Рим. 8:28, 2 Кор. 4:17, Јевр. 12:11, 1 Пет. 1:7

17. Нити говори у срцу свом; моја снага, и сила моје руке добавила ми је ово благо.

5 Мој. 9:4

18. Него се опомињи Господа Бога свог; јер ти Он даје снагу да добављаш благо, да би потврдио завет свој, за који се заклео оцима твојим, као што се види данас.

Приче 10:22, Ос. 2:8

19. Ако ли заборавиш Господа Бога свог, и пођеш за другим боговима и њима станеш служити и клањати се, сведочим вам данас да ћете зацело пропасти.

20. Пропашћете као народи које Господ потире испред вас, јер не послушасте глас Господа Бога свог.

Плач 1:1, Дан. 9:12, Зах. 1:6


5. Mojsijeva, glava 9

5. Мојсијева, глава 9

1. Чуј, Израиљу! Ти данас прелазиш преко Јордана да уђеш и наследиш народе веће и јаче од себе, градове велике и ограђене до неба.

5 Мој. 1:28, 5 Мој. 4:38, 5 Мој. 7:1

2. Велик и висок народ, синове Енакове, које знаш и за које си слушао:

4 Мој. 13:23

3. Знај дакле данас да је Господ Бог твој, који иде пред тобом, огањ који спаљује; Он ће их истребити и Он ће их оборити пред тобом, и изгнаћеш их и истребити брзо, као што ти је казао Господ.

2 Мој. 23:31, 5 Мој. 4:24, 5 Мој. 31:3, Ис.Н. 8:18, Иса. 30:27, Мих. 2:13, Наум 1:5, 2 Сол. 1:8, Јевр. 12:29, Откр. 19:11

4. Кад их Господ Бог твој отера испред тебе, немој да кажеш у срцу свом: За правду моју уведе ме Господ у ову земљу да је наследим; јер Господ тера оне народе испред тебе за неваљалство њихово!

1 Мој. 15:16, 3 Мој. 18:24, 5 Мој. 8:11, 5 Мој. 8:17, 5 Мој. 18:12, Рим. 11:6, 1 Кор. 4:4

5. Не идеш за правду своју ни за чистоту срца свог да наследиш ту земљу; него за неваљалство тих народа Господ Бог твој отера их испред тебе, и да одржи реч за коју се заклео оцима твојим, Авраму, Исаку и Јакову.

1 Мој. 12:7, 1 Мој. 13:15, 1 Мој. 15:7, 1 Мој. 17:8, 1 Мој. 26:4, 1 Мој. 28:13, 2 Мој. 32:13, Лука 1:5, Лука 1:54, Дела 13:32, Рим. 11:28, Рим. 15:8, 2 Тим. 1:9, Титу 3:5

6. Знај, дакле, да ти Господ Бог твој не даје те добре земље за правду твоју да је наследиш, јер си тврдоврат народ.

7. Памти и не заборави како си гневио Господа Бога свог у пустињи; од оног дана кад изиђосте из земље мисирске па докле дођосте на ово место, непокорни бејасте Господу.

2 Мој. 14:11, 4 Мој. 11:4

8. И код Хорива разгневисте Господа, и од гнева хтеде вас Господ да истреби.

2 Мој. 32:4, Псал. 106:19

9. Кад изиђох на гору да примим плоче камене, плоче завета, који с вама учини Господ, тада стајах на гори четрдесет дана и четрдесет ноћи хлеба не једући ни воде пијући.

2 Мој. 24:18, 2 Мој. 32:1, Лука 4:1

10. И даде ми Господ две плоче камене, исписане прстом Господњим, на којима беху речи све које вам изговори Господ на гори исред огња на дан збора вашег.

5 Мој. 18:16

11. После четрдесет дана и четрдесет ноћи даде ми Господ две плоче камене, плоче заветне.

12. И рече ми Господ: Устани, сиђи брже одавде; јер се поквари народ твој који си извео из Мисира, сиђоше брзо с пута који им заповедих, и начинише себи ливен лик.

2 Мој. 32:7, 5 Мој. 31:29, Суд. 2:17

13. Још ми рече Господ говорећи: Погледах овај народ, и ето је народ тврдог врата.

2 Мој. 32:9, 5 Мој. 10:16, 5 Мој. 31:27, 2 Цар. 17:14

14. Пусти ме да их истребим и име њихово затрем под небом; а од тебе ћу учинити народ јачи и већи него што је овај.

5 Мој. 29:20, Псал. 9:5, Псал. 109:13

15. И ја се вратих и сиђох с горе, а гора огњем гораше, и две плоче заветне беху ми у рукама.

16. И погледах, а то згрешисте Господу Богу свом саливши себи теле, и брзо сиђосте с пута који вам беше заповедио Господ.

17. Тада узех оне две плоче и бацих их из руку својих, и разбих их пред вама.

Псал. 25:5, Псал. 119:139

18. Потом падох и лежах пред Господом као пре, четрдесет дана и четрдесет ноћи, хлеба не једући ни воде пијући, ради свих греха ваших, којима се огрешисте учинивши што је зло пред Господом и разгневивши Га.

2 Мој. 34:28, Псал. 106:23

19. Јер се бојах гнева и јарости, којом се беше Господ разљутио на вас да вас истреби; и услиши ме Господ и тада.

2 Мој. 32:10, 2 Мој. 32:14, 5 Мој. 10:10, Псал. 106:23, Амос 7:1, Јевр. 12:29, Јаков 5:15

20. Беше се Господ и на Арона разгневио веома да га хтеде убити; али се молих тада и за Арона.

21. И узех грех ваш који учинисте, теле, и сажегох га огњем, и разбих га и сатрх га у прах, и просух прах његов у поток, који тече с оне горе.

2 Мој. 32:20, Иса. 2:18, Иса. 30:22, Иса. 31:7, Ос. 8:11

22. И у Тавери и у Маси и у Киврот-Атави гневисте Господа.

2 Мој. 17:7, 4 Мој. 11:1, 4 Мој. 11:4

23. И кад вас посла Господ у Кадис-Варнију говорећи: Идите и узмите ту земљу коју сам вам дао, опет се супротисте речи Господа Бога свог, и не веровасте Му и не послушасте глас Његов.

4 Мој. 13:4, Псал. 78:22, Псал. 106:24, Јевр. 3:19, Јевр. 4:2

24. Непокорни бејасте Господу од кад вас познах.

5 Мој. 31:27

25. Зато падох и лежах пред Господом четрдесет дана и четрдесет ноћи, јер беше рекао Господ да ће вас потрти.

26. И молих се Господу и рекох: Господе, Господе! Немој потрти народ свој и наследство своје, које си избавио величанством својим, које си извео из Мисира крепком руком.

1 Сам. 7:9, Приче 15:29, Јер. 15:1

27. Опомени се слуга својих Аврама, Исака и Јакова, не гледај на тврђу народа овог, на неваљалство његово и на грехе његове;

28. Да не кажу који живе у земљи одакле си нас извео: Није их могао Господ увести у земљу коју им обећа, или мрзео је на њих, зато их изведе да их побије у пустињи.

1 Мој. 41:57, 4 Мој. 14:16, 5 Мој. 32:26, 5 Мој. 32:27, Ис.Н. 7:7, 1 Сам. 14:25, Псал. 115:1, Иса. 48:9

29. Јер су Твој народ и Твоје наследство, које си извео силом својом великом и мишицом својом подигнутом.

5 Мој. 4:20, 1 Цар. 8:51, Нем. 1:10, Псал. 95:7


5. Mojsijeva, glava 10

5. Мојсијева, глава 10

1. У то време рече ми Господ: Истеши две поче од камена као што беху прве, и изиђи к мени на гору, и начини ковчег од дрвета.

2 Мој. 25:10, 2 Мој. 34:1

2. И написаћу на тим плочама речи које су биле на првим плочама што си их разбио, па ћеш их метнути у ковчег.

3. Тако начиних ковчег од дрвета ситима, и истесах две плоче од камена, као што беху прве, и изиђох на гору с двема плочама у рукама.

2 Мој. 25:5

4. И написа на тим плочама шта беше прво написао, десет речи, које вам изговори Господ на гори исред огња на дан збора вашег; и даде ми их Господ.

2 Мој. 20:1, 5 Мој. 9:10, 5 Мој. 18:16, Јер. 31:33

5. И вративши се сиђох с горе, и метнух плоче у ковчег који начиних, и осташе онде, као што ми заповеди Господ.

2 Мој. 34:29, 2 Мој. 40:20, 1 Цар. 8:9

6. А синови Израиљеви пођоше од Вирота, синова Јаканових у Мосеру. Онде умре Арон и онде би погребен; а Елеазар, син његов поста свештеник на његово место.

4 Мој. 20:28, 4 Мој. 33:31

7. Оданде отидоше у Гадгад, а од Гадгада у Јотвату, земљу где има много потока.

4 Мој. 33:32

8. У то време одвоји Господ племе Левијево да носе ковчег завета Господњег, да стоје пред Господом и служе му и да благосиљају у име Његово до данашњег дана.

3 Мој. 9:22, 4 Мој. 6:23, 4 Мој. 16:9, 5 Мој. 18:5, 5 Мој. 21:5, 1 Цар. 17:1, 1 Дн. 15:2

9. Зато нема племе Левијево део ни наследство с браћом својом; Господ је наследство његово, као што му Господ Бог твој каза.

4 Мој. 18:20, 4 Мој. 18:24, 5 Мој. 14:29, 5 Мој. 18:1, Језек. 44:28

10. А ја стајах на гори као пре, четрдесет дана и четрдесет ноћи; и услиши ме Господ и тада, и не хте те Господ затрти,

11. Него ми рече Господ: Устани и иди пред народом овим да уђу у земљу за коју сам се заклео оцима њиховим да ћу им је дати да је наследе.

12. Сада, дакле, Израиљу, шта иште од тебе Господ Бог твој, осим да се бојиш Господа Бога свог, да ходиш по свим путевима Његовим и да Га љубиш и служиш Господу Богу свом из свег срца свог и из све душе своје,

Мих. 6:8, Мат. 22:37, 1 Тим. 1:5

13. Држећи заповести Господње и уредбе Његове, које ти ја данас заповедам, да би ти било добро?

14. Гле, Господа је Бога твог небо, и небо над небесима, земља, и све што је на њој.

1 Мој. 14:19, 1 Цар. 8:27, Псал. 24:1, Псал. 115:16, 1 Кор. 10:28

15. Али само твоји оци омилеше Господу, и изабра семе њихово након њих, вас између свих народа, као што се види данас.

16. Зато обрежите срце своје, и немојте више бити тврдоврати.

3 Мој. 26:41, Рим. 2:28, Ефес. 4:21, Кол. 2:11

17. Јер је Господ Бог ваш Бог над боговима и Господар над господарима, Бог велики, силни и страшни, који не гледа ко је ко нити прима поклона;

2 Дн. 19:7, Јов 34:19, Псал. 136:2, Дан. 2:47, Дела 10:34, Рим. 2:11, Гал. 2:6, Ефес. 6:9, Кол. 3:25, Откр. 17:14

18. Даје правицу сироти и удовици; и љуби дошљака дајући му хлеб и одело.

Псал. 68:5, Псал. 146:9

19. Љубите дакле дошљака, јер сте били дошљаци у земљи мисирској.

20. Бој се Господа Бога свог, Њему служи и Њега се држи, и Његовим се именом куни.

Ис.Н. 23:8, Псал. 63:11, Мат. 4:10, Лука 4:8

21. Он је хвала твоја и Он је Бог твој, који тебе ради учини велике и страшне ствари, које видеше очи твоје.

Псал. 22:3

22. Седамдесет душа беше отаца твојих кад сиђоше у Мисир; а сада учини ти Господ Бог твој те вас има много као звезда небеских.

1 Мој. 46:27


5. Mojsijeva, glava 11

5. Мојсијева, глава 11

1. Љуби, дакле, Господа Бога свог, и извршуј једнако шта је заповедио да извршујеш, и уредбе Његове, и законе Његове и заповести Његове.

Зах. 3:7

2. И познајте данас шта ваши синови не знају нити видеше, карање Господа Бога свог, величанство Његово, крепку руку Његову и мишицу Његову подигнуту,

3. И знаке Његове и дела Његова, шта учини усред Мисира на Фараону, цару мисирском и на свој земљи његовој,

4. И шта учини војсци мисирској, коњима и колима њиховим, како учини, те их вода црвеног мора потопи кад вас тераху, и затре их Господ до данашњег дана,

5. И шта вама учини у пустињи докле не дођосте до овог места,

6. И шта учини Датану и Авирону, синовима Елијава сина Рувимовог, како земља отвори уста своја и прождре њих и породице њихове и шаторе њихове и све благо њихово што имаху, усред Израиља.

4 Мој. 16:1, Псал. 106:17

7. Јер ваше очи видеше сва дела Господња велика, која учини.

8. Зато држите све заповести, које вам ја данас заповедам, да бисте се укрепили и наследили земљу, у коју идете да је наследите;

Ис.Н. 1:6

9. И да би вам се продужили дани у земљи, за коју се закле оцима вашим да ће је дати њима и семену њиховом, земљу, у којој тече млеко и мед.

2 Мој. 3:8, 5 Мој. 4:40, 5 Мој. 5:16, Приче 3:1, Приче 3:26, Приче 10:27

10. Јер земља у коју идеш да је наследиш није као земља мисирска из које сте изишли, где си сејао своје семе и заливао на својим ногама као врт од зеља;

Иса. 37:25, Зах. 14:18

11. Него је земља у коју идете да је наследите земља у којој су брда и долине, и натапа је дажд небески;

5 Мој. 8:7

12. Земља којом се стара Господ Бог твој и на коју су једнако обраћене очи Господа Бога твог од почетка године до краја.

1 Цар. 9:3

13. Зато ако добро узаслушате заповести, које вам ја заповедам данас, љубећи Господа Бога свог и служећи му свим срцем својим и свом душом својом,

5 Мој. 6:17, 2 Сол. 3:5

14. Тада ћу давати дажд земљи вашој на време, и рани и позни и сабираћеш жито своје и вино своје и уље своје;

3 Мој. 26:4, 5 Мој. 28:12, Јоило 2:23, Јаков 5:7

15. И за стоку ћу твоју дати траву у пољу твом; и јешћеш и бићеш сит.

Псал. 104:14, Јоило 2:19

16. Чувајте се да се не превари срце ваше да се одметне и служите туђим боговима и поклањате им се;

Јов 31:27

17. Да се не би разгневио Господ на вас и затворио небо да не буде дажда, и земља да не да рода свог, те бисте брзо изгинули у доброј земљи коју вам Господ даје.

5 Мој. 6:15, 1 Цар. 8:35, 2 Дн. 6:26, 2 Дн. 7:13, Иса. 63:18

18. Него сложите ове речи моје у срце своје и душу своју, и вежите их за знак себи на руку, и нека вам буду као почеоник међу очима вашим.

19. И учите синове своје говорећи о њима кад седиш у кући својој и кад идеш путем, и кад лежеш и кад устајеш.

Приче 22:6

20. И напиши их на довратницима дома свог и на вратима својим,

5 Мој. 6:9, 5 Мој. 27:3, Авак. 2:2

21. Да би се умножили дани ваши и дани синова ваших по земљи, за коју се заклео Господ оцима вашим да ће им је дати, као дани небу над земљом.

Псал. 72:5, Псал. 89:29, Приче 3:2, Приче 4:10, Приче 9:11

22. Јер ако добро уздржите све ове заповести које вам ја заповедам да творите љубећи Господа Бога свог, и ходећи свим путевима Његовим и Њега се држећи,

5 Мој. 6:17, Ис.Н. 23:8

23. Тада ће отерати Господ све ове народе испред вас, и наследићете народе веће и јаче него што сте сами.

5 Мој. 4:38, 5 Мој. 9:1

24. Свако место на које ступи стопало ноге ваше, ваше ће бити; од пустиње до Ливана, и од реке, реке Ефрата, до мора западног биће међа ваша.

1 Мој. 15:18, 4 Мој. 34:3, Ис.Н. 1:3, Ис.Н. 14:9

25. Неће се нико одржати пред вама; страх и трепет ваш пустиће Господ Бог ваш на сву земљу на коју ступите, као што вам каза.

2 Мој. 23:27, 5 Мој. 7:24

26. Гле, износим данас пред вас благослов и проклетство:

5 Мој. 30:1

27. Благослов, ако узаслушате заповести Господа Бога свог, које вам ја данас заповедам;

5 Мој. 28:2

28. А проклетство, ако не узаслушате заповести Господа Бога свог него сиђете с пута, који вам ја данас заповедам, те пођете за другим боговима, којих не познајете.

5 Мој. 28:15

29. И кад те уведе Господ Бог твој у земљу у коју идеш да је наследиш, тада изреци благослов онај на гори Гаризину, а проклетство на гори Евалу.

5 Мој. 27:12

30. Оне су с оне стране Јордана, идући к западу, у земљи Хананеја који живе у равни према Галгалу код равнице морешке.

31. Јер ћете прећи преко Јордана да уђете у земљу коју вам даје Господ Бог ваш да је наследите, и наследићете је и наставаћете у њој.

32. Гледајте, дакле, да творите све ове уредбе и законе које ја данас износим пред вас.


5. Mojsijeva, glava 12

5. Мојсијева, глава 12

1. Ово су уредбе и закони које ћете држати и творити у земљи коју ти је Господ Бог отаца твојих дао да је наследиш, докле сте год живи на земљи.

5 Мој. 12:10, 1 Цар. 8:40, Гал. 6:9

2. Раскопајте сасвим сва места у којима су служили боговима својим народи које ћете наследити, по високим брдима и по хумовима и под сваким зеленим дрветом.

2 Мој. 34:33, 2 Цар. 16:4, 2 Цар. 17:10, Јер. 3:6

3. Оборите олтаре њихове и разбијте ликове њихове, и лугове њихове попалите огњем, и резане богове њихове изломите, и истребите име њихово са оног места.

4 Мој. 33:52, Суд. 2:2, Псал. 16:4, Зах. 13:2

4. Не чините тако Господу Богу свом.

5. Него Га тражите у месту које изабере Господ Бог ваш између свих племена ваших себи за стан да онде намести име своје, и онамо идите.

3 Мој. 17:4, 5 Мој. 26:2, 1 Сам. 20:6, 1 Цар. 8:29, 2 Дн. 7:12, Језд. 3:2, Псал. 78:68, Јован 2:13

6. Онамо носите жртве своје паљенице и друге жртве своје и десетке своје и приносе руку својих и завете своје и драговољне приносе своје и првине стоке своје крупне и ситне.

3 Мој. 17:3, 3 Мој. 17:4, 5 Мој. 14:22

7. И једите онде пред Господом Богом својим, и веселите се ви и породице ваше свачим, за шта се прихватите руком својом, чим те благослови Господ Бог твој.

3 Мој. 23:40, 5 Мој. 14:26, Проп. 3:12, Проп. 5:18

8. Не чините како ми сада овде чинимо, шта је коме драго.

9. Јер још нисте дошли до одмора и наследства, које ти даје Господ Бог твој.

Мих. 2:10

10. Него кад пређете преко Јордана, и станете живети у земљи коју вам даје Господ Бог ваш да је наследите, и смири вас од свих непријатеља ваших унаоколо, те станете живети без страха,

11. Онда у место које изабере Господ Бог ваш да у њему настани име своје, донесите све што вам ја заповедам, жртве своје паљенице и друге жртве своје, десетке своје и приносе руку својих и све што буде најбоље у ономе што заветујете Господу.

5 Мој. 14:23, 5 Мој. 15:20, 5 Мој. 16:2, 5 Мој. 17:8, 5 Мој. 18:6, 5 Мој. 26:2, 5 Мој. 31:11, Ис.Н. 18:1, Ис.Н. 22:23, 1 Сам. 1:21, 1 Цар. 8:29, Псал. 78:68, Псал. 87:2

12. И веселите се пред Господом Богом својим ви и синови ваши и кћери ваше и слуге ваше и слушкиње ваше, и Левит који је у месту вашем, јер он нема део ни наследство с вама.

5 Мој. 10:9, 5 Мој. 14:29

13. Чувај се да не приносиш жртава својих паљеница на коме год месту, које угледаш;

3 Мој. 17:4, Ис.Н. 22:16, Ис.Н. 22:29

14. Него на оном месту које изабере Господ Бог у једном од твојих племена, онде приноси жртве своје паљенице, и онде чини све што ти заповедам.

15. Али ћеш моћи клати и јести месо како ти душа зажели у сваком месту свом по благослову Господа Бога свог, који ти да; чист и нечист може јести као срну и јелена.

1 Мој. 9:3, 5 Мој. 12:22, 5 Мој. 14:5, 5 Мој. 15:22

16. Само крв не једите; пролијте је на земљу као воду.

1 Мој. 9:4, 3 Мој. 7:26, 3 Мој. 17:13, 5 Мој. 15:23, 1 Сам. 14:33, Језек. 24:7, Дела 15:20, Дела 15:29

17. Нећеш моћи јести у месту свом десетка од жита свог ни од вина свог ни од уља свог, ни првина од стоке своје крупне и ситне, ни оног што заветујеш; ни приноса драговољних, ни приноса руку својих.

3 Мој. 19:24

18. Него то једи пред Господом Богом својим на месту које изабере Господ Бог твој, ти, син твој и кћи твоја и слуга твој и слушкиња твоја, и Левит који је у месту твом; и весели се пред Господом Богом својим свачим за шта се прихватиш руком.

5 Мој. 14:23, Проп. 3:12, Проп. 5:18

19. Чувај се да не оставиш Левита док си год жив на земљи.

5 Мој. 14:27

20. Кад рашири Господ Бог твој међе твоје, као што ти је казао, ако кажеш: Да једем меса, кад душа твоја жели да једе меса, једи меса по свој жељи душе своје.

1 Мој. 15:18, 1 Мој. 28:14, 5 Мој. 11:24, 5 Мој. 19:8

21. Ако би било далеко од тебе место које Господ Бог твој изабере да онде намести име своје, закољи од стоке своје крупне или ситне, коју ти да Господ, као што сам ти заповедио, и једи у свом месту по жељи душе своје.

5 Мој. 14:24

22. Како се једе срна и јелен, онако једи; и чист и нечист нека једе.

23. Само пази да не једеш крв; јер је крв душа, па не једи душу с месом.

1 Мој. 9:4, 3 Мој. 17:11, 3 Мој. 17:14

24. Не једи је; него пролиј на земљу као воду.

25. Не једи је, да би добро било теби и синовима твојим након тебе, кад чиниш оно што је угодно Господу.

5 Мој. 4:40, Иса. 3:10, Иса. 13:18

26. Али ствари своје свете, које имаш, и што заветујеш, узми и дођи на место које изабере Господ.

4 Мој. 5:9

27. И принеси жртве своје паљенице, месо и крв, на олтару Господа Бога свог; крв пак од других жртава твојих нека се пролије на олтар Господа Бога твог, а месо једи.

3 Мој. 1:5, 3 Мој. 1:9, 3 Мој. 1:13, 3 Мој. 17:11

28. Чувај и слушај све ове речи које ти ја заповедам, да би добро било теби и синовима твојим након тебе довека кад чиниш шта је добро и право пред Господом Богом твојим.

Псал. 25:13, Приче 1:33, Приче 3:1, Проп. 8:12

29. Кад истреби Господ Бог твој испред тебе народе ка којима идеш да наследиш земљу њихову, и наследивши је кад се настаниш у земљи њиховој,

2 Мој. 23:23, Псал. 78:55

30. Чувај се да се не ухватиш у замку пошавши за њима пошто се потру испред тебе, и да не потражиш богове њихове, и кажеш: Како су ови народи служили својим боговима, тако ћу и ја чинити.

31. Не чини тако Господу Богу свом; јер они чинише својим боговима све што је гадно пред Господом и на шта Он мрзи; јер су и синове своје и кћери своје сажизали боговима својим.

3 Мој. 18:3, 3 Мој. 18:26, 2 Цар. 17:15, 2 Дн. 33:2, Јер. 32:35

32. Шта вам год ја заповедам све држите и творите, нити шта додајте к томе ни одузмите од тога.

Ис.Н. 1:7, Приче 30:6, Откр. 22:18


5. Mojsijeva, glava 13

5. Мојсијева, глава 13

1. Ако устане међу вама пророк или који сне сања, и каже ти знак или чудо,

2 Сол. 2:9

2. Па се збуде тај знак или чудо које ти рече, и он ти каже: Хајде да идемо за другим боговима којих не знаш, и њима да служимо,

Јер. 28:9, Мат. 7:22

3. Немој послушати шта ти каже тај пророк или сањач, јер вас куша Господ Бог ваш да би се знало љубите ли Господа Бога свог из свег срца свог и све душе своје.

Мат. 24:24, 1 Кор. 11:19, 2 Сол. 2:11

4. За Господом Богом својим идите, и Њега се бојте; Његове заповести чувајте, и глас Његов слушајте, и Њему служите и Њега се држите.

2 Цар. 23:3, 2 Дн. 34:31, 1 Јов. 1:7

5. А онај пророк или сањач да се погуби, јер вас је наговарао да се одметнете Господа Бога свог, који вас изведе из земље мисирске и искупи вас из куће ропске, и одвраћао од пута који ти је заповедио Господ Бог твој да идеш њим; тако истреби зло из себе.

1 Цар. 18:40, 2 Цар. 10:18, Иса. 9:15, Зах. 13:3, 1 Кор. 5:13, Откр. 19:20

6. Ако би те подбадао брат твој, син матере твоје, или син твој или кћи твоја, или жена твоја мила, или пријетељ твој који ти је као душа твоја, говорећи ти тајно: Хајде да служимо другим боговима, које ниси знао ни ти ни оци твоји,

5 Мој. 33:9, 1 Цар. 15:13, Јов 2:9, Мих. 7:5, Лука 14:26

7. Између богова других народа који су око вас, близу или далеко од тебе, од једног краја земље до другог,

8. Не пристај с њим нити га послушај; нека га не жали око твоје, и немој му се смиловати нити га таји,

Приче 1:10, Лука 14:26, Гал. 1:8

9. Него га убиј: твоја рука нек се прва дигне на њ да га убијеш, па онда рука свега народа.

5 Мој. 17:7, Дела 7:58

10. Заспи га камењем да погине; јер те хтеде одвратити од Господа Бога твог, који те је извео из земље мисирске, из куће ропске;

11. Да сав Израиљ чује и боји се, и да се више не учини тако зло међу вама.

5 Мој. 19:20, Језек. 23:48, 1 Тим. 5:20

12. Ако за какав град свој, који ти Господ Бог твој да да у њему живиш, чујеш где говоре:

Ис.Н. 22:11

13. Изиђоше људи неваљали између тебе и отпадише све који живе у граду њиховом, говорећи: Хајде да служимо другим боговима, којих не познајете,

2 Цар. 17:21, 1 Јов. 2:19

14. Тада тражи и распитај, извиди добро, па ако буде истина и доиста се учинила она гадна ствар међу вама,

Ис.Н. 22:13, Суд. 20:12

15. Побиј мачем све који живе у граду оном, и затри и њега и све што би у њему било, и стоку мачем побиј.

Ис.Н. 6:17

16. И сав плен из њега скупи насред улице његове, спали огњем и онај град и сав плен из њега Господу Богу свом, да буде гомила довека и да се више не сазида.

Ис.Н. 8:28, Иса. 17:1, Иса. 25:2

17. И нека ти од проклетих ствари не прионе ништа за руку, еда би се Господ повратио од жестине гнева свог, учинио ти милост и смиловао се на те, и умножио те, као што се заклео оцима твојим,

1 Мој. 22:17, 1 Мој. 26:4, 1 Мој. 28:14, 4 Мој. 25:4, 5 Мој. 7:26, Ис.Н. 6:18, Ис.Н. 7:26

18. Кад слушаш глас Господа Бога свог држећи све заповести Његове, које ти ја данас заповедам, да би чинио шта је право пред Господом Богом твојим.

5 Мој. 12:25


5. Mojsijeva, glava 14

5. Мојсијева, глава 14

1. Ви сте синови Господа Бога свог; немојте се резати нити бријати међу очима за мртвацем.

1 Мој. 6:2, 1 Мој. 6:4, 3 Мој. 19:28, 3 Мој. 21:5, 1 Цар. 18:28, Псал. 82:6, Јер. 3:19, Јер. 16:6, Ос. 1:10, Рим. 1:10, Рим. 8:16, Гал. 3:26, 1 Сол. 4:13, 1 Јов. 3:1

2. Јер си народ свет Господу Богу свом, и тебе изабра Господ да си му народ особит између свих народа на земљи.

3 Мој. 11:45, 3 Мој. 19:2, 3 Мој. 20:26, Иса. 62:12, Дан. 8:24, Рим. 12:1, 1 Пет. 2:9

3. Не једи ништа гадно.

3 Мој. 11:10, Иса. 65:4, Језек. 4:14, Дела 10:13, Рим. 14:14

4. Ово су животиње које ћете јести: говече, овцу, козу,

3 Мој. 11:2

5. Јелена, срну, бивола, дивокозу, једнорога и козу камењачу;

5 Мој. 12:15, Јов 39:4

6. И све животиње које имају папке расцепљене на двоје, и које преживају између животиња, њих једите.

7. Али не једите оне које само преживају или које само имају папке расцепљене на двоје, као: камилу, зеца, питомог зеца, јер преживају, а немају папке раздвојене; да вам је нечисто;

8. Ни свињче, јер има раздвојене папке, али не прежива; да вам је нечисто; месо од њега не једите, и стрва се његовог не дохватајте.

9. А између оних што су у води, једите ове: шта год има пера и љуске, једите;

10. А што нема пера и љуске, не једите; да вам је нечисто.

11. Све птице чисте једите;

12. А ове не једите: орла, ни јастреба, ни морског орла,

3 Мој. 11:13

13. Ни сокола, ни еју, ни крагуја по врстама њиховим,

14. Ни гаврана по врстама његовим,

15. Ни ћука, ни совуљагу, ни лиску, ни копца по врстама његовим,

16. Ни буљину, ни ражња, ни лабуда,

17. Ни гема, ни свраку, ни гњурца,

18. Ни роду, ни чапљу по врстама њеним, ни пупавца, ни љиљка.

19. И све бубине крилате да су вам нечисте; не једите их.

Дела 11:6

20. И све птице чисте једите.

21. Ништа мрцино не једите; дошљаку који је код тебе подај нека једе, или продај туђину; јер си народ свет Господу Богу свом; не кувај јаре у млеку матере његове.

2 Мој. 22:31, 3 Мој. 11:40, 3 Мој. 17:15, 3 Мој. 22:8, Језек. 4:14

22. Десетак дај од свега рода усева свог, што дође с њиве твоје сваке године.

3 Мој. 27:30, 5 Мој. 12:6, 5 Мој. 12:17, Нем. 10:37

23. И једи пред Господом Богом својим на месту које изабере да онде настани име своје, десетак од жита свог, од вина свог и уља свог, и првине стоке своје крупне и ситне, да се учиш бојати се Господа Бога свог свагда.

Псал. 2:11, Псал. 5:7, Псал. 111:10, Псал. 147:11, Приче 3:13, Иса. 8:13, Јер. 32:38, Јевр. 12:28

24. Ако би ти пут био далек, те не би могао однети зато што је далеко од тебе место, које изабере Господ Бог твој да онде намести име своје, кад те Господ Бог твој благослови,

5 Мој. 12:21

25. Онда ужини у новац, и узевши у руку своју отиди у место које изабере Господ Бог твој,

26. И за те новце узми шта зажели душа твоја, говеда, оваца, вина или другог јаког пића, и шта год би зажелела душа твоја, па једи онде пред Господом Богом својим, и весели се ти и дом твој.

5 Мој. 12:7

27. Али Левита који би био у месту твом, немој оставити јер нема део ни наследство с тобом.

4 Мој. 18:20, 5 Мој. 12:19, 5 Мој. 18:1, Рим. 13:4, Рим. 15:27, 1 Кор. 9:1, 1 Кор. 9:9

28. Сваке треће године одвој сав десетак од доходака својих оне године, и остави га у свом месту.

5 Мој. 26:12, Амос 4:4

29. Па нека дођу Левити (јер немају део ни наследство с тобом) и дошљаци и сироте и удовице што су у месту твом, и нека једу и насите се, да би те благословио Господ Бог твој у сваком послу руку твојих, који би радио.

5 Мој. 10:18, 5 Мој. 15:10, Псал. 41:1, Псал. 94:6, Приче 3:9, Приче 11:24, Иса. 58:7, Иса. 58:11, Мал. 3:10, Лука 11:41, Лука 14:12, 2 Кор. 9:6, 2 Кор. 9:10, Јевр. 13:2


5. Mojsijeva, glava 15

5. Мојсијева, глава 15

1. Сваке седме године опраштај.

2 Мој. 23:10, Нем. 10:31, Јер. 34:14

2. А опраштање да бива овако: коме је ко дужан шта, нека опрости шта би могао тражити од ближњег свог; нека не тражи од ближњег свог и од брата свог, јер је опраштање Господње оглашено.

3. Од туђина тражи, али шта би имао у брата свог, оно нека му опрости рука твоја,

5 Мој. 23:20

4. Да не би било сиромаха међу вама, јер ће те обилно благословити Господ у земљи коју ти Господ Бог твој да у наследство да је твоја.

5 Мој. 28:8

5. Само ако добро узаслушаш глас Господа Бога свог гледајући да чиниш све ове заповести, које ти ја заповедам данас,

6. Благословиће те Господ Бог твој, као што ти је казао, те ћеш давати у зајам многим народима, а ни од кога нећеш узимати у зајам, и владаћеш многим народима, а они тобом неће владати.

Приче 22:7

7. Ако буде у тебе који сиромах између браће твоје у коме месту твом, у земљи твојој, коју ти даје Господ Бог твој, немој да ти се стврдне срце твоје и да стиснеш руку своју брату свом сиромаху.

Мат. 18:30, 2 Кор. 9:7, 1 Јов. 3:17

8. Него отвори руку своју и позајми му радо колико му год треба у потреби његовој.

3 Мој. 25:35, 5 Мој. 15:11, Мат. 5:42, Лука 6:34, 2 Кор. 9:7, Гал. 2:10

9. Чувај се да не буде какво неваљалство у срцу твом, па да кажеш: Близу је седма година, година опросна; и да око твоје не буде зло према брату твом сиромаху, па да му не даш, а он зато да вапије ка Господу на те, и буде ти грех.

5 Мој. 24:15, 5 Мој. 28:54, Јов 34:28, Псал. 12:5, Приче 23:6, Амос 5:11, Мат. 20:15, Мат. 25:41, Јаков 5:4

10. Подај му, и нека не жали срце твоје кад му даш; јер ће за ту ствар благословити тебе Господ Бог твој у сваком послу твом и у свему за шта се прихватиш руком својом.

5 Мој. 14:29, Псал. 41:1, Приче 14:21, Приче 14:31, Приче 22:9, Приче 29:7, Мат. 25:40, Дела 20:35, Рим. 12:8, 2 Кор. 9:5, 1 Тим. 6:18, 1 Пет. 4:11

11. Јер неће бити без сиромаха у земљи; зато ти заповедам и кажем: отварај руку своју брату свом, невољнику и сиромаху свом у земљи својој.

12. Ако ти се прода брат твој Јеврејин или Јеврејка, нека ти служи шест година, а седме године отпусти га од себе слободног.

2 Мој. 21:2, 3 Мој. 25:41, Јер. 34:14

13. А кад га отпустиш од себе слободног, немој га отпустити празног.

14. Даруј га чим између стоке своје и с гумна свог и из каце своје; подај му чим те је благословио Господ Бог твој.

Приче 10:22

15. И опомињи се да си био роб у земљи мисирској и да те је избавио Господ Бог твој; зато ти ја заповедам ово данас.

16. Ако ли ти каже: Нећу да идем од тебе, зато што те љуби и дом твој, јер му је добро код тебе,

2 Мој. 21:5

17. Тада узми шило и пробуши му ухо на вратима, и биће ти слуга довека; и слушкињи својој учини тако.

18. Немој да ти буде тешко кад га отпушташ од себе слободна, јер је двојином онолико колико најамник заслужио у тебе за шест година, да би те благословио Господ Бог твој у свему што радиш.

Иса. 16:14, Иса. 21:16

19. Све првенце у стоци својој крупној и ситној што буде мушко, посвети Господу Богу свом; не ради на првенцу од краве своје, и не стрижи првенца од оваца својих.

2 Мој. 13:2, 4 Мој. 18:17

20. Пред Господом Богом својим једи их ти и породица твоја сваке године на месту које изабере Господ.

5 Мој. 12:5, 5 Мој. 14:23, 5 Мој. 16:11

21. Ако ли на њему буде мана, ако буде хромо или слепо, или која год зла мана буде на њему, не кољи га Господу Богу свом.

3 Мој. 22:20, 5 Мој. 17:1

22. У свом месту поједи га; и чист и нечист нека једе као срну и јелена.

5 Мој. 12:15, 5 Мој. 12:22

23. Само крв од њега не једи; пролиј је на земљу као воду.

1 Мој. 9:4, 3 Мој. 7:26, 5 Мој. 12:16


5. Mojsijeva, glava 16

5. Мојсијева, глава 16

1. Држи месец Авив, те слави пасху Господу Богу свом, јер месеца Авива извео те је Господ Бог твој из Мисира ноћу.

2 Мој. 12:2, 3 Мој. 23:5, 4 Мој. 9:2, Јован 18:28, 1 Кор. 5:7, Јевр. 11:28

2. И закољи пасху Господу Богу свом, од крупне и ситне стоке, на месту које изабере Господ да онде настани име своје.

2 Мој. 12:5, 2 Дн. 35:7, Мат. 26:2, Мар. 14:12, Лука 22:8, Лука 22:15, 1 Кор. 5:7

3. Не једи с њом хлеб кисели; седам дана једи с њом пресан хлеб, хлеб невољнички, јер си хитећи изашао из земље мисирске, па да се опомињеш дана кад си изашао из Мисира, док си год жив.

2 Мој. 12:15, 2 Мој. 12:19, 2 Мој. 12:39

4. И да се не види у тебе квасац за седам дана нигде међу границама твојим, и да не остане преко ноћ ништа до јутра од меса које закољеш први дан увече.

2 Мој. 12:10, 2 Мој. 23:18

5. Не можеш клати пасхе на сваком месту свом које ти да Господ Бог твој;

6. Него на месту које изабере Господ Бог твој да онде настани име своје, онде кољи пасху увече о сунчаном заходу у исто време кад си пошао из Мисира.

Мат. 27:46, Јован 2:13

7. А пеци је и једи на месту које изабере Господ Бог твој; и сутрадан вративши се иди у своје шаторе.

2 Мој. 12:8, 2 Цар. 23:23, 2 Дн. 35:13, Јован 2:13

8. Шест дана једи пресне хлебове, а седми дан да је празник Господњи, тада не ради ништа.

2 Мој. 12:16, 3 Мој. 23:8

9. Седам недеља наброј; кад стане срп радити по летини, онда почни бројати седам недеља.

2 Мој. 23:16, 3 Мој. 23:15, 4 Мој. 28:26, Дела 2:1

10. Тада празнуј празник недеља Господу Богу свом; шта можеш приносити драговољно како те буде благословио Господ Бог твој.

Приче 10:22, Јоило 2:14, 1 Кор. 16:2

11. И весели се пред Господом Богом својим ти и син твој и кћи твоја и слуга твој и слушкиња твоја, и Левит који буде у месту твом, и дошљак и сирота и удовица, што буду код тебе, на месту које изабере Господ Бог твој да онде настани име своје.

Лука 14:12

12. И опомињи се да си био роб у Мисиру, те чувај и твори уредбе ове.

1 Мој. 15:13, 5 Мој. 15:15, 5 Мој. 25:6, Псал. 105:23, Псал. 105:25

13. Празник сеница празнуј седам дана, кад збереш с гумна свог и из каце своје.

3 Мој. 23:24, 4 Мој. 29:12, Јер. 40:10

14. И весели се на празник свој ти и син твој и слуга твој и слушкиња твоја, и Левит и дошљак и сирота и удовица, што буду у месту твом.

5 Мој. 26:11, Нем. 8:9, Проп. 9:7, Иса. 12:1, Иса. 25:6, Иса. 30:29

15. Седам дана празнуј празник Господу Богу свом на месту које изабере Господ, кад те благослови Господ Бог твој у свакој летини твојој и у сваком послу руку твојих; и буди весео.

16. Три пута у години нека дође свако мушко пред Господа Бога твог на место које изабере: на празник пресних хлебова, на празник недеља и на празник сеница, али нико да не дође празан пред Господа;

2 Мој. 34:23, 1 Сам. 6:3, Псал. 84:8

17. Него сваки с даром од оног што има, према благослову Господа Бога твог којим те је даривао.

18. Судије и управитеље постави себи по свим местима која ти да Господ Бог твој по племенима твојим, и нека суде народу право.

1 Сам. 8:1, 2 Дн. 19:8, Језд. 7:25

19. Не изврћи правде и не гледај ко је ко; не примај поклона. јер поклон заслепљује очи мудрима и изврће речи праведнима.

2 Мој. 23:2, 2 Мој. 23:8, 3 Мој. 19:15, 1 Сам. 8:3, Јов 31:21, Приче 17:23, Приче 24:23, Проп. 7:7, Иса. 1:17, Иса. 1:23, Дела 10:34

20. Сасвим иди за правдом, да би био жив и наследио земљу коју ти даје Господ Бог твој.

5 Мој. 4:1, 5 Мој. 16:18, Језек. 18:5

21. Не сади луга ни од каквих дрвета код олтара Господа Бога свог, који начиниш;

2 Мој. 34:13, Суд. 3:7, 1 Цар. 14:15, 2 Цар. 17:16, 2 Дн. 33:3

22. И не подижи никакав лик; на то мрзи Господ Бог твој.


5. Mojsijeva, glava 17

5. Мојсијева, глава 17

1. Не приноси Господу Богу свом ни вола ни јагњета ни јарета на коме има мана или како год зло; јер је гадно пред Господом Богом твојим.

2. Ако се нађе код тебе у коме од места твојих, која ти да Господ Бог твој, човек или жена да учини зло пред Господом Богом твојим преступајући завет Његов,

3. И отиде те служи другим боговима и клања им се, или сунцу или месецу или чему год из војске небеске, што нисам заповедио,

Јов 31:26, Јер. 7:22

4. И теби се то јави и ти чујеш, онда распитај добро; па ако буде истина и доиста се учинила она гадна ствар у Израиљу,

5. Изведи оног човека или ону жену, који учинише оно зло, на врата своја, човека оног или жену, и заспи их камењем да погину.

3 Мој. 24:14, Ис.Н. 7:25

6. На сведочанство два или три човека да се погуби онај кога ваља погубити; али на сведочанство једног човека да се не погуби.

4 Мој. 35:30, Мат. 18:16, Јован 8:17, 2 Кор. 13:1, 1 Тим. 5:19, Јевр. 10:28

7. Сведоци нека први дигну руке на њ да га убију; а потом сав народ; тако извади зло из себе.

3 Мој. 24:14

8. Кад ти буде тешко расудити између крви и крви, између распре и распре, или између ране и ране, око којих буде парница у твом месту, тада устани и иди у место које изабере Господ Бог твој;

2 Мој. 21:13, 4 Мој. 35:11, 5 Мој. 12:5, 5 Мој. 21:5, 2 Дн. 19:9, 2 Дн. 19:10, Псал. 122:5, Језек. 44:24, Агеј 2:11, Мал. 2:7

9. И отиди к свештеницима Левитима или к судији који онда буде, па их упитај, и они ће ти казати како ваља пресудити.

5 Мој. 19:17, Суд. 4:5, 1 Цар. 7:30, Јер. 18:18, Зах. 7:3, Мал. 2:7

10. И учини онако како ти кажу у месту које изабере Господ, и гледај да учиниш сасвим онако како те науче.

11. По закону коме те науче, и по пресуди, коју ти кажу, учини; не одступи од оног што ти кажу ни надесно ни налево.

12. Ако ли би се ко упро те не би хтео послушати свештеника који онде стоји те служи Господу Богу твом, или судије, такав човек да се погуби; и извади зло из Израиља,

4 Мој. 15:30, 5 Мој. 18:5, Језд. 10:8, Ос. 4:4

13. Да сав народ чује и боји се, и унапред, да не ради упорно.

5 Мој. 19:20

14. Кад уђеш у земљу коју ти даје Господ Бог твој да је наследиш, и населиш се у њој, ако кажеш: Да поставим себи цара, као што имају сви народи око мене,

1 Сам. 8:5, 1 Сам. 10:19, 1 Сам. 10:25, Ос. 13:9

15. Само оног постави себи за цара, ког изабере Господ Бог твој; између браће своје постави цара себи; а немој поставити над собом човека туђина, који није брат твој.

Јер. 30:21

16. Али да не држи много коња, и да не враћа народ у Мисир да би имао много коња, јер вам је Господ казао: Не враћајте се више овим путем.

2 Мој. 13:17, 1 Сам. 8:11, 1 Цар. 4:26, Псал. 20:7, Иса. 31:1, Јер. 42:15, Ос. 11:5

17. И да нема много жена, да се не би отпадило срце његово, ни сребра ни злата да нема врло много.

2 Сам. 5:13, 1 Цар. 10:21, 1 Цар. 11:3

18. А кад седе на престо царства свог, нека препише себи у књигу овај закон од свештеника Левита;

5 Мој. 31:9, 2 Цар. 11:12, 2 Цар. 22:8

19. И нека га држи код себе и нека га чита док је жив, да се учи бојати се Господа Бога свог, држати све речи овог закона и ове уредбе, и творити их;

Ис.Н. 1:8, Псал. 119:97

20. Да се не би подигло срце његово изнад браће његове, и да не би одступило од ове заповести ни надесно ни налево, да би дуго царовао он и синови његови у Израиљу.

5 Мој. 5:32, 1 Цар. 15:5, 1 Дн. 28:2


5. Mojsijeva, glava 18

5. Мојсијева, глава 18

1. Свештеници, Левити и све племе Левијево да немају део ни наследство с осталим синовима Израиљевим; нека једу огњене жртве Господње и његово наследство.

4 Мој. 18:8, Ис.Н. 13:14, Јер. 33:18, 1 Кор. 9:13

2. Наследство, дакле, да немају међу браћом својом: Господ је наследство њихово, као што им је казао.

3. Али ово припада свештеницима од народа, од оних који принесу жртву, било вола или јагње: да се даје свештенику плеће и обе вилице и желудац.

2 Мој. 29:27, 3 Мој. 7:30

4. Првине од жита свог, од вина свог и од уља свог, и првине од вуне с оваца својих подај му.

2 Мој. 22:29

5. Јер њега изабра Господ Бог твој између свих племена твојих да стоји и служи у име Господње он и синови његови довека.

5 Мој. 10:8, 5 Мој. 17:12

6. И кад дође који Левит из ког год места твог из свега Израиља, где настава, кад дође по жељи душе своје у место које изабере Господ,

4 Мој. 35:2

7. Нека служи у име Господа Бога свог као и друга браћа, његова Левити, који онде стоје пред Господом.

8. Нека једу једнак део, осим оног што би које продао у породици отаца својих.

2 Дн. 3:4

9. Кад уђеш у земљу коју ти Господ Бог твој даје, не учи се чинити гадна дела оних народа.

3 Мој. 18:26, 5 Мој. 12:29

10. Нека се не нађе у тебе који би водио сина свог или кћер своју кроз огањ, ни врачар, ни који гата по звездама, ни који гата по птицама, ни урочник,

3 Мој. 19:26

11. Ни бајач, ни који се договара са злим духовима, ни опсенар ни који пита мртве.

1 Сам. 28:8

12. Јер је гад пред Господом ко год тако чини, и за такве гадове тера те народе Господ Бог твој испред тебе.

3 Мој. 18:24

13. Држи се сасвим Господа Бога свог.

14. Јер ти народи које ћеш наследити, слушају гатаре и врачаре; а теби то не допушта Господ Бог твој.

2 Цар. 21:6

15. Пророка исред тебе, између браће твоје, као што сам ја, подигнуће ти Господ Бог твој; њега слушајте,

4 Мој. 24:17, Иса. 11:1, Мат. 11:3, Мат. 21:11, Лука 2:25, Лука 2:27, Лука 2:32, Лука 2:34, Лука 4:16, Лука 4:20, Лука 4:22, Лука 7:16, Лука 24:19, Јован 4:19, Јован 4:26, Јован 5:46, Јован 6:14, Дела 3:22, Дела 7:37

16. По свему што си искао од Господа Бога свог на Хориву на дан сабора свог говорећи: Да више не чујем глас Господа Бога свог и да више не гледам огањ тај велики, да не погинем.

17. Зато ми рече Господ: Добро рекоше шта рекоше.

18. Пророка ћу им подигнути између браће њихове, као што си ти, и метнућу речи своје у уста његова, и казиваће им све што му заповедим.

Иса. 51:16, Јован 1:21, Јован 1:45, Јован 4:25, Јован 8:28, Јован 17:8

19. А ко год не би послушао речи моје, које ће говорити у моје име, од тога ћу ја тражити.

Ис.Н. 22:23, Дела 3:23

20. Али пророк који би се усудио говорити шта у моје име што му ја не заповедим да говори, или који би говорио у име других богова, такав пророк да се погуби.

5 Мој. 13:5, Јер. 2:8, Јер. 14:14, Јер. 23:30, Зах. 13:3

21. Ако ли кажеш у срцу свом: Како ћемо познати реч које није Господ рекао?

22. Шта би пророк рекао у име Господње, па се не збуде и не наврши се, то је реч које није рекао Господ; него је из охолости рекао онај пророк, не бој га се.

1 Цар. 22:28, Јер. 28:9


5. Mojsijeva, glava 19

5. Мојсијева, глава 19

1. Кад Господ Бог твој потре народе којих земљу даје теби Господ Бог твој, и кад их наследиш и настаниш се по градовима њиховим и по кућама њиховим,

2. Одвој три града усред земље своје коју ти даје Господ Бог твој да је наследиш,

4 Мој. 35:10, Ис.Н. 20:2

3. Начини пут, и раздели на троје крајеве земље своје коју ти да Господ Бог твој у наследство, па нека бежи онамо сваки крвник.

4 Мој. 35:10

4. А овако нека буде с крвником који утече онамо, да би остао жив: ко убије ближњег свог нехотице, не мрзевши пре на њ,

5. Као кад би ко отишао с ближњим својим у шуму да сече дрва, па би замахнуо секиром у руци својој да посече дрво, а она би спала с држалице и погодила би ближњег његова тако да умре он нека утече у који од тих градова да остане жив,

6. Да не би осветник потерао крвника док му је срце распаљено и да га не би стигао на далеком путу и убио га, премда није заслужио смрт, јер није пре мрзео на њ.

7. Зато ти заповедам и велим: три града одвој.

8. А кад рашири Господ Бог твој међе твоје као што се заклео оцима твојим, и да ти сву земљу коју је рекао дати оцима твојим,

3 Мој. 19:26

9. Ако уздржиш и уствориш све ове заповести, које ти ја данас заповедам, да љубиш Господа Бога свог и ходиш путевима Његовим свагда, онда додај још три града осим она три,

10. Да се не пролива крв права у земљи твојој, коју ти Господ Бог твој даје у наследство, и да не буде на теби крв.

11. Али ако ко мрзи на ближњег свог и вреба га, и скочи на њ, и удари га тако да умре, а он утече у који од тих градова,

2 Мој. 21:12, 4 Мој. 35:16, Приче 28:10, Приче 28:17, 1 Јов. 3:15

12. Онда старешине места његова нека пошаљу и узму га оданде, и предаду га у руке осветнику да се погуби.

2 Сам. 14:7

13. Нека га не жали око твоје него скини крв праву с Израиља, да би ти добро било.

1 Цар. 2:31

14. Не помичи међе ближњег свог коју поставе стари у наследству твом које добијеш у земљи коју ти Господ Бог твој даје да је наследиш.

5 Мој. 27:17, Јов 24:2, Приче 22:28, Ос. 5:10

15. Нека не устаје један сведок на човека ни за како зло и ни за какав грех између свих греха који се чине, него на речима два или три сведока да остаје ствар.

Мат. 18:16, Јован 8:17, 2 Кор. 13:1, 1 Тим. 5:19, Јевр. 10:28

16. Ако би устао лажан сведок на кога да сведочи на њега да се одмеће Бога,

1 Цар. 21:13, Псал. 27:12

17. Онда нека стану та два човека, који имају ту распру, пред Господа, пред свештенике и пред судије које буду у то време;

5 Мој. 17:8

18. И нека добро испитају судије, ако сведок онај буде лажан сведок и лажно сведочи на брата свог,

19. Учините му онако како је он мислио учинити брату свом и извади зло из себе,

Приче 19:5, Дан. 6:24

20. Да се остали чувши то боје, и унапред више не чине тако зло усред тебе.

5 Мој. 17:13, 5 Мој. 21:21

21. Нека не жали око твоје: живот за живот, око за око, зуб за зуб, руку за руку, ногу за ногу.

2 Мој. 21:23, 3 Мој. 24:20


5. Mojsijeva, glava 20

5. Мојсијева, глава 20

1. Кад одеш на војску на непријатеља свог и видиш коње и кола и народ већи од себе, немој се уплашити од њих, јер је с тобом Господ Бог твој, који те је извео из земље мисирске.

4 Мој. 23:21, 5 Мој. 31:6, 5 Мој. 31:8, Ис.Н. 17:18, 1 Сам. 17:32, 2 Дн. 13:12, 2 Дн. 32:7, Псал. 20:7, Псал. 23:4, Иса. 31:1, Иса. 41:10

2. И кад пођете да се побијете, нека приступи свештеник и проговори народу,

3. И нека им каже: Слушај Израиљу! Ви полазите данас у бој на непријатеље своје, нека не трне срце ваше, не бојте се и не плашите се, нити се препадајте од њих.

4. Јер Господ Бог ваш иде с вама и биће се за вас с непријатељима вашим да вас сачува.

5 Мој. 1:30, 5 Мој. 3:22, Ис.Н. 23:10

5. Потом и војводе нека проговоре народу, и кажу: Ко је саградио нову кућу а није почео седети у њој? Нека иде нек се врати кући својој, да не би погинуо у боју, и други почео седети у њој.

4 Мој. 7:10, Нем. 12:27, Проп. 8:8, Језек. 48:15

6. И ко је посадио виноград а још га није брао? Нека иде, нек се врати кући својој, да не би погинуо у боју, и други га брао.

7. И ко је испросио девојку а још је није одвео? Нека иде, нек се врати кући својој, да не би погинуо у боју, и други је одвео.

5 Мој. 24:5

8. Још и ово нека кажу војводе народу: Ко је страшљив и трне му срце? Нека иде, нек се врати кући својој, да не би трнуло срце браћи његовој као њему.

Суд. 7:3

9. И кад војводе изговоре народу, онда нека наместе главаре од чета пред народ.

10. Кад дођеш под који град да га бијеш, прво га понуди миром.

2 Сам. 20:18, 2 Сам. 20:19, 2 Сам. 20:20

11. Ако ти одговори миром и отвори ти врата, сав народ који се нађе у њему нека ти плаћа данак и буде ти покоран.

1 Цар. 9:21

12. Ако ли не учини мира с тобом него се стане бити с тобом тада га биј.

13. И кад га Господ Бог твој преда у руке твоје, побиј све мушкиње у њему мачем.

4 Мој. 31:7

14. А жене и децу и стоку и шта год буде у граду, сав плен у њему, отми, и једи плен од непријатеља својих, који ти да Господ Бог твој.

Ис.Н. 8:2, Ис.Н. 22:8

15. Тако чини са свим градовима, који су далеко од тебе и нису од градова ових народа.

Ис.Н. 9:9

16. А у градовима ових народа, које ти Господ Бог твој даје у наследство, не остави у животу ниједну душу живу.

4 Мој. 21:2, 4 Мој. 21:35, 4 Мој. 33:52, 5 Мој. 7:1, Ис.Н. 10:20, Ис.Н. 11:14

17. Него их затри сасвим, Хетеје и Амореје и Хананеје и Ферезеје и Јевеје и Јевусеје, као што ти је заповедио Господ Бог твој.

18. Да вас не науче чинити гадна дела која чинише боговима својим, и да не згрешите Господу Богу свом.

2 Мој. 23:33, 2 Мој. 34:12, 2 Мој. 34:16, 5 Мој. 7:4, 5 Мој. 12:30, 5 Мој. 18:9, Ис.Н. 23:12, 2 Цар. 21:3, 2 Цар. 21:5, 2 Цар. 21:15, Псал. 106:34, Псал. 106:41, Ос. 8:11, 1 Кор. 15:3

19. Кад опколиш какав град и будеш дуго под њим бијући га да би га узео, не квари дрвета његова секиром; јер можеш с њих јести, зато их не сеци; јер дрво пољско је ли човек да уђе у град испред тебе?

20. Него дрвета која знаш да им се род не једе, њих обаљуј и сеци и гради заклон од града који се бије с тобом, докле не падне.


5. Mojsijeva, glava 21

5. Мојсијева, глава 21

1. Кад се нађе убијен човек у земљи коју ти даје Господ Бог твој да је наследиш, где лежи у пољу, а не зна се ко га је убио,

Псал. 9:12, Приче 28:17

2. Тада нека изиђу старешине твоје и судије твоје, и нека измере од убијеног до градова који су око њега.

3. Па који град буде најближе убијеноме, старешине оног града нека узму јуницу из говеда, на којој се још није радило, која није вукла у јарму,

4. И нека одведу старешине оног града ту јуницу у пусту долину где се не копа ни сеје, и нека закољу јуницу онде у долини.

5. Потом нека приступе свештеници, синови Левијеви; јер њих изабра Господ Бог твој да му служе и да благосиљају у име Господње, и на њиховим речима да остаје свака распра и свака штета;

5 Мој. 17:8, 5 Мој. 19:17, 1 Дн. 23:13

6. И све старешине оног града који буду најближе убијеноме нека оперу руке своје над закланом јуницом у оној долини,

Јов 9:30, Псал. 19:12, Псал. 73:13, Јер. 2:22, Мат. 27:24, Јевр. 9:10

7. И тврдећи нека кажу: Руке наше нису пролиле ову крв нити су очи наше виделе;

2 Сам. 3:28

8. Милостив буди народу свом Израиљу, који си искупио, Господе, и не мећи праву крв на народ свој Израиља. Тако ће се очистити од оне крви.

Јер. 26:15, Језек. 22:3, Јона 1:14, 1 Сол. 2:15

9. И ти ћеш скинути праву крв са себе кад учиниш шта је право пред Господом.

5 Мој. 19:13

10. Кад отидеш на војску на непријатеље своје, и преда их Господ Бог твој у руке твоје и заробиш их много.

Ис.Н. 21:44, 2 Дн. 32:8

11. И угледаш у робљу лепу жену, и омили ти да би је хтео узети за жену,

12. Одведи је кући својој; и нека обрије главу своју и среже нокте своје;

1 Кор. 11:5

13. И нека скине са себе хаљине своје у којима је заробљена и нека седи у кући твојој, и жали за оцем својим и за матером својом цео месец дана; потом лези с њом, и буди јој муж и она нек ти буде жена.

Псал. 45:10

14. Ако ти после не би била по вољи, пусти је нека иде куда јој драго, али никако да је не продаш за новце ни да њом тргујеш, јер си је осрамотио.

1 Мој. 34:2, Суд. 19:24

15. Ко би имао две жене, једну милу, а другу немилу, па би родила синове, и мила и немила, и првенац би био од немиле,

1 Мој. 29:33

16. Онда кад дође време да подели синовима својим шта има не може првенцем учинити сина од миле преко сина од немиле који је првенац;

2 Дн. 11:19, 2 Дн. 21:3, Рим. 8:29

17. Него за првенца нека призна сина од немиле и даде му два дела од свега што има, је је он почетак силе његове, његово је право првеначко.

1 Мој. 25:5, 1 Мој. 25:31, 1 Мој. 49:3, 1 Дн. 5:1

18. Ко би имао сина самовољног и непокорног, који не слуша оца свог ни матере своје, и ког они и караше па опет не слуша,

2 Мој. 20:12, 3 Мој. 19:3, 3 Мој. 21:9, Приче 1:8, Приче 15:5, Ефес. 6:1

19. Нека га узму отац и мати, и нека га доведу к старешинама града свог на врата места свог,

20. И нека кажу старешинама града свог: Овај син наш самовољан је и непокоран, на слуша нас, изјелица је и пијаница.

21. Тада сви људи оног места нека га заспу камењем да погине; и тако извади зло из себе, да сав Израиљ чује и боји се.

5 Мој. 13:11, 5 Мој. 19:19, 5 Мој. 19:20

22. Ко згреши тако да заслужи смрт, те буде осуђен на смрт и обесиш га на дрво,

5 Мој. 22:26, 1 Сам. 26:16, Мат. 26:66, Дела 23:29

23. Нека не преноћи тело његово на дрвету, него га исти дан погреби, јер је проклет пред Богом ко је обешен; зато не скврни земље коју ти Господ Бог твој даје у наследство.

3 Мој. 18:25, 4 Мој. 35:34, Ис.Н. 8:29, Ис.Н. 10:27, Језек. 39:12, Јован 19:31, Гал. 3:13


5. Mojsijeva, glava 22

5. Мојсијева, глава 22

1. Кад видиш вола или овцу брата свог где лута, немој проћи мимо њих, него их одведи брату свом.

2 Мој. 23:4, Приче 27:10, Зах. 7:9, Рим. 12:10, 2 Пет. 1:7, 1 Јов. 3:15, 1 Јов. 4:21

2. Ако ли ти брат твој није близу или га не знаш, одведи их својој кући нека буду код тебе докле их не потражи брат твој, и тада му их врати.

3. Тако учини и с магарцем његовим и с хаљином његовом; и тако учини са сваком стварју брата свог изгубљеном, кад је изгуби, а ти је нађеш, немој проћи мимо њу.

4. Кад видиш магарца или вола брата свог где је пао на путу, немој их проћи, него их подигни с њим.

5. Жена да не носи мушко одело нити човек да се облачи у женске хаљине, јер је гад пред Господом Богом твојим ко год тако чини.

1 Кор. 14:40

6. Кад наиђеш путем на гнездо птичије, на дрвету или на земљи, са птићима или са јајцима, а мајка лежи на птићима или на јајцима, немој узети мајке с птићима.

3 Мој. 22:28, Нем. 9:6, Псал. 36:6, Псал. 145:9, Приче 12:10, Мат. 10:29, Лука 12:6

7. Него пусти мајку, а птиће узми, да би ти добро било и да би ти се продужили дани.

5 Мој. 4:40

8. Кад градиш нову кућу, начини ограду око стрехе своје, да не би навукао крв на дом свој, кад би ко пао с њега.

Суд. 16:27

9. Не сеј у винограду свом друго семе да не би оскврнио и род од семена које посејеш и род виноградски.

3 Мој. 19:19, Мат. 6:24, Мат. 9:16, 2 Кор. 6:14, 2 Кор. 11:3

10. Не ори на волу и на магарцу заједно.

2 Кор. 6:14

11. Не облачи хаљине ткане од вуне и од лана заједно.

3 Мој. 19:19

12. Начини себи ресе на четири краја од хаљине коју облачиш.

4 Мој. 15:38, Мат. 23:5

13. Ко се ожени, па му жена омрзне пошто легне с њом,

1 Мој. 29:21, Суд. 15:1

14. Па да прилику да се говори о њој и проспе рђав глас о њој говорећи: Ожених се овом, али легавши с њом не нађох у ње девојаштва;

15. Тада отац девојчин и мати нека узму и донесу знаке девојаштва њеног пред старешине града свог на врата,

16. И нека каже отац девојчин старешинама: Ову кћер своју дадох овом човеку за жену, а он мрзи на њу,

17. И даде прилику да се говори о њој рекавши: Не нађох у твоје кћери девојаштва; а ево знака девојаштва кћери моје. И нека разастру хаљину пред старешинама градским.

18. Тада старешине града оног нека узму мужа њеног и накарају га,

2 Мој. 18:21, 5 Мој. 1:9, Рим. 13:4

19. И нека га оглобе сто сикала сребра, које нека дају оцу девојчином зато што је изнео рђав глас на девојку Израиљку, и нека му буде жена; да је не може пустити док је жив.

20. Али ако буде истина, да се није нашло девојаштво у девојке,

5 Мој. 17:4

21. Тада нека изведу девојку на врата оца њеног, и нека је заспу камењем људи оног места да погине, зато што учини срамоту у Израиљу курвавши се у дому оца свог. Тако извади зло из себе.

1 Мој. 34:7, 3 Мој. 21:9, 5 Мој. 13:5, 5 Мој. 17:7, Суд. 20:6, Суд. 20:10

22. Ако се ко ухвати где лежи са женом удатом, нека се погубе обоје, човек који је лежао са женом и жена. Тако извади зло из Израиља.

3 Мој. 20:10, Приче 6:22, Језек. 16:38, Мал. 3:5, Мат. 5:27, Јован 8:5, 1 Кор. 6:9, Јевр. 13:4

23. Кад девојка буде испрошена за кога, па је нађе когод у месту и облежи је,

Мат. 1:18

24. Изведите их обоје на врата оног места, и заспите их камењем да погину, девојку што није викала у месту, а човека што је осрамотио жену ближњег свог. Тако извади зло из себе.

5 Мој. 21:14, Мат. 1:20, Мат. 1:24

25. Ако ли у пољу нађе човек девојку испрошену, и силом је облежи, тада да се погуби само човек који је облежа;

2 Сам. 13:14

26. А девојци не чини ништа, није учинила грех који заслужује смрт, јер као кад ко скочи на ближњег свог и убије га таква је и та ствар;

27. Јер нађе је у пољу, и девојка испрошена вика, али не би никога да је одбрани.

28. Ако ко нађе девојку која није испрошена и ухвати је и легне с њом, и затеку се,

2 Мој. 22:16

29. Тада човек онај који је легао с њом да да оцу девојчином педесет сикала сребра, и нека му она буде жена зато што је осрамоти; да је не може пустити док је жив.

30. Нико да се не жени женом оца свог, ни да открије скута оца свог.

1 Мој. 9:22, 3 Мој. 18:8, 3 Мој. 20:11, 5 Мој. 27:20, Рута 3:9, 1 Кор. 5:1


5. Mojsijeva, glava 23

5. Мојсијева, глава 23

1. У сабор Господњи да не улази ни утучен ни ушкопљен.

2. У сабор Господњи да не улази копиле, ни десето колено његово да не улази у сабор Господњи.

3. Ни Амонац ни Моавац да не улази у сабор Господњи, ни десето колено њихово, да не улази у сабор Господњи довека.

Рута 4:5, Нем. 4:3, Нем. 13:1

4. Зато што не изиђоше пред вас с хлебом и водом на путу кад сте ишли из Мисира, и што најмише за новце на вас Валама, сина Веоровог из Феторе у Месопотамији да те прокуне,

1 Мој. 14:18, 4 Мој. 22:5, 5 Мој. 2:29, Ис.Н. 24:9, 1 Сам. 25:11, 1 Цар. 18:4, Иса. 63:9, Мат. 10:40, Мат. 10:42

5. Премда не хте Господ Бог твој слушати Валама, него ти Господ Бог твој обрати проклетство у благослов, јер те милова Господ Бог твој.

Приче 26:2

6. Не тражи мир њихов ни добро њихово никада за свог века.

Језд. 9:12, Мат. 5:43

7. Немој се гадити на Идумејца, јер ти је брат; немој се гадити на Мисирца, јер си био дошљак у земљи његовој.

1 Мој. 25:24, 2 Мој. 22:21, 3 Мој. 19:34, 5 Мој. 10:19, Авд. 1:10, Авд. 1:12

8. Синови који се роде од њих у трећем кољену нека долазе у сабор Господњи.

9. Кад отидеш на војску на непријатеље своје, тада се чувај од сваке зле ствари.

10. Ако се ко међу вама оскврни од чега што му се ноћу догоди, нека изиђе из логора и не улази у логор.

3 Мој. 15:16, 4 Мој. 5:2, 1 Кор. 5:11, 1 Кор. 5:13

11. А пред вече нека се опере водом, па кад сунце зађе нека уђе у логор.

12. И имај место иза логора где ћеш излазити напоље.

13. И имај лопатицу у оправи својој, па кад изиђеш напоље, закопај њом, а кад пођеш натраг, загрни нечист своју.

14. Јер Господ Бог твој иде усред логора твог да те избави и да ти преда непријатеље твоје; зато нека је логор твој свет, да не види у тебе никакве нечистоте, да се не би одвратио од тебе.

1 Мој. 15:1, 2 Мој. 3:5, 3 Мој. 26:12, Псал. 46:11, Јер. 32:40

15. Немој издати слугу господару његовом, који утече к теби од господара свог;

1 Сам. 30:15

16. Него нека остане код тебе, усред тебе у месту које изабере у коме граду твом, где му буде драго; немој га цвелити.

2 Мој. 22:21, Приче 22:22, Јер. 7:6, Зах. 7:10, Мал. 3:5

17. Да не буде курве између кћери Израиљевих, ни аџувана између синова Израиљевих.

2 Мој. 21:16

18. Не носи у дом Господа Бога свог ни по каквом завету плате курвине ни цене од пса, јер је обоје гад пред Господом Богом твојим.

Мих. 1:7

19. Не дај на добит брату свом ни новаца ни хране нити ишта што се даје на добит.

3 Мој. 25:36, Нем. 5:2, Нем. 5:7, Псал. 15:5, Лука 6:34

20. Странцу подај на добит, али брату свом немој давати на добит, да би те благословио Господ Бог твој у свему што се прихватиш руком својом у земљи у коју идеш да је наследиш.

3 Мој. 19:34, 5 Мој. 15:3, 5 Мој. 15:10

21. Кад учиниш завет Господу Богу свом, не оклевај испунити га, јер ће га тражити од тебе Господ Бог твој, и биће на теби грех.

1 Сам. 20:16, Јов 22:27, Псал. 61:8, Проп. 5:4

22. Ако ли се не заветујеш, неће бити на теби греха.

23. Шта ти изиђе из уста, оно држи и учини, као што заветујеш Господу Богу свом драговољно, што искажеш устима својим.

Псал. 66:13

24. Кад уђеш у виноград ближњег свог, можеш јести грожђа по вољи док се не наситиш; али га не мећи у суд свој.

25. Кад уђеш у усев ближњег свог можеш тргати класје руком својом; али да не зажњеш српом у усев ближњег свог.

Мат. 12:1, Мар. 2:24, Лука 6:1, Лука 12:15, 1 Кор. 6:10, Кол. 3:5


5. Mojsijeva, glava 24

5. Мојсијева, глава 24

1. Кад ко узме жену и ожени се с њом, па се догоди да му она не буде по вољи, што он нађе на њој шта год ружно, нека јој напише књигу распусну и да јој у руке, па нека је отпусти из своје куће.

Иса. 50:1, Мат. 1:19, Мат. 5:31, Мар. 10:3, Мар. 10:4

2. А она отишавши из куће његове, ако отиде и уда се за другог,

3. Па ако овај други муж омрзне на њу и напише јој књигу распусну и да јој у руку, и отпусти је из своје куће, или ако умре овај други муж који се ожени њом,

4. Тада пређашњи муж који је отпусти не може је опет узети за жену, пошто се с њега она скврнила, јер је гад пред Господом. Тако не дај да се греши земља коју ти Господ Бог твој даје у наследство.

Јер. 3:1

5. Ко се скоро буде оженио, нека не иде на војску, и не намећи на њ никакав посао; нека буде слободан у кући својој годину дана и нека се радује са женом својом коју је довео.

5 Мој. 20:7, Приче 5:18

6. Нико да не узима у залогу жрвањ горњи ни доњи, јер би узео душу у залогу.

Иса. 47:2

7. Ко се нађе да је украо човека између браће своје, синова Израиљевих, и трговао с њим и продао га, нека погине онај крадљивац; и тако извади зло из себе.

1 Мој. 19:5

8. Чувај се болести губе, и пази добро и чини све што вас уче Левити, као што сам им заповедио, држите и чините.

3 Мој. 13:2, Мат. 8:4, Мар. 1:44, Лука 5:14

9. Опомињи се шта је учинио Господ Бог твој Марији на путу кад изиђосте из Мисира.

4 Мој. 12:10, Лука 17:32, 1 Кор. 10:6

10. Кад ти је ближњи твој дужан шта му драго, не иди у кућу његову да му узмеш залог;

11. Него стој напољу, а човек који ти је дужан нека ти изнесе напоље залог свој.

12. Ако је сиромах, не спавај са залогом његовим.

13. Него му врати залог његов до захода сунчаног, да би лежећи на својој хаљини благосиљао те, а то ће ти се примити у правду пред Господом Богом твојим.

2 Мој. 22:26, 5 Мој. 6:25, Јов 24:7, Јов 29:11, Псал. 106:31, Језек. 33:15, Дан. 4:27, Амос 2:8, 2 Кор. 9:13, 2 Тим. 1:18

14. Немој занети најамника, сиромаха и потребитога између браће своје, и дошљака који је код тебе у земљи твојој у месту твом.

Приче 14:31, Амос 4:1, Мал. 3:5

15. Подај му најам његов исти дан, и да га не зађе сунце у тебе, јер је сиромах и тим душу држи, да не би завикао на те ка Господу, и било би ти грех.

3 Мој. 19:13, Јов 27:13, Јаков 5:4

16. Нека не гину очеви за синове ни синови за очеве; сваки за свој грех нека гине.

2 Цар. 14:6, Језек. 18:20, Јона 4:11

17. Не изврћи правице дошљаку ни сироти, и не узимај у залогу хаљине удовици.

2 Мој. 22:21, 2 Мој. 22:26, Приче 22:22, Иса. 1:23, Зах. 7:10, Мал. 3:5

18. Него се опомињи да си био роб у Мисиру, и да те је искупио оданде Господ Бог твој; зато ти заповедам да ово чиниш.

19. Кад жањеш летину своју на њиви својој, ако заборавиш који сноп на њиви, не враћај се да га узмеш; нека га дошљаку, сироти и удовици, да би те благословио Господ Бог твој у сваком послу руку твојих.

3 Мој. 23:22, Приче 19:17

20. Кад тресеш маслине своје, не загледај грану по грану пошто отресеш; нека дошљаку сироти и удовици.

21. Кад береш виноград свој, не пабирчи шта обереш; нека дошљаку сироти и удовици.

Авд. 1:5

22. И опомињи се да си био роб у земљи мисирској; зато ти ја заповедам да ово чиниш.


5. Mojsijeva, glava 25

5. Мојсијева, глава 25

1. Кад је распра међу људима па дођу на суд да им суде, тада правога нека оправдају, а кривога нека осуде.

2. И ако криви заслужује бој, тада судија нека заповеди да га повале и бију пред њим, на број према кривици његовој.

Нем. 13:25, Приче 19:29, Мат. 10:17, Лука 12:48

3. До четрдесет удараца нека заповеди да му ударе, не више, да се не би поништио брат твој у твојим очима, кад би му се ударило више удараца.

Јов 18:3, 2 Кор. 11:24

4. Немој завезати уста волу кад врше.

Приче 12:10, Ос. 10:11, 1 Кор. 9:9, 1 Тим. 5:18

5. Кад браћа живе заједно па умре један од њих без деце, онда жена умрлога да се не уда из куће за другог; брат његов нека отиде к њој и узме је за жену и учини јој дужност деверску.

Рута 3:13, Мар. 12:19, Лука 20:28

6. И први син ког она роди нека се назове именом брата његовог умрлог, да не погине име његово у Израиљу.

1 Мој. 38:9

7. Ако ли онај човек не би хтео узети снахе своје, онда снаха његова нека дође на врата пред старешине, и каже: Неће девер мој да подигне брату свом семе у Израиљу, неће да ми учини дужности деверске.

Рута 4:7

8. Тада нека га дозову старешине места оног и разговоре се с њим; па ако се он упре и каже: Нећу да је узмем;

9. Онда нека приступи к њему снаха његова пред старешинама, и нека му изује обућу с ноге његове и пљуне му у лице, и проговоривши нека каже: Тако ваља да буде човеку који неће да зида куће брата свог.

4 Мој. 12:14, Рута 4:7, Иса. 20:2

10. И он нека се зове у Израиљу: Дом босога.

Приче 6:33, 1 Тим. 3:7

11. Ако би се свадили људи, један с другим, па би дошла жена једног да отме мужа свог из руке другог који га бије, и пруживши руку своју ухватила би га за мошнице.

12. Одсеци јој руку; нека не жали око твоје.

5 Мој. 19:13

13. Немој имати у торби својој двојаку меру, велику и малу.

3 Мој. 19:35, Приче 11:1, Језек. 45:10, Амос 8:5, Мих. 6:11

14. Немој имати у кући својој двојаку ефу, велику и малу.

15. Мера потпуна и права нека ти је; ефа потпуна и права нека ти је, да би ти се продужили дани твоји у земљи коју ти даје Господ Бог твој.

2 Мој. 20:12

16. Јер је гад пред Господом Богом твојим ко год чини тако, ко год чини криво.

Приче 11:1, Амос 8:5, 1 Кор. 8:8, 1 Сол. 4:6, Откр. 21:27

17. Опомињи се шта ти је учинио Амалик кад иђосте на путу кад иђасте из Мисира,

2 Мој. 17:8, 1 Сам. 15:2

18. Како те дочека на путу и поби на крају све уморне који иђаху за тобом, кад си био сустао и изнемогао, и не боја се Бога.

2 Сам. 17:2, Нем. 5:9, Нем. 5:15, Псал. 36:1, Приче 16:6, Рим. 3:18

19. Зато кад те Господ Бог твој смири од свих непријатеља твојих унаоколо у земљи коју ти даје Господ Бог твој да је наследиш, тада затри спомен Амалику под небом; не заборави.

1 Сам. 15:3


5. Mojsijeva, glava 26

5. Мојсијева, глава 26

1. А кад уђеш у земљу коју ти даје Господ Бог твој у наследство, и наследиш је и населиш се у њој.

2. Узми првина од сваког воћа оне земље, које ћеш приносити од земље своје коју ти Господ Бог твој даје, и метнувши у котарицу иди на место које Господ Бог твој изабере да онде настани име своје,

2 Мој. 23:19, 4 Мој. 18:13, 5 Мој. 12:5, Приче 3:9, Рим. 8:23, 1 Кор. 15:20

3. И дошавши к свештенику који буде онда, реци му: Признајем данас пред Господом Богом твојим да сам ушао у земљу за коју се Господ заклео оцима нашим да ће нам је дати.

4. А свештеник нека узме котарицу из твоје руке и метне је пред олтаром Господа Бога твог.

5. Тада проговори и реци пред Господом Богом својим: Отац мој беше сиромах Сирин и сиђе у Мисир с мало чељади, и би онде дошљак, па поста народ велик и силан и обилан на броју.

1 Мој. 26:5, 1 Мој. 43:1, 1 Мој. 46:27, 2 Мој. 1:7, 5 Мој. 10:22, Ос. 12:13

6. Али Мисирци стадоше зло поступати с нама, мучише нас и удараше на нас тешке послове.

2 Мој. 1:11

7. И ми заваписмо ка Господу Богу отаца својих, и Господ чу глас наш, и погледа на муку нашу, на труд наш и на невољу нашу

2 Мој. 3:9, 2 Мој. 4:31

8. И изведе нас Господ из Мисира руком крепком и мишицом подигнутом, и страхотом великом и знацима и чудесима.

5 Мој. 4:34, 5 Мој. 34:11

9. И доведе нас на ово место, и даде нам земљу ову, земљу у којој тече млеко и мед.

2 Мој. 3:8

10. Зато сад, ево, донесох првине од рода ове земље коју си ми дао, Господе. И остави их пред Господом Богом својим, и поклони се пред Господом Богом својим.

5 Мој. 8:18, Приче 10:22

11. И весели се сваким добром које ти да Господ Бог твој и дому твом, ти и Левит и дошљак који је код тебе.

5 Мој. 12:7, 5 Мој. 12:12, 5 Мој. 12:18, 5 Мој. 16:11, Проп. 3:12, Иса. 65:14, Дела 2:46, Филиб. 4:4, 1 Тим. 6:17

12. А кад даш све десетке од доходака својих треће године, које је године десетка, и даш Левиту, дошљаку, сироти и удовици да једу у местима твојим и насите се,

3 Мој. 27:30, 4 Мој. 18:24, 5 Мој. 14:28

13. Онда реци пред Господом Богом својим: Изнесох из дома свог шта је свето, и дадох Левиту и дошљаку, сироти и удовици сасвим по заповести коју си ми заповедио, не преступих заповести твојих нити заборавих;

Псал. 119:141, Псал. 119:153, Псал. 119:176

14. Не једох од тога у жалости својој, нити узех од тога на потребу нечисту, нити дадох од тога на мртваца; слушах Господа Бога свог, учиних све како си ми заповедио.

3 Мој. 7:20, Ос. 9:4

15. Погледај из светог стана свог с неба, и благослови народ свој Израиља и земљу коју си нам дао као што си се заклео оцима нашим, земљу у којој тече млеко и мед,

2 Дн. 6:26, Псал. 80:14, Псал. 102:19, Иса. 1:2, Иса. 63:15, Зах. 2:13, Дела 7:49

16. Данас ти Господ Бог твој заповеда да извршујеш ове уредбе и ове законе. Пази дакле и извршуј их од свега срца свог и од све душе своје.

17. Данас си се зарекао Господу да ће ти бити Бог и да ћеш ићи путевима Његовим и држати уредбе Његове, и заповести Његове и законе Његове, и да ћеш слушати глас Његов.

2 Мој. 20:19, Псал. 48:14

18. А Господ се теби данас зарекао да ћеш му бити народ особит, као што ти је говорио, да би држао сви заповести Његове;

2 Мој. 6:7, 5 Мој. 7:6, 5 Мој. 14:2, 5 Мој. 28:9, 5 Мој. 29:13, 2 Сам. 7:23, Соф. 3:20

19. И да ће те подигнути над све народе, које је створио хвалом, именом и славом, да будеш народ свет Господу Богу свом, као што ти је говорио.

2 Мој. 19:6, 3 Мој. 20:24, 3 Мој. 20:26, 5 Мој. 4:7, 5 Мој. 7:6, 5 Мој. 28:1, Псал. 50:5, Псал. 148:14, Иса. 62:12, Соф. 3:20, 1 Кор. 3:17, 1 Сол. 5:27, 1 Пет. 2:9


5. Mojsijeva, glava 27

5. Мојсијева, глава 27

1. И заповеди Мојсије са старешинама Израиљевим народу говорећи: Држите све ове заповести које вам ја данас заповедам.

2. И кад пређеш преко Јордана у земљу коју ти даје Господ Бог твој, подигни себи камење велико и намажи га кречом.

Ис.Н. 4:1, Ис.Н. 4:3, Ис.Н. 8:32

3. И напиши на њему све речи овог закона, кад пређеш да уђеш у земљу коју ти даје Господ Бог твој, у земљу где тече млеко и мед, као што ти је казао Господ Бог отаца твојих.

Ис.Н. 8:32

4. Када, дакле, пређеш преко Јордана, подигни то камење, за које ти заповедам данас, на гори Евалу, и намажи га кречом.

5 Мој. 11:29, Ис.Н. 8:30

5. И начини онде олтар Господу Богу свом, олтар од камења, али га немој гвожђем тесати.

2 Мој. 20:25, Ис.Н. 8:31

6. Од целог камења начини олтар Господу Богу свом, и на њему принеси Господу Богу свом жртве паљенице.

7. Принеси и захвалне жртве, и једи их онде, и весели се пред Господом Богом својим.

8. И напиши на том камењу све речи овог закона добро и разговетно.

Авак. 2:2

9. И рече Мојсије и свештеници Левити свему Израиљу говорећи: Пази и чуј Израиљу, данас си постао народ Господа Бога свог.

10. Зато слушај глас Господа Бога свог, и твори заповести Његове и уредбе Његове, које ти ја данас заповедам.

11. И заповеди Мојсије у онај дан народу говорећи:

12. Ови нека стану да благосиљају народ на гори Гаризину, кад пређете преко Јордана: Симеун, Левије, Јуда, Исахар, Јосиф и Венијамин.

5 Мој. 11:29, Суд. 9:7

13. А ови нека стану да проклињу на гори Евалу: Рувим, Гад, Асир, Завулон, Дан, и Нефталим,

14. И нека проговоре Левити, гласовито и кажу свима у Израиљу:

5 Мој. 33:10, Ис.Н. 8:33, Нем. 8:7, Дан. 9:11, Мал. 2:7

15. Проклет да је човек који би начинио лик резан или ливен, ствар гадну пред Господом, дело руку уметничких, ако би и на скривеном месту метнуо. А сав народ одговарајући нека каже: Амин.

2 Мој. 20:4, 3 Мој. 19:4, 3 Мој. 26:1, 4 Мој. 5:22, 5 Мој. 4:16, 5 Мој. 4:23, 1 Дн. 16:36, Иса. 44:9, Јер. 11:5, Ос. 13:2, 1 Кор. 14:16

16. Проклет да је који би ружио оца свог или матер своју. А сав народ нека каже: Амин.

2 Мој. 20:12, 3 Мој. 19:3

17. Проклет да је који би помакао међу ближњег свог. А сав народ нека каже: Амин.

Приче 22:28

18. Проклет да је који би завео слепца с пута. А сав народ неке каже: Амин.

3 Мој. 19:14, Јов 29:15, Приче 28:10, Мат. 15:14, Откр. 2:14

19. Проклет да је који би изврнуо правицу дошљаку, сироти или удовици. А сав народ нека каже: Амин.

2 Мој. 22:21, 5 Мој. 10:18, Мал. 3:5, Јован 18:31

20. Проклет да је који би облежао жену оца свог, те открио скут оца свог. А сав народ нека каже: Амин.

3 Мој. 18:8, 1 Кор. 5:1

21. Проклет да је који би облежао какво год живинче. А сав народ нека каже: Амин.

3 Мој. 20:15

22. Проклет да је који би облежао сестру своју, кћер оца свог или кћер матере своје. А сав народ нека каже: Амин.

2 Сам. 13:1

23. Проклет да је који би облежао ташту своју. А сав народ нека каже: Амин.

24. Проклет да је који би убио ближњег свог из потаје. А сав народ нека каже: Амин.

3 Мој. 24:17, 4 Мој. 35:31

25. Проклет да је који би примио какав поклон да убије човека права. А сав народ нека каже: Амин.

2 Мој. 23:7, 5 Мој. 10:17, Псал. 15:5

26. Проклет да је који не би остао на речима овог закона, и творио их. А сав народ нека каже: Амин.

Псал. 119:21, Јер. 11:3, Гал. 3:10, Гал. 5:3


5. Mojsijeva, glava 28

5. Мојсијева, глава 28

1. Ако добро узаслушаш глас Господа Бога свог држећи и творећи све заповести Његове, које ти ја данас заповедам, узвисиће те Господ Бог твој више свих народа на земљи.

2 Мој. 15:26, 3 Мој. 26:3, 1 Дн. 14:2, Псал. 106:3, Иса. 1:19, Иса. 3:10, Јер. 11:4, Рим. 2:10

2. И доћи ће на те сви ови благослови, и стећи ће ти се, ако узаслушаш глас Господа Бога свог,

5 Мој. 30:1, Зах. 1:6

3. Благословен ћеш бити у граду, и благословен ћеш бити у пољу,

1 Мој. 39:5, Псал. 128:1, Псал. 128:4

4. Благословен ће бити плод утробе твоје, и плод земље твоје и плод стоке твоје, млад говеда твојих и стада оваца твојих.

1 Мој. 22:17, 1 Тим. 4:8

5. Благословена ће бити котарица твоја и наћве твоје.

6. Благословен ћеш бити кад долазиш и благословен ћеш бити кад полазиш.

Псал. 121:8

7. Даће ти Господ непријатеље твоје који устану на те да их бијеш; једним ће путем доћи на те, а на седам ће путева бежати од тебе.

2 Сам. 22:38

8. Господ ће послати благослов да буде с тобом у житницама твојим и у свему за шта се прихватиш руком својом, и благословиће те у земљи коју ти даје Господ Бог твој.

3 Мој. 25:21, 5 Мој. 15:10

9. Поставиће те Господ да му будеш народ свет, као што ти се заклео ако уздржиш заповести Господа Бога свог и узидеш путевима Његовим.

1 Мој. 17:7, 2 Мој. 19:5, Иса. 1:26, Титу 2:14

10. И видеће сви народи на земљи да се име Господње призива на тебе, и бојаће се тебе.

4 Мој. 6:27, 2 Дн. 7:14

11. И учиниће Господ да си обилан сваким добром, плодом утробе своје и плодом стоке своје и плодом земље своје на земљи за коју се заклео Господ оцима твојим да ће ти је дати.

Приче 10:22

12. Отвориће ти Господ добру ризницу своју, небо, да да дажд земљи твојој на време, и благословиће свако дело руку твојих те ћеш давати у зајам многим народима, а сам нећеш узимати у зајам.

Јаков 1:18

13. И учиниће те Господ Бог твој да си глава а не реп, и бићеш само горе, а нећеш бити доле, ако узаслушаш заповести Господа Бога свог, које ти ја данас заповедам, да их држиш и твориш,

2 Сам. 22:44

14. И не одступиш ни од једне речи коју вам ја данас заповедам ни надесно ни налево, пристајући за другим боговима да им служиш.

Ис.Н. 1:7, 2 Цар. 22:2

15. Али ако не узаслушаш глас Господа Бога свог да држиш и твориш све заповести Његове у уредбе Његове, које ти ја данас заповедам, доћи ће на тебе све ове клетве и стигнуће те.

3 Мој. 26:14, 2 Дн. 34:24, Плач 2:17, Дан. 9:11, Ос. 7:12, Мал. 2:2, Рим. 2:8

16. Проклет ћеш бити у граду, и проклет ћеш бити у пољу.

17. Проклета ће бити котарица твоја и наћве твоје.

18. Проклет ће бити плод утробе твоје и плод земље твоје, млад говеда твојих и стада оваца твојих.

Иса. 3:1, Авак. 3:17

19. Проклет ћеш бити кад долазиш, и проклет ћеш бити кад полазиш.

20. Послаће Господ на тебе клетву, расап и погибао у свему за шта се прихватиш руком својом и шта узрадиш, док се не затреш и не пропаднеш на пречац за зла дела своја којима си ме оставио.

Псал. 80:16, Приче 3:33, Иса. 30:17, Иса. 51:20, Зах. 5:3, Мал. 2:2

21. Учиниће Господ Бог твој да се прилепи за те помор, докле те не истреби са земље у коју идеш да је наследиш.

3 Мој. 26:25, 4 Мој. 14:12, Јер. 16:4, Амос 4:10, Мат. 24:7

22. Удариће те Господ сувом болешћу и врућицом, и грозницом и жегом и мачем, и сушом и медљиком, које ће те гонити докле не пропаднеш.

3 Мој. 26:16

23. А небо над главом твојом биће од бронзе, а земља под тобом од гвожђа.

24. Учиниће Господ да дажд земљи твојој буде прах и пепео, који ће падати с неба на те, докле се не истребиш.

25. Даће те Господ Бог твој непријатељима твојим да те бију; једним ћеш путем изаћи на њих, а на седам ћеш путева бежати од њих, и потуцаћеш се по свим царствима на земљи.

5 Мој. 32:30, Ис.Н. 7:8, 2 Дн. 28:8, Иса. 30:17, Јер. 15:4, Језек. 23:46

26. И мртво тело твоје биће храна свим птицама небеским и зверју земаљском, нити ће бити ко да их поплаши.

Јер. 15:3

27. Удариће те Господ приштевима мисирским и шуљевима и шугом и крастама да се нећеш моћи исцелити.

2 Мој. 9:9, 1 Сам. 5:6, Псал. 78:66

28. Удариће те Господ лудилом и слепотом и беснилом.

29. И пипаћеш у подне, као што пипа слепац по мраку, нити ћеш имати напретка на путевима својим; и чиниће ти се криво и отимаће се од тебе једнако, и неће бити никога да ти помогне.

30. Оженићеш се, а други ће спавати са твојом женом; сазидаћеш кућу, а нећеш седети у њој; посадићеш виноград, а нећеш га брати.

Јов 31:10, Јер. 8:10

31. Во твој клаће се на твоје очи, а ти га нећеш јести; магарац твој отеће се пред тобом, и неће ти се вратити; овце твоје даће се непријатељу твом, и неће бити никога да ти помогне.

32. Синови твоји и кћери твоје даће се другом народу, а очи ће твоје гледати и капаће једнако за њима, а неће бити снаге у руци твојој.

Јоило 3:6

33. Род земље твоје и сву муку твоју изјешће народ, ког не знаш, и чиниће ти криво и газиће те једнако.

3 Мој. 26:16, Јер. 5:17, Језек. 25:4

34. И полудећеш од оног што ћеш гледати својим очима.

Јер. 39:6

35. Удариће те Господ приштем злим у коленима и на ногама, да се нећеш моћи исцелити, од стопала ноге твоје до темена.

36. Одвешће Господ тебе и цара твог, ког поставиш над собом, у народ ког ниси знао ти ни стари твоји, и онде ћеш служити другим боговима, дрвету и камену.

2 Цар. 17:4, 2 Цар. 25:7, 2 Цар. 25:11, 2 Дн. 33:11, Јер. 16:13, Јер. 39:1

37. И бићеш чудо и прича и подсмех свим народима, у које те одведе Господ.

1 Цар. 9:7, Псал. 44:14, Јер. 24:9, Зах. 8:13

38. Много ћеш семена изнети у поље, а мало ћеш сабрати јер ће га изјести скакавци.

2 Мој. 10:4, Јоило 1:4, Мих. 6:15, Агеј 1:6

39. Винограде ћеш садити и радићеш их а нећеш пити вино нити ћеш их брати, јер ће изјести црви.

40. Имаћеш маслина по свим крајевима својим, али се нећеш уљем намазати, јер ће опасти маслине твоје.

41. Родићеш синове и кћери, али неће бити твоји; јер ће отићи у ропство.

5 Мој. 28:32, Јер. 52:28

42. Све воће твоје и род земље твоје изјешће бубе.

43. Странац који је код тебе попеће се нада те високо, а ти ћеш сићи доле, веома ниско.

44. Он ће ти давати у зајам, а ти нећеш њему давати у зајам; он ће постати глава, а ти ћеш постати реп.

Језд. 9:7, Плач 1:5

45. И доћи ће на те све ове клетве и гониће те и стизаће те, докле се не истребиш, јер ниси слушао глас Господа Бога свог и држао заповести Његове и уредбе Његове, које ти је заповедио.

46. И оне ће бити знак и чудо на теби и на семену твом довека.

4 Мој. 26:10, Иса. 8:18, Језек. 5:15, Језек. 14:8

47. Јер ниси служио Богу свом радосног и веселог срца у сваком обиљу.

Нем. 9:35

48. И служићеш непријатељу свом, ког ће Господ послати на тебе, у глади и у жеђи, у голотињи и у свакој оскудици; и метнуће ти гвозден јарам на врат, докле те не сатре.

Иса. 47:6, Јер. 27:12, Јер. 28:14, Мат. 11:29

49. Подигнуће на тебе Господ народ издалека, с краја земље, који ће долетети као орао, народ, коме језика нећеш разумети.

Иса. 39:3, Јер. 5:15, Јер. 6:22, Јер. 48:40, Јер. 49:22, Плач 4:19, Језек. 17:3, Ос. 8:1, Лука 19:43

50. Народ бездушан, који неће марити за старца нити ће дете жалити.

2 Дн. 36:17, Иса. 47:6, Дан. 7:4, Дан. 8:23, Авак. 1:12

51. И изјешће плод стоке твоје и плод земље твоје, докле се не истребиш; и неће ти оставити ништа, ни жито ни вино ни уље, ни плод говеда твојих ни стада оваца твојих, докле те не затре.

Иса. 1:7, Иса. 62:8, Јер. 5:15

52. И стегнуће те по свим местима твојим, докле не попадају зидови твоји високи и тврди, у које се уздаш, по свој земљи твојој; стегнуће те по свим местима твојим, по свој земљи твојој коју ти даје Господ Бог твој;

2 Цар. 25:1, Јер. 37:8, Мат. 22:7

53. Те ћеш у тескоби и у невољи којом ће ти притужити непријатељи твоји јести плод утробе своје, месо од синова својих и од кћери својих, које ти да Господ Бог твој.

3 Мој. 26:29, 2 Цар. 6:28, Јер. 19:9, Плач 2:20, Плач 4:10, Лука 21:23

54. Човек који је био мек и врло нежан међу вама прозлиће се према брату свом и према милој жени својој и према осталим синовима који му остану,

1 Мој. 31:2

55. Те неће дати никоме између њих меса од синова својих које ће јести, јер неће имати ништа друго у невољи и тескоби, којом ће ти притужити непријатељ твој по свим местима твојим.

56. Жена која је била мека и врло нежна међу вама, која од мекоте и нежности није била навикла стајати ногом својом на земљу, прозлиће се према милом мужу свом и према сину свом и према кћери својој,

Јер. 6:2, Мих. 1:16

57. И постељици, која изиђе између ногу њених, и деци коју роди; јер ће их јести кришом у оскудици својој од невоље и од тескобе, којом ће ти притужити непријатељ твој по свим местима твојим.

Плач 4:10

58. Ако не уздржиш и не уствориш све речи овог закона, које су написане у овој књизи, не бојећи се славног и страшног имена Господа Бога свог,

2 Мој. 6:3, Псал. 20:1, Псал. 83:18, Псал. 99:3, Псал. 113:3, Иса. 29:23, Иса. 42:8, Иса. 57:15, Мал. 1:14, Мал. 2:3, Мал. 4:2, Филиб. 2:10

59. Пустиће Господ на тебе и на семе твоје зла чудесна, велика и дуга, болести љуте и дуге.

1 Цар. 9:7, 1 Цар. 9:9, 2 Дн. 21:12, Плач 1:9, Плач 1:12, Плач 4:12, Дан. 9:12

60. И обратиће на тебе све поморе мисирске, од којих си се плашио, и прилепиће се за тебе.

61. И све болести и сва зла, која нису записана у књизи овог закона, пустиће Господ на тебе докле се не истребиш.

62. И остаће вас мало, а пре вас беше много као звезда небеских; јер ниси слушао глас Господа Бога свог.

Јер. 5:15, Јер. 42:2

63. И као што вам се Господ радова добро вам чинећи и множећи вас, тако ће вам се Господ радовати затирући вас и истребљујући вас; и нестаће вас са земље у коју идете да је наследите.

Приче 1:26, Иса. 1:24, Иса. 62:5, Јер. 32:41, Мих. 7:18, Соф. 3:17, Лука 15:6

64. И расејаће те Господ по свим народима с једног краја земље до другог, и онде ћеш служити другим боговима, којих ниси знао ни ти ни оци твоји, дрвету и камену.

3 Мој. 26:33, Нем. 1:8, Зах. 2:6

65. Али у оним народима нећеш одахнути, нити ће се стопало ноге твоје одморити; него ће ти Господ дати онде срце плашљиво, очи ишчилеле и душу изнемоглу.

1 Мој. 8:9, 3 Мој. 26:36, Иса. 57:21, Амос 9:4

66. И живот ће твој бити као да виси према теби, и плашићеш се ноћу и дању, и нећеш бити миран животом својим.

67. Јутром ћеш говорити: Камо да је вече! А вечером ћеш говорити: Камо да је јутро! Од страха којим ће се страшити срце твоје, и од оног што ћеш гледати очима својим.

Јов 7:4

68. И вратиће те Господ у Мисир на лађама, путем за који ти рекох: Нећеш га више видети. И онде ћете се продавати непријатељима својим да будете робови и робиње, а неће бити купца.

Јер. 43:7, Ос. 8:13


5. Mojsijeva, glava 29

5. Мојсијева, глава 29

1. Ово су речи завета који заповеди Господ Мојсију да учини са синовима Израиљевим у земљи моавској, осим завета који је учинио с њима на Хориву.

2. И сазва Мојсије све синове Израиљеве и рече им: Видели сте све што учини Господ на ваше очи у земљи мисирској Фараону и свим слугама његовим и свој земљи његовој,

3. Кушања велика, која видеше очи твоје, оне знаке и чудеса велика.

5 Мој. 4:34, 5 Мој. 7:19

4. Али вам не даде Господ срце, да разумете, ни очи, да видите, и уши да чујете до овог дана.

Псал. 13:3, Псал. 19:8, Псал. 146:8, Иса. 6:9, Иса. 63:17, Језек. 12:2, Мат. 13:14, Јован 8:43, Дела 28:26, Рим. 11:8, Ефес. 4:18

5. И водих вас четрдесет година по пустињи; не оветшаше хаљине ваше на вама, нити обућа твоја оветша на ногама твојим.

5 Мој. 1:3, 5 Мој. 8:2, Нем. 9:21

6. Хлеба не једосте, ни писте вино и силовито пиће, да бисте познали да сам ја Господ Бог ваш.

2 Мој. 16:12, Нем. 9:15, Псал. 78:24

7. И кад дођосте на ово место, изиђе Сион, цар есевонски и Ог, цар васански пред нас у бој; и побисмо их.

4 Мој. 21:23, 5 Мој. 2:32

8. И узесмо земљу њихову, и дадосмо је у наследство племену Рувимовом и племену Гадовом и половини племена Манасијиног.

4 Мој. 32:33

9. Зато држите речи овог завета и творите их, да бисте напредовали у свему што радите.

Ис.Н. 1:7, 1 Цар. 2:3, Псал. 25:10, Иса. 56:1, Јер. 1:5

10. Ви стојите данас сви пред Господом Богом својим, главари од племена ваших, старешине ваше и управитељи ваши, сви људи Израиљци,

11. Деца ваша, жене ваше, и дошљак који је у вашем логору, и онај који ти дрва сече, и онај који ти воду носи.

Ис.Н. 9:21

12. Да пристанеш на завет Господа Бога свог и на клетву Његову, коју учини с тобом данас Господ Бог твој,

13. Да те данас постави себи за народ и да ти Он буде Бог, као што ти је рекао и као што се заклео оцима твојим, Авраму, Исаку и Јакову.

1 Мој. 16:6

14. И не с вама самима чиним овај завет и ову клетву;

Јер. 31:31, Јевр. 8:7

15. Него са сваким који данас стоји овде с нама пред Господом Богом нашим, и са сваким који није данас овде с нама.

Дела 2:39, 1 Кор. 7:14

16. Јер ви знате како смо живели у земљи мисирској, и како смо прошли кроз народе кроз које смо прошли.

17. И видели сте гадове њихове и идоле њихове од дрвета и од камена, од сребра и од злата, који су код њих.

18. Нека не буде међу вама човека ни жене ни породице ни племена, коме би се срце одвратило данас од Господа Бога нашег, да иде да служи боговима оних народа; нека не буде међу вама корена на коме би растао отров или пелен.

Ос. 10:4, Јевр. 12:15

19. И чувши речи ове клетве да се не похвали у срцу свом говорећи: Бићу миран ако идем за оним што у срцу свом смислим, додајући пијанство жеђи.

4 Мој. 15:39, Јов 15:16, Псал. 14:1, Проп. 11:9, Иса. 30:1, Јер. 36:29, Зах. 11:5, Ефес. 4:19

20. Неће Господ опростити таквоме, него ће се онда распалити гнев Господњи и ревност Његова на таквог човека, и пашће на њ сва клетва која је написана у овој књизи, и истребиће Господ име његово под небом.

Псал. 18:8, Псал. 74:1, Псал. 79:5, Језек. 14:7

21. И одлучиће га Господ на зло од свих племена Израиљевих по свим клетвама завета написаног у књизи овог закона.

Јер. 42:18, Мат. 24:51

22. Тада ће говорити потоњи нараштај, синови ваши који настану иза вас, и дошљак који дође из далеке земље, кад виде зла у земљи овој и болести, које ће Господ пустити на њу,

23. Земљу ову опаљену сумпором и сољу, где се не сеје нити шта ниче нити на њој расте каква биљка, као где је пропао Содом и Гомор, Адама и Севојим, које затре Господ у гневу свом и у јарости својој,

1 Мој. 19:24, Суд. 9:45, Јов 39:9, Псал. 107:34, Језек. 47:11, Соф. 2:9, Лука 14:34

24. Говориће сви народи: Зашто учини ово Господ од ове земље? Каква је то жестина великог гнева?

1 Цар. 9:8, Јер. 5:19, Јер. 22:8, Јер. 40:2, Плач 4:12

25. И одговараће се: Јер оставише завет Господа Бога отаца својих, који учини с њима кад их изведе из земље мисирске.

26. Јер идоше и служише другим боговима и поклањаше им се, боговима којих не знаше и који им ништа не дадоше.

27. Зато се Господ разгневи на ту земљу, и пусти на њу сва проклетства написана у овој књизи.

Псал. 11:6

28. И истреби их Господ Бог из земље њихове у гневу и јарости и љутини великој, и избаци их у другу земљу, као што се види данас.

2 Дн. 7:20, Јов 11:6, Псал. 52:5, Приче 2:22

29. Шта је тајно оно је Господа Бога нашег, а јавно је наше и синова наших довека, да бисмо извршавали све речи овог закона.

Јов 11:6, Псал. 19:7, Приче 3:32, Јер. 23:18, Амос 3:7, Лука 16:29, Јован 5:39, Дела 1:7, Дела 17:11, 2 Тим. 3:16


5. Mojsijeva, glava 30

5. Мојсијева, глава 30

1. А кад дође на тебе све ово, благослов и клетва коју изнесох преда те, ако их се опоменеш у срцу свом, где би год био међу народима, у које те загна Господ Бог твој,

3 Мој. 26:40, 5 Мој. 28:1, 5 Мој. 28:66, 1 Цар. 8:47, Лука 15:17

2. И обратиш се ка Господу Богу свом и послушаш глас Његов у свему што ти ја заповедам данас, ти и синови твоји, из свега срца свог и из све душе своје,

Нем. 1:9, Јер. 31:17

3. Тада ће Господ Бог твој повратити робље твоје и смиловаће се на тебе, и опет ће те сабрати између свих народа, по којима те буде расејао Господ Бог твој.

Псал. 106:45, Псал. 147:2, Јер. 29:14, Плач 3:22, Језек. 34:13

4. Ако би ко твој и на крај света загнан био, отуда ће те опет сабрати Господ Бог твој и отуда те узети.

5 Мој. 28:64

5. И одвешће те опет Господ Бог твој у земљу коју беху наследили оци твоји, и наследићеш је, и учиниће ти добро и умножиће те већма него оце твоје.

6. И обрезаће Господ Бог твој срце твоје и срце семена твог, да би љубио Господа Бога свог из свега срца свог и из све душе своје, да будеш жив.

5 Мој. 10:16

7. А све клетве ове обратиће Господ Бог твој на непријатеље твоје и на ненавиднике твоје, који су те гонили.

8. А ти кад се обратиш и станеш слушати глас Господа Бога свог и творити све заповести Његове, које ти ја данас заповедам,

9. Даће ти Господ Бог твој срећу у сваком делу руку твојих, у плоду утробе твоје, у плоду стоке твоје, у плоду земље твоје; јер ће ти се Господ Бог твој опет радовати чинећи ти добро, као што се радовао оцима твојим,

Јер. 32:41, Језек. 34:27, Соф. 3:17, Лука 15:6, Лука 15:10, Лука 15:32

10. Ако узаслушаш глас Господа Бога свог држећи све заповести Његове и уредбе Његове, написане у књизи овог закона; кад се обратиш ка Господу Богу свом свим срцем својим и свом душом својом.

11. Јер заповест коју ти ја заповедам данас нити је високо ни далеко од тебе.

Иса. 45:19

12. Није на небу, да кажеш: Ко ће нам се попети на небо да нам је скине и каже нам је да бисмо је творили?

Приче 30:4, Јован 3:13, Рим. 10:6

13. Нити је преко мора, да кажеш ко ће нам отићи преко мора, да нам је донесе и каже нам је, да бисмо је творили?

14. Него ти је врло близу ова реч, у устима твојим и у срцу твом, да би је творио.

15. Гле, изнесох данас преда те живот и смрт, добро и зло.

5 Мој. 11:26, Мар. 16:16, Јован 3:16, Гал. 3:13

16. Јер ти заповедам данас да љубиш Господа Бога свог ходећи путевима Његовим и држећи заповести Његове и уредбе Његове и законе Његове, да би жив био и умножио се, и да би те благословио Господ Бог твој у земљи у коју идеш да је наследиш.

17. Ако ли се одврати срце твоје и не узаслушаш, него застраниш да се клањаш другим боговима и њима служиш,

18. Јављам вам данас да ћете заиста пропасти, нити ћете продужити дана својих на земљи, у коју идеш преко Јордана да је наследиш.

5 Мој. 4:26, 5 Мој. 8:19, Иса. 63:17

19. Сведочим вам данас небом и земљом, да сам ставио пред вас живот и смрт, благослов и проклетство; зато изабери живот да будеш жив ти и семе твоје,

Ис.Н. 8:34

20. Љубећи Господа Бога свог, слушајући глас Његов и држећи се Њега; јер је Он живот твој и дужина дана твојих; да би наставао на земљи, за коју се заклео Господ оцима твојим, Авраму, Исаку и Јакову, да ће им је дати.

1 Мој. 12:7, 1 Мој. 13:15, 1 Мој. 15:18, 1 Мој. 17:1, 1 Мој. 17:7, 1 Мој. 26:4, 1 Мој. 28:13, Јов 12:10, Псал. 27:1, Псал. 66:9, Дан. 5:23, Јован 11:25, Дела 7:5, Дела 17:25, Дела 17:28


5. Mojsijeva, glava 31

5. Мојсијева, глава 31

1. Потом дође Мојсије и каза ове речи свему Израиљу,

2. И рече им: Мени има данас сто и двадесет година, не могу више одлазити и долазити; а и Господ ми је рекао: Нећеш прећи преко тог Јордана.

1 Мој. 47:29, 2 Мој. 7:7, 4 Мој. 20:12, 4 Мој. 27:13, 4 Мој. 27:17, 5 Мој. 3:27, 5 Мој. 34:7, Ис.Н. 14:11, 1 Цар. 3:7

3. Господ ће Бог твој ићи пред тобом, и истребиће оне народе испред тебе, и ти ћеш их наследити; Исус ће ићи пред тобом као што је казао Господ.

5 Мој. 9:3

4. И учиниће Господ с њима како је учинио са Сионом и Огом, царевима аморејским и са земљом њиховом, те их је истребио.

4 Мој. 21:24

5. Зато кад вам их преда Господ учините им сасвим онако како сам вам заповедио.

Јер. 32:41, Соф. 3:17, Лука 10:1, Лука 10:32, Лука 15:6

6. Будите слободни и храбри, и не бојте их се и не плашите се од њих; јер Господ Бог твој иде с тобом, неће одступити од тебе, нити ће те оставити.

5 Мој. 1:29, 5 Мој. 7:18, 5 Мој. 20:4, 1 Дн. 22:13, Псал. 118:6, Јевр. 13:5

7. Потом дозва Мојсије Исуса, и рече му пред свим Израиљем: Буди слободан и храбар; јер ћеш ући с овим народом у земљу за коју се заклео Господ оцима њиховим да ће им је дати, а ти ћеш им је разделити у наследство.

5 Мој. 1:38

8. Јер Господ који иде пред тобом биће с тобом, неће одступити од тебе, нити ће те оставити, не бој се и не плаши се.

2 Мој. 13:21, 4 Мој. 14:9, 1 Дн. 28:20, Псал. 37:3, Рим. 8:31

9. И Мојсије написа овај закон, и даде га свештеницима, синовима Левијевим, који ношаху ковчег завета Господњег, и свим старешинама Израиљевим.

4 Мој. 4:15, 5 Мој. 31:18, Ис.Н. 4:18, 1 Дн. 15:2, 1 Дн. 15:12

10. И заповеди им Мојсије говорећи: Сваке седме године, у одређено време године опросне, на празник сеница,

3 Мој. 23:34, 5 Мој. 15:1

11. Кад дође сав Израиљ и стане пред Господа Бога свог на месту које изабере, читај овај закон пред свим Израиљем да чују,

5 Мој. 16:16, Ис.Н. 8:34, 2 Цар. 23:2

12. Сабравши народ, људе и жене, децу и дошљаке, који буду у местима твојим, да чују и уче да се боје Господа Бога вашег, и држе и творе све речи овог закона;

5 Мој. 4:10, Ис.Н. 8:33

13. И синови њихови, који још не знају, нека чују и уче бојати се Господа Бога вашег, докле сте год живи на земљи у коју идете преко Јордана да је наследите.

5 Мој. 11:2, Псал. 78:6, Приче 22:6, Ефес. 6:4

14. А Господ рече Мојсију: Ево, приближи се време да умреш. Дозови Исуса и станите обојица у шатору од састанка, да му дам заповести. И отиде Мојсије и Исус, и стадоше у шатору од састанка.

1 Мој. 47:29, 4 Мој. 27:13

15. И јави се Господ у шатору у ступу од облака, и стајаше ступ од облака над вратима од шатора.

2 Мој. 33:9, Псал. 99:7

16. И рече Господ Мојсију: Ево, ти ћеш починути с оцима својим; а народ овај уставши чиниће прељубу за туђим боговима оне земље у коју иде, и оставиће ме и поквариће завет мој, који учиних с њима.

1 Мој. 47:30, 2 Мој. 32:6, 5 Мој. 32:15, Суд. 2:17, 1 Цар. 1:21, 1 Цар. 11:14, 1 Цар. 11:31, 2 Цар. 22:16, Иса. 1:4

17. И онда ће се распалити мој гнев на њих, и оставићу их, и сакрићу лице своје од њих; они ће се прождрети, и снаћи ће их зла многа и невоље; и онда ће рећи: Да ме не снађоше ова зла зато што Бог мој није посред мене?

4 Мој. 14:42, 5 Мој. 32:20, 1 Цар. 11:14, 2 Дн. 15:2, 2 Дн. 24:20, Псал. 104:29, Иса. 8:17, Иса. 63:17, Језек. 39:23

18. А ја ћу онда сасвим сакрити лице своје за сва зла која учинише обративши се к другим боговима.

19. Зато сад напишите себи ову песму, и научи је синове Израиљеве; метни им је у уста да ми та песма буде сведок на синове израиљеве.

20. Јер ћу га одвести у земљу за коју сам се заклео оцима његовим, у којој тече млеко и мед; онде ће јести и наситиће се и угојиће се, па ће се онда обратити к другим боговима и њима ће служити, а за мене неће марити, и поквариће завет мој.

5 Мој. 32:15, Нем. 9:26, Псал. 17:10, Псал. 73:7, Псал. 119:70, Јер. 5:28, Ос. 13:6

21. А кад га снађу зла многа и невоље, онда ће та песма сведочити на њих; јер се неће заборавити нити ће је нестати из уста семена њиховог. Јер знам мисли њихове и шта ће још данас чинити, пре него их уведем у земљу за коју сам се заклео.

1 Дн. 28:9, Ос. 5:3, Ос. 13:5, Амос 5:25, Јован 2:24, Откр. 2:23

22. И написа Мојсије ту песму онај дан, и научи синове Израиљеве.

23. И Господ даде заповести Исусу Навином говорећи: Буди слободан и храбар, јер ћеш ти увести синове Израиљеве у земљу за коју сам им се заклео и ја ћу бити с тобом.

5 Мој. 1:38, Ис.Н. 1:6

24. И кад написа речи овог закона у књигу, све до краја,

25. Заповеди Мојсије Левитима, који ношаху ковчег завета Господњег, говорећи:

Ис.Н. 6:12

26. Узмите ову књигу закона и метните је покрај ковчега завета Господа Бога свог, да буде онде сведок на вас.

1 Сам. 10:25, 1 Цар. 8:9, 2 Цар. 22:8

27. Јер знам непокорност твоју и тврди врат твој. Ето, докле сам још жив с вама, до данас, бејасте непокорни Господу; а камоли кад ја умрем?

5 Мој. 9:6, 5 Мој. 9:24, 2 Дн. 30:8, Псал. 78:8

28. Скупите мени све старешине од племена својих и управитеље своје да им кажем да чују ове речи, и да им засведочим небом и земљом.

5 Мој. 30:19

29. Јер знам да ћете се по смрти мојој покварити, и заћи с пута који вам заповедих; и зато ће вас задесити ово зло најпосле, кад станете чинити што је зло пред Господом гневећи Га делом руку својих.

Суд. 2:19, Ос. 9:9

30. И изговори Мојсије да чује сав збор Израиљев речи ове песме до краја.


5. Mojsijeva, glava 32

5. Мојсијева, глава 32

1. Слушај, небо, говорићу; и земља нека чује говор уста мојих.

Иса. 1:2, Иса. 50:4

2. Нека се спусти као дажд наука моја, и нека падне као роса говор мој, као ситан дажд на младу траву и као крупан дажд на одраслу траву.

2 Сам. 23:4, Јов 29:23, Псал. 65:10, Псал. 72:6, Псал. 74:17, Иса. 55:10, Ос. 6:4, 1 Кор. 3:6

3. Јер ћу јављати име Господње; величајте Бога нашег.

4. Дело је те Стене савршено, јер су сви путеви Његови правда; Бог је веран, без неправде; праведан је и истинит.

2 Сам. 22:31, Јов 34:10, Иса. 26:7, Јер. 10:10, Дан. 4:37, Рим. 9:14

5. Они се покварише према Њему; њихово неваљалство није неваљалство синова Његових; то је род зао и покварен.

6. Тако ли враћате Господу, народе луди и безумни? Није ли Он Отац твој који те је задобио? Он те је начинио и створио.

2 Сам. 7:23, Псал. 74:2, Псал. 116:12, Иса. 63:16

7. Опомени се некадашњих дана, погледајте године сваког века; питај оца свог и он ће ти јавити, старије своје и казаће ти.

Псал. 77:5, Иса. 46:9

8. Кад Вишњи раздаде наследство народима, кад раздели синове Адамове, постави међе народима по броју синова Израиљевих.

1 Мој. 11:8, Мих. 2:5, Авак. 3:6, Зах. 9:2, Дела 17:26

9. Јер је део Господњи народ Његов, Јаков је уже наследства Његовог.

1 Сам. 10:1, Зах. 2:12

10. Нађе га у земљи пустој, на месту страшном где бучи пустош; води га унаоколо, учи га и чува као зеницу ока свог.

5 Мој. 4:36, Нем. 9:20, Псал. 17:8, Приче 7:2, Језек. 16:6, Рим. 2:18

11. Као што орао измамљује орлиће своје, диже се над птићима својим, шири крила своја, узима их и носи на крилима својим,

Откр. 12:14

12. Тако га Господ вођаше, и с њим не беше туђег бога;

13. Вођаше га на висине земаљске да једе род пољски, и даваше му да сиса мед из стене и уље из тврдог камена,

Јов 29:6, Иса. 58:14, Језек. 36:2

14. Масло од крава и млеко од оваца с претилином од јагањаца и овнова васанских и јараца, са срцем зрна пшеничних; и пио си вино, крв од грожђа.

1 Мој. 49:11, Псал. 147:14, Мат. 26:28

15. Али се Израиљ угоји, па се стаде ритати; утио си, удебљао и засалио; па остави Бога који га је створио, и презре стену спасења свог.

Псал. 89:26, Иса. 1:4, Иса. 44:2

16. На ревност раздражише Га туђим боговима, гадовима разгневише Га.

17. Приносише жртве ђаволима, не Богу, боговима, којих нису знали, новим, који из близа дођоше, којих се нису страшили оци ваши.

18. Стену која те је родила заборавио си; заборавио си Бога Створитеља свог.

19. Кад то виде Господ, разгневи се на синове своје и на кћери своје,

3 Мој. 26:11, Псал. 78:59

20. И рече: Сакрићу од њих лице своје, видећу какав ће им бити последак, јер су род покварен, синови у којима нема вере.

Мат. 17:17

21. Они ме раздражише на ревност оним што није Бог, разгневише својим таштинама; и ја ћу њих раздражити на ревност оним који није народ, народом лудим разљутићу их.

1 Сам. 12:21, Рим. 10:19

22. Јер се огањ разгорео у гневу мом, и гореће до најдубљег пакла; спалиће земљу и род њен, и попалиће темеље брдима.

Плач 4:11, Јона 2:7

23. Згрнућу на њих зла, стреле своје побацаћу на њих.

24. Глад ће их цедити, врућице и љути помори прождираће их; и зубе зверске послаћу на њих и јед змија земаљских.

25. Споља ће их убијати мач, а по клетима страх, и момка и девојку, дете на сиси и седог човека.

Плач 1:20, Језек. 7:15

26. Рекао бих: Расејаћу их по свим угловима земаљским, учинићу да нестане спомен њихов између људи,

27. Да ми није до мржње непријатељеве, да се не би непријатељи њихови понели и рекли: Рука се наша узвисила, а није Господ учинио све ово.

Псал. 140:8

28. Јер су народ који пропада са својих намера, и нема у њих разума.

29. Камо да су паметни, да разумеју ово, и гледају на крај свој!

Псал. 81:13, Плач 1:9

30. Како би један гонио хиљаду а двојица терала десет хиљада, да их није стена њихова продала и Господ их предао?

Ис.Н. 23:10, Псал. 44:12

31. Јер стена њихова није као наша Стена; непријатељи наши нека буду судије.

1 Сам. 4:8, Мар. 15:39

32. Јер је чокот њихов од чокота содомског и из поља гоморског; грожђе је њихово грожђе отровно, пуца су му горка.

Јов 20:14

33. Вино је њихово отров змајевски, и љути јед аспидин.

34. Није ли то сакривено код мене, запечаћено у ризницама мојим?

Јов 14:17, Иса. 65:6, Ос. 13:12

35. Моја је освета и плата, у своје време попузнуће нога њихова, јер је близу дан пропасти њихове, и иде брзо шта ће их задесити.

1 Мој. 50:19, 1 Цар. 14:10, Псал. 94:1, Рим. 12:19, Јевр. 10:30

36. Судиће Господ народу свом, и жао ће му бити слуга Његових, кад види да је прошла снага и да нема ништа ни од ухваћеног ни од остављеног.

Суд. 2:18, 1 Цар. 14:10, 2 Цар. 9:8, Псал. 90:13, Језек. 5:13, Амос 7:3

37. И рећи ће: Где су богови њихови? Стена у коју се уздаше?

Суд. 10:14, 2 Цар. 3:13

38. Који сало од жртава његових једоше и пише вино од налива њихових. Нека устану и помогну вам, и нека вам буду заклон.

39. Видите сада да сам ја, ја сам, и да нема Бога осим мене. Ја убијам и оживљујем, раним и исцељујем, и нема никога ко би избавио из моје руке.

3 Мој. 14:48, 1 Сам. 2:6, Јов 5:18, Псал. 68:20, Иса. 41:4, Иса. 45:5, Ос. 6:1

40. Јер подижем к небу руку своју и кажем: Ја сам жив довека.

2 Мој. 6:8

41. Ако наоштрим сјајни мач свој и узмем у руку суд, учинићу освету на непријатељима својим и вратићу онима који мрзе на ме.

Јов 20:25

42. Опојићу стреле своје крвљу, и мач ће се мој најести меса, крвљу исечених и заробљених, кад почнем освету на непријатељима.

Јов 13:24

43. Веселите се народи с народом Његовим, јер ће покајати крв слуга својих, и осветиће се непријатељима својим, и очистиће земљу своју и народ свој.

Псал. 85:1, Језек. 38:17, Рим. 15:10, Откр. 6:10

44. И дође Мојсије и изговори све речи песме ове народу, он и Исус, син Навин.

45. А кад изговори Мојсије све речи ове свему Израиљу,

46. Рече им: Привијте срце своје к свим речима које вам ја данас засведочавам, и казујте их синовима својим да би држали све речи овог закона и творили их.

Дела 7:38

47. Јер није празна реч да за њу не марите, него је живот ваш; и том ћете речју продужити дане своје на земљи, у коју идете преко Јордана да је наследите.

Приче 3:2, Дела 7:38, Рим. 10:5

48. У исти дан рече Господ Мојсију говорећи:

4 Мој. 27:12

49. Изиђи на ову гору аваримску, на гору Навав, која је у земљи моавској према Јерихону, и види земљу хананску коју дајем синовима Израиљевим у државу.

50. И умри на гори на коју изиђеш, и прибери с к роду свом, као што је умро Арон, брат твој на гори Ору и прибрао се к роду свом.

51. Јер ми згрешисте међу синовима Израиљевим на води од свађе у Кадису у пустињи Сину, што ме не прослависте међу синовима Израиљевим.

4 Мој. 20:11, Језек. 47:19

52. Пред собом ћеш видети земљу, али нећеш у њу ући, у земљу коју дајем синовима Израиљевим.

5 Мој. 34:1


5. Mojsijeva, glava 33

5. Мојсијева, глава 33

1. А ово је благослов којим благослови Мојсије, човек Божји синове Израиљеве пред смрт своју.

1 Мој. 49:1, 1 Мој. 49:28, Лука 24:50

2. И рече: Господ изиђе са Синаја, и показа им се са Сира; засја с горе Фаранске, и дође с мноштвом хиљада светаца, а у десници му закон огњени за њих.

2 Мој. 19:18, Суд. 5:4, Дан. 4:13, Дан. 7:10, Авак. 3:3, Дела 7:53, Гал. 3:19, Јевр. 2:2

3. Доиста љуби народе; сви су свети Његови у руци Твојој; и они се слегоше к ногама Твојим да приме речи Твоје.

1 Сам. 2:9, Псал. 50:5, Ос. 11:1, Мал. 1:2, Лука 10:39, Дела 22:3

4. Мојсије нам даде закон, наследство збору Јаковљевом.

4 Мој. 30:1, Јован 7:19

5. Јер беше цар у Израиљу, кад се сабираху кнезови народни, племена Израиљева.

4 Мој. 30:1, Јов 29:25

6. Да живи Рувим и не умре, а људи његових да буде мало!

7. А за Јуду рече: Услиши Господе глас Јудин, и доведи га опет к народу његовом; руке његове нека војују на њ, а Ти му помажи против непријатеља његових.

1 Мој. 49:8

8. И за Левија рече: Твој Тумим и Твој Урим нека буду у човека Твог светог, ког си окушао у Маси и с којим си се препирао на води Мериви;

2 Мој. 28:30, 3 Мој. 8:8, 4 Мој. 27:21, Јевр. 3:8

9. Који каже оцу свом и матери својој: Не гледам на вас; који не познаје браћу своју и за синове своје не зна, јер држи речи Твоје и завет Твој чува.

2 Мој. 32:26, 2 Мој. 32:27, 3 Мој. 10:6, 5 Мој. 13:6, Мал. 2:5, Мат. 10:37, Мар. 10:29, Лука 14:26, Лука 18:29

10. Они уче уредбама Твојим Јакова и закону Твом Израиља, и мећу кад под ноздрве Твоје и жртву што се сажиже на олтар Твој.

Псал. 51:19

11. Благослови, Господе, војску његову, и нека Ти мило буде дело руку његових; поломи бедре онима који устају на њ и који мрзе на њ, да не устану.

Псал. 20:3

12. За Венијамина рече: Мили Господу наставаће без страха с Њим; заклањаће га сваки дан, и међу плећима Његовим наставаће.

13. И за Јосифа рече: Благословена је земља његова од Господа благом с неба, росом и из дубине одоздо,

1 Мој. 27:28, 1 Мој. 49:25

14. И благом које долази од сунца, и благом које долази од месеца.

15. И благом старих брда и благом вечних хумова.

Авак. 3:6

16. И благом на земљи и обиљем њеним, и милошћу оног који стоји у купини. Нека то дође не главу Јосифу и на теме одвојеноме између браће своје.

2 Мој. 3:2, 2 Мој. 3:4, Дела 7:30

17. Красота је његова као у првенца телета, и рогови његови као рогови у једнорога; њима ће бости народе све до краја земље; то је мноштво хиљада Јефремових и хиљаде Манасијине.

4 Мој. 23:22, 1 Цар. 22:11, Јов 39:12, Језек. 34:21

18. А за Завулона рече: Весели се Завулоне изласком својим, и Исахаре шаторима својим.

1 Мој. 49:13

19. Народе ће сазвати на гору, онде ће принети жртве праведне; јер ће обиље морско сисати и скривено благо у песку.

Псал. 4:5, Иса. 2:3

20. А за Гада рече: Благословен је који шири Гада; он настава као лав, и кида руку и главу.

1 Дн. 12:8

21. Изабра себи прво, јер онде доби део од Оног који даде закон; зато ће ићи с кнезовима народним, и извршавати правду Господњу и судове Његове с Израиљем.

4 Мој. 32:16, 4 Мој. 32:21

22. А за Дана рече: Дан је лавић, који ће искакати из Васана.

Ис.Н. 19:47

23. И за Нефталима рече: Нефталиме, сити милости и пуни благослова Господњег, запад и југ узми.

Ис.Н. 19:32, Ис.Н. 19:34

24. И за Асира рече: Асир ће бити благослов мимо друге синове, биће мио браћи својој, замакаће у уље ногу своју.

1 Мој. 49:20, Јов 29:6

25. Гвожђе и бронза биће под обућом твојом; и докле трају дани твоји трајаће снага твоја.

26. Израиљу! Нико није као Бог, који иде по небу теби у помоћ, и у величанству свом на облацима.

Псал. 68:4, Псал. 68:33, Псал. 86:8, Јер. 10:6, Авак. 3:8

27. Заклон је Бог вечни и под мишицом вечном; Он ће одагнати испред тебе непријатеље твоје, и рећи ће: Затри!

Псал. 90:1

28. Да би наставао Израиљ сам безбрижно, извор Јаковљев, у земљи обилној житом и вином; и небо ће његово покропити росом.

4 Мој. 23:9, Јер. 23:6

29. Благо теби народе Израиљу! Ко је као ти, народ ког је сачувао Господ, штит помоћи твоје, и мач славе твоје? Непријатељи ће се твоји понизити, а ти ћеш газити висине њихове.

2 Сам. 7:23, Псал. 144:15


5. Mojsijeva, glava 34

5. Мојсијева, глава 34

1. Тада изиђе Мојсије из поља моавског на гору Нава, на врх Фазге, која је према Јерихону; и показа му Господ сву земљу од Галада до Дана;

5 Мој. 32:52, Суд. 18:28

2. И сву земљу Нефталимову; и земљу Јефремову и Манасијину, и сву земљу Јудину до мора западног,

2 Мој. 23:31, 4 Мој. 34:6, 5 Мој. 11:24

3. И јужну страну, и равницу, долину под Јерихоном местом где има много палмових дрвета до Сигора.

Суд. 1:16, Суд. 3:13, 2 Дн. 28:15

4. И рече му Господ: Ово је земља, за коју сам се заклео Авраму, Исаку и Јакову говорећи: Семену твом даћу је. Показах ти да је видиш очима својим, али у њу нећеш ући.

5. И умре онде Мојсије, слуга Господњи у земљи моавској по речи Господњој.

5 Мој. 32:50, Ис.Н. 1:1, Мал. 4:4

6. А погребе га Господ у долини у земљи моавској према Вет-Фегору; и нико не дозна за гроб његов до данашњег дана.

Јуда 1:9

7. И беше Мојсију сто и двадесет година кад умре, и не беху потамнеле очи његове нити га снага издала.

1 Мој. 27:1, 5 Мој. 31:2, Ис.Н. 14:11

8. И плакаше синови Израиљеви за Мојсијем у пољу моавском тридесет дана; и прођоше плачни дани жалости за Мојсијем.

1 Мој. 50:3, 4 Мој. 20:29, 1 Сам. 25:1, Иса. 57:1

9. А Исус син Навин беше пун духа мудрости, јер Мојсије беше метнуо на њ руке своје. И слушаше га синови Израиљеви, и творише као што заповеди Господ преко Мојсија.

2 Мој. 31:3, 4 Мој. 11:17, 4 Мој. 27:18, 4 Мој. 27:20, 1 Цар. 9:12, Иса. 11:2

10. Али не уста више пророк у Израиљу као Мојсије, ког Господ позна лицем к лицу,

2 Мој. 33:11, 4 Мој. 12:6, 5 Мој. 5:4, 5 Мој. 18:15

11. У свим знацима и чудесима, за која посла Господ да их учини у земљи мисирској на Фараону и на свим слугама његовим и на свој земљи његовој,

12. И у свим делима крепке руке и у свим страхотама великим, које учини Мојсије пред свим Израиљем.


Titu, glava 1

Титу посланица

светог апостола Павла

Глава 1

1. Од Павла, слуге Божјег, а апостола Исуса Христа по вери изабраних Божјих и по познању истине побожности,

1 Тим. 6:3, 2 Тим. 2:25

2. За наду вечног живота, који обећа нелажни Бог пре времена вечних,

2 Тим. 1:9, 1 Пет. 1:20

3. А јави у времена своја реч своју проповедањем, које је мени поверено по заповести Спаситеља нашег Бога,

Иса. 12:2, Дела 9:15, Титу 2:10, Титу 2:13

4. Титу, правом сину по вери нас обојице, благодат, милост, мир од Бога Оца и Господа Исуса Христа, Спаса нашег.

2 Кор. 2:13, Гал. 2:3

5. Зато те оставих у Криту да поправиш шта је недовршено, и да поставиш по свим градовима свештенике, као што ти ја заповедих,

Дела 14:23, 1 Кор. 11:34

6. Ако је ко без мане, једне жене муж, и има верну децу, коју не коре за курварство или за непокорност.

7. Јер владика треба да је без мане, као Божји пристав; не који себи угађа, не гневљив, не пијаница, не бојац, не лаком на погани добитак;

3 Мој. 10:9, Мат. 24:45

8. Него гостољубив, благ, поштен, праведан, свет, чист;

9. Који се држи верне речи по науци, да буде кадар и саветовати са здравом науком, и покарати оне који се противе.

1 Тим. 1:10

10. Јер има много непослушних, празноговорљивих, и умом преварених, а особито који су из обрезања,

Дела 15:1

11. Којима треба уста затворити; који целе куће изопачују учећи шта не треба, поганог добитка ради.

Мат. 23:14

12. А рече неко од њих, њихов пророк: Крићани свагда лажљиви, зли зверови, беспослени трбуси.

Дела 17:28

13. Сведочанство је ово истинито; заради тог узрока карај их без штеђења, да буду здрави у вери,

14. Не слушајући јеврејске гаталице ни заповести људи који се одвраћају од истине.

Иса. 29:13, Мат. 15:9

15. Чистима је све чисто; а поганима и невернима ништа није чисто, него је опогањен њихов и ум и савест.

Агеј 2:14, Лука 11:39, Дела 10:15, Рим. 14:14

16. Говоре да познају Бога, а делима Га се одричу; јер су мрски и непослушни, и ни за какво добро дело ваљани.

Језек. 33:31


Titu, glava 2

Титу, глава 2

1. А ти говори шта пристоји здравој науци:

1 Тим. 6:3

2. Старцима да буду трезни, поштени, чисти, здрави у вери, у љубави, у трпљењу;

3. Старицама, такође, да живе као што се пристоји светима, да не буду опадљиве, да се не предају врло вину, да уче добру,

1 Пет. 3:3

4. Да уче младе да љубе мужеве, да љубе децу,

5. Да буду поштене, чисте, добре домаћице, благе, покорне својим мужевима, да се не хули на реч Божију.

Приче 7:11, Кол. 3:18, 1 Тим. 6:1, 1 Пет. 3:1, 1 Пет. 3:5

6. Тако и младиће саветуј да буду поштени.

7. А у свему сам себе подај за углед добрих дела, у науци целост, поштење,

Псал. 74:2, Ефес. 6:24, 1 Пет. 5:3

8. Реч здраву, незазорну: да се посрами онај који се противи, не имајући ништа зло говорити за нас.

Нем. 5:9, 1 Тим. 6:3

9. Слуге да слушају своје господаре, да буду угодни у свачему, да не одговарају,

10. Да не краду, него у свачему да показују добру веру, да науку Спаситеља нашег Бога украшују у свачему.

11. Јер се показа благодат Божја која спасава све људе,

Иса. 49:6, Јован 1:9

12. Учећи нас да се одрекнемо безбожности и жеља овог света, и да поштено и праведно и побожно поживимо на овом свету,

Лука 1:75, Рим. 6:15

13. Чекајући блажену наду и јављање славе великог Бога и Спаса нашег Исуса Христа,

Дела 24:15, 1 Тим. 1:1

14. Који је дао себе за нас да нас избави од сваког безакоња, и да очисти себи народ избрани који чезне за добрим делима.

2 Мој. 15:16, 5 Мој. 7:6, Мал. 3:3, Мат. 3:12, Дела 15:9, Јевр. 9:14

15. Ово говори, и саветуј, и карај са сваком заповешћу да те нико не презире.

Приче 6:30


Titu, glava 3

Титу, глава 3

1. Опомињи их да буду покорни и послушни господарима и заповедницима, и готови на свако добро дело;

Јевр. 13:21

2. Ни на кога да не хуле, да се не свађају, него да буду мирни, сваку кротост да показују свим људима,

2 Мој. 20:16, Ефес. 4:31

3. Јер и ми бејасмо некада луди, и непокорни, и преварени, служећи различним жељама и сластима, у пакости и зависти живећи, мрски будући и мрзећи један на другог.

2 Тим. 3:6

4. А кад се показа благодат и човекољубље Спаса нашег Бога,

5. Не за дела праведна која ми учинисмо, него по својој милости спасе нас бањом прерођења и обновљењем Духа Светог,

Мат. 3:11, Јован 3:3, Јован 3:5, Рим. 3:20, Гал. 2:16, 1 Пет. 3:20, 1 Пет. 3:21

6. Ког изли на нас обилно кроз Исуса Христа Спаситеља нашег,

Језек. 36:25, Јоило 2:28, Рим. 5:5

7. Да се оправдамо благодаћу Његовом, и да будемо наследници живота вечног по нади.

8. Сине Тите! Истинита је реч, и у овоме хоћу да утврђујеш, да се они који вероваше Богу труде и старају за добро дело: ово је корисно људима и добро.

9. А лудих запиткивања и тефтера од племена, и свађа и препирања о закону клони се; јер је то некорисно и празно.

Мат. 22:28, 1 Тим. 1:4

10. Човека јеретика по првом и другом саветовању клони се,

Мат. 18:17, 2 Кор. 13:2, 2 Јов. 1:10

11. Знајући да се такав изопачио, и греши, и сам је себе осудио.

Мат. 25:26, Дела 13:46

12. Кад пошаљем к теби Артему или Тихика, постарај се да дођеш к мени у Никопољ, јер сам намислио да онде зимујем.

Дела 20:4

13. Зину законика и Апола лепо опреми да имају све што им треба.

Дела 18:24

14. Али и наши нека се уче напредовати у добрим делима, ако где буде од потребе да не буду без рода.

Кол. 1:10

15. Поздрављају те сви који су са мном. Поздрави све који нас љубе у вери. Благодат са свима вама. Амин.


Filimonu

Филимону посланица

светог апостола Павла

1. Од Павла, сужња Исуса Христа, и Тимотија брата, Филимону љубазном и помагачу нашем,

Ефес. 4:1, Филиб. 2:25

2. И Апфији, сестри љубазној, и Архипу, нашем другару у војевању, и домаћој твојој цркви:

Рим. 16:5, Кол. 4:17

3. Благодат вам и мир од Бога Оца нашег, и Господа Исуса Христа.

Ефес. 1:2

4. Захваљујем Богу свом спомињући те свагда у молитвама својим,

Филиб. 1:3, 1 Сол. 1:2

5. Чувши љубав твоју и веру коју имаш ка Господу Исусу и к свима светима:

Ефес. 1:15, 1 Јов. 3:23

6. Да твоја вера, коју имамо заједно, буде силна у познању сваког добра, које имате у Христу Исусу.

Филиб. 1:9, 1 Пет. 1:8

7. Јер имам велику радост и утеху ради љубави твоје, што срца светих починуше кроза те, брате!

2 Тим. 1:16

8. Тога ради ако и имам велику слободу у Христу да ти заповедам шта је потребно,

2 Кор. 3:12

9. Али опет молим љубави ради, ја који сам такав као старац Павле, а сад сужањ Исуса Христа;

10. Молимо те за свог сина Онисима, ког родих у оковима својим;

1 Кор. 4:15, Гал. 4:19, Кол. 4:9

11. Који је теби некада био непотребан, а сад је и теби и мени врло потребан, ког послах теби натраг;

12. А ти га, то јест, моје срце прими.

13. Ја га хтедох да задржим код себе, да ми место тебе послужи у оковима јеванђеља;

Филиб. 2:30

14. Али без твоје воље не хтедох ништа чинити, да не би твоје добро било као за невољу, него од добре воље.

2 Кор. 9:7, 1 Пет. 5:2

15. Јер може бити да се за то растаде с тобом на неко време да га добијеш вечно,

1 Мој. 45:5, 1 Мој. 45:8

16. Не више као роба, него више од роба, брата љубазног, а особито мени, а камоли теби, и по телу и у Господу

Мат. 23:8, Ефес. 6:5, Кол. 3:22, 1 Тим. 6:2

17. Ако дакле држиш мене за свог другара, прими њега као мене.

2 Кор. 8:23

18. Ако ли ти у чему скриви, или је дужан, то на мене запиши.

19. Ја Павле написах руком својом, ја ћу платити: да ти не кажем да си и сам себе мени дужан.

1 Кор. 16:21, Гал. 6:11

20. Да брате! Да имам корист од тебе у Господу, развесели срце моје у Господу.

21. Уздајући се у твоју послушност написах ти знајући да ћеш још више учинити него што говорим.

2 Кор. 2:3, 2 Кор. 7:16

22. А уз то уготови ми и конак; јер се надам да ћу за ваше молитве бити дарован вама.

Рим. 15:30, 2 Кор. 1:11, Филиб. 1:25, Јаков 5:16

23. Поздравља те Епафрас који је са мном сужањ у Христу Исусу, Марко, Аристарх, Димас, Лука, помагачи моји.

Дела 12:12, Дела 19:29, Дела 20:4, Кол. 1:7, Кол. 4:14, 2 Тим. 4:11, 1 Пет. 5:13

24. Благодат Господа нашег Исуса Христа са духом вашим. Амин.


Jevrejima, glava 1

Јеврејима посланица

светог апостола Павла

Глава 1

1. Бог који је некада много пута и различитим начином говорио очевима преко пророка, говори и нама у последак дана ових преко сина,

4 Мој. 12:6, 4 Мој. 12:8

2. Ког постави наследника свему, кроз ког и свет створи.

Псал. 2:8, Псал. 33:6, Мат. 13:11, Мат. 21:38, Мар. 12:7, Лука 10:23, Јован 1:3, Јован 1:17, Гал. 4:4

3. Који будући сјајност славе и обличје бића Његовог, и носећи све у речи силе своје, учинивши собом очишћење греха наших, седе с десне стране престола величине на висини,

Псал. 45:6, Зах. 13:7, Мат. 22:44, Мар. 12:36, Лука 20:42, Јован 14:9, Јован 17:5, Дела 2:34, 2 Кор. 4:4, Кол. 1:17, Откр. 4:11

4. И толико бољи поста од анђела колико преславније име од њихова доби.

Филиб. 2:9

5. Јер коме од анђела рече кад: Син мој ти си, ја те данас родих? И опет: Ја ћу Му бити Отац, и Он ће ми бити Син.

Псал. 2:7, Псал. 89:26

6. И опет уводећи Првороднога у свет говори: и да Му се поклоне сви анђели Божији.

Псал. 97:7, Рим. 8:29, 1 Пет. 3:22

7. Тако и анђелима говори: Који чини анђеле своје духове, и слуге своје пламен огњени.

Псал. 104:4, Зах. 6:5

8. А сину: Престо је Твој, Боже, ва век века; палица је правде палица царства Твог.

Псал. 45:6

9. Омилела Ти је правда, и омрзао си на безакоње: тога ради помаза Те, Боже, Бог Твој уљем радости већма од другова Твојих.

Иса. 61:1

10. И опет: Ти си, Господе, у почетку основао земљу, и небеса су дела руку Твојих:

1 Мој. 1:1, Псал. 102:25

11. Она ће проћи, а Ти остајеш: и сва ће остарети као хаљина,

Иса. 34:4

12. И савићеш их као хаљину, и измениће се: а Ти си Онај исти, и Твојих година неће нестати.

13. А коме од анђела рече кад: Седи мени с десне стране док положим непријатеље Твоје подножје ногама Твојим?

Псал. 110:1

14. Нису ли сви службени духови који су послани на службу онима који ће наследити спасење?

Зах. 1:10


Jevrejima, glava 2

Јеврејима, глава 2

1. Тога ради ваља нам већма пазити на речи које слушамо, да како не отпаднемо.

2. Јер ако је оно што је говорено преко анђела утврђено, и сваки преступак и оглушак праведну плату примио:

Дела 7:53

3. Како ћемо побећи на маривши за толико спасење? Које поче Господ проповедати, и они који су чули потврдише међу нама,

Иса. 45:17, Мат. 21:41, Лука 1:2

4. Кад и Бог посведочи и знацима и чудесима и различитим силама, и Духа Светог раздељивањем по својој вољи.

Мар. 16:20, Дела 5:12, 1 Кор. 12:11

5. Јер Бог не покори анђелима васиони свет, који иде и о коме говоримо.

6. Али неко посведочи негде говорећи: Шта је човек да га се опоменеш, или син човечији да га обиђеш?

Псал. 8:4

7. Умалио си га малим нечим од анђела, славом и части венчао си га, и поставио си га над делима руку својих:

8. Све си покорио под ноге Његове. А кад Му покори све, ништа не остави Њему непокорено; али сад још не видимо да Му је све покорено.

Ефес. 1:22

9. А умањеног малим чим од анђела видимо Исуса, који је за смрт што поднесе венчан славом и части, да би по благодати Божијој за све окусио смрт.

Псал. 8:5

10. Јер приликоваше Њему за ког је све и кроз ког је све, који доведе многе синове у славу, да доврши Поглавара спасења њиховог страдањем.

Приче 16:4, Иса. 43:21, Мат. 3:15, Лука 24:46, Јевр. 6:20, Јевр. 7:28

11. Јер и Онај који освећује, и они који се освећују, сви су од Једног; заради тог узрока не стиди се назвати их браћом

Мат. 28:10, Јован 20:17

12. Говорећи: Објавићу име Твоје браћи својој, и посред цркве запеваћу Те.

Псал. 22:22

13. И опет: Ја ћу се у Њега уздати. И опет: Ево ја и деца моја коју ми је дао Бог.

Псал. 18:2, Иса. 8:18, Иса. 12:2, Јован 10:29

14. Будући, пак, да деца имају тело и крв, тако и Он узе део у томе, да смрћу сатре оног који има државу смрти, то јест ђавола;

Јован 1:14, Рим. 8:3, Кол. 2:15, 2 Тим. 1:10

15. И да избави оне који год од страха смрти у свему животу бише робови.

4 Мој. 17:13, Јов 33:24, Јов 33:28, Псал. 33:19, Лука 1:74

16. Јер се заиста не примају анђели, него се прима семе Авраамово.

17. Зато беше дужан у свему да буде као браћа, да буде милостив и веран поглавар свештенички пред Богом, да очисти грехе народне.

3 Мој. 9:15, 3 Мој. 14:20, Филиб. 2:7

18. Јер у чему пострада и искушан би у ономе може помоћи и онима који се искушавају.

Јевр. 4:15, Јевр. 5:2


Jevrejima, glava 3

Јеврејима, глава 3

1. Зато, браћо света, заједничари звања небеског, познајте посланика и владику, ког ми признајемо, Исуса Христа,

Мат. 15:24, 1 Тим. 3:15

2. Који је веран Ономе који га створи, као и Мојсије у свему дому његовом.

4 Мој. 12:7

3. Јер Овај поста толико достојан веће части од Мојсија, колико већу од дома част има онај који га је начинио.

Зах. 6:12, Мат. 16:18

4. Јер сваки дом треба неко да начини; а ко је све створио оно је Бог.

Ефес. 2:10

5. И Мојсије дакле беше веран у свему дому његовом, као слуга, за сведочанство оног што је требало да се говори.

5 Мој. 18:15, 5 Мој. 18:18

6. Али је Христос као син у дому свом: ког смо дом ми, ако слободу и славу наде до краја тврдо одржимо.

Мат. 10:22, Рим. 11:22, Ефес. 4:12, 1 Пет. 2:5

7. Зато, као што говори Дух Свети: Данас ако глас Његов чујете,

2 Сам. 23:2, Псал. 81:11, Иса. 55:3, Мат. 17:5, Дела 1:16, Јевр. 3:15

8. Не будите дрвенастих срца, као кад се прогневисте у дане напасти у пустињи,

9. Где ме искушаше очеви ваши, искушаше ме, и гледаше дела моја четрдесет година.

10. Тога ради расрдих се на тај род, и рекох: Једнако се мету у срцима, али они не познаше путеве моје;

11. Зато се заклех у гневу свом да неће ући у покој мој.

12. Гледајте, браћо, да не буде кад у коме од вас зло срце неверства да одступи од Бога Живога;

13. Него се утешавајте сваки дан, докле се данас говори, да који од вас не одрвени од преваре греховне;

14. Јер постадосмо заједничари Христу, само ако како смо почели у Њему бити до краја тврдо одржимо;

15. Докле се говори: Данас, ако глас Његов чујете, не будите дрвенастих срца, као кад се прогневисте.

16. Јер неки чувши прогневише се, али не сви који изиђоше из Мисира с Мојсијем.

4 Мој. 14:2, 5 Мој. 1:34

17. А на које мрзи четрдесет година? Није ли на оне који сагрешише, који оставише кости у пустињи?

4 Мој. 14:22, 4 Мој. 14:29, 4 Мој. 26:65, Псал. 95:9, Псал. 106:26, 1 Кор. 10:5

18. А којима се закле да неће ући у покој Његов, него онима који не хтеше да верују?

19. И видимо да не могоше ући за неверство.


Jevrejima, glava 4

Јеврејима, глава 4

1. Да се бојимо, дакле, да како док је још остављено обећање да се улази у покој Његов, не закасни који од вас.

4 Мој. 14:34, Псал. 95:11

2. Јер је нама објављено као и онима; али онима не помаже чувена реч, јер не вероваше они који чуше.

Рим. 3:3

3. Јер ми који веровасмо улазимо у покој, као што рече: Зато се заклех у гневу свом да неће ући у покој мој, ако су дела и била готова од постања света.

5 Мој. 3:20, 5 Мој. 12:9, Псал. 95:11, Јевр. 9:26

4. Јер негде рече за седми дан овако: и почину Бог у дан седми од свих дела својих.

1 Мој. 2:2, 2 Мој. 20:11

5. И на овом месту опет: Неће ући у покој мој.

6. Будући, пак, да неки имају да уђу у њега, и они којима је најпре јављено не уђоше за непослушање;

Јевр. 3:19

7. Опет одреди један дан, данас, говорећи у Давиду по толиком времену, као што се пре каза: Данас ако глас Његов чујете, не будите дрвенастих срца.

Псал. 95:7

8. Јер да је Исус оне довео у покој, не би за други дан говорио потом.

9. Дакле је остављено још почивање народу Божијем.

Језек. 46:1

10. Јер који уђе у покој Његов, и он почива од дела својих, као и Бог од својих.

Језек. 46:1

11. Да се постарамо, дакле, ући у тај покој, да не упадне ко у ону исту гатку неверства.

12. Јер је жива реч Божија, и јака, и оштрија од сваког мача оштрог с обе стране, и пролази тја до растављања и душе и духа, и зглавака и мозга, и суди мислима и помислима срца.

Псал. 147:15, Иса. 49:2, Јер. 23:29, Лука 2:35, 1 Кор. 14:24, Откр. 1:16

13. И нема твари непознате пред Њиме, него је све голо и откривено пред очима Оног коме говоримо.

14. Имајући, дакле, великог Поглавара свештеничког, који је прошао небеса, Исуса сина Божијег, да се држимо признања.

15. Јер немамо Поглавара свештеничког који не може пострадати с нашим слабостима, него који је у свачему искушан као и ми, осим греха.

Иса. 53:3, Дан. 9:24, Лука 22:28, 2 Кор. 5:21, 1 Пет. 2:22, 1 Јов. 3:5

16. Да приступимо, дакле, слободно к престолу благодати, да примимо милост и нађемо благодат за време кад нам затреба помоћ.


Jevrejima, glava 5

Јеврејима, глава 5

1. Јер сваки поглавар свештенички који се из људи узима, за људе се поставља на службу к Богу, да приноси даре и жртве за грехе,

Јевр. 8:4, Јевр. 10:29

2. Који може пострадати с онима који не знају и залазе; јер је и он под слабошћу.

3. И зато је дужан како за народне тако и за своје грехе приносити.

3 Мој. 4:3, Јевр. 5:1

4. И нико сам себи не даје части, него који је позван од Бога, као и Арон.

2 Мој. 28:1, 4 Мој. 16:5, 4 Мој. 16:40, 1 Сам. 13:9, 2 Сам. 6:6

5. Тако и Христос не прослави сам себе да буде поглавар свештенички, него Онај који Му рече: Ти си мој син, ја Те данас родих.

Псал. 2:7, Јован 8:54, Дела 13:33

6. Као што и на другом месту говори: Ти си свештеник вавек по реду Мелхиседековом.

Псал. 110:4, Јевр. 5:11, Јевр. 7:8

7. Он у дане тела свог мољења и молитве к Ономе који Га може избавити од смрти с виком великом и са сузама приношаше, и би утешен по својој побожности.

Псал. 22:1, Мат. 26:53, Јован 17:1

8. Иако и беше Син Божји, али од оног што пострада научи се послушању.

Филиб. 2:8

9. И свршивши све, постаде свима који Га послушаше узрок спасења вечног.

10. И би наречен од Бога поглавар свештенички по реду Мелхиседековом.

Јевр. 6:20

11. За ког бисмо вам имали много говорити што је тешко исказати; јер сте постали слаби на слушању.

2 Пет. 3:16

12. Јер ви који би ваљало да сте учитељи по годинама, опет потребујете да учите које су прва слова речи Божије; и постадосте да требате млека, а не јаке хране.

13. Јер који се год храни млеком, не разуме речи правде, јер је дете.

Ефес. 4:13

14. А савршених је тврда храна, који имају осећања дугим учењем обучена за разликовање и добра и зла.

1 Кор. 2:6, 1 Кор. 2:14


Jevrejima, glava 6

Јеврејима, глава 6

1. Зато да оставимо почетак Христове науке и да се дамо на савршенство: да не постављамо опет темеља покајања од мртвих дела, и вере у Бога,

Филиб. 3:13

2. Науке крштења, и стављања руку, и васкрсења мртвих, и суда вечног.

Дела 8:14, Дела 17:31, Дела 19:4, Дела 24:25

3. И ово ћемо учинити ако Бог допусти.

1 Кор. 4:19

4. Јер није могуће оне који су једном просветљени, окусили дар небески, постали заједничари Духа Светог,

Мат. 7:22, Мат. 12:32, Јован 4:10, Ефес. 2:8, Јевр. 10:26, Јевр. 10:32, 2 Пет. 2:20, 1 Јов. 5:16

5. И окусили добру реч Божју, и силу оног света, и отпали,

6. Опет обновити на покајање, јер сами себи наново распињу и руже сина Божијег.

Јевр. 10:29

7. Јер земља која пије дажд што често на њу пада, и која рађа поврће добро онима који је раде, прима благослов од Бога;

1 Мој. 1:11

8. А која износи трње и чичак, непотребна је и клетве близу, која се најпосле сажеже.

9. Али од вас, љубазни, надамо се бољем и шта се држи спасења, ако и говоримо тако.

10. Јер Бог није неправедан да заборави дело ваше и труд љубави коју показасте у име Његово, послуживши светима и служећи.

Мат. 10:42, Јован 13:20, Дела 10:32

11. Али желимо да сваки од вас покаже то исто старање да се нада одржи тврдо до самог краја;

Кол. 2:2

12. Да не будете лениви, него да се угледате на оне који вером и трпљењем добијају обећања.

Јевр. 10:36

13. Јер кад Бог Авраму обећа, не имајући ничим већим да се закуне, закле се собом,

1 Мој. 22:16

14. Говорећи: Заиста благосиљајући благословићу те, и умножавајући умножићу те.

15. И тако трпећи дуго, доби обећање.

16. Јер се људи већим куну, и свакој њиховој свађи свршетак је заклетва за потврђење.

2 Мој. 22:11

17. Зато и Бог кад хтеде наследницима обећања обилније да покаже тврђу завета свог, учини посредника клетву:

Јов 23:13, Иса. 14:24, Рим. 11:29, Јевр. 11:9, Јаков 1:17

18. Да би у двема непоколебљивим стварима, у којима Богу није могуће слагати, имали јаку утеху ми који смо прибегли да се ухватимо за наду која нам је дана,

1 Мој. 7:7, Иса. 27:5, Јевр. 12:1

19. Који имамо као тврд и поуздан ленгер душе, који улази и за најдаље завесе,

3 Мој. 16:15, Псал. 130:7, Јевр. 9:7

20. Где Исус уђе напред за нас, поставши поглавар свештенички довека по реду Мелхиседековом.

Јован 14:2, Јевр. 4:14, Јевр. 8:1


Jevrejima, glava 7

Јеврејима, глава 7

1. Јер овај Мелхиседек беше цар салимски, свештеник Бога Највишег, који срете Авраама кад се враћаше с боја царева, и благослови га;

1 Мој. 14:18, Псал. 110:4, Јевр. 5:6, Јевр. 5:10

2. Коме и Авраам даде десетак од свега. Прво дакле значи цар правде, потом и цар салимски, то јест цар мира:

3. Без оца, без матере, без рода, не имајући ни почетка данима, ни свршетка животу, а испоређен са сином Божијим, и остаје свештеник довека.

4. Али погледајте колики је овај коме је и Авраам патријарх дао десетак од плена.

1 Мој. 14:20

5. Истина, и они од синова Левијевих који примише свештенство, имају заповест да узимају по закону десетак од народа, то јест од браће своје, ако су и изишли из бедара Аврамових.

4 Мој. 18:21

6. Али онај који се не броји од њиховог рода, узе десетак од Авраама, и благослови оног који има обећање.

1 Мој. 12:2, Дела 3:25, Гал. 3:16

7. Али без сваког изговора мање благослови веће.

8. И тако овде узимају десетак људи који умиру, а онамо Онај за ког се посведочи да живи.

Јевр. 2:10

9. И, да овако кажем, Левије који узе десетак, дао је десетак кроз Авраама:

10. Јер беше још у бедрима очевим кад га срете Мелхиседек.

11. Ако је, дакле, савршенство постало кроз левитско свештенство (јер је народ под њим закон примио), каква је још потреба била говорити да ће други свештеник постати по реду Мелхиседековом, а не по реду Ароновом?

Гал. 2:21, Јевр. 8:7

12. Јер, кад се промени свештенство, мора се и закон променити.

13. Јер за кога се ово говори Он је од другог колена, од ког нико не приступи к олтару.

14. Јер је познато да Господ наш од колена Јудина изађе, за које колено Мојсије не говори ништа о свештенству.

1 Мој. 49:10, Иса. 11:1, Мат. 1:3, Лука 3:33, Рим. 1:3

15. И још је више познато да ће по реду Мелхиседековом други свештеник постати,

16. Који није постао по закону телесне заповести него по сили живота вечног.

17. Јер сведочи: Ти си свештеник вавек по реду Мелхиседековом.

Псал. 110:4, Јевр. 5:6, Јевр. 5:10

18. Тако се укида пређашња заповест, што би слаба и залудна.

3 Мој. 7:36, Рим. 8:3

19. Јер закон није ништа савршио; а постави бољу наду, кроз коју се приближујемо к Богу.

Дела 13:39, Рим. 3:20, Рим. 5:2, Гал. 2:16, Јевр. 6:18, Јевр. 9:9

20. И још не без заклетве:

21. Јер они без заклетве посташе свештеници; а Овај са заклетвом кроз Оног који Му говори: Закле се Господ и неће се раскајати: Ти си свештеник вавек по реду Мелхиседековом.

Псал. 110:4

22. Толико бољег завета поста Исус јамац.

23. И они многи бише свештеници, јер им смрт не даде да остану.

24. А Овај, будући да остаје вавек, има вечно свештенство.

Иса. 9:6, Јован 12:34, Јевр. 13:8

25. Зато и може вавек спасти оне који кроза Њ долазе к Богу, кад свагда живи да се може молити за њих.

Иса. 53:12, Рим. 8:34, 1 Јов. 2:1

26. Јер такав нама требаше поглавар свештенички: свет, безазлен, чист, одвојен од грешника, и који је био више небеса;

Ефес. 1:20

27. Коме није потребно сваки дан, као свештеницима, најпре за своје грехе жртве приносити, а потом за народне, јер Он ово учини једном, кад себе принесе.

3 Мој. 9:7, 3 Мој. 16:6, 3 Мој. 16:11, 3 Мој. 16:15, Рим. 6:10, Јевр. 5:3

28. Јер закон поставља људе за свештенике који имају слабост; а реч заклетве које је речена по закону, постави сина вавек савршена.

Јевр. 2:10, Јевр. 5:1


Jevrejima, glava 8

Јеврејима, глава 8

1. А ово је глава од тога што говоримо: имамо таквог Поглавара свештеничког који седи с десне стране престола Величине на небесима;

Кол. 3:1

2. Који је слуга светињама и истинитој скинији, коју начини Господ, а не човек.

Јевр. 9:11

3. Јер се сваки поглавар свештенички поставља да приноси даре и жртве; зато ваља да и Овај шта има што ће принети.

Ефес. 5:2

4. Јер да је на земљи, не би био свештеник, кад имају свештеници који приносе даре по закону,

5. Који служе обличју и сену небеских ствари, као што би речено Мојсију кад хтеде скинију да начини: Гледај, рече, да начиниш све по прилици која ти је показана на гори.

2 Мој. 25:40, 4 Мој. 8:4, Кол. 2:17, Јевр. 9:23, Јевр. 10:1

6. А сад доби бољу службу, као што је и посредник бољег завета, који се на бољим обећањима утврди.

Јевр. 7:22

7. Јер да је онај први без мане био, не би се другом тражило места.

8. Јер кудећи их говори: Ево дани иду, говори Господ, и начинићу с домом Израиљевим и с домом Јудиним нов завет;

Јер. 31:31

9. Не по завету који начиних с очевима њиховим у онај дан кад их узех за руку да их изведем из земље мисирске; јер они не осташе у завету мом, и ја не марих за њих, говори Господ.

10. Јер је ово завет који ћу начинити с домом Израиљевим после оних дана, говори Господ: даћу законе своје у мисли њихове, и на срцима њиховим написаћу их, и бићу им Бог, и они ће бити мени народ.

1 Мој. 17:7, Јер. 24:7, Језек. 37:27, Зах. 8:8

11. И ниједан неће учити свог ближњег, и ниједан брата свог, говорећи: Познај Господа; јер ће ме сви познати од малог до великог међу њима.

Иса. 54:13, 1 Јов. 2:27

12. Јер ћу бити милостив неправдама њиховим, и грехе њихове и безакоња њихова нећу више спомињати.

13. А кад вели: нов завет, први начини ветхим; а шта је ветхо и остарело, близу је краја.


Jevrejima, glava 9

Јеврејима, глава 9

1. Тако и први завет имаше правду богомољства и светињу земаљску.

2 Мој. 25:8, 2 Мој. 39:33, 3 Мој. 4:6

2. Јер скинија беше начињена прва, у којој беше свећњак и трпеза и постављени хлебови, што се зове светиња.

2 Мој. 26:1, 3 Мој. 24:5

3. А за другим завесом беше скинија, која се зове светиња над светињама,

2 Мој. 40:3

4. Која имаше златну кадионицу, и ковчег завета окован свуда златом, у коме беше златан суд с маном, и палица Аронова, која се беше омладила, и плоче завета.

2 Мој. 16:33, 2 Мој. 25:16, 4 Мој. 17:10, 5 Мој. 10:2, 5 Мој. 10:5

5. А више њега беху херувими славе, који осењаваху олтар; о чему се не може сад говорити редом.

3 Мој. 16:2

6. А кад ово беше тако уређено, улажаху свештеници свагда у прву скинију и савршиваху службу Божију.

4 Мој. 28:3, Дан. 8:11, Јевр. 7:11

7. А у другу улажаше једном у години сам поглавар свештенички, не без крви, коју приноси за себе и за народна незнања.

2 Мој. 30:10, 3 Мој. 16:2, Јевр. 7:11

8. Овим показиваше Дух Свети да се још није отворио пут светих, докле прва скинија стоји;

Јован 14:6, Јевр. 10:19, Јевр. 10:20

9. Која остаде прилика за садашње време, у које се приносе дари и жртве, и не могу да се сврше по савести оног који служи.

Гал. 3:21

10. Осим у јелима и пићима, и различном умивању и правдању тела, које је постављено до времена поправљења.

3 Мој. 11:25, 4 Мој. 19:7, 2 Дн. 4:6, Рим. 14:17, Ефес. 2:15, Јевр. 7:16

11. Али дошавши Христос, поглавар свештенички добара која ће доћи, кроз бољу и савршенију скинију, која није руком грађена, то јест, није овог створења,

Јевр. 8:2, Јевр. 10:1

12. Ни с крвљу јарчијом, нити телећом, него кроз своју крв уђе једном у светињу, и нађе вечни откуп.

Дан. 9:24, Зах. 3:9, Откр. 1:5

13. Јер ако крв јунчија и јарчија, и пепео јуничин, покропивши њом опогањене, освећује на телесну чистоту;

3 Мој. 4:35, 3 Мој. 8:11, 4 Мој. 19:2, 4 Мој. 19:9, Рим. 3:24

14. А камоли неће крв Христа, који Духом Светим себе принесе без кривице Богу, очистити савест нашу од мртвих дела, да служимо Богу Живом и Истинитом?

3 Мој. 4:35, Лука 1:74, Рим. 1:4, Ефес. 2:5, Јевр. 1:3, 1 Пет. 3:18, 1 Јов. 1:7

15. И зато је новом завету посредник, да кроз смрт, која би за откуп од преступака у првом завету, обећање вечног наследства приме звани.

1 Тим. 2:5, Јевр. 3:1, 1 Пет. 3:18

16. Јер где је завет ваља да буде и смрт оног који чини завет.

17. Јер је завет по смрти потврђен: будући да нема никакве силе док је жив онај који га је начинио.

Гал. 3:15

18. Јер ни први није утврђен без крви.

2 Мој. 24:6

19. Јер кад Мојсије изговори све заповести по закону свом народу, онда узе крви јарчије и телеће, с водом и вуном црвеном и исопом, те покропи и књигу и сав народ.

2 Мој. 24:5, 3 Мој. 14:4

20. Говорећи: Ово је крв завета који Бог начини с вама.

2 Мој. 24:8, Мат. 26:28, Јевр. 13:20, 1 Пет. 1:2

21. А тако и скинију и све судове службене покропи крвљу.

2 Мој. 29:12, 3 Мој. 8:15

22. И готово све се крвљу чисти по закону, и без проливања крви не бива опроштење.

2 Мој. 29:21, 3 Мој. 17:11

23. Тако је требало да се обличја небеских овима чисте, а сама небеска бољим жртвама од ових.

Јевр. 8:5

24. Јер Христос не уђе у рукотворену светињу, која је прилика праве, него у само небо, да се покаже сад пред лицем Божијим за нас;

2 Мој. 28:29, Јевр. 6:20, Јевр. 7:25, 1 Јов. 2:1

25. Нити да много пута приноси себе, као што поглавар свештенички улази у светињу сваке године с крвљу туђом:

26. Иначе би Он морао много пута страдати од постања света; а сад једном на свршетку века јави се да својом жртвом сатре грех.

1 Кор. 10:11, Гал. 4:4, Ефес. 1:10, Јевр. 7:27

27. И као што је људима одређено једном умрети, а потом суд:

1 Мој. 3:19, Проп. 3:20

28. Тако се и Христос једном принесе, да узме многих грехе; а другом ће се јавити без греха на спасење онима који Га чекају.

Мат. 25:34, Мат. 26:28, Јован 14:3, Рим. 6:10, 1 Пет. 2:24, 1 Јов. 3:5, Откр. 22:20


Jevrejima, glava 10

Јеврејима, глава 10

1. Јер закон имајући сен добара која ће доћи, а не само обличје ствари, не може никада савршити оне који приступају сваке године и приносе оне исте жртве.

Кол. 2:17, Јевр. 7:11, Јевр. 8:5, Јевр. 9:11

2. Иначе би престале приносити се, кад они који служе не би више имали никакву савест за грехе, кад се једном очисте;

3. Него се њима сваке године чини спомен за грехе.

3 Мој. 16:21, Јевр. 9:7

4. Јер крв јунчија и јарчија не може узети грехе.

3 Мој. 16:13, Дан. 9:27, Мих. 6:6, Јевр. 9:13

5. Зато, улазећи у свет говори: Жртава и дарова ниси хтео, али си ми тело приправио.

Псал. 40:6, Иса. 1:11, Јер. 6:20, Амос 5:21

6. Жртве и прилози за грех нису Ти били угодни.

7. Тада рекох: Ево дођох, у почетку књиге писано је за мене, да учиним вољу Твоју, Боже.

8. И више казавши: Прилога и приноса и жртава, и жртава за грехе ниси хтео, нити су Ти били угодни, што се по закону приносе;

9. Тада рече: Ево дођох да учиним вољу Твоју, Боже. Укида прво да постави друго.

10. По којој смо вољи ми освећени приносом тела Исуса Христа једном.

Јован 17:19, Јевр. 13:12

11. И сваки свештеник стоји сваки дан служећи и једне жртве много пута приносећи које никад не могу узети грехе.

4 Мој. 28:3, Јевр. 7:27

12. А Он принесавши једину жртву за грехе седи свагда с десне стране Богу.

Кол. 3:1, Јевр. 1:3

13. Чекајући даље док се положе непријатељи Његови подножје ногама Његовим.

Псал. 110:1, Дела 2:34, Јевр. 1:13

14. Јер једним приносом савршио је вавек оне који бивају освећени.

15. А сведочи нам и Дух Свети; јер као што је напред казано:

2 Пет. 1:21

16. Ово је завет који ћу начинити с њима после оних дана, говори Господ: Даћу законе своје у срца њихова, и у мислима њиховим написаћу их;

Јер. 31:33

17. И грехе њихове и безакоња њихова нећу више спомињати.

18. А где је опроштење ових онде више нема прилога за грехе.

19. Имајући, дакле, слободу, браћо, улазити у светињу крвљу Исуса Христа, путем новим и живим.

20. Који нам је обновио заветом, то јест телом својим,

Мат. 11:27, Мар. 15:38, Јован 10:9, Јевр. 9:8

21. И свештеника великог над домом Божијим:

1 Тим. 3:15

22. Да приступамо с истиним срцем у пуној вери, очишћени у срцима од зле савести, и умивени по телу водом чистом;

4 Мој. 19:13, Иса. 52:15, Језек. 36:25, Ефес. 3:12, 1 Јов. 3:21

23. Да се држимо тврдо признања наде: јер је веран онај који је обећао;

1 Кор. 1:9, 1 Сол. 5:24, 2 Сол. 3:3

24. И да разумевамо један другог у подбуњивању к љубави и добрим делима,

25. Не остављајући скупштину своју, као што неки имају обичај, него један другог саветујући, толико већма колико видите да се приближује дан судни.

Дела 2:42, Рим. 13:11, 2 Пет. 3:9

26. Јер кад ми грешимо намерно, пошто смо примили познање истине, нема више жртве за грехе;

4 Мој. 15:30, 2 Пет. 2:20, 1 Јов. 5:16

27. Него страшно чекање суда, и ревност огња који ће да поједе оне који се супроте.

Језек. 36:5

28. Ко преступи закон Мојсијев, без милости умире код два или три сведока.

29. Колико мислите да ће горе муке заслужити онај који сина Божијег погази, и крв завета којом се освети за погану уздржи, и Духа благодати наружи?

Мат. 12:31, 1 Кор. 11:27, 1 Кор. 11:29

30. Јер знамо Оног који рече: Моја је освета, ја ћу вратити, говори Господ; и опет: Господ ће судити народу свом.

5 Мој. 32:35, Псал. 50:4

31. Страшно је упасти у руке Бога Живога.

Иса. 33:14

32. Опомињите се, пак, првих дана својих, у које се просветлисте и многу борбу страдања поднесосте,

Гал. 3:4, Филиб. 1:29

33. Које поставши гледање са срамота и невоља, а које поставши другови онима који живе тако.

Филиб. 1:7, 1 Сол. 2:14

34. Јер се на окове моје сажалисте, и дадосте с радошћу да се разграби ваше имање, знајући да имате себи имање боље и непропадљиво на небесима.

Мат. 5:12

35. Не одбацујте, дакле, слободу своју, која има велику плату.

36. Јер вам је трпљење од потребе да вољу Божију савршивши примите обећање.

Лука 21:19, Кол. 3:24, Јевр. 12:1

37. Јер још мало, врло мало, па ће доћи Онај који треба да дође и неће одоцнити.

Авак. 2:3, Лука 18:8

38. А праведник живеће од вере; ако ли одступи неће бити по вољи моје душе.

39. А ми, браћо, нисмо од оних који одступају на погибао, него од оних који верују да спасу душе.


Jevrejima, glava 11

Јеврејима, глава 11

1. Вера је, пак, тврдо чекање оног чему се надамо, и доказивање оног што не видимо.

Рим. 8:24

2. Јер у њој стари добише сведочанство.

Јевр. 12:1

3. Вером познајемо да је свет речју Божјом свршен, да је све што видимо из ништа постало.

Псал. 148:5, Јован 1:3

4. Вером принесе Авељ Богу већу жртву него Каин, кроз коју доби сведочанство да је праведник, кад Бог посведочи за даре његове; и кроз њу он мртав још говори.

1 Мој. 4:4, 1 Јов. 3:12

5. Вером би Енох пренесен да не види смрт; и не нађе се, јер га Бог премести, јер пре него га премести, доби сведочанство да угоди Богу.

1 Мој. 5:22, 1 Мој. 5:24, 1 Сол. 4:17

6. А без вере није могуће угодити Богу; јер онај који хоће да дође к Богу, ваља да верује да има Бог и да плаћа онима који Га траже.

Јован 3:18, Јован 3:36

7. Вером Ноје примивши заповест и побојавши се оног што још не виде, начини ковчег за спасење дома свог, којим осуди сав свет, и поста наследник правде по вери.

1 Мој. 6:13, 1 Мој. 7:23, Језек. 33:5, Рим. 3:22, Филиб. 3:9

8. Вером послуша Авраам кад би позван да изиђе у земљу коју хтеде да прими у наследство, и изиђе не знајући куда иде.

9. Вером дође Авраам у земљу обећану, као у туђу, и у колибама живљаше с Исаком и с Јаковом, сунаследницима обећања тог.

1 Мој. 12:8, 1 Мој. 25:27

10. Јер чекаше град који има темеље, коме је зидар и Творац Бог.

Иса. 14:32

11. Вером и сама Сара нероткиња прими силу да затрудни и роди преко времена старости; јер држаше за верног Оног који обећа.

1 Мој. 17:19, Лука 1:36, Рим. 4:19

12. Зато се и родише од једног, још готово мртвог, као звезде небеске мноштвом, и као небројени песак покрај мора.

Рим. 4:19

13. У вери помреше сви ови не примивши обећања, него га видевши издалека, и поклонивши му се, и признавши да су гости и дошљаци на земљи.

1 Мој. 47:9, 1 Мој. 49:10, 4 Мој. 24:17, Јован 8:56

14. Јер који тако говоре показују да траже отачанство.

Јевр. 13:14

15. И да би се они опоменули оног из ког изиђоше, имали би време да се врате.

16. Али сад боље желе, то јест небеско. Зато се Бог не стиди њих назвати се Бог њихов; јер им приправи град.

2 Мој. 3:6, 2 Мој. 3:15, Филиб. 3:20

17. Вером приведе Авраам Исака кад би кушан, и јединороднога приношаше, пошто беше примио обећање,

1 Мој. 22:1, Јаков 2:21

18. У коме беше казано: У Исаку назваће ти се семе;

1 Мој. 21:12

19. Помисливши да је Бог кадар и из мртвих васкрснути; зато га и узе за прилику.

20. Вером благослови Исак Јакова и Исава у стварима које ће доћи.

1 Мој. 27:27

21. Вером благослови Јаков умирући сваког сина Јосифовог, и поклони се врху палице његове.

1 Мој. 47:31, 1 Мој. 48:5, 1 Мој. 48:15

22. Вером се опомиња Јосиф умирући изласка синова Израиљевих, и заповеда за кости своје.

1 Мој. 50:24, 2 Мој. 13:19

23. Вером Мојсија, пошто се роди, крише три месеца родитељи његови, јер видеше красно дете, и побојаше се заповести цареве.

2 Мој. 1:16, 2 Мој. 2:2

24. Вером Мојсије, кад би велики, не хтеде да се назива син кћери Фараонове;

2 Мој. 2:11

25. И воље страдати с народом Божијим, неголи имати земаљску сладост греха:

Псал. 84:10, Мат. 5:10

26. Државши срамоту Христову за веће богатство од свега блага мисирског; јер гледаше на плату.

27. Вером остави Мисир, не побојавши се љутине цареве; јер се држаше Оног који се не види, као да Га виђаше.

2 Мој. 10:29, Рим. 8:25

28. Вером учини пасху и пролив крви, да се онај који губљаше прворођене не дотакне до њих.

2 Мој. 12:21

29. Вером пређоше Црвено Море као по сувој земљи; које и Мисирци окушавши потопише се.

30. Вером падоше зидови јерихонски, кад се обилази око њих седам дана.

Ис.Н. 6:20

31. Вером Раав курва не погибе с неверницима, примивши уходе с миром, и изведавши их другим путем.

Јаков 2:25

32. И шта ћу још да кажем? Јер ми не би достало времена кад бих стао приповедати о Гедеону, и о Вараку и Самсону и Јефтају, о Давиду и Самуилу, и о другим пророцима,

Суд. 4:6, Суд. 6:11, Суд. 11:1, Суд. 13:24, 1 Сам. 1:20, 1 Сам. 16:1

33. Који вером победише царства, учинише правду, добише обећања, затворише уста лавовима,

1 Сам. 17:34, Дан. 6:22

34. Угасише силу огњену, побегоше од оштрица мача, ојачаше од немоћи, посташе јаки у биткама, растераше војске туђе;

1 Сам. 14:13, 1 Сам. 17:34, 1 Сам. 17:51, 2 Цар. 20:7, Псал. 6:8, Дан. 3:25, Дан. 3:27, Дан. 6:22

35. Жене примише своје мртве из васкрсења; а други бише побијени, не примивши избављење, да добију боље васкрсење;

1 Цар. 17:22, 2 Цар. 4:35, 2 Цар. 4:37, Дан. 11:33, Дела 22:25

36. А други ругање и бој поднесоше, па још и окове и тамнице;

1 Мој. 39:20, Јер. 20:2

37. Камењем побијени бише, претрвени бише, искушани бише, од мача помреше; идоше у кожусима и у козјим кожама, у сиротињи, у невољи, у срамоти;

1 Цар. 21:13, 2 Цар. 1:8, 2 Дн. 24:21, Дела 7:58

38. Којих не беше достојан свет, по пустињама потуцаше се, и по горама и по пећинама и по рупама земаљским.

1 Цар. 18:4

39. И ови сви добивши сведочанство вером не примише обећања;

40. Јер Бог нешто боље за нас одреди, да не приме без нас савршенства.

Рим. 11:26, Откр. 6:11


Jevrejima, glava 12

Јеврејима, глава 12

1. Зато, дакле, и ми имајући око себе толику гомилу сведока, да одбацимо свако бреме и грех који је за нас прионуо, и с трпљењем да трчимо у битку која нам је одређена,

2. Гледајући на Начелника вере и Свршитеља Исуса, који место одређене себи радости претрпе крст, не марећи за срамоту, и седе с десне стране престола Божијег.

Псал. 110:1, Лука 15:9, 2 Кор. 3:18, 1 Пет. 1:11

3. Помислите, дакле, на Оног који је такво противљење против себе од грешника поднео, да не ослабе душе ваше и да вам не дотужи.

Јован 15:20, Гал. 6:9

4. Јер још до крви не дођосте борећи се против греха,

5. И заборависте утеху коју вам говори, као синовима: Сине мој! Не пуштај у немар карања Господња, нити губи воље кад те Он покара;

Јов 5:17

6. Јер кога љуби Господ оног и кара; а бије сваког сина ког прима.

Псал. 94:12, Јаков 1:12, Откр. 3:19

7. Ако трпите карање, као синовима показује вам се Бог: јер који је син ког отац не кара?

8. Ако ли сте без карања, у коме сви део добише, дакле сте копилад, а не синови.

Псал. 73:14

9. Ако су нам дакле телесни очеви наши карачи, и бојимо их се, како да не слушамо Оца духова, да живимо?

4 Мој. 27:16

10. Јер они за мало дана, како им угодно беше, караху нас; а Овај на корист, да добијемо део од Његове светиње.

3 Мој. 19:2, Плач 3:33

11. Јер свако карање кад бива не чини се да је радост, него жалост; али после даће миран род правде онима који су научени њиме.

Јаков 3:18

12. Зато ослабљене руке и ослабљена колена исправите,

Јов 4:3, Псал. 109:24, Иса. 35:3

13. И стазе поравните ногама својим, да не сврне шта је хромо, него још да се исцели.

Приче 4:26, Гал. 6:1

14. Мир имајте и светињу са свима; без овог нико неће видети Господа.

Мат. 5:8

15. Гледајте да ко не остане без благодати Божије: да не узрасте какав корен горчине, и не учини пакост, и тим да се многи не опогане.

5 Мој. 29:18

16. Да не буде ко курвар или опогањен, као Исав, који је за једно јело дао првородство своје.

1 Мој. 25:33

17. Јер знате да је и потом, кад хтеде да прими благослов, одбачен; јер покајање не нађе места, ако га и са сузама тражаше.

1 Мој. 27:34

18. Јер не приступисте ка гори која се може опипати, и огњу разгорелом, облаку, и помрчини и олуји,

2 Мој. 19:12, 2 Мој. 24:17, 5 Мој. 4:11, 2 Тим. 1:7

19. И трубном гласу, и гласу речи, ког се одрекоше они који чуше, да не чују више речи;

2 Мој. 20:19, 5 Мој. 18:16

20. Јер не могаху да поднесу оно што се заповедаше: Ако се и звер дотакне до горе, биће камењем убијена.

2 Мој. 19:12

21. И тако страшно беше оно што се виде да Мојсије рече: Уплашио сам се и дрхћем.

22. Него приступисте к Сионској гори, и ка граду Бога Живога, Јерусалиму небеском, и многим хиљадама анђела,

Псал. 68:17, Дан. 7:10, Гал. 4:26, Филиб. 3:20, Јуда 1:14, Откр. 3:12

23. К сабору и цркви првородних који су написани на небесима, и Богу, судији свих, и духовима савршених праведника,

Филиб. 3:12

24. И к Исусу, Посреднику завета новог, и крви кропљења, која боље говори неголи Авељева.

1 Мој. 4:10, 2 Мој. 24:8, 1 Пет. 1:2

25. Али гледајте да се не одрекнете Оног који говори; јер кад они не утекоше који се одрекоше оног који пророковаше на земљи, а камоли ми који се одричемо небеског,

4 Мој. 16:1, 4 Мој. 16:48

26. Ког глас потресе онда земљу, а сад обећа говорећи; још једном ја ћу потрести не само земљу него и небо.

2 Мој. 19:18, Агеј 2:6

27. А што вели: још једном, показује да ће се укинути оно што се помиче, као створено, да остане оно што се не помиче.

Псал. 102:26, Мат. 24:35, 2 Пет. 3:10

28. Зато, примајући царство непоколебано, да имамо благодат којом служимо за угодност Богу, с поштовањем и са страхом.

29. Јер је Бог наш огањ који спаљује.

2 Мој. 24:17, 5 Мој. 4:24, Језд. 9:14, Псал. 50:3, Иса. 66:15, Јевр. 10:27


Jevrejima, glava 13

Јеврејима, глава 13

1. Љубав братинска да остане међу вама.

2. Гостољубивости не заборављајте; јер неки не знајући из гостољубивости примише анђеле на конак.

1 Мој. 18:3, 1 Мој. 19:2, 1 Мој. 24:44, Мат. 25:35

3. Опомињите се сужња као да сте с њима свезани, оних којима се неправда чини као да сте и сами у телу.

Мат. 25:36, Рим. 12:15

4. Женидбу да држе сви у части, и постеља женидбена да буде чиста; а курварима и прељубочинцима судиће Бог.

1 Кор. 7:38

5. Не будите среброљупци; будите задовољни оним што имате. Јер Он рече: Нећу те оставити, нити ћу од тебе одступити;

1 Мој. 28:15, 5 Мој. 31:6, 5 Мој. 31:8, Ис.Н. 1:5, Псал. 37:25, Иса. 41:10, Иса. 41:17

6. Тако да смемо говорити: Господ је мој помоћник, и нећу се бојати; шта ће ми учинити човек?

Псал. 27:1

7. Опомињите се својих учитеља који вам казиваше реч Божију; гледајте на свршетак њиховог живљења, и угледајте се на веру њихову.

8. Исус Христос јуче је и данас онај исти и вавек.

Јован 8:58, Ефес. 4:5, Јевр. 1:12, Откр. 1:4

9. У науке туђе и различне не пристајте; јер је добро благодаћу утврђивати срца, а не јелима, од којих не имаше користи они који живљаше у њима.

10. Имамо, пак, олтар од ког они не смеју јести који служе скинији.

1 Кор. 9:13

11. Јер којих животиња крв уноси поглавар свештенички у светињу за грехе, оних се телеса спаљују изван логора.

2 Мој. 29:14, 3 Мој. 4:11, Језек. 43:21

12. Зато Исус, да освети народ крвљу својом, изван града пострада.

Јован 19:17, Дела 7:58

13. Зато дакле да излазимо к Њему изван логора, носећи Његову срамоту.

1 Пет. 4:14

14. Јер овде немамо града који ће остати, него тражимо онај који ће доћи.

Мих. 2:10

15. Кроз Њега, дакле, да свагда приносимо Богу жртву хвале, то јест плод усана које признају име Његово.

3 Мој. 7:12, Псал. 50:14, Иса. 57:19

16. А добро чинити и давати милостињу не заборављајте; јер се таквим жртвама угађа Богу.

2 Кор. 9:13

17. Слушајте учитеље своје и покоравајте им се, јер се они старају за душе ваше, као који ће дати одговор, да то с радошћу чине, а не уздишући; јер вам ово не помаже.

Језек. 3:17

18. Молите се Богу за нас. Јер се надамо да имамо добру савест, старајући се у свему добро да живимо.

19. А одвише молим чините ово, да бих се пре вратио к вама.

20. А Бог мира, који изведе из мртвих великог Пастира овцама, крвљу завета вечног, Господа нашег Исуса Христа,

2 Мој. 24:8, Иса. 40:11, Језек. 34:23, Зах. 9:11, Мат. 26:28, Лука 22:20, Јован 10:11

21. Да вас саврши у сваком делу добром, да учините вољу Његову, чинећи у вама шта је угодно пред Њиме, кроз Исуса Христа, коме слава ва век века. Амин.

Гал. 1:5

22. Молим вас пак, браћо, примите реч поучења; јер укратко написах и послах вам.

23. Знајте да је отишао наш брат Тимотије, с којим, ако скоро дође, видећу вас.

1 Сол. 3:2, 1 Тим. 6:12

24. Поздравите све учитеље своје и све свете. Поздрављају вас браћа која су из Талијанске.

25. Благодат са свима вама. Амин.


Jakov, glava 1

Саборна посланица

светог апостола Јакова

Глава 1

1. Од Јакова, Бога и Господа Исуса Христа слуге, свима дванаест колена расејаним по свету поздравље.

Мат. 10:3, Јован 7:35, Дела 2:5, Дела 26:7

2. Сваку радост имајте, браћо моја, кад падате у различне напасти,

3. Знајући да кушање ваше вере гради трпљење;

4. А трпљење нека дело довршује, да будете савршени и цели без икакве мане.

5. Ако ли коме од вас недостаје премудрости, нека иште у Бога који даје свакоме без разлике и не кори никога, и даће му се;

1 Цар. 3:9, 2 Дн. 9:23, Јов 28:12, Јов 28:28, Приче 2:3, Приче 3:5, Јер. 29:12, Мат. 7:7, Мар. 11:24, Јован 14:13

6. Али нека иште с вером, не сумњајући ништа; јер који се сумња он је као морски валови, које ветрови подижу и размећу.

Мат. 21:22, Мар. 11:22, Рим. 4:20, 1 Тим. 2:8, 1 Јов. 5:14

7. Јер такав човек нека не мисли да ће примити шта од Бога.

8. Који двоуми непостојан је у свима путевима својим.

9. А понижени брат нека се хвали висином својом;

10. А богати својом понизношћу; јер ће проћи као цвет травни.

11. Јер сунце огреја с врућином, и осуши траву, и цвет њен отпаде, и красота лица њена погибе; тако ће и богати у хођењу свом увенути.

Псал. 19:6

12. Благо човеку који претрпи напаст; јер кад буде кушан примиће венац живота, који Бог обрече онима који га љубе.

Мат. 25:34, Лука 22:28, Лука 22:30, Јевр. 12:5, 1 Пет. 5:4, Откр. 3:19

13. Ниједан кад се куша да не говори: Бог ме куша; јер се Бог не може злом искушати, и Он не куша никога;

14. Него сваког куша његова сласт, која га вуче и мами.

15. Тада затрудневши сласт рађа грех; а грех учињен рађа смрт.

Јер. 44:25

16. Не варајте се, љубазна браћо моја!

17. Сваки добри дар и сваки поклон савршени одозго је, долази од Оца светлости, у ког нема промењивања ни мењања видела и мрака;

4 Мој. 23:19, Мал. 3:6, Јован 3:27, Јован 6:32

18. Јер нас драговољно породи речју истине, да будемо новина од Његовог створења.

Јер. 2:3, Јован 1:13, 1 Кор. 4:15, 1 Пет. 1:23, Откр. 14:4

19. Зато, љубазна браћо моја, нека буде сваки човек брз чути а спор говорити и спор срдити се.

20. Јер срдња човечија не чини правде Божије.

21. Зато одбаците сваку нечистоту и сувишак злобе, и с кротошћу примите усађену реч која може спасти душе ваше.

Дела 13:26, Рим. 1:16, 1 Кор. 15:2, Ефес. 1:13, Јевр. 2:3, 1 Пет. 1:9

22. Будите, пак, творци речи, а не само слушачи, варајући сами себе.

23. Јер ако ко слуша реч а не твори, он је као човек који гледа лице тела свог у огледалу;

Језек. 33:4, Лука 6:47

24. Јер се огледа па отиде, и одмах заборави какав беше.

25. Али који провиди у савршени закон слободе и остане у њему, и не буде заборавни слушач, него творац дела, онај ће бити блажен у делу свом.

Јован 13:17, 2 Кор. 3:18

26. Ако који од вас мисли да верује, и не зауздава језик своЈ, него вара срце своје, његова је вера узалуд.

27. Јер вера чиста и без мане пред Богом и Оцем јесте ова: обилазити сироте и удовице у њиховим невољама, и држати себе неопогањеног од света.

2 Мој. 23:2, 3 Мој. 18:20, 3 Мој. 18:30, Иса. 1:16, Иса. 21:14, Гал. 1:4, Ефес. 2:2, 1 Тим. 1:5


Jakov, glava 2

Јаков, глава 2

1. Браћо моја! У вери Господа нашег славног Исуса Христа не гледајте ко је ко;

3 Мој. 19:15, 5 Мој. 1:17, Приче 24:23, Мат. 22:16, Дела 7:2, 1 Кор. 2:8, Филиб. 2:9, Јуда 1:16

2. Јер ако дође у цркву вашу човек са златним прстеном и у светлој хаљини, а дође и сиромах у рђавој хаљини,

Приче 19:4

3. И погледате на оног у светлој хаљини, и кажете му: Ти седи овде лепо, а сиромаху кажете: Ти стани тамо, или седи овде ниже подножја мог;

Мар. 12:39

4. И не расудисте у себи, него бисте судије злих помисли.

5. Чујте, љубазна браћо моја, не изабра ли Бог сиромахе овог света да буду богати вером, и наследници царства које обрече онима који њега љубе?

2 Мој. 20:6, 1 Сам. 2:30, Приче 8:17, Мат. 5:3, Лука 6:20, Јован 7:48

6. А ви осрамотисте сиромаха. Нису ли то богати који вас муче и вуку вас на судове?

Приче 18:23

7. Не хуле ли они на добро име ваше којим сте се назвали?

8. Ако, дакле, закон царски извршујете по писму: Љуби ближњег као самог себе, добро чините;

3 Мој. 19:18, Мат. 22:39

9. Ако ли гледате ко је ко, грех чините, и бићете покарани од закона као преступници;

10. Јер који сав закон одржи а сагреши у једном, крив је за све,

5 Мој. 27:26, Проп. 10:1, Мат. 5:19, Гал. 3:10

11. Јер Онај који је рекао: Не чини прељубе, рекао је и: Не убиј. Ако дакле не учиниш прељубе а убијеш, постао си преступник закона.

2 Мој. 20:13, 5 Мој. 5:18, Мат. 19:18, Мар. 10:19

12. Тако говорите и тако творите као они који ће законом слободе бити суђени;

13. Јер ће ономе бити суд без милости који не чини милости; и хвали се милост на суду.

14. Каква је корист, браћо моја, ако ко рече да има веру а дела нема? Зар га може вера спасти?

15. Ако, на пример, брат и ли сестра голи буду, или немају шта да једу,

16. И рече им који од вас: Идите с миром, грејте се, и наситите се, а не да им потребе телесне, шта помаже?

17. Тако и вера ако нема дела, мртва је по себи.

18. Но може ко рећи: Ти имаш веру, а ја имам дела. Покажи ми веру своју без дела својих, а ја ћу теби показати веру своју из дела својих.

19. Ти верујеш да је један Бог; добро чиниш; и ђаволи верују, и дрхћу.

Мат. 8:29, Мар. 1:24, Лука 4:34, Дела 8:13, Дела 16:17

20. Али хоћеш ли разумети, о човече сујетни! Да је вера без дела мртва?

Гал. 5:6

21. Авраам отац наш не оправда ли се делима кад принесе Исака, сина свог, на олтар?

1 Мој. 22:9

22. Видиш ли да вера поможе делима његовим, и кроз дела сврши се вера?

23. И изврши се писмо које говори: Авраам верова Богу, и прими му се у правду, и пријатељ Божји назва се.

1 Мој. 15:6, 2 Дн. 20:7, Иса. 41:8, Рим. 4:3

24. Видите ли, дакле, да се делима правда човек, а не самом вером?

25. А тако и Раав курва не оправда ли се делима кад прими уходе, и изведе их другим путем?

Ис.Н. 2:16, Јевр. 11:31

26. Јер, као што је тело без духа мртво, тако је и вера без добрих дела мртва.


Jakov, glava 3

Јаков, глава 3

1. Не тражите, браћо моја, да будете многи учитељи, знајући да ћемо већма бити осуђени,

Мат. 23:8, Лука 6:37, 1 Пет. 5:3

2. Јер сви погрешујемо много пута. Али ко у речи не погрешује, онај је савршен човек, може зауздати и све тело.

1 Цар. 8:46, Псал. 34:13, Приче 20:9, Проп. 7:20, Мат. 12:37, 1 Пет. 3:10, 1 Јов. 1:8

3. Јер гле, и коњима мећемо жвале у уста да нам се покоравају, и све тело њихово окрећемо.

4. Гле и лађе, ако су и велике и силни их ветрови гоне, окрећу се малом крмицом куда хоће онај који управља.

5. А тако је и језик мали уд, и много чини. Гле, мала ватра, и колике велике шуме сажеже.

Јер. 14:15

6. И језик је ватра, свет пут неправде. Тако и језик живи међу нашим удима, поганећи све тело, и палећи време живота нашег, и запаљујући се од пакла.

Псал. 57:4, Приче 26:20, Мат. 15:11, Мат. 15:18, Мар. 7:15, Мар. 7:20, Мар. 7:23

7. Јер сав род звериња и птица, и бубина и риба, припитомљава се и припитомио се роду човечијем;

8. А језик нико од људи не може припитомити, јер је немирно зло, пуно једа смртоноснога.

Приче 10:32

9. Њиме благосиљамо Бога и Оца, и њиме кунемо људе, који су створени по обличју Божијем.

1 Мој. 1:26, 1 Кор. 11:7

10. Из једних уста излази благослов и клетва. Не ваља, љубазна браћо моја, да ово тако бива.

Јер. 6:7

11. Еда ли може извор из једне главе точити слатко и горко?

12. Може ли, браћо моја, смоква маслине рађати или винова лоза смокве? Тако ниједан извор не даје слане и слатке воде.

13. Ко је међу вама мудар и паметан нека покаже од доброг живљења дела своја у кротости и премудрости.

Гал. 6:4

14. Ако ли имате горку завист и свађу у срцима својим, не хвалите се, ни лажите на истину.

Рим. 13:13

15. Ово није она премудрост што силази одозго, него земаљска, људска, ђаволска.

Филиб. 3:19

16. Јер где је завист и свађа онде је неслога и свака зла ствар.

1 Кор. 3:3

17. А која је премудрост одозго она је најпре чиста, а потом мирна, кротка, покорна, пуна милости и добрих плодова, без хатера, и нелицемерна.

1 Кор. 2:6, 1 Пет. 1:22

18. А плод правде у миру сеје се онима који мир чине.

Мат. 5:9


Jakov, glava 4

Јаков, глава 4

1. Откуда ратови и распре међу нама? Не отуда ли, од сласти ваших, које се боре у вашим удима?

Титу 3:9

2. Желите и немате; убијате и завидите, и не можете да добијете; борите се и војујете, и немате, јер не иштете.

2 Дн. 16:12, Псал. 10:4

3. Иштете, и не примате, јер зло иштете, да у сластима својим трошите.

1 Цар. 3:11, Јов 27:9, Псал. 66:18, Приче 1:28

4. Прељубочинци и прељубочинице! Не знате ли да је пријатељство овог света непријатељство Богу? Јер који хоће свету пријатељ да буде, непријатељ Божји постаје.

Јован 15:19, Гал. 1:10, 1 Јов. 2:15

5. Или мислите да писмо узалуд говори: Дух који у нама живи мрзи на завист?

1 Мој. 8:21

6. А Он даје већу благодат. Јер говори: Господ супроти се поноситима, а пониженима даје благодат.

Псал. 138:6, Приче 3:34, Мат. 23:12, Мар. 9:35, Лука 18:14, Лука 22:26

7. Покорите се, дакле, Богу а противите се ђаволу и побећи ће од вас.

Ефес. 4:27, 1 Пет. 5:9

8. Приближите се к Богу, и Он ће се приближити к вама. Очистите руке, грешници, поправите срца своја, непостојани.

1 Мој. 18:23, Иса. 55:6, Ос. 6:1

9. Будите жалосни и плачите и јаучите: смех ваш нека се претвори у плач, и радост у жалост.

10. Понизите се пред Господом, и подигнуће вас.

11. Не опадајте један другог, браћо; јер ко опада брата или осуђује брата свог опада закон и осуђује закон, а ако закон осуђујеш, ниси творац закона, него судија.

12. Један је законодавац и судија, који може спасти и погубити; а ти ко си што другог осуђујеш?

Мат. 10:28

13. Слушајте сад ви који говорите: Данас или сутра поћи ћемо у овај или онај град, и седећемо онде једну годину, и трговаћемо и добијаћемо.

14. Ви који не знате шта ће бити сутра. Јер шта је ваш живот? Он је пара, која се замало покаже, а потом нестане.

15. Место да говорите: Ако Господ хтедбуде, и живи будемо учинићемо ово или оно.

16. А сад се хвалите својим поносом. Свака је хвала таква зла.

17. Јер који зна добро чинити и не чини, грех му је.

Лука 12:47, Јован 9:41, Рим. 1:20


Jakov, glava 5

Јаков, глава 5

1. Ходите ви сад, богати, плачите и ридајте за своје љуте невоље које иду на вас.

Соф. 1:11

2. Богатство ваше иструхну, и хаљине ваше поједоше мољци;

3. Злато ваше и сребро зарђа, и рђа њихова биће сведочанство на вас: изјешће тело ваше као огањ. Стекосте богатство у последње дане.

Рим. 2:5

4. Гле, виче плата ваших посленика који су радили њиве ваше и ви сте им откинули; и вика жетелаца дође до ушију Господа Саваота.

1 Мој. 4:10, 2 Мој. 2:23, 2 Мој. 3:9, 3 Мој. 19:13, 5 Мој. 24:15, Јов 34:28, Иса. 3:14, Јер. 22:13, Мал. 3:5

5. Веселисте се на земљи, и насладисте се; ухранисте срца своја, као на дан заклања.

Јер. 12:3, Зах. 11:4

6. Осудисте, убисте праведника, и не брани вам се.

Амос 8:4

7. Трпите, дакле, браћо моја, до доласка Господњег. Гле, тежак чека племенити род из земље, и радо трпи док не прими дажд рани и позни.

5 Мој. 11:14, Јован 21:23

8. Трпите, дакле, и ви и утврдите срца своја, јер се долазак Господњи приближи.

Филиб. 4:5

9. Не уздишите један на другог, браћо, да не будете осуђени: гле, судија стоји пред вратима.

1 Мој. 8:21

10. Узмите, браћо моја, за углед страдања пророке који говорише у име Господа.

Мат. 5:12

11. Гле, блажене називамо оне који претрпеше. Трпљење Јовљево чусте, и последак Господњи видесте: јер је Господ милостив и смилује се.

2 Мој. 34:6, 4 Мој. 14:18, Јов 1:21, Јов 42:10, Псал. 25:6, Дан. 9:9, Лука 6:36, Рим. 2:4

12. А пре свега, браћо моја, не куните се ни небом ни земљом, ни другом каквом клетвом; него нека буде шта јесте да, и шта није не, да не паднете под суд.

Мат. 5:34

13. Мучи ли се ко међу вама, нека се моли Богу; је ли ко весео нека хвали Бога.

14. Болује ли ко међу вама, нека дозове старешине црквене, те нека читају молитву над њим, и нека га помажу уљем у име Господње.

Мар. 6:13, 1 Тим. 5:17, 1 Пет. 5:1

15. И молитва вере помоћи ће болеснику, и подигнуће га Господ; и ако је грехе учинио, опростиће му се.

Иса. 33:24, Мат. 9:2

16. Исповедајте, дакле, један другом грехе, и молите се Богу један за другог, да оздрављате; јер непрестана молитва праведног много може помоћи.

1 Мој. 20:17, 4 Мој. 11:2, 5 Мој. 9:18, Јов 42:8, Јер. 27:18, Јона 1:8, Откр. 11:6

17. Илија беше човек смртан као и ми, и помоли се Богу да не буде дажда, и не удари дажд на земљу за три године и шест месеци.

1 Цар. 17:1, 1 Цар. 18:1, 1 Цар. 18:42, Дела 14:15, Откр. 11:6

18. И опет се помоли и небо даде дажд, и земља изнесе род свој.

1 Цар. 8:36

19. Браћо! Ако ко од вас зађе с пута истине, и обрати га ко,

20. Нека зна да ће онај који обрати грешника с кривог пута његовог спасти душу од смрти, и покрити мноштво греха.

Псал. 32:1, 1 Тим. 4:16


Juda

Саборна посланица

светог апостола Јуде

1. Од Јуде, Исуса Христа слуге, а брата Јаковљевог, званима, који су освећени Богом Оцем и одржани Исусом Христом:

Лука 6:16, Јован 17:11, Дела 1:13, Рим. 1:7

2. Милост и мир и љубав да вам се умножи.

3. Љубазни! Старајући се једнако да вам пишем за опште ваше спасење, би ми потребно да вам пишем молећи да се борите за праведну веру, која је једанпут дана светима.

Титу 1:4

4. Јер се увукоше неки безбожни људи, који су давно одређени на ово суђење, и Бога нашег благодат претварају у нечистоту, и јединог Господара Бога и Господа нашег Исуса Христа одричу се.

Рим. 9:21, Титу 2:11, Јевр. 12:15, 1 Пет. 2:8, 2 Пет. 2:1, 1 Јов. 2:22

5. Али ћу вам напоменути, кад и ви знате ово једанпут, да Господ избави народ из земље мисирске, потом погуби оне који не вероваше.

4 Мој. 14:29, Јевр. 3:17, Јевр. 3:19

6. И анђеле који не држаше своје старешинство него оставише свој стан чува у вечним оковима под мраком за суд великог дана.

Мат. 8:29, 2 Пет. 2:4, Откр. 20:10

7. Као што Содом и Гомор, и околни њихови градови, који су се прокурвали онако као и они, и ходили за другим месом, поставише се углед и муче се у вечном огњу:

5 Мој. 29:23, 2 Пет. 2:6

8. Тако дакле и ови што сањајући тело погане, а поглаварства се одричу, и на славу хуле.

2 Мој. 22:28

9. А Михаило Арханђел, кад се препираше с ђаволом и говораше за Мојсијево тело, не смеше проклети суд да изговори, него рече: Господ нека ти запрети.

5 Мој. 34:6, Дан. 10:13, Зах. 3:2, 2 Пет. 2:11, Откр. 12:7

10. А ови хуле на оно што не знаду; а шта знаду по природи као неразумна животиња, у оном се распадају.

11. Тешко њима! Јер путем Каиновим пођоше и у превару Валамове плате падоше, и у буни Корејевој изгибоше.

4 Мој. 16:1, 4 Мој. 22:7, 1 Јов. 3:12

12. Ово су они што погане ваше милостиње једући с вама без страха и гојећи се; облаци безводни, које ветрови разносе; јесенска дрвета неродљива, која су двапут умрла, и из корена ишчупана;

Приче 25:14, 1 Кор. 11:21, Ефес. 4:14

13. Бесни валови морски, који се пене својим срамотама, звезде лажне, којима се чува мрак вечне таме.

Иса. 57:20

14. Али и за овакве пророкова Енох, седми од Адама, говорећи: Гле, иде Господ с хиљадама светих анђела својих

1 Мој. 5:18, Иса. 26:21, Дан. 7:10, Јевр. 11:5

15. Да учини суд свима, и да покара све безбожнике за сва њихова безбожна дела којима безбожност чинише, и за све ружне речи њихове које безбожни грешници говорише на Њ.

16. Ово су незадовољни викачи, који по жељама својим живе, и уста њихова говоре поносите речи, и за добитак гледају ко је ко.

Приче 28:21, Дан. 7:11

17. А ви, љубазни, опомињите се речи које напред казаше апостоли Господа нашег Исуса Христа,

18. Јер вам казаше да ће у последње време постати ругачи, који ће ходити по својим жељама и безбожностима.

19. Ово су они што се одвајају (од јединости вере), и јесу телесни, који духа немају.

Приче 18:1, Језек. 14:7, Ос. 4:14, Јевр. 10:25

20. А ви, љубазни, назиђујте се својом светом вером, и молите се Богу Духом Светим.

Зах. 12:10, Мат. 10:20, Рим. 8:26, Гал. 4:6, Кол. 2:7, 1 Тим. 1:4, Јуда 1:3

21. И сами себе држите у љубави Божијој, чекајући милост Господа нашег Исуса Христа за живот вечни.

22. И тако разликујући једне милујте.

23. А једне страхом избављајте и из огња вадите; а карајте са страхом, мрзећи и на хаљину опогањену од тела.

Амос 4:11, Зах. 3:4, Рим. 11:14, 1 Кор. 3:15, 1 Тим. 4:16

24. А Ономе који вас може сачувати без греха и без мане, и поставити праве пред славом својом у радости,

Ефес. 3:20, Кол. 1:22

25. Једином премудром Богу и Спасу нашем, кроз Исуса Христа Господа нашег, слава и величанство, држава и власт пре свију векова и сад и у све векове. Амин.

Ефес. 3:21, 1 Тим. 1:17


Otkrivenje, glava 1

Откривење

светог Јована Богослова

Глава 1

1. Откривење Исуса Христа, које даде Њему Бог, да покаже слугама својим шта ће скоро бити, и показа, пославши по анђелу свом слузи свом Јовану,

Јован 12:49, Откр. 22:9, Откр. 22:16

2. Који сведочи реч Божију и сведочанство Исуса Христа, и шта год виде.

1 Јов. 1:1, Откр. 12:17

3. Благо ономе који чита и онима који слушају речи пророштва, и држе шта је написано у њему; јер је време близу.

Лука 11:28, Откр. 22:7, Откр. 22:10

4. Од Јована на седам цркава које су у Азији: благодат вам и мир од Оног који јесте, и који беше, и који ће доћи; и од седам духова који су пред престолом Његовим;

2 Мој. 3:14, Зах. 3:9, Јован 1:1, Јован 8:58, Кол. 1:17, Јаков 1:17, Откр. 3:1, Откр. 4:5

5. И од Исуса Христа, који је Сведок верни, и Првенац из мртвих, и Кнез над царевима земаљским, који нас љуби, и уми нас од греха наших крвљу својом;

Јован 8:14, Јован 13:34, Ефес. 1:20, Кол. 1:18, Јевр. 9:14

6. И учини нас цареве и свештенике Богу и Оцу свом; томе слава и држава ва век века. Амин.

Дан. 7:22, 1 Тим. 6:16

7. Ено, иде с облацима, и угледаће Га свако око, и који Га прободоше; и заплакаће за Њим сва колена земаљска. Да, заиста.

4 Мој. 24:17, Псал. 22:17, Дан. 7:13, Зах. 12:10, Зах. 12:11, Мат. 24:30

8. Ја сам Алфа и Омега, Почетак и Свршетак, говори Господ, Који јесте, и који беше, и који ће доћи, Сведржитељ.

Иса. 41:4

9. Ја Јован, који сам и брат ваш и друг у невољи, и у царству и трпљењу Исуса Христа, бејах на острву које се зове Патам, за реч Божију и за сведочанство Исуса Христа.

Мат. 20:23, Мар. 10:39, Рим. 8:17

10. Бејах у духу у дан недељни, и чух за собом глас велики као трубе који говораше: Ја сам Алфа и Омега, Први и Последњи;

Језек. 3:12, Дела 20:7, 1 Кор. 16:2, 2 Кор. 12:2, Откр. 4:1, Откр. 4:2

11. И шта видиш напиши у књигу, и пошљи црквама које су у Азији: у Ефес, и у Смирну, и у Пергам, и у Тијатир, и у Сард, и у Филаделфију, и у Лаодикију.

Дела 16:14, Откр. 1:19

12. И обазрех се да видим глас који говораше са мном; и обазревши се видех седам свећњака златних,

2 Мој. 25:37, Дан. 8:16, Зах. 4:2, Откр. 1:20

13. И усред седам свећњака као Сина човечијег, обученог у дугачку хаљину, и опасаног по прсима појасом златним.

Језек. 1:26, Дан. 7:13, Дан. 10:5, Дан. 12:6, Откр. 2:1

14. А глава Његова и коса беше бела као бела вуна, као снег; и очи Његове као пламен огњени;

Дан. 7:9, Дан. 10:6, Откр. 2:18

15. И ноге Његове као бронза кад се растопи у пећи; и глас Његов као хука вода многих;

Језек. 1:7, Језек. 1:24, Језек. 40:3, Језек. 43:2, Дан. 10:6, Дела 26:14, Откр. 10:1, Откр. 14:2

16. И држаше у својој десној руци седам звезда, и из уста Његових излажаше мач оштар с обе стране, и лице Његово беше као што сунце сија у сили својој.

Дела 26:13, Ефес. 6:17, Јевр. 4:12, Откр. 1:20, Откр. 2:12, Откр. 3:1

17. И кад Га видех, падох к ногама Његовим као мртав, и метну десницу своју на ме говорећи ми: Не бој се, ја сам Први и Последњи,

Иса. 41:4, Иса. 44:6, Језек. 1:28, Дан. 8:18

18. И Живи: и бејах мртав и ево сам жив ва век века, амин. И имам кључеве од пакла и од смрти.

Псал. 68:20, Иса. 22:22, Мат. 16:19, Рим. 6:9, Откр. 3:7, Откр. 20:1

19. Напиши дакле шта си видео, и шта је, и шта ће бити потом;

Дан. 7:1

20. Тајна седам звезда које си видео на десници мојој, и седам свећњака златних: седам звезда јесу анђели седам цркава; и седам свећњака које си видео јесу седам цркава.

2 Мој. 37:23, Мал. 2:7, Мат. 5:15, Филиб. 2:15

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 2

Откривење, глава 2

1. Анђелу ефеске цркве напиши: Тако говори Онај што држи седам звезда у десници својој, и што ходи посред седам свећњака златних:

Дела 19:1, Дела 19:39, Дела 19:40, Откр. 1:16

2. Знам твоја дела, и труд твој, и трпљење твоје, и да не можеш сносити зле, и искушао си оне који говоре да су апостоли, а нису и нашао си их лажне;

Псал. 1:6, 2 Кор. 11:13, 1 Сол. 1:3, 1 Јов. 4:1, Откр. 3:1, Откр. 3:8, Откр. 3:15

3. И поднео си много, и трпљење имаш, и за име моје трудио си се, и ниси сустао.

1 Кор. 16:19, Гал. 6:9, Јевр. 12:3, Јевр. 12:5

4. Но имам на тебе, што си љубав своју прву оставио.

5. Опомени се дакле откуда си спао, и покај се, и прва дела чини; ако ли не, доћи ћу ти скоро, и дигнућу свећњак твој с места његовог, ако се не покајеш.

Мат. 21:41, Мар. 12:9, Откр. 3:3

6. Но ово имаш што мрзиш на дела Николинаца, на која и ја мрзим.

7. Ко има ухо нека чује шта говори Дух црквама: који победи даћу му да једе од дрвета животног које је насред раја Божијег.

1 Мој. 2:9, Мат. 11:15, Откр. 13:9, Откр. 22:1, Откр. 22:19

8. И анђелу цркве смиранске напиши: Тако говори Први и Последњи, који беше мртав, и ево је жив:

Откр. 1:8

9. Знам твоја дела, и невољу и сиромаштво (али си богат), и хуле оних који говоре да су Јевреји а нису, него зборница сотонина.

Лука 12:21, Рим. 2:17, Јаков 2:5

10. Не бој се ни ода шта што ћеш пострадати. Гле, ђаво ће неке од вас метати у тамницу, да се искушате, и имаћете невољу до десет дана. Буди веран до саме смрти, и даћу ти венац живота.

Мат. 10:22, Мат. 24:13, Мар. 13:13, Јаков 1:12

11. Ко има ухо да чује нека чује шта говори Дух црквама: Који победи неће му наудити друга смрт.

Откр. 13:9, Откр. 20:6, Откр. 20:14

12. И анђелу пергамске цркве напиши: Тако говори Онај што има мач оштар с обе стране:

Ис.Н. 5:13, Откр. 1:16

13. Знам дела твоја, и где живиш, где је престо сотонин; и држиш име моје, и ниси се одрекао вере моје и у оне дане у које је Антипа, верни сведок мој, убијен код вас, где живи сотона.

3 Мој. 17:7, 5 Мој. 32:16, Откр. 11:3, Откр. 13:2

14. Но имам на тебе мало, што имаш ту који држе науку Валама, који учаше Валака да положи саблазан пред синовима Израиљевим, да једу жртве идолске, и да се курвају.

4 Мој. 25:1, Дела 15:29, 1 Кор. 6:13, 2 Пет. 2:15

15. Тако имаш и ти који држе науку Николинаца, на коју ја мрзим.

16. Покај се дакле; ако ли не, доћи ћу ти скоро, и војеваћу с њима мачем уста својих.

Иса. 11:4

17. Ко има ухо да чује нека чује шта говори Дух црквама: који победи даћу му да једе од мане сакривене, и даћу му камен бео, и на камену ново име написано, ког нико не зна осим оног који прими.

Откр. 3:12

18. И анђелу тијатирске цркве напиши: Тако говори Син Божји, који има очи своје као пламен огњени, и ноге Његове као бронза:

Језек. 1:7, Дела 16:14, Откр. 1:14

19. Знам твоја дела, и љубав, и службу, и веру, и трпљење твоје, и дела твоја, и да последњих има више од првих;

20. Но имам на тебе мало, што допушташ жени Језавељи, која говори да је пророчица, да учи и да вара слуге моје да чине прељубу и да једу жртву идолску.

1 Цар. 16:31

21. И дадох јој време да се покаје од курварства свог, и не покаја се.

Рим. 2:4

22. Ево је ја мећем на одар, и оне који чине прељубу с њом у невољу велику, ако се не покају од својих дела.

23. И децу њену побићу на место; и познаће све цркве да сам ја који испитујем срца и бубреге, и даћу вам свакоме по делима вашим:

1 Сам. 16:7, 1 Дн. 28:9, Псал. 7:9, Псал. 62:12, Мат. 16:27, Дела 1:24, Откр. 20:12

24. А вама говорим и осталима који су у Тијатиру који немају науке ове, и који не познају дубина сотониних (као што говоре): нећу метнути на вас другог бремена,

Дела 15:28, 2 Кор. 2:11, Откр. 12:9

25. Осим који имате, држите докле дођем.

Јован 21:23

26. И који победи и одржи дела моја до краја, даћу му власт над незнабошцима;

Мат. 19:28, Лука 22:29, Јован 6:29, 1 Кор. 6:3, Откр. 3:21

27. И пашће их гвозденом палицом, и они ће се раздробити као судови лончарски; као и ја што примих од Оца свог;

Псал. 2:8, Дан. 7:22, Откр. 12:5, Откр. 19:15

28. И даћу му звезду даницу.

2 Пет. 1:19, Откр. 22:16

29. Ко има ухо да чује нека чује шта говори Дух црквама.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 3

Откривење, глава 3

1. И анђелу сардске цркве напиши: Тако говори Онај што има седам Духова Божијих, и седам звезда: знам твоја дела, да имаш име да си жив, а мртав си.

Лука 15:24, Лука 15:32, Ефес. 2:1, Кол. 2:13, Откр. 1:4

2. Стражи, и утврђуј остале који хоће да помру; јер не нађох твоја дела савршена пред Богом својим.

3. Опомињи се дакле, како си примио и како си чуо, и држи и покај се. Ако ли не узастражиш, доћи ћу на тебе као лупеж, и нећеш чути у који ћу час доћи на тебе.

Амос 4:12, Лука 12:39

4. Али имаш мало имена и у Сарду, који не опоганише својих хаљина, и ходиће са мном у белима, јер су достојни.

Дела 1:15, Јуда 1:23, Откр. 7:9, Откр. 7:13

5. Који победи он ће се обући у хаљине беле, и нећу избрисати име његово из књиге живота, и признаћу име његово пред Оцем својим и пред анђелима Његовим.

2 Мој. 32:32, Псал. 69:28, Мат. 10:32, Филиб. 4:3, Откр. 21:27

6. Ко има ухо нека чује шта говори Дух црквама.

7. И анђелу филаделфијске цркве напиши: Тако говори Свети и Истинити, који има кључ Давидов, који отвори и нико не затвори, који затвори и нико не отвори.

Јов 12:14, Иса. 22:22, Мат. 16:19, Лука 1:32, Дела 3:14, 1 Јов. 5:20, Откр. 1:18

8. Знам твоја дела; гле, дадох пред тобом врата отворена, и нико их не може затворити; јер имаш мало силе, и држао си моју реч, и ниси се одрекао имена мог.

2 Кор. 2:12

9. Ево дајем оне из зборнице сотонине који говоре да су Јевреји и нису, него лажу; ево ћу их учинити да дођу и да се поклоне пред ногама твојим, и да познаду да те ја љубим.

Иса. 49:23, Дан. 5:14

10. Јер си одржао реч трпљења мог, и ја ћу тебе сачувати од часа искушења, који ће доћи на сав васиони свет да искуша оне који живе на земљи.

2 Пет. 2:9, Откр. 16:14

11. Ево ћу доћи брзо: држи шта имаш, да нико не узме венац твој.

12. Који победи учинићу га стубом у цркви Бога свог, и више неће изићи напоље; и написаћу на њему име Бога свог, и име новог Јерусалима, града Бога мог, који силази с неба од Бога мог, и име моје ново.

Иса. 65:15, Језек. 40:49, Гал. 2:9, Гал. 4:26, Јевр. 12:22, Откр. 14:1, Откр. 21:1, Откр. 21:25, Откр. 22:4

13. Ко има ухо нека чује шта говори Дух црквама.

14. И анђелу лаодикијске цркве напиши: Тако говори Амин, Сведок Верни и Истинити, Почетак створења Божијег:

Приче 8:22, Иса. 55:4, Јован 1:1, Јован 1:49, 2 Кор. 1:20, Откр. 22:6

15. Знам твоја дела да ниси ни студен ни врућ. О да си студен или врућ!

16. Тако, будући млак, и ниси ни студен ни врућ, избљуваћу те из уста својих.

17. Јер говориш: Богат сам, и обогатио сам се, и ништа не потребујем; а не знаш да си ти несрећан, и невољан, и сиромах, и слеп, и го.

Приче 13:7, Ос. 12:9, Зах. 11:5, Лука 1:53

18. Саветујем те да купиш у мене злато жежено у огњу, да се обогатиш; и беле хаљине, да се обучеш, и да се не покаже срамота голотиње твоје; и масти очном помажи очи своје да видиш.

Иса. 55:1, Мат. 13:44, 2 Кор. 5:3

19. Ја које год љубим оне и карам и поучавам; постарај се дакле, и покај се.

5 Мој. 8:5, Приче 3:11, Иса. 26:16, Јевр. 12:5

20. Ево стојим на вратима и куцам: ако ко чује глас мој и отвори врата, ући ћу к њему и вечераћу с њиме, и он са мном.

Псал. 24:9, Пес. 5:2, Иса. 1:18, Лука 12:37, Јован 14:23

21. Који победи даћу му да седне са мном на престолу мом, као и ја што победих и седох с Оцем својим на престолу Његовом.

Дан. 7:22, Мат. 19:28, 1 Кор. 6:2, Откр. 2:26

22. Ко има ухо нека чује шта говори Дух црквама.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 4

Откривење, глава 4

1. Потом видех: и гле, врата отворена на небу, и глас први који чух као трубу где говори са мном, рече: Попни се амо, и показаћу ти шта ће бити за овим.

2. И одмах бих у духу; и гле, престо стајаше на небу, и на престолу сеђаше неко.

Иса. 6:1, Дан. 7:9, Откр. 1:10

3. И Онај што сеђаше беше по виђењу као камен јаспис и сард; и око престола беше дуга по виђењу као смарагд.

Језек. 1:28, Језек. 10:1, Откр. 21:18

4. И око престола беху двадесет и четири престола; и на престолима видех двадесет и четири старешине где седе, обучене у беле хаљине, и имаху круне златне на главама својим.

Откр. 19:4

5. И од престола излажаху муње и громови и гласови; и седам жижака огњених гораху пред престолом, које су седам духова Божијих.

2 Мој. 37:23, Језек. 1:13, Зах. 4:2, Откр. 1:4, Откр. 5:6, Откр. 10:3

6. И пред престолом беше стаклено море, као кристал; и насред престола и око престола четири животиње, пуне очију спред и састраг.

2 Мој. 38:8, 1 Цар. 7:29, Језек. 1:5, Језек. 1:18, Откр. 15:2, Откр. 21:21

7. И прва животиња беше као лав, и друга животиња као теле, и трећа животиња имаше лице као човек, и четврта животиња беше као орао кад лети.

4 Мој. 2:2, Језек. 1:10

8. И свака од четири животиње имаше по шест крила наоколо, и унутра пуна очију, и мира не имају дан и ноћ говорећи: Свет, свет, свет Господ Бог Сведржитељ, Који беше, и који јесте, и који ће доћи.

Иса. 6:2, Иса. 6:3, Језек. 1:18, Језек. 10:12

9. И кад даше животиње славу и част и хвалу Ономе што сеђаше на престолу, што живи ва век века,

10. Падоше двадесет и четири старешине пред Оним што сеђаше на престолу, и поклонише се Ономе што живи ва век века, и метнуше круне своје пред престолом говорећи:

11. Достојан си, Господе, да примиш славу и част и силу; јер си Ти саздао све, и по вољи Твојој јесте и створено је.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 5

Откривење, глава 5

1. И видех у десници Оног што сеђаше на престолу књигу написану изнутра и споља, запечаћену са седам печата.

Иса. 29:11, Језек. 2:9, Језек. 2:10, Дан. 12:4, Откр. 6:1, Откр. 8:1

2. И видех анђела јаког где проповеда гласом великим: Ко је достојан да отвори књигу и да разломи печате њене?

Откр. 10:1

3. И нико не могаше ни на небу ни на земљи, ни под земљом да отвори књиге ни да загледа у њу.

Јован 1:18

4. И ја плаках много што се нико не нађе достојан да отвори и да прочита књигу, нити да загледа у њу.

5. И један од старешина рече ми: Не плачи, ево је надвладао лав, који је од колена Јудиног, корен Давидов, да отвори књигу и разломи седам печата њених.

1 Мој. 49:9, Иса. 11:1, Рим. 15:12, Јевр. 2:10, Јевр. 7:14, Откр. 22:16

6. И видех, и гле, насред престола и четири животиње, и посред старешина Јагње стајаше као заклано, и имаше седам рогова, и седам очију, које су седам духова Божијих посланих по свему свету.

Иса. 53:7, Зах. 3:9, Јован 1:29, 1 Пет. 1:19, Откр. 4:4, Откр. 4:5, Откр. 6:16

7. И дође и узе књигу из деснице Оног што сеђаше на престолу.

8. И кад узе књигу, четири животиње и двадесет и четири старешине падоше пред Јагњетом, имајући сваки гусле, и златне чаше пуне тамјана, које су молитве светих.

Псал. 141:2, Откр. 8:3, Откр. 14:2, Откр. 15:2

9. И певаху песму нову говорећи: Достојан си да узмеш књигу, и да отвориш печате њене; јер си се заклао, и искупио си нас Богу крвљу својом од сваког колена и језика и народа и племена,

Псал. 33:3, Иса. 42:10, Дан. 4:1, Мат. 26:28, Дела 20:28, Ефес. 1:7, Јевр. 9:12, 2 Пет. 2:1, Откр. 4:11, Откр. 13:7, Откр. 14:3, Откр. 17:15

10. И учинио си нас Богу нашем цареве и свештенике, и цароваћемо на земљи.

2 Мој. 19:6

11. И видех, и чух глас анђела многих око престола и животиња и старешина, и беше број њихов хиљада хиљада.

Псал. 68:17, Дан. 7:10, Јевр. 12:22, Откр. 9:16

12. Говорећи гласом великим: Достојно је Јагње заклано да прими силу и богатство и премудрост и јачину и част и славу и благослов.

13. И свако створење, што је на небу, и на земљи, и под земљом, и што је на мору, и што је у њима, све чух где говоре: Ономе што седи на престолу, и Јагњету благослов и част и слава и држава ва век века.

Псал. 150:6, Јован 5:23, Ефес. 3:21, Филиб. 2:10, 1 Тим. 1:17

14. И четири животиње говораху: Амин. И двадесет и четири старешине падоше и поклонише се Ономе што живи ва век века.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 6

Откривење, глава 6

1. И видех кад отвори Јагње један од седам печата, и чух једну од четири животиње где говори као глас громовни: Дођи и види.

Откр. 8:1

2. И видех, и гле, коњ бео, и онај што сеђаше на њему имаше стрелу; и њему се даде венац, и изиђе побеђујући, и да победи.

Псал. 45:4, Зах. 6:3, Откр. 14:14, Откр. 19:11

3. И кад отвори други печат, чух другу животињу где говори: Дођи и види.

4. И изиђе други коњ риђ, и ономе што сеђаше на њему даде се да узме мир са земље, и да убија један другог, и даде му се мач велики.

Зах. 1:8, Зах. 6:2

5. И кад отвори трећи печат, чух трећу животињу где говори: Дођи и види. И видех, и гле, коњ вран, и онај што сеђаше на њему имаше мерила у руци својој.

Зах. 6:2

6. И чух глас између четири животиње где говори: Ока пшенице за грош, и три оке јечма за грош; а уља и вина неће бити.

Откр. 9:4

7. И кад отвори четврти печат, чух глас четврте животиње где говори: Дођи и види.

8. И видех, и гле, коњ блед, и ономе што сеђаше на њему беше име смрт, и пакао иђаше за њим; и њему се даде област на четвртом делу земље да убије мачем и глађу и смрћу и зверињем земаљским.

3 Мој. 26:22, Јер. 15:2, Језек. 5:17, Амос 4:10, Амос 4:12

9. И кад отвори пети печат, видех под олтаром душе побијених за реч Божију и за сведочанство које имаху.

2 Тим. 1:8, Откр. 8:3, Откр. 12:17, Откр. 14:18, Откр. 20:4

10. И повикаше гласом великим говорећи: Докле, Господару Свети и Истинити! Не судиш и не кајеш крв нашу на онима што живе на земљи?

1 Мој. 4:10, 5 Мој. 32:43, Зах. 1:12

11. И дане бише свакоме од њих хаљине беле, и речено им би да почину још мало времена, докле се наврше и другари њихови и браћа њихова, који ваља да буду побијени као и они.

Јевр. 11:40

12. И видех кад отвори шести печат, и гле, затресе се земља врло, и сунце поста црно као врећа од кострети, и месец поста као крв;

Јоило 2:10, Мат. 24:29, Дела 2:20, Откр. 8:12, Откр. 16:18

13. И звезде небеске падоше на земљу као што смоква одбацује пупке своје кад је велики ветар заљуља.

Мат. 24:29, Мар. 13:25

14. И небо се измаче као књига кад се савије, и свака гора и острво с места својих покренуше се.

Иса. 34:4, Јер. 3:23, Јевр. 1:12, Откр. 16:20

15. И цареви земаљски, и бољари, и богати, и војводе, и силни, и сваки роб, и сваки слободњак, сакрише се по пећинама и по камењацима горским;

Иса. 2:10, Иса. 2:19, Иса. 2:21

16. И говорише горама и камењу: Падните на нас, и сакријте нас од лица Оног што седи на престолу, и од гнева Јагњетовог.

Иса. 22:5, Ос. 10:8, Лука 23:30

17. Јер дође велики дан гнева Његовог, и ко може остати?

Псал. 76:7, Иса. 13:6, Соф. 1:14

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 7

Откривење, глава 7

1. И потом видех четири анђела где стоје на четири угла земље, и држе четири ветра земаљска, да не душе ветар на земљу, ни на море, ни на икакво дрво.

Псал. 34:7, Јер. 49:36, Дан. 6:22, Дан. 7:2, Дан. 8:8, Јевр. 1:14, Откр. 9:4

2. И видех другог анђела где се пење од истока сунчаног, који имаше печат Бога Живога; и повика гласом великим на четири анђела којима беше дано да кваре земљу и море, говорећи:

Откр. 8:3

3. Не кварите ни земље, ни мора, ни дрвета, докле запечатим слуге Бога нашег на челима њиховим.

Ефес. 4:30, 2 Тим. 2:19, Откр. 6:6, Откр. 9:4, Откр. 14:1, Откр. 22:4

4. И чух број запечаћених, сто и четрдесет и четири хиљаде запечаћених од свих колена синова Израиљевих;

Иса. 4:2, Откр. 9:16, Откр. 14:1

5. Од колена Јудиног дванаест хиљада запечаћених; од колена Рувимовог дванаест хиљада запечаћених; од колена Гадовог дванаест хиљада запечаћених;

Језек. 48:19

6. Од колена Асировог дванаест хиљада запечаћених; од колена Нефталимовог дванаест хиљада запечаћених; од колена Манасијиног дванаест хиљада запечаћених;

7. Од колена Симеуновог дванаест хиљада запечаћених; од колена Левијевог дванаест хиљада запечаћених; од колена Исахаровог дванаест хиљада запечаћених;

8. Од колена Завулоновог дванаест хиљада запечаћених; од колена Јосифовог дванаест хиљада запечаћених; од колена Венијаминовог дванаест хиљада запечаћених.

9. По том видех, и гле, народ многи, ког не може нико избројати, од сваког језика и колена и народа и племена, стајаше пред престолом и пред Јагњетом, обучен у хаљине беле, и палме у рукама њиховим.

1 Мој. 12:3, 1 Мој. 22:17, Псал. 22:27, Иса. 2:2, Зах. 2:11, Зах. 8:23, Рим. 11:25, Откр. 3:5, Откр. 5:9

10. И повикаше гласом великим говорећи: Спасење Богу нашем, који седи на престолу, и Јагњету.

Псал. 3:8, Иса. 43:11, Јер. 3:23, Ос. 13:4, Зах. 9:9, Лука 3:6, Откр. 5:13

11. И сви анђели стајаху око престола и старешине и четири животиње, и падоше на лице пред престолом, и поклонише се Богу.

Откр. 4:6

12. Говорећи: Амин; благослов и слава и премудрост и хвала и част и сила и јачина Богу нашем ва век века. Амин.

Откр. 5:13

13. И одговори један од старешина говорећи ми: Ови обучени у беле хаљине ко су, и откуда дођоше?

14. И рекох му: Господару! Ти знаш. И рече ми: Ово су који дођоше од невоље велике, и опраше хаљине своје и убелише хаљине своје у крви Јагњетовој.

Иса. 1:18, Дела 14:22, Јевр. 9:4, 1 Јов. 1:7, Откр. 1:5

15. Зато су пред престолом Божијим, и служе Му дан и ноћ у цркви Његовој; и Онај што седи на престолу уселиће се у њих.

Иса. 4:5

16. Више неће огладнети, и неће на њих пасти сунце, нити икаква врућина.

Псал. 121:6, Иса. 49:10

17. Јер Јагње, које је насред престола, пашће их, и упутиће их на изворе живе воде; и Бог ће отрти сваку сузу од очију њихових.

Псал. 23:1, Иса. 25:8, Јован 10:11

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 8

Откривење, глава 8

1. И кад отвори седми печат, поста тишина на небу око по сахата.

2. И видех седам анђела који стајаху пред Богом, и даде им се седам труба.

2 Дн. 29:25, Мат. 18:10, Лука 1:19, Откр. 8:6, Откр. 8:13, Откр. 15:1

3. И други анђео дође и стаде пред олтаром, и имаше кадионицу златну; и беше му дано много тамјана да да молитвама свих светих на олтар златни пред престолом.

2 Мој. 30:1, Псал. 141:2, Језек. 41:22, Лука 1:10, Дела 7:30, Ефес. 5:2, Откр. 5:8

4. И дим од кађења у молитвама светих изиђе од руке анђелове пред Бога.

Псал. 141:2

5. И узе анђео кадионицу, и напуни је огња са олтара, и баци је на земљу, и посташе гласови и громови и севање муња и тресење земље.

2 Сам. 22:8, Откр. 16:18

6. И седам анђела који имаху седам труба, приправише се да затрубе.

7. И први анђео затруби, и поста град и огањ, смешани с крвљу, и падоше на земљу; и трећина дрва изгоре, и свака трава зелена изгоре.

Иса. 2:13, Језек. 38:22, Откр. 16:2

8. И други анђео затруби; и као велика гора огњем запаљена паде у море; и трећина мора поста крв.

Јер. 51:25, Језек. 14:19

9. И умре трећина створења које живи у мору, и трећина лађи пропаде.

10. И трећи анђео затруби, и паде с неба велика звезда, која гораше као свећа, и паде на трећину река и на изворе водене.

11. И име звезди беше Пелен; и трећина вода поста пелен, и многи људи помреше од вода, јер беху горке.

2 Мој. 15:23, Јер. 9:15, Плач 3:15

12. И четврти анђео затруби, и ударена би трећина сунца, и трећина месеца, и трећина звезда, да помрча трећина њихова, и трећина дана да не светли, тако и ноћи.

Иса. 13:10, Амос 8:9

13. И видех, и чух једног анђела где лети посред неба и говори гласом великим: Тешко, тешко, тешко онима који живе на земљи од осталих гласова трубних тројице анђела, који ће трубити.

Откр. 9:12, Откр. 14:6

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 9

Откривење, глава 9

1. И пети анђео затруби, и видех звезду где паде с неба на земљу, и даде јој се кључ од студенца бездана;

Иса. 14:12, Лука 8:31, Лука 10:18, Откр. 8:10, Откр. 17:8

2. И отвори студенац бездана, и изиђе дим из студенца као дим велике пећи, и поцрне сунце и небо од дима студенчевог.

Јоило 2:2, Јоило 2:10

3. И из дима изиђоше скакавци на земљу, и даде им се област, као што и скорпије имају област на земљи.

2 Мој. 10:4

4. И рече им се да не уде трави земаљској нити икаквој зелени, нити икаквом дрвету, него само људима који немају печат Божји на челима својим.

2 Мој. 12:23, Језек. 9:4, Ефес. 4:30, Откр. 6:6, Откр. 7:3, Откр. 8:7

5. И даде им се да их не убијају, него да их муче пет месеци; и мучење њихово беше као мучење скорпијино кад уједе човека;

Откр. 11:7

6. И у те дане тражиће људи смрт, и неће је наћи; и желеће да умру, и смрт ће од њих бежати.

Јов 3:21, Иса. 2:19, Јер. 8:3, Ос. 10:8, Јона 4:8, Откр. 6:16

7. И скакавци беху као коњи спремљени на бој; и на главама њиховим као круне од злата, и лица њихова као лица човечија.

Дан. 7:8, Јоило 2:4, Наум 3:17

8. И имаху косе као косе женске, и зуби њихови беху као у лавова;

Јоило 1:6

9. И имаху оклопе као оклопе гвоздене, и глас крила њихових беше као глас кола кад многи коњи трче на бој;

10. И имаху репове као скорпијине, и жалци беху на реповима њиховим; и дана им беше област да уде људима пет месеци.

11. И имаху над собом цара анђела бездана коме је име јеврејски Авадон, а грчки Аполион.

Јован 12:31, Ефес. 2:2, 2 Сол. 2:3, 2 Сол. 2:10

12. Једно зло прође, ево иду још два зла за овим.

Откр. 8:13

13. И шести анђео затруби, и чух глас један од четири рогља златног олтара који је пред Богом,

14. Где говори шестом анђелу који имаше трубу: Одреши четири анђела који су свезани код реке велике Еуфрата.

Откр. 16:12

15. И бише одрешена четири анђела који беху приправљени на сахат, и дан, и месец, и годину, да побију трећину људи.

16. И број војника на коњима беше двеста хиљада хиљада; и чух број њихов.

Псал. 68:17, Језек. 38:4, Дан. 7:10, Откр. 7:4

17. И тако видех у утвари коње, и оне што сеђаху на њима, који имаху оклопе огњене и плаветне и сумпорне; и главе коња њихових беху као главе лавова, и из уста њихових излажаше огањ и дим и сумпор.

1 Дн. 12:8, Иса. 5:28

18. И од ова три зла погибе трећина људи, од огња и од дима и од сумпора што излажаше из уста њихових.

19. Јер сила коња беше у устима њиховим, и у реповима њиховим; јер репови њихови биваху као змије и имаху главе, и њима иђаху.

Иса. 9:15

20. И остали људи који не бише побијени злима овим, не покајаше се од дела руку својих да се не поклањају ђаволима ни идолима златним и сребрним и бронзаним и каменим и дрвеним, који не могу видети ни чути, ни ходити;

3 Мој. 17:7, 5 Мој. 31:29, 5 Мој. 32:17, 2 Дн. 28:22, Псал. 106:37, Псал. 115:4, Јер. 5:3, Дан. 5:23, Мат. 21:32, 1 Кор. 10:20, Откр. 2:21

21. Нити се покајаше од убиства својих, ни од чарања својих, ни од курварства свог, ни од крађа својих.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 10

Откривење, глава 10

1. И видех другог анђела јаког где силази с неба, који беше обучен у облак, и дуга беше на глави његовој, и лице његово беше као сунце, и ноге његове као стубови огњени;

Језек. 1:28, Мат. 17:2, Откр. 1:15, Откр. 1:16, Откр. 5:2

2. И имаше у руци својој књижицу отворену, и метну ногу своју десну на море, а леву на земљу.

Мат. 28:18, Откр. 10:8

3. И повика гласом великим, као лав кад риче; и кад он повика, говораше седам громова гласове своје.

Језек. 10:5, Откр. 8:5

4. И кад говорише седам громова гласове своје, хтедох да пишем, и чух глас с неба који ми говори: Запечати шта говорише седам громова, и ово не пиши.

Иса. 29:11, Дан. 8:26

5. И анђео ког видех где стоји на мору и на земљи, подиже руку своју к небу,

Дан. 12:7

6. И закле се Оним који живи ва век века, који сазда небо и шта је на њему, и земљу и шта је на њој, и море и шта је у њему, да времена већ неће бити;

Јер. 10:10, Дан. 12:7, Откр. 4:9, Откр. 16:17

7. Него у дане гласа седмог анђела кад затруби, онда ће се свршити тајна Божија, као што јави својим слугама пророцима.

Дан. 8:19, Откр. 11:15

8. И глас који чух с неба, опет проговори са мном и рече: Иди и узми књижицу отворену из руке оног анђела што стоји на мору и на земљи.

9. И отидох к анђелу, и рекох му: Дај ми књижицу. И рече ми: Узми и изједи је; и горка ће бити у трбуху твом, али у устима биће ти слатка као мед.

Јер. 15:16, Језек. 2:8

10. И узех књижицу из руке анђелове, и изједох је; и беше у устима мојим као мед слатка, а кад је изједох, беше горка у трбуху мом.

11. И рече ми: Ваља ти опет пророковати народима и племенима и језицима и царевима многима.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 11

Откривење, глава 11

1. И даде ми се трска као палица говорећи: Устани и измери цркву Божију и олтар, и оне што се клањају у њој;

4 Мој. 23:18, Језек. 40:3, Зах. 2:1, Откр. 21:15

2. А порту што је изван цркве, избаци напоље, нити је мери, јер је дана незнабошцима; и град свети газиће четрдесет и два месеца.

2 Цар. 25:9, Псал. 79:1, Иса. 5:5, Језек. 40:17, Дан. 8:10, Дан. 12:11, Лука 21:24, Откр. 13:5

3. И даћу двојици својих сведока, и прорицаће хиљаду и двеста и шездесет дана обучени у вреће.

Дан. 12:11, Откр. 6:9, Откр. 12:6, Откр. 19:10

4. Ови су две маслине и два жишка што стоје пред Господарем земаљским.

Псал. 52:8, Јер. 11:16, Зах. 4:3, Рим. 11:17

5. И ако им ко неправду учини, огањ излази из уста њихових, и појешће непријатеље њихове; и ко буде хтео да им учини нажао онај ваља да буде убијен.

4 Мој. 16:29, 2 Цар. 1:10, Јер. 1:10, Ос. 6:5, Откр. 9:17

6. И ови ће имати власт да затворе небо, да не падне дажд на земљу у дане њиховог прорицања; и имаће власт над водама да их претварају у крв, и да ударе земљу сваком муком, кадгод буду хтели.

2 Мој. 7:19, 1 Цар. 17:1, Јаков 5:16

7. И кад сврше сведочанство своје, онда ће звер што излази из бездана учинити с њима рат, и победиће их и убиће их.

Дан. 7:21, Зах. 14:2, Лука 13:32, Откр. 13:1

8. И телеса њихова оставиће на улици града великог, који се духовно зове Содом и Мисир, где и Господ наш разапет би.

Иса. 1:10, Јевр. 13:12, Откр. 14:8, Откр. 18:24

9. И гледаће неки од народа и племена и језика и колена телеса њихова три дана и по, и неће дати да се њихова телеса метну у гробове.

Псал. 79:2, Откр. 17:15

10. И који живе на земљи, обрадоваће се и развеселиће се за њих, и слаће даре један другом, јер ова два пророка мучише оне што живе на земљи.

Јест. 9:19, Откр. 12:12

11. И после три дана и по дух живота од Бога уђе у њих; и сташе оба на ноге своје, и страх велики нападе на оне који их гледаху.

Језек. 37:1, Језек. 37:26, Откр. 11:2

12. И чуше глас велики с неба, који им говори: Изиђите амо. И изиђоше на небо на облацима, и видеше их непријатељи њихови.

Иса. 14:13, Иса. 60:8, Дела 1:9, Откр. 4:1

13. И у тај час затресе се земља врло, и десети део града паде, и тресење земље поби седам хиљада имена човечијих; и остали се уплашише, и даше славу Богу небеском.

Откр. 14:8, Откр. 16:9

14. Зло друго прође, ево зло треће иде брзо.

15. И седми анђео затруби и посташе велики гласови на небесима говорећи: Поста царство света Господа нашег и Христа Његовог, и цароваће ва век века.

Псал. 145:13, Иса. 27:13, Дан. 2:44, Дан. 4:3, Дан. 4:34, Авд. 1:21, Мих. 4:7, Лука 1:33, Јован 12:34, Јевр. 1:8, Откр. 16:17

16. И двадесет и четири старешине које сеђаху пред Богом на престолима својим, падоше на лица своја и поклонише се Богу.

17. Говорећи: Хвалимо Те, Господе Боже Сведржитељу, који јеси, и беше, и бићеш, што си примио силу своју велику, и царујеш.

18. И незнабошци се прогневише, и дође гнев Твој и време мртвима да се суди, и да се да плата слугама Твојим, пророцима и светима, и онима који се боје имена Твог, малима и великима, и да се погубе они који земљу погубише.

Проп. 3:17, Дан. 7:9, Дан. 8:19, Дела 10:42, 1 Пет. 4:5

19. И отвори се црква Божија на небу, и показа се ћивот завета Његовог у цркви Његовој; и бише севања муња, и гласови, и громови, и тресење земље, и град велики.

4 Мој. 4:5, Јевр. 9:4, Откр. 15:5, Откр. 16:1

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 12

Откривење, глава 12

1. И знак велики показа се на небу: жена обучена у сунце, и месец под ногама њеним, и на глави њеној венац од дванаест звезда.

Иса. 60:19, Рим. 13:14, 2 Кор. 11:2, Гал. 4:26

2. И беше трудна, и викаше од муке, и мучаше се да роди.

Иса. 53:11, Мих. 5:3, Гал. 4:19

3. И показа се други знак на небу, и гле, велика црвена аждаха, која имаше седам глава, и десет рогова; и на главама њеним седам круна;

Дан. 2:41, Дан. 7:24, Откр. 12:13, Откр. 13:1, Откр. 16:13, Откр. 17:3, Откр. 17:9

4. И реп њен одвуче трећину звезда небеских, и баци их на земљу. И аждаха стајаше пред женом која хтеде да се породи, да јој прождере дете кад роди.

2 Мој. 1:16, Дан. 8:10, 1 Пет. 5:8, Откр. 9:10, Откр. 17:18

5. И роди мушко, сина, који ће пасти све народе с палицом гвозденом; и дете њено би узето к Богу и престолу његовом.

Псал. 2:9, Откр. 2:27

6. А жена побеже у пустињу где имаше место приправљено од Бога, да се онамо храни хиљаду и двеста и шездесет дана.

Откр. 11:3, Откр. 12:14

7. И поста рат на небу. Михаило и анђели Његови ударише на аждаху, и би се аждаха и анђели њени.

Дан. 10:13, Откр. 20:2

8. И не надвладаше, и више им се не нађе места на небу.

9. И збачена би аждаха велика, стара змија, која се зове ђаво и сотона, која вара сав васиони свет, и збачена би на земљу, и анђели њени збачени бише с њом.

1 Мој. 3:1, Лука 10:18, Јован 12:31, 2 Пет. 2:4, Јуда 1:6, Откр. 9:1, Откр. 13:14, Откр. 20:2, Откр. 20:8

10. И чух глас велики на небу који говори: Сад поста спасење и сила и царство Бога нашег, и област Христа Његовог; јер се збаци опадач браће наше, који их опадаше пред Богом нашим дан и ноћ.

Јов 1:9, Зах. 3:1, Откр. 11:15

11. И они га победише крвљу Јагњетовом и речју сведочанства свог, и не марише за живот свој до саме смрти.

Лука 14:26, Рим. 8:37

12. Зато веселите се небеса и ви који живите на њима. Тешко вама који живите на земљи и мору, јер ђаво сиђе к вама, и врло се расрдио, знајући да времена мало има.

Откр. 8:13, Откр. 10:6

13. И кад виде аждаха да збачена би на земљу, гоњаше жену која роди мушко.

14. И жени дана бише два крила орла великог да лети у пустињу на своје место, где ће се хранити време и времена и по времена, сакривена од лица змијиног.

2 Мој. 19:4, Дан. 7:25, Дан. 12:7, Откр. 17:3

15. И испусти змија за женом из уста својих воду као реку, да је утопи у реци.

Иса. 59:19

16. И поможе земља жени, и отвори земља уста своја, и прождре реку коју испусти змија из уста својих.

17. И разгневи се змија на жену, и отиде да се побије са осталим семеном њеним, које држи заповести Божије и има сведочанство Исуса Христа.

1 Мој. 3:15, Откр. 1:2, Откр. 1:9

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 13

Откривење, глава 13

1. И стадох на песку морском; и видех звер где излази из мора, која имаше седам глава, и рогова десет, и на роговима њеним десет круна, а на главама њеним имена хулна.

Дан. 7:2, Дан. 7:3, Дан. 7:7, Откр. 11:7, Откр. 12:3, Откр. 13:11, Откр. 16:13, Откр. 17:3

2. И звер коју видех беше као рис, и ноге јој као у медведа, и уста њена као уста лавова, и даде јој змија силу своју, и престо свој, и област велику.

Дан. 7:6, Откр. 12:9, Откр. 16:10

3. И видех једну од глава њених као рањену на смрт, и рана смрти њене излечи се. И чуди се сва земља иза звери, и поклонише се змији, која даде област звери.

2 Сол. 2:3, Откр. 17:8

4. И поклонише се звери говорећи: Ко је као звер? И ко може ратовати с њом?

Дела 19:28, Откр. 18:18

5. И дана јој бише уста која говоре велике ствари и хуљења, и дана јој би област да чини четрдесет и два месеца.

Дан. 7:8, Дан. 7:23, Откр. 11:2

6. И отвори уста своја за хуљење на Бога, да хули на име Његово, и на кућу Његову, и на оне који живе на небу.

Псал. 73:9, Јован 1:14, Кол. 2:9

7. И дано јој би да се бије са светима, и да их победи; и дана јој би област над сваким коленом и народом и језиком и племеном.

Дан. 7:21, Дан. 7:25, Откр. 11:7

8. И поклонише јој се сви који живе на земљи којима имена нису записана у животној књизи Јагњета, које је заклано од постања света.

2 Мој. 32:32, Ефес. 1:4, 1 Пет. 1:19, Откр. 5:6

9. Ако ко има ухо нека чује.

10. Ко у ропство води, биће у ропство одведен; ко ножем убије ваља да он ножем буде убијен. Овде је трпљење и вера светих.

1 Мој. 9:6, Иса. 14:2, Плач 3:26, Мат. 7:2, Мат. 26:52, Јевр. 12:3, Откр. 14:12

11. И видех другу звер где излази из земље, и имаше два рога као у јагњета; и говораше као аждаха.

Дан. 7:8

12. И сву власт прве звери чињаше пред њом; и учини да земља и који живе на њој поклони се првој звери којој се исцели рана смртна.

Откр. 17:8

13. И учини чудеса велика, и учини да и огањ силази с неба на земљу пред људима.

5 Мој. 13:1, 1 Цар. 18:38, 2 Цар. 1:10, Мат. 24:24, 2 Сол. 2:9, Откр. 16:14

14. И вара оне који живе на земљи знацима, који јој бише дани да чини пред звери, говорећи онима што живе на земљи да начине икону звери која имаде рану смртну и оста жива.

2 Цар. 20:7

15. И би јој дано да даде дух икони звериној, да проговори икона зверина, и да учини да се побију који се год не поклоне икони звериној.

Откр. 20:4

16. И учини све, мале и велике, богате и сиромашне, слободњаке и робове, те им даде жиг на десној руци њиховој или на челима њиховим,

Откр. 15:2

17. Да нико не може ни купити ни продати, осим ко има жиг, или име звери, или број имена њеног.

Откр. 14:11, Откр. 15:2

18. Овде је мудрост. Ко има ум нека израчуна број звери: јер је број човеков и број њен шест стотина и шездесет и шест.

Псал. 107:43, Ос. 14:9, Откр. 2:17

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 14

Откривење, глава 14

1. И видех, и гле, Јагње стајаше на гори сионској, и с Њим сто и четрдесет и четири хиљаде, који имаху име Оца Његовог написано на челима својим.

2 Мој. 12:3, Иса. 53:7, 1 Пет. 1:19, Откр. 5:6, Откр. 7:3, Откр. 7:4

2. И чух глас с неба као глас вода многих, и као глас грома великог; и чух глас гудача који гуђаху у гусле своје.

Откр. 6:1

3. И певаху као нову песму пред престолом и пред четири животиње и пред старешинама: и нико не могаше научити песме, осим оних сто и четрдесет и четири хиљаде који су откупљени са земље.

4. Ово су који се не опоганише са женама, јер су девственици, они иду за Јагњетом куд год оно пође. Ови су купљени од људи, првенци Богу и Јагњету.

2 Кор. 11:2, Јаков 1:18

5. И у њиховим устима не нађе се превара, јер су без мане пред престолом Божијим.

Псал. 32:2, Соф. 3:13, Ефес. 5:27

6. И видех другог анђела где лети посред неба, који имаше вечно јеванђеље да објави онима који живе на земљи, и сваком племену, и језику и колену и народу.

Дан. 12:4, Мат. 28:19, Ефес. 3:9, Титу 1:2

7. И говораше великим гласом: Бојте се Бога, и подајте Му славу, јер дође час суда Његовог; и поклоните се Ономе који је створио небо и земљу и море и изворе водене.

Псал. 33:6, Псал. 95:5, Псал. 124:8, Дела 14:15

8. И други анђео за њим иде говорећи: Паде, паде Вавилон град велики: јер отровним вином курварства свог напоји све народе.

Иса. 21:9, Откр. 11:8, Откр. 16:19, Откр. 17:5

9. И трећи анђео за њим иде говорећи гласом великим: Ко се год поклони звери и икони њеној, и прими жиг на чело своје или на руку своју,

10. И он ће пити од вина гнева Божијег, које је непомешано уточено у чашу гнева Његовог, и биће мучен огњем и сумпором пред анђелима светима и пред Јагњетом.

Псал. 75:8

11. И дим мучења њиховог излазиће ва век века; и неће имати мира дан и ноћ који се поклањају звери и икони њеној, и који примају жиг имена њеног.

Иса. 34:10, Откр. 13:17

12. Овде је трпљење светих, који држе заповести Божије и веру Исусову.

Откр. 12:17, Откр. 13:10

13. И чух глас с неба где ми говори: Напиши: Благо мртвима који умиру у Господу од сад. Да, говори Дух, да почину од трудова својих; јер дела њихова иду за њима.

Проп. 4:1, Иса. 57:1, 1 Кор. 15:18, 1 Сол. 4:16, Јевр. 4:9, Јевр. 4:10, Откр. 6:11

14. И видех, и гле, облак бео, и на облаку сеђаше као Син човечији, и имаше на глави својој круну златну, и у руци својој срп оштар.

Дан. 7:13, Откр. 1:13

15. И други анђео изиђе из цркве вичући великим гласом Ономе што седи на облаку: Замахни српом својим и жњи, јер дође време да се жње, јер се осуши жито земаљско.

Мат. 13:39, Откр. 13:12

16. И Онај што сеђаше на облаку баци срп свој на земљу, и пожњевена би земља.

17. И други анђео изиђе из цркве што је на небу, и имаше и он срп оштар.

18. И други анђео изиђе из олтара, који имаше област над огњем, и повика с великом виком ономе који имаше срп оштри, говорећи: Замахни српом својим оштрим, и одрежи грожђе винограда земаљског; јер већ сазреше зрна његова.

Јоило 3:13, Откр. 16:8

19. И баци анђео срп свој на земљу, и обра виноград земаљски, и метну у кацу великог гнева Божијег.

Откр. 19:15

20. И оточи се каца изван града, и изиђе крв из каце, тја до узда коњима, хиљаду и шест стотина потркалишта.

Иса. 63:3, Плач 1:15, Јевр. 13:12, Откр. 11:8

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 15

Откривење, глава 15

1. И видех други велики знак на небу и чудо: седам анђела који имаху седам последњих зала, јер се у њима саврши гнев Божји.

Откр. 14:10, Откр. 16:1

2. И видех као стаклено море смешано с огњем, и оне што победише звер и икону њену, и жиг њен, и број имена њеног, где стоје на мору стакленом и имају гусле Божије;

Мат. 3:11, Откр. 4:6, Откр. 13:1, Откр. 13:15

3. И певаху песму Мојсија, слуге Божијег, и песму Јагњетову, говорећи: Велика су и дивна дела Твоја, Господе Боже Сведржитељу, праведни су и истинити путеви Твоји, Царе светих.

2 Мој. 15:1, 5 Мој. 32:4, Ос. 14:9

4. Ко се неће побојати Тебе, Господе, и прославити име Твоје? Јер си Ти један свет; јер ће сви незнабошци доћи и поклонити се пред Тобом; јер се судови Твоји јавише.

2 Мој. 15:14, Псал. 8:7, Псал. 8:9, Иса. 66:23, Јер. 10:7

5. И после овог видех, и гле, отвори се црква скиније сведочанства на небу,

6. И изиђоше седам анђела из цркве, који имаху седам зала, обучени у чисте и беле хаљине од платна, и опасани по прсима појасима златним;

2 Мој. 28:6, Дан. 12:6

7. И једна од четири животиње даде седморици анђела седам чаша златних напуњених гнева Бога, који живи ва век века.

Откр. 4:6, Откр. 21:9

8. И напуни се црква дима од славе Божије и од силе Његове; и нико не могаше доћи у цркву, док се не сврши седам зала седморице анђела.

2 Мој. 19:18, 2 Мој. 40:34, 5 Мој. 33:2, 1 Цар. 8:10, 2 Дн. 5:14, Иса. 2:19

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 16

Откривење, глава 16

1. И чух глас велики из цркве где говори седморици анђела: Идите, и излијте седам чаша гнева Божијег на земљу.

2. И оде први анђео, и изли чашу своју на земљу; и посташе ране зле и љуте на људима који имају жиг зверин и који се клањају икони њеној.

2 Мој. 9:9, Откр. 8:7, Откр. 13:16

3. И други анђео изли чашу своју у море; и поста крв као од мртваца, и свака душа жива умре у мору.

2 Мој. 7:17, Откр. 8:9

4. И трећи анђео изли чашу своју на реке и на изворе водене; и поста крв.

2 Мој. 7:17

5. И чух анђела воденог где говори: Праведан си Господе, који јеси, и који беше, и свет, што си ово судио;

1 Мој. 18:25, Псал. 97:2, Плач 1:18, Откр. 1:4, Откр. 1:8, Откр. 4:8, Откр. 15:3

6. Јер пролише крв светих и пророка, и крв си им дао да пију јер су заслужили.

Иса. 49:26, Мат. 23:34

7. И чух другог из олтара где говори: Да, Господе Боже Сведржитељу, истинити су и прави судови Твоји.

Откр. 13:10, Откр. 14:10

8. И четврти анђео изли чашу своју на сунце, и дано му би да жеже људе огњем.

Откр. 14:18

9. И опалише се људи од велике врућине, и хулише на име Бога који има област над злима овима, и не покајаше се да Му даду славу.

2 Дн. 28:22, Иса. 8:21, Дан. 5:22

10. И пети анђео изли чашу своју на престо зверин; и царство њено поста тамно, и жвакаху језике своје од бола.

Откр. 13:2

11. И хулише на име Бога небеског од бола и од рана својих, и не покајаше се од дела својих.

12. И шести анђео изли чашу своју на велику реку Еуфрат; и пресахну вода њена, да се приправи пут царевима од истока сунчаног.

Иса. 11:15, Иса. 41:2, Јер. 50:38, Откр. 9:14

13. И видех из уста аждахиних, и из уста звериних, и из уста лажног пророка, где изиђоше три нечиста духа, као жабе.

1 Јов. 4:1, Откр. 12:3, Откр. 13:1, Откр. 19:20

14. Јер су ово духови ђаволски који чине чудеса и излазе к царевима свега васионог света да их скупе на бој за онај велики дан Бога Сведржитеља.

Лука 2:1, 2 Сол. 2:9, 1 Тим. 4:1, Откр. 20:8

15. Ево идем као лупеж; благо ономе који је будан и који чува хаљине своје, да го не ходи и да се не види срамота његова.

Мат. 24:43, Мат. 24:46, 2 Кор. 5:3, 1 Сол. 5:2

16. И сабра их на место које се јеврејски зове Армагедон.

17. И седми анђео изли чашу своју по небу, и изиђе глас велики из цркве небеске од престола говорећи: Сврши се.

Откр. 21:6

18. И бише севања муња и громови, и гласови, и би велико тресење земље, какво никад не би откако су људи на земљи, толико тресење, тако велико.

Дан. 12:1, Откр. 8:5

19. И град велики раздели се на три дела, и градови незнабожачки падоше; и Вавилон велики спомену се пред Богом да му да чашу вина љутог гнева свог.

Иса. 51:17, Откр. 11:8, Откр. 14:8, Откр. 14:10, Откр. 17:5, Откр. 17:18, Откр. 18:5

20. И сва острва побегоше, и горе се не нађоше.

Откр. 6:14

21. И град велики као глава паде с неба на људе; и људи хулише на Бога од зла градног, јер је велика мука његова врло.

Откр. 11:19

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 17

Откривење, глава 17

1. И дође један од седам анђела који имаху седам чаша, и говори са мном говорећи ми: Ходи да ти покажем суд курве велике, која седи на водама многима.

Јер. 51:13, Језек. 31:4, Наум 3:4, 2 Тим. 3:1, Откр. 15:1, Откр. 15:6, Откр. 16:1, Откр. 16:15, Откр. 18:1, Откр. 19:2, Откр. 21:9

2. С којом се курваше цареви земаљски, и који живе на земљи опише се вином курварства њена.

Иса. 23:17, Јер. 51:7, Откр. 18:3

3. И уведе ме дух у пусто место; и видех жену где седи на звери црвеној која беше пуна имена хулних и имаше седам глава и десет рогова.

Откр. 1:10, Откр. 12:3, Откр. 12:6, Откр. 13:1, Откр. 21:10

4. И жена беше обучена у порфиру и скерлет и накићена златом и камењем драгим и бисером, и имаше чашу у руци својој пуну мрзости и поганштине курварства свог;

Јер. 51:7, Откр. 18:12

5. И на челу њеном написано име: Тајна, Вавилон велики, мати курвама и мрзостима земаљским.

2 Сол. 2:7, Откр. 11:8, Откр. 18:9

6. И видех жену пијану од крви светих и од крви сведока Исусових; и зачудих се чудом великим кад је видех.

Дела 22:20, Откр. 6:9

7. И рече ми анђео: Што се чудиш? Ја ћу ти казати тајну ове жене, и звери што је носи и има седам глава и десет рогова.

8. Звер коју си видео беше и није, и изићи ће из бездана и отићи ће у пропаст; и удивиће се који живе на земљи, којима имена написана нису у књигу живота од постања света, кад виде звер која беше, и није, и доћи ће опет.

Откр. 9:1, Откр. 11:7, Откр. 13:3

9. Овде је ум, који има мудрост. Седам глава, то су седам гора на којима жена седи.

Псал. 107:43, Откр. 13:1, Откр. 13:18

10. И јесу седам царева. Пет је њих пало, и један јесте, а други још није дошао; а кад дође за мало ће остати.

11. И звер која беше и није, и она је осми, и јесте од седморице и у пропаст иде.

12. И десет рогова, које си видео, то су десет царева, који царства још не примише, него ће област као цареви на једно време примити са звери.

Дан. 7:20, Зах. 1:18, Откр. 12:3

13. Ови једну вољу имају, и силу и област своју даће звери.

Дан. 8:24, Рим. 8:7

14. Ови ће се побити с Јагњетом и Јагње ће их победити, јер је Господар над господарима и Цар над царевима; и који су с Њим, јесу позвани и изабрани и верни.

Псал. 136:2, Дан. 8:25, 1 Тим. 6:15, 1 Пет. 2:9, Откр. 14:4, Откр. 16:14

15. И рече ми: Воде, што си видео, где седи курва, оно су људи и народи, и племена и језици.

Иса. 8:7, Језек. 31:4, Дан. 7:2, Откр. 11:9, Откр. 13:7

16. И десет рогова, што си видео на звери, они ће омрзнути на курву, и опустошиће је и оголузнити, и месо њено појешће и сажећи ће је огњем.

Јер. 50:41, Језек. 16:37, Откр. 18:8

17. Јер је Бог дао у срца њихова да учине вољу Његову, и да учине вољу једну, и да даду царство своје звери, док се сврше речи Божије.

Дан. 8:24, Рим. 1:26, Откр. 10:7

18. И жена, коју си видео, јесте град велики, који има царство над царствима земаљским.

Откр. 12:4, Откр. 16:19

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 18

Откривење, глава 18

1. И после овог видех другог анђела где силази са неба, који имаше област велику; и земља се засветли од славе његове.

2 Сол. 2:3

2. И повика јаким гласом говорећи: Паде, паде Вавилон велики, и поста стан ђаволима, и тамница сваком духу нечистом, и тамница свих птица нечистих и мрских; јер отровним вином курварства свог напоји све народе;

Иса. 13:19, Иса. 14:23, Иса. 34:14, Мар. 5:2, Откр. 14:8, Откр. 16:19

3. И цареви земаљски с њом се курваше, и трговци земаљски обогатише се од богатства сласти њене.

Јер. 51:7

4. И чух глас други с неба који говори: Изиђите из ње, народе мој, да се не помешате у грехе њене, и да вам не науде зла њена.

1 Мој. 19:12, Иса. 48:20, Јер. 50:8, Јер. 51:6, 2 Кор. 6:17

5. Јер греси њени допреше тја до неба, и Бог се опомену неправде њене.

1 Мој. 4:10, 1 Мој. 18:20, Јер. 51:9, Јона 1:2

6. Платите јој као што и она плати вама, и подајте јој двојином онолико по делима њеним: којом чашом захвати вама захватајте јој по два пут онолико.

Псал. 137:8, Јер. 50:15, 2 Тим. 4:14, Откр. 13:10

7. Колико се прослави и наслади толико јој подајте мука и жалости; јер говори у срцу свом: Седим као царица, и нисам удовица, и жалости нећу видети.

Иса. 47:7, Језек. 28:2, Авд. 1:3, Соф. 2:15, 1 Тим. 5:11

8. Зато ће у један дан доћи зла њена: смрт и плач и глад, и сажећи ће се огњем; јер је јак Господ Бог који јој суди.

Јер. 50:34

9. И заплакаће и зајаукати за њом цареви земаљски који се с њом курваше и беснише, кад виде дим горења њеног,

Иса. 14:16, Јер. 50:46, Језек. 28:19, Језек. 31:15, Откр. 17:2

10. Издалека стојећи од страха мука њених и говорећи: Јаох! Јаох! Граде велики Вавилоне, граде тврди, јер у један час дође суд твој!

Иса. 21:9, Језек. 28:19, Језек. 32:9, Откр. 14:8

11. И трговци земаљски заплакаће и зајаукати за њом, што њихове товаре нико више не купује;

Иса. 47:15, Језек. 27:27

12. Товара злата и сребра и камења драгог и бисера и узвода и порфире и свиле и скерлета, и сваког мирисног дрвета, и свакојаких судова од филдиша, и свакојаких судова од најскупљег дрвета, бронзе и гвожђа и мермера,

13. И цимета и тамјана и мира и ливана, и вина и уља, и нишестета и пшенице, и говеда и оваца, и коња и кола, и телеса и душа човечијих.

2 Пет. 2:3

14. И воћа жеља душе твоје отидоше од тебе, и све што је масно и добро отиде од тебе, и више га нећеш наћи.

15. Трговци који се овим товарима обогатише од ње, стаће издалека од страха мучења њеног, плачући и јаучући,

16. И говорећи: Јаох! Јаох! Граде велики, обучени у свилу и порфиру и скерлет, и накићени златом и камењем драгим и бисером;

Језек. 28:14

17. Јер у један час погибе толико богатство! И сви господари од лађи, и сав народ у лађама, и лађари, и који год раде на мору, стадоше издалека,

Иса. 23:14, Дела 27:11, Откр. 17:16

18. И викаху, видевши дим горења њеног, и говораху: Ко је био као овај град велики?

Иса. 14:16, Језек. 27:30, Откр. 13:4, Откр. 17:16

19. И бацише прах на главе своје, и повикаше плачући и ридајући, говорећи: Јаох! Јаох! Граде велики, у коме се обогатише сви који имају лађе на мору од богатства његовог, јер у један час опусте!

1 Сам. 4:12, Јов 2:12

20. Весели се над њим небо, и свети апостоли и пророци, јер Бог покаја суд ваш на њему.

Суд. 5:31, Псал. 18:47, Псал. 48:11, Псал. 58:10, Приче 11:10, Иса. 26:21, Иса. 44:23, Јер. 51:48, Лука 11:49, Откр. 19:1

21. И узе један анђео јак камен велики, као камен воденични, и баци у море говорећи: Тако ће са хуком бити бачен Вавилон, град велики, и неће се више наћи;

Јер. 51:63, Јер. 51:64

22. И глас гудача и певача и свирача и трубача неће се више чути у теби; и никакав мајстор ни од каквог заната неће се више наћи у теби, и хука камења воденичног неће се чути у теби;

Иса. 24:8, Јер. 7:34

23. И видело жишка неће се више светлити у теби, и глас женика и невесте неће више бити чувен у теби; јер трговци твоји беху бољари земаљски, јер твојим чарањем преварени бише сви народи.

2 Цар. 9:22, Јер. 33:11, Наум 3:4, Откр. 17:2

24. И у њему се нађе крв пророчка и светих, и свих који су побијени на земљи.

Јер. 51:49

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 19

Откривење, глава 19

1. И после овог чух глас велики народа многог на небу где говори: Алилуја! Спасење и слава и част и сила Господу нашем;

Псал. 3:8, Мат. 6:13, Откр. 4:11, Откр. 7:10

2. Јер су истинити и прави судови Његови, што је осудио курву велику, која поквари земљу курварством својим, и покајао крв слугу својих од руке њене.

5 Мој. 32:43, Откр. 6:10, Откр. 16:7, Откр. 17:5

3. И другом рекоше: Алилуја! И дим њен излажаше ва век века.

Иса. 34:10, Откр. 14:11

4. И падоше двадесет и четири старешине, и четири животиње, и поклонише се Богу који сеђаше на престолу, говорећи: Амин, алилуја!

Нем. 5:13, Откр. 4:4

5. И глас изиђе од престола који говори: Хвалите Бога нашег све слуге Његове, и који Га се бојите, и мали и велики.

Псал. 134:1

6. И чух као глас народа многог, и као глас вода многих, и као глас громова јаких, који говоре: Алилуја! Јер царује Господ Бог Сведржитељ.

Језек. 1:24

7. Да се радујемо и веселимо, и да дамо славу Њему; јер дође свадба Јагњетова, и жена Његова приправила се;

Иса. 44:23, Мат. 22:2, 2 Кор. 11:2, Ефес. 5:32

8. И дано јој би да се обуче у свилу чисту и белу: јер је свила правда светих.

Псал. 45:13, Псал. 132:9, Језек. 44:16

9. И рече ми: Напиши: Благо онима који су позвани на вечеру свадбе Јагњетове. И рече ми: Ове су речи истините Божије.

Лука 14:15

10. И паднувши пред ногама његовим поклоних му се; и рече ми: Гле, немој, ја сам слуга као и ти и браћа твоја која имају сведочанство Исусово. Богу се поклони; јер је сведочанство Исусово Дух Пророштва.

Дела 10:26, Дела 14:15, 1 Јов. 5:10, Откр. 12:17, Откр. 22:8

11. И видех небо отворено, и гле, коњ бео, и који сеђаше на њему зове се Веран и Истинит, и суди по правди и војује.

Иса. 11:4, Јован 14:6, Откр. 3:14, Откр. 6:2

12. А очи су Му као пламен огњени, и на глави Његовој круне многе, и имаше име написано, ког нико не зна до Он сам.

Приче 30:4, Иса. 9:6

13. И беше обучен у хаљину црвену од крви, и име се Његово зове: Реч Божија.

Иса. 63:2, Јован 1:1

14. И војске небеске иђаху за Њим на коњима белим, обучене у свилу белу и чисту.

Дан. 10:6, Мат. 17:2, Откр. 4:4, Откр. 7:9

15. И из уста Његових изиђе мач оштар, да њиме побије незнабошце; и Он ће их пасти с палицом гвозденом; и Он гази кацу вина и срдње и гнева Бога Сведржитеља.

Псал. 2:9, Иса. 11:4, Иса. 63:2, Иса. 63:3, 2 Сол. 2:8, Откр. 1:16, Откр. 2:27, Откр. 14:19, Откр. 19:21

16. И има на хаљини и на стегну свом име написано: Цар над царевима и Господар над господарима.

Псал. 72:1, Псал. 72:18, Дан. 2:47, Ефес. 1:22, Откр. 17:14

17. И видех једног анђела где стоји на сунцу и повика гласом великим говорећи свима птицама које лете испод неба: Дођите и скупите се на велику вечеру Божију,

Језек. 39:17

18. Да једете меса од царева, и меса од војвода, и меса од јунака, и меса од коња и од оних који седе на њима, и меса од свих слободњака и робова, и од малих и од великих.

Језек. 39:17, Откр. 19:21

19. И видех звер и цареве земаљске и војнике њихове скупљене да се побију с Оним што седи на коњу и с војскама Његовим.

Откр. 16:14, Откр. 16:16

20. И би ухваћена звер, и с њом лажни пророк који учини пред њом знаке којима превари оне који примише жиг зверин и који се поклањају икони њеној: живи бише бачени обоје у језеро огњено, које гори сумпором.

Дан. 7:11, Дан. 7:26, Откр. 16:13, Откр. 20:10

21. А остали побијени бише мачем Оног што седи на коњу, који изиђе из уста Његових: и све се птице наситише од меса њиховог.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 20

Откривење, глава 20

1. И видех анђела где силази с неба, који имаше кључ од бездана и вериге велике у руци својој.

Откр. 1:18

2. И ухвати аждаху, стару змију, која је ђаво и сотона, и свеза је на хиљаду година,

2 Пет. 2:4, Откр. 12:7, Откр. 12:9

3. И у бездан баци је, и затвори је, и запечати над њом, да више не прелашћује народе, док се не наврши хиљаду година; и потом ваља да буде одрешена на мало времена.

Дан. 6:17, Мат. 24:24, Откр. 16:14

4. И видех престоле, и сеђаху на њима, и даде им се суд, и душе исечених за сведочанство Исусово и за реч Божију, који се не поклонише звери ни икони њеној, и не примише жиг на челима својим и руци својој; и оживеше и цароваше с Христом хиљаду година.

Дан. 7:9, Дан. 7:22, Мат. 19:28, Лука 22:30, Рим. 8:17, 1 Кор. 6:2, 1 Кор. 6:3, Откр. 6:9, Откр. 13:12

5. А остали мртваци не оживеше, докле се не сврши хиљада година. Ово је прво васкрсење.

6. Блажен је и свет онај који има део у првом васкрсењу; над њима друга смрт нема области, него ће бити свештеници Богу и Христу, и цароваће с Њим хиљаду година.

Иса. 61:6, 1 Пет. 2:9, Откр. 2:11, Откр. 5:10, Откр. 21:8

7. И кад се сврши хиљаду година, пустиће се сотона из тамнице своје,

Откр. 9:15

8. И изићи ће да вара народе по сва четири краја земље, Гога и Магога, да их скупи на бој, којих је број као песак морски.

Језек. 38:2, 1 Пет. 5:8, Откр. 7:1, Откр. 16:14

9. И изиђоше на ширину земље, и опколише логор светих, и град љубазни; и сиђе огањ од Бога с неба, и поједе их.

Иса. 8:8

10. И ђаво који их вараше би бачен у језеро огњено и сумпорито, где је звер и лажни пророк; и биће мучени дан и ноћ ва век века.

Дан. 7:11

11. И видех велики бео престо, и Оног што сеђаше на њему, од чијег лица бежаше небо и земља, и места им се не нађе.

Дан. 2:35, 2 Пет. 3:7, 2 Пет. 3:10

12. И видех мртваце мале и велике где стоје пред Богом, и књиге се отворише; и друга се књига отвори, која је књига живота; и суд примише мртваци као што је написано у књигама, по делима својим.

Псал. 69:28, Дан. 7:10, Дан. 12:1, Мат. 16:27, Рим. 2:6, 2 Кор. 5:10, Филиб. 4:3, 1 Сол. 4:15, 1 Сол. 4:17

13. И море даде своје мртваце, и смрт и пакао дадоше своје мртваце; и суд примише по делима својим.

14. И смрт и пакао бачени бише у језеро огњено. И ово је друга смрт.

1 Кор. 15:26, Откр. 2:11

15. И ко се не нађе написан у књизи живота, бачен би у језеро огњено.

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 21

Откривење, глава 21

1. И видех небо ново и земљу нову; јер прво небо и прва земља прођоше, и мора више нема.

Иса. 57:20, Иса. 65:17, 2 Пет. 3:13

2. И ја Јован видех град свети, Јерусалим нов, где силази од Бога с неба, приправљен као невеста украшена мужу свом.

Иса. 52:1, Иса. 54:5, 2 Кор. 11:2, Гал. 4:26, Јевр. 11:10

3. И чух глас велики с неба где говори: Ево скиније Божије међу људима, и живеће с њима, и они ће бити народ Његов, и сам Бог биће с њима Бог њихов.

2 Мој. 25:8, 3 Мој. 26:11, Језек. 37:28, Језек. 48:35, 2 Кор. 6:16, Откр. 7:15

4. И Бог ће отрти сваку сузу од очију њихових, и смрти неће бити више, ни плача, ни вике, ни болести неће бити више; јер прво прође.

Иса. 25:8, Иса. 35:10, 1 Кор. 15:26, 1 Кор. 15:54

5. И рече Онај што сеђаше на престолу: Ево све ново творим. И рече ми: Напиши, јер су ове речи истините и верне.

Иса. 43:19, 2 Кор. 5:17, Откр. 4:2

6. И рече ми: Сврши се. Ја сам Алфа и Омега, Почетак и Свршетак. Ја ћу жедноме дати из извора воде живе за бадава.

Иса. 12:3, Јован 7:37, Откр. 22:17

7. Који победи, добиће све, и бићу му Бог, и он ће бити мој син.

Зах. 8:8, Рим. 8:15, Рим. 8:17, Рим. 8:32, Јевр. 8:10, Откр. 2:7, Откр. 2:11

8. А страшљивима и невернима и поганима и крвницима, и курварима, и врачарима, и идолопоклоницима, и свима лажама, њима је део у језеру што гори огњем и сумпором; које је смрт друга.

Лука 19:21, 1 Кор. 6:9, Ефес. 5:5, 1 Тим. 1:9, Јевр. 12:14, Откр. 20:6, Откр. 22:15

9. И дође к мени један од седам анђела који имаху седам чаша напуњених седам зала последњих, и рече ми говорећи: Ходи да ти покажем невесту, Јагњетову жену.

Откр. 4:1, Откр. 17:1

10. И одведе ме у духу на гору велику и високу, и показа ми град велики, свети Јерусалим, где силази с неба од Бога,

Језек. 40:2, Језек. 48:1, Језек. 48:33, Откр. 17:3

11. И имаше славу Божију; и светлост његова беше као драги камен, као камен јаспис светли,

12. И имаше зид велики и висок, и имаше дванаестора врата, и на вратима дванаест анђела, и имена написана, која су имена дванаест колена Израиљевих.

Језек. 48:31

13. Од истока врата троја, и од севера врата троја, од југа врата троја, и од запада врата троја.

Језек. 40:23

14. И зид градски имаше дванаест темеља, и на њима имена дванаест апостола Јагњетових.

Мат. 10:2, Гал. 2:9, Ефес. 2:20, Јевр. 11:10, Откр. 18:20

15. И онај што говораше са мном, имаше трску златну да измери град и врата његова и зидове његове.

Амос 7:7, Зах. 2:1, Откр. 11:1

16. И град на четири угла стоји, и дужина је његова толика колика и ширина. И измери град трском на дванаест хиљада потркалишта: дужина и ширина и висина једнака је.

Језек. 40:47, Језек. 42:20, Језек. 48:16, Језек. 48:20, Зах. 2:2

17. И размери зид његов на сто и четрдесет и четири лакта, по мери човечијој, која је анђелова.

Откр. 13:18

18. И беше грађа зидова његова јаспис, и град злато чисто, као чисто стакло.

19. И темељи зидова градских беху украшени сваким драгим камењем: први темељ беше јаспис, други сафир, трећи халкидон, четврти смарагд,

Иса. 54:11

20. Пети сардоникс, шести сард, седми хрисолит, осми вирил, девети топаз, десети хрисопрас, једанаести јакинт, дванаести аметист.

21. И дванаест врата, дванаест зрна бисера: свака врата беху од једног зрна бисера: и улице градске беху злато чисто, као стакло пресветло.

Откр. 22:2

22. И цркве не видех у њему: јер је њему црква Господ Бог Сведржитељ, и Јагње.

1 Цар. 8:27, Иса. 66:1, Јован 4:23, 1 Кор. 13:12

23. И град не потребује ни сунце ни месец да светле у њему; јер га слава Божија просветли, и жижак је његов Јагње.

Иса. 24:23, Иса. 60:19

24. И народи који су спасени ходиће у виделу његовом, и цареви земаљски донеће славу и част своју у њега.

Иса. 60:3, Иса. 66:12, Мих. 4:13

25. И врата његова неће се затварати дању, јер онде ноћи неће бити.

Иса. 60:20

26. И донеће славу и част незнабожаца у њега.

27. И неће у њега ући ништа погано, и што чини мрзост и лаж, него само који су написани у животној књизи Јагњета.

Псал. 69:28, Иса. 35:8, Дан. 12:1, Зах. 14:21, Филиб. 4:3, 2 Пет. 3:13, Откр. 3:5, Откр. 13:8, Откр. 20:12

Prethodna glava | Vrh stranice | Sledeca glava
Prethodna knjiga |  |


Otkrivenje, glava 22

Откривење, глава 22

1. И показа ми чисту реку воде живота, бистру као кристал, која излажаше од престола Божијег и Јагњетовог.

Псал. 36:8, Језек. 47:1, Зах. 14:8, Јован 7:38

2. Насред улица његових и с обе стране реке дрво живота, које рађа дванаест родова дајући сваког месеца свој род; и лишће од дрвета беше за исцељивање народима.

1 Мој. 2:9, 1 Мој. 3:22, Откр. 2:7, Откр. 21:21, Откр. 21:24

3. И више неће бити никакве проклетиње; и престо Божји и Јагњетов биће у њему; и слуге Његове послуживаће Га.

Псал. 16:11, Језек. 48:35, Зах. 14:11, Мат. 25:41, Откр. 7:15, Откр. 21:4

4. И гледаће лице Његово, и име Његово биће на челима њиховим.

Мат. 5:8, 1 Кор. 13:12, 1 Јов. 3:2, Откр. 3:12

5. И ноћи тамо неће бити, и неће потребовати видела од жишка, ни видела сунчаног, јер ће их обасјавати Господ Бог, и цароваће ва век века.

Псал. 36:9, Псал. 84:11, Иса. 60:19, Дан. 7:27, Зах. 14:7, Рим. 5:17, 2 Тим. 2:12, 1 Пет. 1:3, Откр. 3:21

6. И рече ми: Ово су речи верне и истините, и Господ Бог светих пророка посла анђела свог да покаже слугама својим шта ће бити скоро.

Јевр. 1:1

7. Ево ћу доћи скоро: Благо ономе који држи речи пророштва књиге ове.

Откр. 22:18

8. И ја Јован видех ово и чух; и кад чух и видех, падох да се поклоним на ноге анђела који ми ово показа.

Откр. 19:10

9. И рече ми: Гле, немој, јер сам и ја слуга као и ти и браћа твоја пророци и они који држе речи пророштва књиге ове. Богу се поклони.

10. И рече ми: Не запечаћавај речи пророштва књиге ове; јер је време близу.

Дан. 8:26, Дан. 12:4, Дан. 12:9

11. Ко чини неправду, нека чини још неправду; и ко је поган, нека се још погани; и ко је праведан, нека још чини правду; и ко је свет нека се још свети.

Језек. 3:27, 2 Тим. 3:13

12. И ево ћу доћи скоро, и плата моја са мном, да дам свакоме по делима његовим.

Иса. 40:10, Мат. 16:27, Рим. 2:6, Рим. 14:12

13. Ја сам Алфа и Омега, Почетак и Свршетак, Први и Последњи.

Иса. 41:4, Иса. 44:6

14. Благо ономе који твори заповести Његове, да им буде власт на дрво живота, и да уђу на врата у град.

Дан. 12:12, Откр. 21:12

15. А напољу су пси и врачари и курвари и крвници и идолопоклоници и сваки који љуби и чини лаж.

Зах. 14:21

16. Ја Исус послах анђела свог да вам ово посведочи у црквама. Ја сам корен и род Давидов, и сјајна звезда Даница.

4 Мој. 24:17, Иса. 11:1, Јер. 23:5, Зах. 6:12, 1 Пет. 3:22

17. И Дух и невеста говоре: Дођи. И који чује нека говори: Дођи. И ко је жедан нека дође, и ко хоће нека узме воду живота за бадава.

Иса. 55:1, Јован 4:14, Јован 7:37, Откр. 21:6

18. Јер сведочим свакоме који чује речи пророштва књиге ове; ако ко дометне овоме, Бог ће наметнути на њега зла написана у књизи овој;

5 Мој. 4:2, 5 Мој. 12:32, Приче 30:6

19. И ако ко одузме од речи књиге пророштва овог, Бог ће одузети његов део од књиге живота, и од града светог, и од оног што је написано у књизи овој.

2 Мој. 32:33

20. Говори Онај који сведочи ово: Да, доћи ћу скоро! Амин. Да, дођи, Господе Исусе.

Јевр. 9:28

21. Благодат Господа нашег Исуса Христа са свима вама. Амин.

Prethodna glava | Vrh stranice
Prethodna knjiga |


1. Samuilova, glava 1

Прва књига Самуилова

која се зове и Прва књига о царевима

Глава 1

1. Беше један човек из Раматајим-Софима, из горе Јефремове, коме име беше Елкана син Јероама, сина Елива, сина Това, сина Суфовог, Ефраћанин.

Рута 1:2, 1 Сам. 7:17, 1 Сам. 9:5, 1 Дн. 6:27

2. И имаше две жене, једној беше име Ана а другој Фенина; и Фенина имаше деце, а Ана немаше деце.

3. И иђаше тај човек сваке године из свог града да се поклони и принесе жртву Господу над војскама у Силом; а онде беху два сина Илијева, Офније и Финес, свештеници Господњи.

5 Мој. 12:5, Ис.Н. 18:1, Суд. 18:31

4. И један дан кад Елкана принесе жртву, даде Фенини жени својој и свим синовима њеним и кћерима њеним по део;

5. Ани пак даде два дела, јер љубљаше Ану, а њој Господ беше затворио материцу.

1 Мој. 30:2

6. И противница је њена врло цвељаше пркосећи јој што јој Господ беше затворио материцу.

Лука 1:25

7. Тако чињаше Елкана сваке године, и Ана хођаше у дом Господњи, а она је цвељаше, те плакаше и не јеђаше.

2 Мој. 23:14, 5 Мој. 16:16

8. А Елкана муж њен рече јој једном: Ана, зашто плачеш? И зашто не једеш? И зашто је срце твоје невесело? Нисам ли ти ја бољи него десет синова?

Рута 4:15

9. А Ана уста, пошто једоше и пише у Силому; а Илије свештеник сеђаше на столици, на прагу дома Господњег.

1 Сам. 3:3, 1 Сам. 4:13

10. И она, тужна у срцу помоли се Господу плачући много.

Јов 7:11

11. И заветова се говорећи: Господе над војскама! Ако погледаш на муку слушкиње своје, и опоменеш ме се, и не заборавиш слушкиње своје, него даш слушкињи својој мушко чедо, ја ћу га дати Господу докле је год жив, и бритва неће прећи преко главе његове.

1 Мој. 8:1, 1 Мој. 28:20, 1 Мој. 29:32, 2 Мој. 4:31, 4 Мој. 6:5, 4 Мој. 21:2, 1 Сам. 1:22, 1 Сам. 1:27, 2 Сам. 16:12, Псал. 132:1

12. И кад се она дуго мољаше пред Господом, Илије мотраше на уста њена.

13. Али Ана говораше у срцу свом, уста јој се само мицаху а глас јој се не чујаше; стога Илије помисли да је пијана.

14. Па јој рече Илије: Докле ћеш бити пијана? Отрезни се од вина свог.

15. Али Ана одговори и рече: Нисам пијана, господару, него сам жена тужна у срцу; нисам пила вина ни силовитог пића; него изливам душу своју пред Господом.

Псал. 62:8

16. Немој једначити слушкиње своје с неваљалом женом; јер сам од велике туге и жалости своје говорила досад.

2 Кор. 6:15

17. Тада одговори Илије и рече: Иди с миром; а Бог Израиљев да ти испуни молбу, за шта си Га молила.

Суд. 18:6, 1 Сам. 25:35, Псал. 20:4

18. А она рече: Нека нађе слушкиња твоја милост пред тобом! Тада отиде жена својим путем, и једе, и лице јој не беше више као пре.

1 Мој. 33:15, Проп. 9:7, Јован 16:24

19. И сутрадан уранише, и поклонише се Господу, и вратише се и дођоше кући својој у Рамат. И Елкана позна Ану жену своју, и Господ се опомену ње.

1 Мој. 30:22, 1 Сам. 7:17

20. И кад би време, пошто Ана затрудне, роди сина и наде му име Самуило, јер, рече, испросих га у Господа.

21. Потом пође онај човек Елкана са свим домом својим да принесе Господу годишњу жртву и завет свој.

22. Али Ана не пође, јер рече мужу свом: Докле одојим дете, онда ћу га одвести да изађе пред Господа и остане онде до века.

1 Сам. 2:11, Лука 2:22

23. И рече јој Елкана, муж њен: Чини како ти драго; остани докле год не одојиш; само да хоће Господ испунити реч своју. И тако жена оста; и дојаше сина свог докле га не одоји.

4 Мој. 30:8, 2 Сам. 7:25

24. А кад га одоји, одведе га са собом узевши три телета и ефу брашна и мех вина, и уведе га у дом Господњи у Силому; а дете беше још мало.

5 Мој. 12:5

25. И заклаше теле и доведоше дете к Илију.

26. И она рече: Чуј господару, како је жива душа твоја, господару, ја сам она жена која је стајала овде код тебе молећи се Господу.

27. Молих се за ово дете, и испуни ми Господ молбу моју, за шта сам Га молила.

Мат. 7:7

28. Зато и ја дајем њега Господу, докле је год жив, да је дат Господу. И поклонише се онде Господу.

1 Мој. 24:26, 1 Мој. 24:52, 4 Мој. 3:45, 1 Сам. 1:22


1. Samuilova, glava 2

1. Самуилова, глава 2

1. И Ана се помоли и рече: Развесели се срце моје у Господу; подиже се рог мој у Господу; отворише се уста моја на непријатеље моје, јер сам радосна ради спасења Твог.

Псал. 9:14, Псал. 13:5, Лука 1:46, Филиб. 4:6

2. Нема светог као што је Господ; јер нема другог осим Тебе; и нема стене као што је Бог наш.

2 Мој. 15:11, 5 Мој. 4:35, Псал. 73:25, Иса. 6:3

3. Не говорите више поносито, и нека не излазе из уста ваших речи охоле; јер је Господ Бог који све зна, и Он удешава намере.

Мал. 3:13

4. Лук јунацима сломи се, и изнемогли опасаше се снагом.

Псал. 18:38

5. Који беху сити, наимају се за хлеб; а који беху гладни, нису више; и нероткиња роди седморо, а која имаше деце, изнеможе.

Псал. 68:6, Псал. 113:9, Псал. 119:9, Иса. 54:1, Јер. 15:9, Лука 1:53, Гал. 4:27

6. Господ убија, и оживљује; спушта у гроб, и извлачи.

5 Мој. 32:39, 2 Цар. 5:7, Јов 5:18, Ос. 6:1, Јован 5:25, Откр. 1:18

7. Господ сиромаши и богати; понижује и узвишује.

2 Цар. 9:6, Јов 1:21, Псал. 75:7, Псал. 102:10

8. Сиромаха подиже из праха, и из буњишта узвишује убогог да га посади с кнезовима, и даје им да наследе престо славе; јер су Господњи темељи земаљски, и на њима је основао васиљену.

1 Мој. 41:14, 1 Сам. 15:17, Јов 36:7, Псал. 75:3, Дан. 4:17, Јевр. 1:3, Јаков 2:5, Откр. 1:6, Откр. 3:21

9. Сачуваће ноге милих својих, а безбожници ће умукнути у мраку; јер својом снагом неће човек надјачати.

1 Сам. 14:6, Псал. 91:11

10. Који се супроте Господу, сатрће се; на њих ће загрмети с неба; Господ ће судити крајевима земаљским, и даће снагу цару свом, и узвисиће рог помазанику свом.

Псал. 96:13, Језек. 29:21

11. Потом отиде Елкана у Рамат кући својој, а дете служаше Господу пред Илијем свештеником.

1 Сам. 3:1

12. А синови Илијеви беху неваљали, и не знаху за Господа.

5 Мој. 13:13, 1 Сам. 3:13, Рим. 1:28

13. Јер у тих свештеника беше обичај према народу: кад ко приношаше жртву, долажаше момак свештеников док се куваше месо с виљушкама трокраким у руци,

14. И забадаше у суд, или у котао, или у таву, или у лонац, и шта се год набоде на виљушке узимаше свештеник. Тако чињаху свему Израиљу који долажаше у Силом.

15. Тако и пре него би запалили сало, дошао би момак свештеников, те би рекао човеку који приношаше жртву: Дај месо да испечем свештенику, јер ти нећу примити месо кувано, него сирово.

16. Ако би му тада човек одговорио: Нека се прво запали сало, па онда узми шта ти год душа жели; он би рекао: Не, него дај сада, ако ли не даш, узећу силом.

17. И грех оних младића беше врло велик пред Господом, јер људи не мараху за принос Господњи.

1 Мој. 6:11, Мал. 1:7, Мал. 2:8, Рим. 2:24

18. А Самуило служаше пред Господом, још дете у оплећку ланеном.

2 Мој. 28:4

19. А мати му начини мали плашт и донесе му, и тако чињаше сваке године долазећи с мужем својим да принесе жртву годишњу.

20. А Илије благослови Елкану и жену његову говорећи: Господ да ти да порода од те жене за овог ког је дала Господу! И отидоше у своје место.

Рута 4:12

21. И Господ походи Ану, и она затрудне и роди три сина и две кћери. А дете Самуило растијаше пред Господом.

1 Мој. 21:1, Лука 2:40

22. А Илије беше врло стар, и чу све што чињаху синови његови свему Израиљу, и како спаваху са женама које долажаху гомилама на врата шатора од састанка.

23. И говораше им: Зашто то радите? Јер чујем зле речи о вама од свега народа.

24. Немојте, децо моја; јер није добро шта чујем; отпађујете народ Господњи.

25. Кад човек згреши човеку, судиће му судија; али кад ко згреши Господу, ко ће молити за њ? Али не послушаше оца свог, јер Господ хтеде да их убије.

4 Мој. 15:30, 5 Мој. 2:30, Приче 15:10

26. А дете Самуило растијаше и беше мио Господу и људима.

Приче 3:4, Лука 2:40, Дела 2:47, Рим. 14:8

27. Тада дође човек Божји к Илију, и рече му: Овако вели Господ: Не јавих ли се дому оца твог, кад беху у Мисиру у кући Фараоновој?

2 Мој. 4:14, 1 Сам. 3:12, 1 Цар. 13:1

28. И изабрах га између свих племена Израиљевих себи за свештеника да приноси жртве на олтару мом и да кади кадом и носи оплећак преда мном, и дадох дому оца твог све жртве огњене синова Израиљевих?

2 Мој. 28:1, 3 Мој. 2:3

29. Зашто газите жртву моју и принос мој, које сам заповедио да се приносе у шатору? И пазиш синове своје већма него мене, да се гојите првинама свих приноса Израиља, народа мог?

5 Мој. 12:5, 5 Мој. 32:15, Мал. 1:12

30. Зато Господ Бог Израиљев каже: Рекао сам доиста: Дом твој и дом оца твог служиће преда мном до века; али каже Господ: Неће бити тако, јер оне ћу поштовати који мене поштују, а који мене презиру, биће презрени.

4 Мој. 11:20, 2 Сам. 12:9, 1 Дн. 15:2, Псал. 18:20, Псал. 91:14, Приче 4:8, Јер. 18:9, Мал. 2:9

31. Гле, иду дани кад ћу одсећи теби руку и руку дому оца твог, да не буде старца у дому твом.

1 Сам. 4:11

32. И видећеш невољу у шатору место свега добра што је Господ чинио Израиљу; неће бити старца у дому твом довека.

Зах. 8:4

33. А кога од твојих не истребим испред олтара свог, онај ће остати да ти чиле очи и да ти се цвели душа; и сав подмладак дома твог умираће у најбољим годинама.

34. И ово да ти је знак шта ће доћи на оба сина твоја, на Офнија и Финеса: у један дан погинуће обојица.

1 Сам. 4:11

35. А себи ћу подигнути свештеника верног, он ће радити по срцу мом и по души мојој; и сазидаћу му тврд дом, и он ће ходити пред помазаником мојим вазда.

2 Сам. 7:11, 1 Цар. 2:35, 1 Дн. 17:10, 1 Дн. 17:25, Псал. 2:2, Јевр. 2:17

36. И ко остане од дома твог, доћи ће да му се поклони за сребрн новац и за комад хлеба, и говориће: Прими ме у какву службу свештеничку да имам комад хлеба.

1 Цар. 2:27


1. Samuilova, glava 3

1. Самуилова, глава 3

1. А дете Самуило служаше Господу пред Илијем; и реч Господња беше ретка у оно време, и не јављаху се утваре.

Псал. 74:9, Амос 8:11

2. Једном у то време Илије лежаше на свом месту; а очи му почињаху тамнети те не могаше видети.

3. И Самуило лежаше у дому Господњем где беше ковчег Божји, и жишци Господњи још не беху погашени.

2 Мој. 27:21, 3 Мој. 24:3

4. И викну Господ Самуила, а он рече: Ево ме.

5. И притрча к Илију, и рече му: Ево ме, што си ме звао? А он рече: Нисам те звао, иди лези. И он отиде и леже.

6. А Господ опет викну Самуила, и Самуило уста, и отиде к Илију, и рече: Ево ме, што си ме звао? А он рече: Нисам те звао, сине; иди лези.

7. А Самуило још не познаваше Господа, и још му не беше јављена реч Господња.

Јер. 9:24, Дела 19:2

8. Тада опет викну Господ Самуила трећи пут, и он уста и отиде к Илију, и рече: Ево ме, што си ме звао? Тада разуме Илије да Господ зове дете.

9. И рече Илије Самуилу: Иди лези; а ако те зовне, а ти реци: Говори Господе, чује слуга твој. И Самуило отиде, и леже на своје место.

10. А Господ дође и стаде; и зовну као пре: Самуило! Самуило! А Самуило рече: Говори, чује слуга твој.

Псал. 85:8

11. И рече Господ Самуилу: Ево учинићу нешто у Израиљу да ће зујати оба уха свакоме ко чује.

2 Цар. 21:12, Јер. 19:3

12. У тај дан ћу учинити Илију све што сам говорио за кућу његову, од почетка до краја.

1 Сам. 2:30

13. Јер сам му јавио да ћу судити дому његовом довека за неваљалство, за које је знао да њим навлаче на се проклетство синови његови, па им није забранио.

1 Сам. 2:12, Дан. 11:21

14. Зато се заклех дому Илијевом да се неће очистити неваљалство дома Илијевог никаквом жртвом ни приносом довека.

4 Мој. 15:30, Иса. 22:14, Јевр. 10:26

15. И Самуило спава до јутра, па отвори врата дома Господњег. Али се бојаше Самуило казати Илију за утвару.

16. А Илије зовну Самуила и рече: Самуило, сине! А он рече: Ево ме.

17. А он рече: Какве су речи што ти је казао? Немој затајити од мене; тако ти учинио Бог и тако ти додао, ако затајиш од мене шта год ти је казао.

4 Мој. 23:17, Рута 1:17, 1 Сам. 20:13, Јер. 42:4

18. И Самуило му каза све, и ништа не затаји од њега. А он рече: Господ је, нека чини оно што Му је воља.

1 Мој. 18:25, 1 Сам. 16:10, Јов 1:21, Иса. 39:8

19. А Самуило растијаше, и Господ беше с њим, и не пусти да падне на земљу ниједна реч његова.

1 Мој. 39:2, 1 Сам. 9:6, 1 Сам. 18:14, 2 Тим. 4:22

20. И сав Израиљ од Дана до Вирсавеје позна да је Самуило веран пророк Господњи.

Суд. 20:1, 2 Сам. 17:11

21. И Господ се стаде опет јављати у Силому, јер се Господ јављаше Самуилу у Силому речју Господњом.

1 Мој. 12:7, 4 Мој. 12:6


1. Samuilova, glava 4

1. Самуилова, глава 4

1. И шта рече Самуило, зби се свему Израиљу. Јер Израиљ изађе на војску на Филистеје, и стадоше у логор код Евен-Езера, а Филистеји стадоше у логор у Афеку.

1 Сам. 7:12

2. А Филистеји се уврсташе према Израиљу, и кад се отвори бој, разбише Филистеји Израиља, и изгибе их у боју у пољу око четири хиљаде људи.

3. И кад народ дође у логор, рекоше старешине Израиљеве: Зашто нас данас разби Господ пред Филистејима? Да донесемо из Силома ковчег завета Господњег, да буде међу нама и избави нас из руку непријатеља наших.

4. И народ посла у Силом да донесу оданде ковчег завета Господа над војскама, који седи на херувимима; а беху онде код ковчега завета Господњег два сина Илијева, Офније и Финес.

2 Мој. 25:18, 4 Мој. 7:89, 1 Сам. 6:2, 1 Дн. 13:6, Псал. 80:1

5. А кад дође ковчег завета Господњег у логор, повика сав Израиљ од радости да земља зајеча.

6. А Филистеји чувши веселу вику рекоше: Каква је то вика весела у логору јеврејском? И разумеше да је дошао ковчег Господњи у логор њихов.

7. И уплашише се Филистеји кад рекоше: Бог је дошао у логор. И говораху: Тешко нама! Јер то није бивало пре.

8. Тешко нама! Ко ће нас избавити из руку тих силних богова? То су богови што побише Мисирце у пустињи свакојаким мукама.

9. Охрабрите се, и будите људи, о Филистеји! Да не служите Јеврејима као што су они вама служили; будите људи и удрите.

Суд. 13:1, 1 Сам. 12:9, 2 Сам. 10:12, 1 Дн. 19:13, 1 Кор. 16:13, Ефес. 6:10

10. И Филистеји ударише, и Израиљци се опет разбише и побегоше к шаторима својим; и бој беше врло велик, јер паде из Израиља тридесет хиљада пешака.

3 Мој. 26:17, 5 Мој. 28:25, Псал. 78:9, Псал. 78:62, Јер. 7:12, Јер. 26:6

11. И ковчег Божји би отет, и два сина Илијева, Офније и Финес погибоше.

1 Сам. 2:32, Псал. 78:60, Псал. 78:61, Псал. 78:64, Јер. 7:12

12. А један између синова Венијаминових побеже из боја, и дође у Силом исти дан раздртих хаљина и главе посуте прахом.

Ис.Н. 7:6, 2 Сам. 13:19, Нем. 9:1, Јов 2:12, Језек. 24:26

13. И кад дође, гле, Илије сеђаше на столици украј пута погледајући; јер срце његово беше у страху за ковчег Божји. И дошав онај човек у град каза гласе, и стаде вика свега града.

1 Сам. 1:9, 2 Сам. 18:24, Јер. 48:19

14. А Илије чувши вику рече: Каква је то врева? И човек брже дотрча да јави Илију.

15. А Илију беше деведесет и осам година, и очи му беху потамнеле, те не могаше видети.

16. И рече човек Илију: Ја идем из боја, утекох данас из боја. А он рече: Шта би, сине?

2 Сам. 1:4

17. А гласник одговарајући рече: Побеже Израиљ испред Филистеја, и изгибе много народа, и оба сина твоја погибоше, Офније и Финес, и ковчег Божји отет је.

Псал. 78:64

18. А кад спомену ковчег Божји, паде Илије са столице наузнако код врата и сломи врат и умре, јер беше човек стар и тежак. Он би судија Израиљу четрдесет година.

19. А снаха његова, жена Финесова, беше трудна и на том доба, па чувши глас да је ковчег Божји отет и да јој је погинуо свекар и муж, сави се и породи, јер јој дођоше болови.

Јов 39:6

20. И кад умираше, рекоше јој које стајаху код ње: Не бој се, родила си сина. Али она не одговори, нити хајаше за то.

1 Мој. 35:17

21. Него детету наде име Ихавод говорећи: Отиде слава од Израиља; јер ковчег Божји би отет, и свекар јој и муж погибоше.

Псал. 26:8, Псал. 78:61, Ос. 9:12

22. Зато рече: Отиде слава од Израиља; јер би отет ковчег Божји.


1. Samuilova, glava 5

1. Самуилова, глава 5

1. А Филистеји узеше ковчег Божји, и однесоше из Евен-Езера у Азот.

2. И узевши Филистеји ковчег Божји унесоше га у дом Дагонов, и наместише га до Дагона.

3. А сутрадан кад усташе Азоћани рано, а то Дагон лежаше ничице на земљи пред ковчегом Господњим; и они узеше Дагона и метнуше га опет на његово место.

2 Мој. 12:12, 2 Мој. 18:11, Суд. 16:23, 1 Дн. 16:24, Псал. 95:3, Псал. 96:4, Иса. 19:1, Иса. 46:7, Наум 1:14

4. А кад сутрадан рано усташе, гле, опет Дагон лежаше ничице на земљи пред ковчегом Господњим, а глава Дагону и обе руке одсечене беху на прагу; само труп од Дагона беше остао.

Иса. 40:18, Јер. 50:2, Језек. 6:4, Језек. 6:6, Мих. 1:7

5. Зато свештеници Дагонови и који год улазе у дом Дагонов не стају на праг Дагонов у Азоту до данас.

Соф. 1:9

6. Тада отежа рука Господња Азоћанима, и мораше их и удараше их шуљевима у Азоту и међама његовим.

2 Мој. 9:3, 5 Мој. 28:27, 1 Сам. 6:5, Псал. 7:11, Псал. 9:17, Псал. 32:4, Псал. 75:8, Псал. 78:66, Псал. 139:19, Иса. 31:3, Дан. 4:35, Дела 13:11

7. А кад Азоћани видеше шта је, рекоше да не стоји код нас ковчег Бога Израиљевог; јер је рука Његова тешка над нама и над Дагоном богом нашим.

8. И послаше, те сабраше к себи све кнезове филистејске, и рекоше им: Шта ћемо чинити с ковчегом Бога Израиљевог? А они рекоше: Да се пренесе у Гат ковчег Бога Израиљевог. И пренесоше ковчег Бога Израиљевог.

9. А кад га пренесоше, би рука Господња на граду с муком врло великом, и стаде бити грађане од малог до великог, и дођоше на њих тајни шуљеви.

5 Мој. 2:15, 1 Сам. 7:13, Псал. 78:66

10. Зато послаше ковчег Божји у Акарон; а кад дође ковчег Божји у Акарон, повикаше Акароњани говорећи: Донесоше к нама ковчег Бога Израиљевог да помори нас и наш народ.

11. Зато послаше, те сабраше све кнезове филистејске, и рекоше: Пошљите ковчег Бога Израиљевог нека се врати на своје место, да не помори нас и народ наш. Јер беше смртан страх по целом граду, и врло тешка беше рука Господња онде.

12. Јер људи који остајаху живи боловаху од шуљева тако да се вика у граду подизаше до неба.

2 Мој. 11:6, Приче 21:13, Иса. 15:3, Јер. 14:2, Јер. 25:34, Амос 5:17


1. Samuilova, glava 6

1. Самуилова, глава 6

1. И беше ковчег Господњи у земљи филистејској седам месеци.

2. Тада дозваше Филистеји свештенике и враче, па им рекоше: Шта ћемо чинити с ковчегом Господњим? Научите нас како ћемо га послати натраг на његово место.

1 Мој. 41:8, 2 Мој. 7:11, Дан. 2:2, Мат. 2:4

3. А они рекоше: Ако ћете натраг послати ковчег Бога Израиљевог, не шаљите га празног, него уза њ подајте принос за грех; тада ћете оздравити и дознаћете зашто се рука Његова није одмакла од вас.

2 Мој. 23:15, 3 Мој. 5:15, 3 Мој. 6:6, 5 Мој. 16:16

4. А они рекоше: Какав ћемо му дати принос за грех? А они рекоше: Према броју кнежевина филистејских пет златних шуљева и пет златних мишева; јер је зло једнако на свима вама и на кнезовима вашим.

Ис.Н. 13:3, Суд. 3:3

5. Начините дакле слике од својих шуљева и слике од мишева који кваре земљу, и подајте славу Богу Израиљевом. Може бити да ће олакшати руку своју над вама и над боговима вашим и над земљом вашом.

2 Мој. 9:3, Ис.Н. 7:19, 1 Сам. 5:6, 1 Сам. 5:11, 1 Дн. 16:28, Псал. 39:10, Иса. 42:12, Јер. 13:16, Мал. 2:2, Јован 9:24, Дела 13:11, Откр. 14:7

6. И зашто бисте били упорног срца као што беху упорног срца Мисирци и Фараон? И пошто учини чудеса на њима, еда ли их тада не пустише, те отидоше?

2 Мој. 3:19, 2 Мој. 6:1, 2 Мој. 7:13, 2 Мој. 8:1, 2 Мој. 8:15, 2 Мој. 11:1, Псал. 105:38

7. Зато начините једна кола нова, и узмите две краве дојилице, на којима још није био јарам, па упрегните краве у кола, а телад њихову одведите од њих кући.

4 Мој. 19:2, 2 Сам. 6:3

8. Па узмите ковчег Господњи и метните га на кола; а закладе златне што ћете му дати за грех метните у ковчежић покрај њега, и пустите га нека иде.

9. И гледајте: ако пође путем к међи својој у Вет-Семес, Он нам је учинио ово велико зло; ако ли не пође тако, онда ћемо знати да нас се није дохватила рука Његова, него нам се догодило случајно.

Ис.Н. 15:10, Проп. 9:11

10. И учинише тако они људи; и узевши две краве дојилице упрегоше их у кола, а телад њихову затворише код куће.

11. И метнуше ковчег Господњи на кола, и мали ковчежић с мишима златним и са сликама својих шуљева.

12. И пођоше краве право путем у Вет-Семес, и једнако иђаху истим путем мучући и не сврћући ни на десно ни на лево; а кнезови филистејски иђаху за њима до међе вет-семешке.

13. А Вет-Семешани жњаху пшеницу у долини, и подигавши очи своје видеше ковчег, и обрадоваше се видевши га.

14. И дођоше кола на њиву Исуса Вет-Семешанина, и стадоше онде. А беше онде велик камен; и исцепаше дрва од кола, и принесоше оне краве на жртву паљеницу Господу.

2 Сам. 24:22

15. А Левити снимивши ковчег Господњи и ковчежић што беше покрај њега, у коме беху заклади златни, метнуше на онај велики камен; а људи из Вет-Семеса готовише жртве паљенице и принесоше жртве Господу онај дан.

16. А то видевши пет кнезова филистејских вратише се у Акарон исти дан.

Ис.Н. 13:3, Суд. 3:3, 1 Сам. 29:2, Соф. 2:5

17. А ово беху златни шуљеви које дадоше Филистеји Господу за грех: за Азот један, за Газу један, за Аскалон један, за Гат један, за Акарон један.

18. И миши златни беху према броју свих градова филистејских, у пет кнежевина, свих зиданих градова и села неограђених до великог камена, на који метнуше ковчег Господњи, и који је и данас у пољу Исуса Вет-Семешанина.

19. Али поби Господ неке између Вет-Семешана који загледаше у ковчег Господњи, и поби из народа педесет хиљада и седамдесет људи. И плака народ што га Господ удари великом погибљу.

2 Мој. 19:21, 3 Мој. 10:1, 4 Мој. 4:20, 5 Мој. 29:29, 2 Сам. 6:7, Кол. 2:18

20. И људи из Вет-Семеса рекоше: Ко може остати пред тим Господом Богом Светим? И ка коме ће отићи од нас?

2 Сам. 6:9, Мал. 3:2, Откр. 6:17

21. И послаше посланике к становницима киријат-јаримским говорећи: Донесоше натраг Филистеји ковчег Господњи, ходите, однесите га к себи.

Ис.Н. 18:14, Суд. 18:12


1. Samuilova, glava 7

1. Самуилова, глава 7

1. Тада дођоше људи из Киријат-Јарима: и узеше ковчег Господњи, и однесоше га у кућу Авинадавову на брду, а Елеазара, сина његовог, посветише да чува ковчег Господњи.

1 Сам. 6:21, 2 Сам. 6:4, 1 Дн. 13:3, Псал. 132:6

2. А кад ковчег оста у Киријат-Јариму, прође много времена, двадесет година, и плакаше сав дом Израиљев за Господом.

3. А Самуило рече свему дому Израиљевом говорећи: Ако се свим срцем својим обраћате ка Господу, поврзите туђе богове између себе и Астароте, и спремите срце своје за Господа, Њему једином служите, па ће вас избавити из руку филистејских.

1 Мој. 35:2, 5 Мој. 6:13, 5 Мој. 30:2, 5 Мој. 30:6, Ис.Н. 6:1, Ис.Н. 24:14, Суд. 2:13, 1 Цар. 8:48, Јов 11:13, Приче 16:1, Иса. 55:7, Јоило 2:12, Мат. 4:10, Мат. 15:8, Лука 4:8

4. И повргоше синови Израиљеви Вале и Астароте, и служише Господу једином.

Суд. 2:11

5. Потом рече Самуило: Скупите свега Израиља у Миспу, да се помолим Господу за вас.

1 Мој. 31:49, Суд. 10:17, 1 Сам. 10:17, 2 Цар. 25:23

6. И скупише се у Миспу, и црпући воду проливаше пред Господом, и постише онај дан, и онде рекоше: Сагрешисмо Господу. И Самуило суђаше синовима Израиљевим у Миспи.

3 Мој. 26:40, 2 Сам. 14:14, Нем. 9:1, Јов 33:27, Псал. 106:6

7. А Филистеји кад чуше да су се синови Израиљеви скупили у Миспу, изиђоше кнезови филистејски на Израиља. А кад то чуше синови Израиљеви, уплашише се од Филистеја.

8. И рекоше синови Израиљеви Самуилу: Не престај вапити за нас ка Господу Богу нашем, еда би нас избавио из руку филистејских.

9. Тада Самуило узе једно јагње одојче, и принесе га свега Господу на жртву паљеницу; и вапи Самуило ка Господу за Израиља, и услиши га Господ.

1 Сам. 2:35, Псал. 99:6

10. И кад Самуило приношаше жртву паљеницу, приближише се Филистеји да ударе на Израиља; али загрме Господ грмљавином великом у онај дан на Филистеје и смете их, и бише побијени пред Израиљем.

Ис.Н. 10:10

11. А Израиљци изиђоше из Миспе, и потераше Филистеје, и бише их до под Вет-Хар.

12. Тада узе Самуило камен, и метну га између Миспе и Сена, и назва га Евен-Езер, јер рече: Довде нам Господ поможе.

Ис.Н. 22:27

13. Тако бише покорени Филистеји, и више не долазише на међу Израиљеву. И рука Господња беше против Филистеја свега века Самуиловог.

Суд. 13:1, 1 Сам. 13:15

14. И повратише се Израиљу градови, које беху узели Филистеји Израиљу, од Акарона до Гата, и међе њихове избави Израиљ из руку филистејских; и би мир међу Израиљем и Аморејима.

15. А Самуило суђаше Израиљу свега века свог.

1 Сам. 12:11

16. И идући сваке године обилажаше Ветиљ и Галгал и Миспу, и суђаше Израиљу у свим тим местима.

17. Потом се враћаше у Раму, јер онде беше кућа његова, и суђаше онде Израиљу, и онде начини олтар Господу.

Суд. 21:4


1. Samuilova, glava 8

1. Самуилова, глава 8

1. А кад Самуило остаре, постави синове своје за судије Израиљу.

5 Мој. 16:18, Суд. 5:10, Суд. 10:4, Суд. 12:14

2. А име сину његовом првенцу беше Јоило, а другом Авија, и суђаху у Вирсавеји.

3. Али синови његови не хођаху путевима његовим, него ударише за добитком, и примаху поклоне и извртаху правду.

2 Мој. 18:21, 5 Мој. 16:19, Псал. 15:5, Проп. 2:19, Јер. 22:15, 1 Тим. 3:3

4. Тада се скупише све старешине Израиљеве и дођоше к Самуилу у Раму.

5. И рекоше му: Ето, ти си остарео, а синови твоји не ходе твојим путевима: зато постави нам цара да нам суди, као што је у свих народа.

5 Мој. 17:14, 1 Сам. 9:20, 1 Сам. 12:13, Дела 13:21

6. Али Самуилу не би по вољи што рекоше: Дај нам цара да нам суди. И Самуило се помоли Господу.

1 Сам. 15:11, Приче 3:5

7. А Господ рече Самуилу: Послушај глас народни у свему што ти говоре; јер не одбацише тебе него мене одбацише да не царујем над њима.

2 Мој. 16:8, 1 Сам. 10:19, 1 Сам. 12:17, Лука 10:16

8. Како чинише од оног дана кад их изведох из Мисира до данас, и оставише ме и служише другим боговима, по свим тим делима чине и теби.

9. Зато сада послушај глас њихов; али им добро засведочи и кажи начин којим ће цар царовати над њима.

Јер. 11:6

10. И каза Самуило све речи Господње народу који искаше од њега цара;

11. И рече: Ово ће бити начин којим ће цар царовати над вама: синове ваше узимаће и метати их на кола своја и међу коњике своје, и они ће трчати пред колима његовим;

5 Мој. 17:16, 1 Сам. 14:52, 1 Сам. 18:2, 2 Дн. 2:2, 2 Дн. 26:10

12. И поставиће их да су му хиљадници и педесетници, и да му ору њиве и жњу летину, и да му граде ратне справе и шта треба за кола његова.

13. Узимаће и кћери ваше да му граде мирисне масти и да му буду куварице и хлебарице.

14. И њиве ваше и винограде ваше и маслинике ваше најбоље узимаће и раздавати слугама својим.

1 Сам. 22:7, 1 Цар. 21:7

15. Узимаће десетак од усева ваших и од винограда ваших, и даваће дворанима својим и слугама својим.

16. И слуге ваше и слушкиње ваше и младиће ваше најлепше и магарце ваше узимаће, и обртати на своје послове.

17. Стада ће ваша десетковати и ви ћете му бити робови.

1 Сам. 17:8

18. Па ћете онда викати, ради цара свог, ког изабрасте себи; али вас Господ неће онда услишити.

Јов 27:9, Псал. 18:41, Приче 1:25, Иса. 1:15, Мих. 3:4, Лука 13:25

19. Али народ не хте послушати речи Самуилове, и рекоше: Не, него цар нека буде над нама,

Иса. 66:4, Јер. 44:16

20. Да будемо и ми као сви народи; и нека нам суди цар наш и иде пред нама и води наше ратове.

4 Мој. 27:17

21. А Самуило чувши све речи народне, каза их Господу.

22. А Господ рече Самуилу: Послушај глас њихов, и постави им цара. И Самуило рече Израиљцима: Идите сваки у свој град.

Ос. 13:11


1. Samuilova, glava 9

1. Самуилова, глава 9

1. А беше један човек од племена Венијаминовог, коме име беше Кис, син Авила, сина Серора, сина Вехората, сина Афије, сина једног човека од племена Венијаминовог, храбар јунак.

1 Сам. 14:51, 1 Дн. 8:33, Дела 13:21

2. Он имаше сина по имену Саула, који беше млад и леп да не беше лепшег од њега међу синовима Израиљевим, а главом беше виши од свега народа.

1 Сам. 10:23

3. А Кису, оцу Сауловом несташе магарице, па рече Кис Саулу сину свом: Узми са собом једног момка, па устани и иди те тражи магарице.

4. И он прође гору Јефремову, и прође земљу салиску; али не нађоше; па прођоше и земљу салимску, и не беше их; па прођоше и земљу Венијаминову, и не нађоше.

2 Цар. 4:42, Јован 3:23

5. А кад дођоше у земљу суфску, рече Саул момку свом који беше с њим: Хајде да се вратимо, да се не би отац оканио магарица и забринуо се за нас.

1 Сам. 1:1

6. А он му рече: Ево, у овом граду има човек Божји, ког веома поштују; шта год каже све се збива; хајдемо к њему, може бити да ће нас упутити куда бисмо ишли.

5 Мој. 33:1, 1 Сам. 2:27, 1 Сам. 3:19, 1 Цар. 13:1, 2 Цар. 6:6, Иса. 44:26, Мат. 24:35, 1 Тим. 6:11

7. А Саул рече момку свом: Хајде да идемо; али шта ћемо однети човеку? Јер нам је хлеба нестало у торбама, а дар немамо да однесемо човеку Божијем. Шта имамо?

Суд. 6:18, 1 Цар. 14:3, 2 Цар. 4:42

8. А момак опет одговарајући рече Саулу: Ето у мене четврт сикла сребра; то да дам човеку Божијем да нас упути.

9. А у старо време ко би ишао да пита Бога говораше: Хајде да идемо к видеоцу. Јер ко се сада зове пророк у старо се време зваше виделац.

1 Мој. 25:22, 2 Мој. 28:30, 4 Мој. 27:21, Суд. 1:1, 2 Сам. 24:11, 2 Цар. 17:13, 1 Дн. 21:9, 1 Дн. 29:29, Иса. 30:10, Амос 7:12

10. И Саул рече момку свом: Добро велиш; хајде да идемо. И пођоше у град где беше човек Божји.

11. И кад иђаху уз брдо градско, сретоше девојке које излажаху да захватају воду, па им рекоше: Је ли ту виделац?

1 Мој. 24:11, 2 Мој. 2:16

12. А оне одговарајући рекоше: Јесте, ето пред тобом; похитај, јер је данас дошао у град, јер данас народ има жртву на гори.

1 Мој. 31:54, 1 Сам. 16:2, 1 Цар. 3:2

13. Како уђете у град, наћи ћете га пре него пође на гору да једе; јер народ неће јести докле он не дође, јер он треба да благослови жртву, па онда ће званице јести; зато идите, јер ћете га сада наћи.

14. И отидоше у град; а кад дођоше усред града, гле Самуило полазећи на гору срете их.

15. А Господ беше објавио Самуилу дан пре него дође Саул, рекавши:

1 Сам. 15:1, Псал. 25:14, Мар. 11:2, Дела 13:21

16. Сутра у ово доба послаћу к теби једног човека из земље Венијаминове, њега помажи да буде вођ народу мом Израиљу, и он ће избавити мој народ из руку филистејских. Јер погледах на народ свој, јер вика његова дође до мене.

2 Мој. 2:25, 2 Мој. 3:7, 2 Мој. 3:9, 1 Сам. 10:1, 1 Сам. 15:1, 1 Сам. 16:1

17. И кад Самуило угледа Саула, рече му Господ: Ето човека за ког ти рекох; тај ће владати мојим народом.

Ис.Н. 13:11, 1 Сам. 16:12

18. И Саул приступи к Самуилу на вратима, и рече: Кажи ми, где је кућа видеочева?

19. А Самуило одговори Саулу и рече: Ја сам виделац. Хајде преда мном на гору, и данас ћете са мном јести; а сутра ћу те отпустити, и шта ти је год у срцу, казаћу ти.

20. А за магарице, којих ти је нестало пре три дана, не брини се; јер су се нашле. И чије ће бити све што је најбоље у Израиљу? Еда ли не твоје и свега дома оца твог?

1 Сам. 10:16

21. А Саул одговори и рече: Нисам ли од племена Венијаминовог, најмањег племена Израиљевог, и дом мој најмањи између свих домова племена Венијаминовог? Што ми дакле говориш тако?

Суд. 6:15, Суд. 20:46, 1 Сам. 15:16, 1 Сам. 18:17, Псал. 68:27

22. А Самуило узе Саула и његовог момка, и одведе их у собу, и посади их у зачеље међу званицама којих беше до тридесет људи.

23. И Самуило рече кувару: Донеси део који ти дадох и за који ти рекох: Остави га код себе.

24. Тада донесе кувар плеће и шта беше на њему; а Самуило га метну пред Саула, и рече: Ево шта је остало, узми преда се, те једи, јер је сачувано пре за тебе, кад рекох: Позвао сам народ. Тако једе Саул са Самуилом онај дан.

3 Мој. 7:32, 1 Сам. 18:10, Језек. 24:4, Дела 10:9

25. Потом сиђоше с горе у град, и Самуило се разговара са Саулом на крову.

5 Мој. 22:8

26. А ујутру уранише, и кад свиташе, зовну Самуило Саула на кров, и рече му: Дигни се, да те отпустим. И кад се диже Саул, изиђоше обојица, он и Самуило.

27. И кад дођоше на крај града, рече Самуило Саулу: Реци момку нека иде напред (и он прође напред), а ти стани мало да ти јавим реч Божију.


1. Samuilova, glava 10

1. Самуилова, глава 10

1. Тада Самуило узе уљаницу, и изли му уље на главу, па га пољуби, и рече му: Ето, није ли те помазао Господ над наследством својим да му будеш вођ?

2 Мој. 19:5, 5 Мој. 32:9, 1 Сам. 16:13, 2 Сам. 1:21, 2 Цар. 9:3, Јер. 10:16

2. Кад отидеш данас од мене, наћи ћеш два човека код гроба Рахиљиног у крају Венијаминовом у Селси, који ће ти рећи: Нашле су се магарице, које си пошао да тражиш, и ево отац твој не марећи за магарице забринуо се за вас говорећи: Шта ћу чинити поради сина свог?

1 Мој. 35:19, Ис.Н. 18:28

3. И отишавши оданде даље кад дођеш у равницу таворску, срешће те онде три човека идући к Богу у Ветиљ, носећи један три јарета, а други носећи три хлеба, а трећи носећи мешину вина.

1 Мој. 28:22, 1 Мој. 35:1, Ис.Н. 19:22, Суд. 4:6, Суд. 4:12, Псал. 89:12

4. Па ће те упитати за здравље, и даће ти два хлеба, које прими из руку њихових.

5. Потом ћеш доћи на хум Божји, где је стража филистејска, и кад уђеш у град, срешће те гомила пророка силазећи с горе, а пред њима псалтири и бубњи и свирале и гусле; и они ће пророковати.

2 Мој. 15:20, 1 Сам. 9:12, 1 Сам. 13:3, 1 Сам. 19:20, 2 Цар. 3:15, 1 Кор. 14:1

6. И сићи ће на те дух Господњи, те ћеш пророковати с њима, и постаћеш други човек.

4 Мој. 11:25, 4 Мој. 27:20, Суд. 14:6, 1 Сам. 16:13, 1 Сам. 19:23, Мат. 7:22

7. И кад ти дођу ти знаци, чини шта ти дође на руку, јер је Бог с тобом.

1 Мој. 21:20, 2 Мој. 4:8, 5 Мој. 20:1, Суд. 6:12, Мат. 1:23

8. Потом ћеш отићи пре мене у Галгал, и гле, ја ћу доћи к теби да принесем жртве паљенице и да принесем жртве захвалне. Седам дана чекај докле дођем к теби и кажем ти шта ћеш чинити.

1 Сам. 11:14, 1 Сам. 13:8

9. И кад се окрете да иде од Самуила, Бог му даде друго срце; и сви се они знаци збише онај дан.

10. И кад дођоше на хум, гле, срете га гомила пророка, и дође на њ дух Божји, и пророкова међу њима.

1 Сам. 19:20, Мат. 7:21

11. И кад га видеше, сви који га познаваху од пре где пророкује с пророцима, рекоше један другом: Шта то би од сина Кисовог? Еда ли је и Саул међу пророцима?

1 Сам. 19:24, Мат. 13:54, Јован 7:15, Дела 4:13

12. А један оданде одговори и рече: Ко ли им је отац? Отуда поста прича: Еда ли је и Саул међу пророцима?

Иса. 54:14

13. И преставши пророковати дође на гору.

14. А стриц Саулов рече њему и момку његовом: Куда сте ишли? А он одговори: Да тражимо магарице; и кад видесмо да их нигде нема, отидосмо к Самуилу.

1 Сам. 14:50

15. А Стриц Саулов рече: Кажи ми шта вам је рекао Самуило?

16. А Саул рече стрицу свом: Казао нам је да су се нашле магарице. Али му не рече за царство што му је казао Самуило.

17. А Самуило сазва народ у Миспу ка Господу.

Суд. 11:11, 1 Сам. 7:5, 1 Сам. 11:15

18. И рече синовима Израиљевим: Овако вели Господ Бог Израиљев: Ја изведох Израиља из Мисира, и избавих вас из руку мисирских и из руку свих царстава која вас мучаху.

2 Мој. 3:7, 2 Мој. 14:11, 5 Мој. 4:34, Суд. 6:8, Нем. 9:9, Нем. 9:27

19. А ви данас одбацисте Бога свог, који вас сам избавља од свих зала ваших и невоља ваших, и рекосте му: Постави цара над нама. Сада дакле станите пред Господом по племенима својим и по хиљадама својим.

5 Мој. 17:14, 1 Сам. 8:7, 1 Сам. 12:12, Лука 18:16

20. И приведе Самуило сва племена Израиљева, и паде на племе Венијаминово.

Ис.Н. 7:14, Јона 1:7, Дела 1:24

21. Потом приведе племе Венијаминово по породицама његовим, и паде на породицу Матријеву; потом паде на Саула, сина Кисовог. И тражише га, али се не нађе.

22. Тада опет упиташе Господа: Хоће ли још доћи овамо тај човек? А Господ рече: Ето сакрио се за пртљагом.

1 Сам. 23:2

23. Тада отрчаше, и доведоше га оданде. И стаде усред народа, и беше главом виши од свега народа.

1 Сам. 9:2

24. И рече Самуило свему народу: Видите ли кога је изабрао Господ да нико није као он у свему народу? И сав народ повика и рече: Да живи цар!

1 Мој. 36:31, 1 Сам. 12:1, 1 Цар. 1:25

25. Тада Самуило каза народу права царска и написа у књигу, и метну је пред Господом. Потом Самуило распусти народ да иде свак својој кући.

5 Мој. 17:14, 1 Сам. 8:11

26. И Саул такође отиде својој кући у Гавају, и с њим отидоше војници, којима Бог такну срца.

27. А људи неваљали рекоше: Тај ли ће нас избавити? И презираху га, нити му донесоше дар. Али се он учини као да није чуо.

5 Мој. 13:13, 1 Сам. 11:12, 2 Сам. 8:2, 1 Цар. 4:21, 2 Дн. 17:5, Псал. 72:10, Мат. 2:11, Дела 7:35


1. Samuilova, glava 11

1. Самуилова, глава 11

1. Тада дође Нас Амонац, и стаде у логор према Јавису Галадовом. И сви људи из Јависа рекоше Насу: Учини веру с нама, па ћемо ти служити.

1 Мој. 21:28, 2 Мој. 23:32, Суд. 21:8, 1 Сам. 17:9, 1 Цар. 20:34, Јов 31:4, Језек. 17:13

2. А Нас Амонац, одговори им: Овако ћу учинити веру с вама: да вам свакоме ископам десно око и ту срамоту учиним свему Израиљу.

1 Мој. 34:14, 1 Сам. 17:26

3. А старешине јависке рекоше му: Остави нам седам дана, да пошаљемо посланике у све крајеве Израиљеве; па ако не буде никога да нас избави тада ћемо изаћи к теби.

4. И дођоше посланици у Гавају Саулову, и казаше ове речи народу; тада сав народ подиже глас свој, и плакаху.

Суд. 2:4, Суд. 21:2, 1 Сам. 10:26, 1 Сам. 14:2, 2 Сам. 21:6, Рим. 12:15

5. А гле, Саул иђаше за говедима својим из поља, и рече: Шта је народу те плаче? И казаше му шта су поручили Јавишани.

6. Тада сиђе дух Божји на Саула кад чу те речи, и он се разгневи врло.

Суд. 3:10, Суд. 6:34, Суд. 11:29, 1 Сам. 10:10, 1 Сам. 16:13

7. Па узе два вола, и исече их на комаде, и разасла их у све крајеве Израиљеве по истим посланицима поручивши: Ко не пође за Саулом и за Самуилом, овако ће бити са говедима његовим. И страх Господњи попаде народ, те изиђоше једнодушно.

1 Мој. 35:5, Суд. 19:29, Суд. 21:5, Суд. 21:10, 2 Дн. 14:14, 2 Дн. 17:10, Приче 14:26

8. И изброја их у Везеку, и беше синова Израиљевих триста хиљада, а синова Јудиних тридесет хиљада.

Суд. 1:5, 2 Сам. 24:9

9. Потом рекоше посланицима који беху дошли: Овако реците људима у Јавису Галадовом: Сутра ћете се избавити, кад огреје сунце. И посланици се вратише, и јавише ово Јавишанима, и они се обрадоваше.

1 Сам. 31:11

10. И рекоше Јавишани Амонцима: Сутра ћемо изаћи к вама, да учините од нас шта вам буде драго.

11. И сутрадан раздели Саул народ у три чете, и уђоше усред логора о јутарњој стражи, и бише Амонце докле сунце не огреја, и који осташе, распршаше се да не осташе ни двојица заједно.

Суд. 7:16, 1 Сам. 31:11, Јаков 2:13

12. Тада рече народ Самуилу: Који је оно што рече: Еда ли ће Саул царовати над нама? Дајте их да их погубимо.

1 Сам. 10:27, Псал. 21:8, Лука 19:27

13. Али Саул рече: Да се не погуби данас нико, јер је данас Господ учинио спасење у Израиљу.

2 Мој. 14:13, 2 Мој. 14:30, 1 Сам. 14:45, 1 Сам. 19:5, 2 Сам. 19:22

14. Тад Самуило рече народу: Хајдете да идемо у Галгал, да онде поновимо царство.

1 Сам. 10:8

15. И сав народ отиде у Галгал, и поставише онде Саула царем пред Господом у Галгалу, и онде принесоше жртве захвалне пред Господом. И провесели се онде Саул и сав Израиљ веома.


1. Samuilova, glava 12

1. Самуилова, глава 12

1. Тада рече Самуило свему Израиљу: Ето, послушао сам глас ваш у свему што ми рекосте, и поставих цара над вама.

1 Сам. 8:5, 1 Сам. 10:24

2. И сада ето, цар иде пред вама, а ја сам остарео и оседео; и синови моји ето су међу вама; и ја сам ишао пред вама од младости своје до данас.

4 Мој. 27:17, 1 Сам. 8:20

3. Ево ме, одговорите ми пред Господом и пред помазаником Његовим. Коме сам узео вола или коме сам узео магарца? Коме сам учинио насиље? Коме сам учинио криво? Или из чије сам руке узео поклон, да бих стискао очи њега ради? Па ћу вам вратити.

4 Мој. 16:15, 5 Мој. 16:19, Дела 20:33, 1 Сол. 2:5

4. А они рекоше: Ниси нам учинио силе нити си коме учинио криво, нити си узео шта из чије руке.

5. Још им рече: Сведок је Господ на вас, и сведок је помазаник Његов данас, да нисте нашли ништа у мојим рукама. и рекоше: Сведок је.

2 Мој. 22:4, Псал. 17:3, Јован 18:38, Дела 23:9, 2 Кор. 1:12

6. Тада рече Самуило народу: Господ је који је поставио Мојсија и Арона, и који је извео оце ваше из земље мисирске.

2 Мој. 6:26, Ис.Н. 12:13, Мих. 6:4

7. Сада, дакле, станите да се прем с вама пред Господом за сва добра што је чинио Господ вама и вашим оцима.

Иса. 1:18, Иса. 5:3, Мих. 6:2

8. Пошто дође Јаков у Мисир, викаше оци ваши ка Господу, и Господ посла Мојсија и Арона, који изведоше оце ваше из Мисира и населише их на овом месту.

9. Али заборавише Господа Бога свог, те их даде у руке Сисари, војводи асорском, и у руке Филистејима, и у руке цару моавском, који војеваше на њих.

10. Али викаше ка Господу и рекоше: Сагрешисмо што остависмо Господа и служисмо Валима и Астаротама; али сада избави нас из руку непријатеља наших, па ћемо ти служити.

11. И Господ посла Јеровала и Ведана и Јефтаја и Самуила, и оте вас из руку непријатеља ваших унаоколо, те живесте без страха.

12. Али кад видесте Наса, цара амонског, где дође на вас, рекосте ми: Не, него цар нека царује над нама, премда Господ Бог ваш беше Цар ваш.

1 Мој. 17:7, Суд. 8:23, 1 Сам. 8:7

13. Сада дакле, ето цара ког изабрасте, ког искасте; ево Господ је поставио цара над вама.

Ос. 13:11

14. Ако се узбојите Господа, и Њему узаслужите, и узаслушате глас Његов и не успротивите се заповести Господњој, тада ћете и ви и цар ваш који царује над вама ићи за Господом Богом својим.

5 Мој. 6:13, 5 Мој. 10:12, 5 Мој. 13:4, 5 Мој. 17:19, Ис.Н. 24:14, Псал. 81:13, Проп. 8:12, Иса. 3:10

15. Ако ли не узаслушате глас Господњи, него се успротивите заповести Господњој, тада ће бити рука Господња против вас као што је била против отаца ваших.

3 Мој. 26:14, 5 Мој. 28:15, Ис.Н. 24:20

16. Али станите сада још, и видите ову ствар велику коју ће учинити Господ пред вашим очима.

17. Није ли данас жетва пшенична? Ја ћу призвати Господа, и спустиће громове и дажд, да разумете и видите колико је зло што учинисте пред Господом искавши себи цара.

Ис.Н. 10:12, Ис.Н. 10:13, 1 Сам. 7:9, 1 Сам. 8:6, 1 Сам. 8:7, Приче 26:1, Јаков 5:16

18. Тада Самуило завапи ка Господу, и Господ спусти громове и дажд у тај дан; и сав се народ побоја врло Господа и Самуила.

2 Мој. 13:1, Језд. 10:9, Јов 37:13

19. И рече сав народ Самуилу: Моли се за слуге своје Господу Богу свом да не помремо; јер додасмо к свим гресима својим зло иштући себи цара.

1 Мој. 20:7, 2 Мој. 9:28, Дела 8:24, Јаков 5:15, 1 Јов. 5:16

20. Тад рече Самуило народу: Не бојте се, ви сте учинили све ово зло; али не одступајте од Господа, него служите Господу свим срцем својим.

2 Мој. 32:30

21. Не одступајте; јер бисте пошли за ништавим стварима, које не помажу, нити избављају, јер су ништаве.

Јер. 16:19, Авак. 2:18, 1 Кор. 8:4

22. Јер Господ неће оставити народ свој ради великог имена свог; јер Господу би воља да вас учини својим народом.

Псал. 106:8, Јер. 14:21, Мал. 1:2, Мат. 11:26, Јован 15:16, Рим. 11:1

23. А мени не дао Бог да згрешим Господу и престанем молити се за вас; него ћу вас упућивати на пут добар и прав.

1 Цар. 8:36, 2 Дн. 6:27, Јер. 6:16, 1 Кор. 9:16

24. Само се Бојте Господа и служите му истинито, свим срцем својим, јер видите, какве је велике ствари учинио за вас.

2 Сам. 7:15, Псал. 78:70, Псал. 89:20, Дела 13:22

25. Ако ли зло ушчините, пропашћете и ви и цар ваш.

5 Мој. 28:36, Ис.Н. 24:20


1. Samuilova, glava 13

1. Самуилова, глава 13

1. Кад Саул би цар годину дана (а царова две године над Израиљем),

2. Изабра себи Саул три хиљаде између синова Израиљевих; и беху код Саула две хиљаде у Михмасу и у гори ветиљској, а једна хиљада с Јонатаном у Гаваји Венијаминовој; а остали народ распусти у шаторе њихове.

1 Сам. 26:2

3. И Јонатан поби стражу филистејску која беше у Гаваји, и чуше за то Филистеји. А Саул заповеди, те трубише у трубе по свој земљи говорећи: Нека чују Јевреји.

1 Сам. 10:5

4. И тако чу сав Израиљ где рекоше: Поби Саул стражу филистејску; и стога Израиљ омрзну Филистејима. И сазван би народ за Саулом у Галгал.

5. А Филистеји се скупише да војују на Израиља, тридесет хиљада кола и шест хиљада коњика, и мноштво народа као песак на брегу морском; и изашавши стадоше у логор у Михмасу, с истока од Вен-Авена.

Ис.Н. 18:12

6. И Израиљци се видеше у невољи, јер народ би притешњен; те се сакри у пећине и у честе и у камењаке и у раселине и у јаме.

Суд. 6:2, 1 Сам. 14:11, 1 Сам. 14:22, Јов 30:6

7. А други Јевреји пређоше преко Јордана у земљу Гадову и Галадову. А Саул још беше у Галгалу, и сав народ што иђаше за њим беше у страху.

8. И почека седам дана до рока Самуиловог. Али Самуило не дође у Галгал; те се народ стаде разлазити од њега.

1 Сам. 10:8

9. Тада рече Саул: Додајте ми жртву паљеницу и жртве захвалне. И принесе жртву паљеницу.

5 Мој. 12:5, 1 Сам. 15:22, 1 Цар. 3:4, Приче 15:8, Приче 21:3, Приче 21:27, Јевр. 5:4

10. И кад принесе жртву паљеницу, гле, дође Самуило. И Саул изађе му на сусрет да га поздрави.

11. А Самуило му рече: Шта си учинио? А Саул одговори: Кад видех где се народ разлази од мене, а ти не дође до рока, и Филистеји се скупили у Михмасу,

12. Рекох: Сад ће ударити Филистеји на ме у Галгал, а ја се још не помолих Господу: те се усудих и принесох жртву паљеницу.

13. Тада рече Самуило Саулу: Лудо си радио што ниси држао заповести Господа Бога свог, коју ти је заповедао; јер би сада Господ утврдио царство твоје над Израиљем довека.

3 Мој. 17:1, 4 Мој. 18:7, 1 Сам. 15:11, 2 Сам. 12:7, 1 Цар. 18:18, 2 Дн. 16:9, Јов 34:18, Приче 19:3

14. А сада царство твоје неће се одржати. Господ је нашао себи човека по срцу свом, и њему је заповедио Господ да буде вођ народу Његовом, јер ниси држао шта ти је заповедио Господ.

1 Сам. 2:30, 1 Сам. 15:28, 1 Сам. 24:21, 1 Сам. 25:30, Језд. 9:13

15. Потом диже се Самуило и отиде из Галгала у Гавају Венијаминову. И Саул изброја народ који оста код њега, и беше га до шест стотина људи.

1 Сам. 14:2

16. И Саул и син му Јонатан и народ што беше с њима, стајаху у Гаваји Венијаминовој; а Филистеји стајаху у логору у Михмасу.

17. И изиђоше три чете из логора филистејског да плене: Једна чета удари путем к Офри у земљу совалску;

Ис.Н. 18:23

18. А друга чета удари путем к Вет-Орону; а трећа удари путем к међи која гледа према долини севојимској у пустињу.

Ис.Н. 18:13, 1 Дн. 6:68, 2 Дн. 8:5

19. А у целој земљи израиљској не беше ковача, јер Филистеји рекоше: Да не би градили Јевреји мачева ни копаља.

2 Цар. 24:14, Јер. 24:1

20. Зато силажаху сви Израиљци к Филистејима кад који хтеде поклепати раоник или мотику или секиру или срп.

21. И беху се затупили раоници и мотике и виле тророге и секире, и саме остане требаше заоштрити.

22. Зато кад дође време боју, не нађе се мача ни копља ни у кога у народу који беше са Саулом и Јонатаном; само беше у Саула и у Јонатана сина његовог.

Суд. 3:31, 1 Сам. 17:47, 1 Сам. 17:50, Зах. 4:6, 1 Кор. 1:27, 1 Кор. 1:29

23. И стража филистејска изађе у кланац код Михмаса.

1 Сам. 14:4, 1 Сам. 14:5


1. Samuilova, glava 14

1. Самуилова, глава 14

1. Један дан рече Јонатан, син Саулов, момку свом који му ношаше оружје: Хајде да идемо к стражи филистејској која је на оној страни. А оцу свом не каза ништа.

2. А Саул стајаше крај брда под шипком, који беше у Мигрону; и народа беше с њим око шест стотина људи.

1 Сам. 13:15, Иса. 10:28

3. И Ахија син Ахитова брата Ихавода сина Финеса сина Илија свештеника Господњег у Силому ношаше оплећак. И народ не знаше да је отишао Јонатан.

2 Мој. 28:30, 1 Сам. 2:28, 1 Сам. 4:21, 1 Сам. 22:9, 1 Сам. 22:11, 1 Сам. 22:18

4. А у кланцу којим хтеде Јонатан отићи к стражи филистејској, беху две стрмене стене, једна с једне стране а друга с друге, и једна се зваше Восес а друга Сене.

1 Сам. 13:23

5. И једна од њих стајаше са севера према Михмасу, а друга с југа према Гаваји.

6. И Јонатан рече момку који му ношаше оружје: Хајде да отидемо к стражи тих необрезаних; може бити да ће нам учинити шта Господ, јер Господу не смета избавити с множином или с малином.

1 Мој. 17:7, 1 Мој. 17:11, 5 Мој. 32:30, Ис.Н. 14:12, Суд. 7:4, Суд. 14:3, 1 Сам. 17:36, 2 Сам. 1:20, 2 Сам. 1:22, 1 Дн. 10:4, 2 Дн. 14:11, Псал. 115:1, Псал. 115:3, Зах. 4:6, Мат. 19:26, Рим. 8:21, Ефес. 2:11, Филиб. 3:3

7. А онај што му ношаше оружје одговори му: Чини шта ти је год у срцу, иди, ево ја ћу ићи с тобом куда год хоћеш.

8. А Јонатан му рече: Ево, отићи ћемо к тим људима, и показаћемо им се.

9. Ако нам кажу: Чекајте докле дођемо к вама, тада ћемо се уставити на свом месту, и нећемо ићи к њима.

Суд. 7:11

10. Ако ли кажу: Ходите к нама, тада ћемо отићи; јер нам их Господ предаде у руке. То ће нам бити знак.

1 Мој. 24:14, Суд. 7:11, 1 Сам. 10:7, 2 Сам. 5:24, Иса. 7:11, Иса. 7:14

11. И показаше се обојица стражи филистејској; а Филистеји рекоше: Гле, излазе Јевреји из рупа у које су се сакрили.

12. И стражари рекоше Јонатану и момку који му ношаше оружје: Ходите к нама да вам кажемо нешто. И Јонатан рече оном што му ношаше оружје: Хајде за мном, јер их предаде Господ у руке Израиљу.

13. Тако пузаше Јонатан рукама и ногама, а за њим момак што му ношаше оружје; и падаху пред Јонатаном, и убијаше их за њим онај што му ношаше оружје.

14. И то би први бој, у коме поби Јонатан и момак што му ношаше оружје око двадесет људи, отприлике на по рала земље.

15. И уђе страх у логор у пољу и у сав народ; и стража и они који беху изашли да плене препадоше се, и земља се усколеба, јер беше страх од Бога.

Ис.Н. 2:9, Суд. 7:21, 1 Сам. 13:17, 2 Цар. 7:7, Јов 18:11, Псал. 14:5

16. А стража Саулова у Гаваји Венијаминовој опази где се мноштво узбунило и успрепадало.

Иса. 19:2

17. Тада рече Саул народу који беше с њим: Прегледајте и видите ко је отишао од нас. И кад прегледаше, гле, не беше Јонатана и момка његовог који му ношаше оружје.

18. И рече Саул Ахији: Донеси ковчег Божји; јер ковчег Божји беше тада код синова Израиљевих.

19. А док говораше Саул свештенику, забуна у логору филистејском биваше све већа, и Саул рече свештенику: Остави.

4 Мој. 27:21, Ис.Н. 9:14, Псал. 106:3

20. И Саул и сав народ што беше с њим скупише се и дођоше до боја, и гле, повадили беху мачеве један на другог, и забуна беше врло велика.

Суд. 7:22, 2 Дн. 20:23, Иса. 9:19, Мар. 3:24

21. А беше с Филистејима Јевреја као пре, који иђаху с њима на војску свуда; па и они присташе уз Израиљце, који беху са Саулом и Јонатаном.

1 Сам. 29:4

22. И сви Израиљци који се беху сакрили у гори Јефремовој кад чуше да беже Филистеји, наклопише се и они за њима бијући их.

1 Сам. 13:6

23. И избави Господ Израиља у онај дан; и бој отиде дори до Вет-Авена.

2 Мој. 14:30, 5 Мој. 33:29, 1 Сам. 10:19, 1 Сам. 13:5, 1 Дн. 11:14, Псал. 17:7, Псал. 44:6, Иса. 63:9, Ос. 1:7

24. И Израиљци се врло уморише онај дан; а Саул закле народ говорећи: Да је проклет који једе шта до вечера, да се осветим непријатељима својим. И не окуси народ ништа.

3 Мој. 27:29, 4 Мој. 21:2, 5 Мој. 27:15, 5 Мој. 27:25, Ис.Н. 6:26, Суд. 11:30, Приче 11:9

25. И сав народ оне земље дође у шуму, где беше много меда по земљи.

2 Мој. 3:8, 4 Мој. 13:28, 5 Мој. 9:28, Мат. 3:4, Мат. 3:5

26. И кад дође народ у шуму, виде мед где тече; али нико не принесе руке к устима својим: јер се народ бојаше заклетве.

27. Али Јонатан не чу кад отац његов закле народ, те пружи штап који му беше у руци, и замочи крај у саће, и примаче руку своју к устима својим, и засветлише му се очи.

28. А један из народа проговори и рече: Отац је твој заклео народ рекавши: Да је проклет ко би јео шта данас; стога суста народ.

29. Тада рече Јонатан: Смео је земљу отац мој; видите како ми се засветлише очи, чим окусих мало меда.

30. А да је још народ слободно јео данас од плена непријатеља својих, који нађе! Не би ли полом филистејски био још већи?

31. И тако побише онај дан Филистеје од Михмаса до Ајалона, и народ се врло умори.

32. И наклопи се народ на плен, и нахваташе оваца и волова и телаца, и поклаше их на земљи, и стаде народ јести с крвљу.

1 Мој. 9:4, 3 Мој. 3:17, 3 Мој. 7:26, 3 Мој. 17:10, 5 Мој. 12:16, 5 Мој. 12:23, Дела 15:20, Дела 15:29

33. И јавише Саулу говорећи: Ево народ греши Господу једући с крвљу. А он рече: Неверу учинисте; доваљајте сада к мени велик камен.

34. Затим рече Саул: Разиђите се међу народ и реците: Доведите сваки к мени вола свог и овцу своју; и овде закољите и једите, и нећете грешити Господу једући с крвљу. И донесе сав народ, сваки свог вола својом руком оне ноћи, и онде клаше.

35. И начини Саул олтар Господу; то би први олтар који начини Господу.

Суд. 21:4, 1 Сам. 7:17, 2 Сам. 24:25

36. Потом рече Саул: Хајдемо за Филистејима ноћас, да их пленимо до јутра, и да их не оставимо ни једног. А они рекоше: Чини шта ти је год воља. Али свештеник рече: Да приступимо овде к Богу.

Мал. 2:7, Јаков 4:8

37. И упита Саул Бога: Хоћу ли ићи за Филистејима? Хоћеш ли их дати у руке Израиљу? Али не одговори му онај дан.

2 Мој. 14:3, 1 Сам. 28:6, Псал. 66:18, Јован 9:31

38. Зато рече Саул: Приступите овамо сви главари народни, и тражите и видите на коме је грех данас.

Ис.Н. 7:14, 1 Сам. 10:19, Јона 1:7

39. Јер како је жив Господ који избавља Израиља, ако буде и на Јонатану сину мом, погинуће заиста. И не одговори му нико из свега народа.

1 Сам. 19:6, 1 Сам. 20:31, 1 Сам. 22:16, 2 Сам. 12:5, Проп. 9:2

40. Потом рече свему Израиљу: Ви будите с једне стране, а ја и Јонатан, син мој, бићемо с друге стране. А народ рече Саулу: Чини шта ти је драго.

41. Тада рече Саул Господу Богу Израиљевом: Покажи правога. И обличи се Јонатан и Саул, а народ изађе прав.

Ис.Н. 7:16, 1 Сам. 10:20, Јован 1:7

42. И рече Саул: Баците жреб за ме и за Јонатана, сина мог. И обличи се Јонатан.

43. Тада рече Саул Јонатану: Кажи ми шта си учинио? И каза му Јонатан и рече: Само сам окусио мало меда накрај штапа који ми беше у руци; ево ме; хоћу ли погинути?

Ис.Н. 7:19, 1 Сам. 14:27, Јона 1:8

44. А Саул рече: То нека ми учини Бог и то нека дода, погинућеш, Јонатане!

1 Сам. 25:22

45. Али народ рече Саулу: Зар да погине Јонатан, који је учинио ово спасење велико у Израиљу? Боже сачувај! Тако жив био Господ, неће пасти на земљу ниједна длака с главе његове, јер је с помоћу Божјом учинио то данас. И тако избави народ Јонатана, те не погибе.

2 Сам. 14:11, 1 Цар. 1:52, Иса. 13:3, Лука 21:18, Дела 15:12, 2 Кор. 6:1

46. Тада се врати Саул од Филистеја, а Филистеји отидоше у своје место.

47. И Саул царујући над Израиљем ратоваше на све непријатеље своје, на Моавце и на синове Амонове и на Едомце и на цареве совске и на Филистеје, и куда се год обраћаше, надвлађиваше.

4 Мој. 25:17, 1 Сам. 11:11, 2 Сам. 10:6

48. Скупи такође војску и поби Амалика; и избави Израиља из руку оних који га плењаху.

1 Сам. 15:3, 1 Дн. 8:33

49. А Саул имаше синове: Јонатана и Исуја и Мелхисуја; а двема кћерима његовим беху имена првеници Мерава, а млађој Михала.

1 Сам. 31:2

50. А жени Сауловој беше име Ахиноама, кћи Ахимасова; а војводи његовом беше име Авенир син Нира стрица Сауловог.

1 Сам. 10:14

51. Јер Кис отац Саулов и Нир отац Авениров беху синови Авилови.

1 Сам. 9:1

52. И беше велики рат с Филистејима свега века Сауловог; и кога год виђаше Саул храброг и јунака, узимаше га к себи.

1 Сам. 8:11


1. Samuilova, glava 15

1. Самуилова, глава 15

1. А Самуило рече Саулу: Господ ме је послао да те помажем за цара над народом Његовим, над Израиљем; слушај дакле речи Господње.

1 Сам. 9:15, 1 Сам. 9:16

2. Овако вели Господ над војскама: Опоменух се шта је учинио Амалик Израиљу, како му се опро на путу кад је ишао из Мисира.

2 Мој. 17:8, 5 Мој. 25:17

3. Зато иди и побиј Амалика, и затри као проклето све што год има; не жали га, него побиј и људе и жене и децу и шта је на сиси и волове и овце и камиле и магарце.

1 Мој. 3:17, 2 Мој. 20:5, 3 Мој. 27:28, Ис.Н. 6:17, Ис.Н. 7:24, 2 Сам. 1:8, 2 Цар. 3:19, 2 Дн. 6:34, Иса. 14:21

4. Тада Саул сазва народ, и изброја их у Телаиму, и беше их двеста хиљада пешака и десет хиљада људи од Јуде.

Ис.Н. 15:24

5. И дође Саул до града амаличког, и намести заседу у потоку.

6. И рече Саул Кенејима: Идите, одвојите се, уклоните се од Амалика, да вас не би потро с њима; јер сте ви учинили милост свим синовима Израиљевим кад су ишли из Мисира. И отидоше Кенеји од Амалика.

1 Мој. 18:25, 1 Мој. 19:12, 2 Мој. 18:10, 4 Мој. 10:29, 4 Мој. 24:21, Суд. 1:16, Дела 2:40, Откр. 18:4

7. И Саул поби Амалике од Авиле до Сура, који је према Мисиру.

1 Мој. 2:11, 1 Мој. 16:7, 1 Мој. 25:18, 1 Сам. 14:48, 1 Сам. 27:8

8. И ухвати Агага цара амаличког живог, а сав народ његов поби оштрим мачем.

1 Сам. 30:1, 1 Цар. 20:34, Јест. 3:1

9. И Саул и народ његов поштеде Агага и најбоље овце и најбоље волове и угојену стоку и јагањце и све што беше добро, и не хтеше побити; него шта беше зло и без цене, оно побише.

1 Цар. 20:42, Приче 15:27, 1 Тим. 6:10

10. Зато дође реч Господња к Самуилу говорећи:

11. Кајем се што сам Саула поставио царем, јер је одступио од мене, и није извршио моје речи. И расрди се Самуило врло, и викаше ка Господу сву ноћ.

1 Мој. 6:6, Ис.Н. 22:16, 1 Сам. 8:6, 1 Сам. 13:13, 1 Сам. 16:1, 2 Сам. 24:16, 1 Цар. 9:6, Псал. 36:3, Соф. 1:6, Мат. 24:13, Лука 19:41, Рим. 9:1

12. И уставши рано Самуило пође пред Саула. И јавише Самуилу говорећи: Саул дође у Кармил, и ено подиже себи споменик, па се врати оданде и отиде даље и сиђе у Галгал.

Ис.Н. 15:55

13. Кад Самуило дође к Саулу, рече му Саул: Благословен да си Господу! Извршио сам реч Господњу.

1 Мој. 14:19, Рута 3:10, 1 Сам. 13:10, Лука 18:11, Јаков 2:10

14. А Самуило рече: Каква је то блека оваца у ушима мојим? И рика волова коју чујем?

Јаков 2:10

15. А Саул рече: Од Амалика догнаше их; јер народ поштеде најбоље овце и најбоље волове да принесе на жртву Господу Богу твом; остало пак побисмо као проклето.

1 Мој. 3:12, Приче 28:13

16. А Самуило рече Саулу: Стани да ти кажем шта ми је рекао Господ ноћас. Рече му: Говори.

17. Тада рече Самуило: Ниси ли био мали сам у својим очима, пак си постао глава племенима Израиљевим, и Господ те помаза за цара над Израиљем?

18. И Господ те посла на овај пут и рече: Иди, побиј грешне Амалике, и војуј на њих докле их не истребите.

19. Зашто, дакле, не послуша глас Господњи, него се наклопи на плен, и учини зло пред Господом?

1 Сам. 14:32

20. А Саул одговори Самуилу: Та послушао сам глас Господњи, и ишао сам путем којим ме посла Господ, и довео сам Агага цара амаличког, а Амалике сам истребио.

21. Него народ узе од плена овце и волове, најбоље између проклетих ствари, да принесе на жртву Господу Богу твом у Галгалу.

22. Али Самуило рече: Зар су миле Господу жртве паљенице и приноси као кад се слуша глас Његов? Гле, послушност је боља од жртве и покорност од претилине овнујске.

2 Мој. 19:5, Псал. 50:8, Приче 21:3, Проп. 5:1, Иса. 1:11, Ос. 6:6, Амос 5:21, Мих. 6:6, Мат. 5:24, Мат. 9:13, Мар. 12:33, Јевр. 10:6

23. Јер је непослушност као грех од чарања, и непокорност као сујеверство и идолопоклонство. Одбацио си реч Господњу, зато је и Он тебе одбацио да не будеш више цар.

2 Сам. 7:15, Дела 13:22

24. Тада рече Саул Самуилу: Згрешио сам што сам преступио заповест Господњу и твоје речи; јер побојах се народа и послушах глас његов.

2 Мој. 9:27, 2 Мој. 23:2, 2 Сам. 12:13, Приче 29:25, Иса. 51:12, Мат. 27:4, Лука 23:20, Откр. 21:8

25. Него сада опрости ми грех мој, и врати се са мном да се поклоним Господу.

26. А Самуило рече Саулу: Нећу се вратити с тобом, јер си одбацио реч Господњу, и зато је тебе Господ одбацио да не будеш више цар над Израиљем.

1 Сам. 2:30

27. И Самуило се окрете да иде, али га Саул ухвати за скут од плашта његовог, те се одадре.

1 Сам. 28:14, 1 Цар. 11:30

28. Тада му рече Самуило: Одадро је Господ царство Израиљево од тебе данас, и дао га ближњем твом, који је бољи од тебе.

1 Сам. 13:14, 1 Сам. 18:8, 1 Сам. 28:17, 2 Сам. 3:9, 2 Сам. 3:10

29. И доиста Јунак Израиљев неће слагати, нити ће се раскајати; јер није човек да се каје.

4 Мој. 23:19, Језек. 24:14, 2 Тим. 2:13, Титу 1:2

30. А он рече: Згрешио сам; али ми сад учини част пред старешинама народа мог и пред Израиљем, и врати се са мном да се поклоним Господу Богу твом.

1 Сам. 2:30, Псал. 49:20, Приче 4:8, Приче 26:1, Дела 8:24

31. И вративши се Самуило отиде за Саулом, и поклони се Саул Господу.

32. Потом рече Самуило: Доведите ми Агага, цара амаличког. И дође к њему Агаг весео, јер говораше Агаг: Заиста, прошла је горчина смртна.

4 Мој. 24:7

33. Али Самуило рече: Како је твој мач учинио те су жене остале без деце, тако ће остати без деце твоја мајка међу женама. И исече Самуило Агага пред Господом у Галгалу.

1 Мој. 9:6, 2 Мој. 17:11, Суд. 1:7, 1 Цар. 18:40, Јер. 18:21, Мат. 7:2, Откр. 16:6

34. Потом отиде Самуило у Раму, а Саул отиде кући својој у Гавају Саулову.

1 Сам. 11:4

35. И Самуило не виде више Саула до своје смрти, и плакаше Самуило за Саулом, што се Господ покаја што је поставио Саула царем над Израиљем.


1. Samuilova, glava 16

1. Самуилова, глава 16

1. А Господ рече Самуилу: Докле ћеш ти плакати за Саулом кад га ја одбацих да не царује више над Израиљем? Напуни рог свој уља, и ходи да те пошаљем к Јесеју Витлејемцу, јер између његових синова изабрах себи цара.

2 Сам. 5:2, 2 Цар. 9:1, Псал. 78:70, Зах. 4:14, Дела 7:46, Дела 13:22

2. А Самуило рече: Како да идем? Јер ће чути Саул, па ће ме убити. А Господ одговори: Узми са собом јуницу из говеда, па реци: Дођох да принесем жртву Господу.

1 Сам. 20:29

3. И позови Јесеја на жртву, а ја ћу ти показати шта ћеш чинити, и помажи ми оног кога ти кажем.

2 Мој. 4:15, 1 Сам. 9:16

4. И учини Самуило како му каза Господ, и дође у Витлејем; а старешине градске уплашивши се истрчаше преда њ, и рекоше му: Јеси ли дошао добро?

1 Сам. 21:1, 2 Сам. 6:9, 1 Цар. 2:13, 1 Цар. 2:14, Ос. 6:5, Ос. 11:10, Лука 5:8, Дела 24:25

5. А он рече: Добро; дошао сам да принесем жртву Господу; освештајте се и ходите са мном на жртву. Па освешта и Јесеја и синове његове и позва их на жртву.

2 Мој. 19:10

6. И кад дођоше видевши Елијава рече: Јамачно је пред Господом помазаник Његов.

1 Цар. 12:26, 1 Дн. 27:18

7. Али Господ рече Самуилу: Не гледај на лице његово ни на висину раста његовог, јер сам га одбацио; јер не гледам на шта човек гледа: Човек гледа шта је на очима, а Господ гледа на срце.

1 Дн. 28:4, 1 Дн. 28:9, 2 Дн. 16:9, Псал. 7:9, Псал. 147:10, Иса. 55:8, Јер. 11:20, Дела 1:24, 2 Кор. 10:7, Откр. 2:23

8. И дозва Јесеј Авинадава, и рече му да иде пред Самуила. А он рече: Ни тог није изабрао Господ.

9. Потом Јесеј рече Сами да иде. А он рече: Ни тог није изабрао Господ.

2 Сам. 13:3

10. Тако рече Јесеј те прођоше седам синова његових пред Самуила; а Самуило рече Јесеју: Није Господ изабрао тих.

1 Сам. 17:12

11. Потом рече Самуило Јесеју: Јесу ли ти то сви синови? А он рече: Остао је још најмлађи; ено га, пасе овце. Тада рече Самуило Јесеју: Пошљи, те га доведи, јер нећемо седати за сто докле он не дође.

1 Сам. 17:12, 2 Сам. 7:8, 1 Дн. 17:7, Псал. 78:70, Амос 7:15

12. И посла, те га доведе. А беше смеђ, лепих очију и лепог стаса. И Господ рече: Устани, помажи га, јер је то.

1 Мој. 39:6, 1 Сам. 9:17, 1 Сам. 17:42, 1 Дн. 28:4, Псал. 78:70, Пес. 5:10, Зах. 4:14

13. Тада Самуило узе рог са уљем, и помаза га усред браће његове; и сиђе дух Господњи на Давида и оста на њему од тог дана. Потом уста Самуило и отиде у Раму.

4 Мој. 27:18, Суд. 11:29, Псал. 89:20, Псал. 89:21, Зах. 4:14, Дела 13:22

14. А дух Господњи отиде од Саула, и узнемираваше га зао дух од Господа.

Суд. 9:23, 1 Сам. 18:10, 1 Сам. 18:12, 1 Сам. 19:9, 1 Цар. 22:22, Псал. 51:11

15. И рекоше Саулу слуге његове: Гле, сада те узнемирује зли дух Божији.

16. Нека господар наш заповеди слугама својим које стоје пред тобом, да потраже човека који зна ударати у гусле, па кад те нападне зли дух Божји, нека удара руком својом, и одлакшаће ти.

17. И рече Саул слугама својим: Потражите човека који зна добро ударати у гусле, и доведите ми га.

18. А један између слуга његових одговори и рече: Ево, ја знам сина Јесеја Витлејемца, који уме добро ударати у гусле, и храбар је јунак и убојник, и паметан је и леп, и Господ је с њим.

1 Сам. 17:32, 2 Сам. 17:8

19. И Саул посла људе к Јесеју и поручи: Пошљи ми Давида сина свог који је код оваца.

20. А Јесеј узе магарца и хлеба и мешину вина и једно јаре, и посла Саулу по Давиду, сину свом.

21. И Давид дође к Саулу и изађе преда њ, и омиле Саулу веома, те га постави да му носи оружје.

1 Мој. 41:46, 1 Сам. 19:5, 1 Цар. 10:8, Приче 22:29

22. Потом посла Саул к Јесеју и поручи: Нека Давид остане код мене, јер је нашао милост преда мном.

Дан. 1:5

23. И кад би дух Божји напао Саула, Давид узевши гусле ударао би руком својом, те би Саул одахнуо и било би му боље, јер би зли дух отишао од њега.

1 Сам. 18:10, 2 Цар. 3:15


1. Samuilova, glava 17

1. Самуилова, глава 17

1. Тада Филистеји скупише војску своју да војују, и скупише се у Сокоту Јудином, и стадоше у логор између Сокота и Азике на међи дамимској.

Ис.Н. 15:35, 2 Дн. 28:18

2. А Саул и Израиљци скупише се и стадоше у логор у долини Или, и уврсташе се према Филистејима.

1 Сам. 17:19

3. И Филистеји стајаху на брду одонуда а Израиљци стајаху на брду одовуда, а међу њима беше долина.

4. И изађе из логора филистејског један заточник по имену Голијат из Гата, висок шест лаката и пед.

Ис.Н. 11:22, 1 Сам. 17:15, 2 Сам. 21:19, 1 Дн. 8:13, 1 Дн. 20:5, 1 Дн. 20:8, Амос 6:2

5. И на глави му беше капа од бронзе, и оклоп плочаст на њему од бронзе; и беше оклоп тежак пет хиљада сикала.

Јер. 46:4

6. И ногавице од бронзе беху му на ногама, и штит од бронзе на раменима.

7. А копљача од копља му беше као вратило, а гвожђа у копљу му беше шест стотина сикала; и који му оружје ношаше иђаше пред њим.

2 Сам. 21:19, 1 Дн. 11:23

8. Он ставши викаше војску израиљску, и говораше им: Што сте изашли уврставши се? Нисам ли ја Филистејин а ви слуге Саулове? Изберите једног између себе, па нека изађе к мени.

1 Сам. 8:17, 1 Дн. 21:3

9. Ако ме надјача и погуби ме, ми ћемо вам бити слуге; ако ли ја њега надјачам и погубим га, онда ћете ви бити нама слуге, и служићете нам.

1 Сам. 11:1

10. Још говораше Филистејин: Ја осрамотих данас војску израиљску: дајте ми човека да се бијемо.

4 Мој. 23:7, 2 Сам. 21:21

11. А кад Саул и сав Израиљ чу шта рече Филистејин, препадоше се и уплашише се врло.

12. А беше Давид син једног Ефраћанина, из Витлејема Јудиног, коме име беше Јесеј, који имаше осам синова и беше у време Саулово стар и временит међу људима.

1 Мој. 35:19, Рута 4:22, 1 Сам. 16:1, 1 Сам. 16:10, 1 Сам. 16:18, 1 Сам. 17:58, 1 Дн. 2:13

13. И три најстарија сина Јесејева отидоше за Саулом на војску; а имена тројици синова његових који отидоше на војску беху првенцу Елијав а другом Авинадав а трећем Сама.

1 Сам. 16:6, 1 Дн. 2:13

14. А Давид беше најмлађи. И она три најстарија отидоше за Саулом.

15. А Давид отиде од Саула и врати се у Витлејем да пасе овце оца свог.

16. А Филистејин излажаше јутром и вечером, и стаја четрдесет дана.

17. А Јесеј рече Давиду, сину свом: Узми сада за браћу своју ефу овог прженог жита и ових десет хлебова, и однеси брже у логор браћи својој.

1 Сам. 17:29

18. А ових десет младих сираца однеси хиљаднику, и види браћу своју како су, и донеси од њих знак.

1 Мој. 37:14

19. А Саул и они и сав Израиљ беху у долини Или ратујући с Филистејима.

20. И тако Давид уста рано и остави овце на чувару; па узе и отиде како му заповеди Јесеј; и дође на место где беше логор, и војска излажаше да се врста за бој, и подизаше убојну вику.

21. И стајаше војска израиљска и филистејска једна према другој.

22. Тада остави Давид свој пртљаг код чувара који чуваше пртљаг и отрча у војску, и дође и запита браћу своју за здравље.

23. И докле говораше с њима, гле, онај заточник по имену Голијат Филистејин из Гата, изађе из војске филистејске и говораше као пре, и Давид чу.

24. А сви Израиљци кад видеше тог човека, узбегоше од њега, и беше их страх веома.

25. И говораху Израиљци: Видесте ли тог човека што изађе? Јер изађе да срамоти Израиља. А ко би га погубио, цар би му дао силно благо, и кћер своју дао би му; и ослободио би дом оца његовог у Израиљу.

Ис.Н. 15:16, 1 Сам. 18:17

26. Тада рече Давид људима који стајаху око њега говорећи: Шта ће се учинити човеку који погуби тог Филистејина и скине срамоту с Израиља? Јер ко је тај Филистејин необрезани да срамоти војску Бога Живог?

5 Мој. 5:26, 1 Сам. 11:2, 1 Сам. 14:6, Јер. 10:10

27. А народ му одговори исте речи говорећи: То ће се учинити ономе ко га погуби.

28. А кад чу Елијав брат његов најстарији како се разговара с тим људима, разљути се Елијав на Давида, и рече му: Што си дошао? И на коме си оставио оно мало оваца у пустињи? Знам ја обест твоју и злоћу срца твог; дошао си да видиш бој.

1 Мој. 37:4, Приче 18:19, Приче 27:4, Проп. 4:4, Мат. 27:18, Мар. 3:21

29. А Давид рече: Шта сам сад учинио? Заповеђено ми је.

Приче 15:1

30. Потом окрену се од њега к другом и запита као пре; и народ му одговори као пре.

31. И кад чуше речи које говораше Давид, јавише их Саулу, а он га дозва к себи.

32. И Давид рече Саулу: Нека се нико не плаши од оног; слуга ће твој изаћи и биће се с Филистејином.

4 Мој. 13:31, 4 Мој. 14:9, 5 Мој. 20:1, 5 Мој. 20:3, 1 Сам. 16:18, Иса. 30:3, Јевр. 12:12

33. А Саул рече Давиду: Не можеш ти ићи на Филистејина да се бијеш с њим, јер си ти дете а он је војник од младости своје.

4 Мој. 13:32, 5 Мој. 9:2

34. А Давид рече Саулу: Слуга је твој пасао овце оца свог; па кад дође лав или медвед и однесе овцу из стада,

35. Ја потрчах за њим, и ударих га и отех му из чељусти; и кад би скочио на ме; ухватих га за грло, те га бих и убих.

36. И лава и медведа убијао је твој слуга, па ће и тај Филистејин необрезани проћи као они; јер осрамоти војску Бога Живог.

37. Још рече Давид: Господ који ме је сачувао од лава и медведа, Он ће ме сачувати и од овог Филистејина. Тада рече Саул Давиду: Иди, и Господ нека буде с тобом.

1 Сам. 7:12, 1 Сам. 20:13, 1 Дн. 22:11, 1 Дн. 22:16, Псал. 18:17, Псал. 63:7, Псал. 77:11, 2 Кор. 1:10

38. И Саул даде Давиду своје оружје, и метну му на главу капу своју од бронзе и метну оклоп на њ.

Јер. 46:4

39. И припаса Давид мач његов преко свог одела и пође, али не беше навикао, па рече Давид Саулу: Не могу ићи с тим, јер нисам навикао. Па скиде Давид са себе.

40. И узе штап свој у руку, и изабра на потоку пет глатких камена и метну их у торбу пастирску, коју имаше, и узе праћу своју у руку, и тако пође ка Филистејину.

41. А и Филистејин иђаше све ближе к Давиду, а човек који му ношаше оружје, иђаше пред њим.

42. А кад Филистејин погледа и виде Давида, подсмехну му се, што беше млад и смеђ и лепог лица.

1 Сам. 16:12, Псал. 123:4, 1 Кор. 1:27

43. И рече Филистејин Давиду: Еда ли сам псето, те идеш на ме са штапом? И проклињаше Филистејин Давида боговима својим.

1 Сам. 24:15, 2 Сам. 3:8, 2 Цар. 8:13

44. И рече Филистејин Давиду: Ходи к мени да дам тело твоје птицама небеским и зверима земаљским.

1 Цар. 20:10, Јер. 9:23, Језек. 28:2, Језек. 28:9, Зах. 9:6

45. А Давид рече Филистејину: Ти идеш на ме с мачем и с копљем и са штитом; а ја идем на те у име Господа над војскама, Бога војске Израиљеве, ког си ружио.

2 Сам. 22:33, 2 Сам. 22:35, 2 Дн. 14:11, 2 Дн. 32:8, Псал. 124:8, Приче 18:10, 2 Кор. 10:4, Филиб. 4:13, Јевр. 11:33

46. Данас ће те Господ дати мени у руке, и убићу те, и скинућу главу с тебе, и даћу данас телеса војске филистејске птицама небеским и зверима земаљским, и познаће сва земља да је Бог у Израиљу.

5 Мој. 28:26, Ис.Н. 4:24, 1 Цар. 8:43, 2 Цар. 19:19, Иса. 52:10

47. И знаће сав овај збор да Господ не спасава мачем ни копљем, јер је рат Господњи, зато ће вас дати нама у руке.

2 Дн. 20:15, Псал. 44:6, Ос. 1:7, Зах. 4:6

48. А кад се Филистејин подиже и дође ближе к Давиду, Давид брже истрча на бојиште пред Филистејина.

49. И Давид тури руку своју у торбу своју, и извади из ње камен, и баци га из праће, и погоди Филистејина у чело и уђе му камен у чело, те паде ничице на земљу.

1 Сам. 19:5

50. Тако Давид праћом и каменом надјача Филистејина, и удари Филистејина и уби га; а немаше Давид мача у руци.

Суд. 3:31, 1 Сам. 21:9

51. И притрчавши Давид стаде на Филистејина, и зграби мач његов и извуче га из корица и погуби га и одсече му главу. А Филистеји кад видеше где погибе јунак њихов побегоше.

Јевр. 11:34

52. А Израиљци и Јудејци усташе и повикаше и потераше Филистеје до долине и до врата акаронских; и падаше побијени Филистеји по путу сарајимском до Гата и до Акарона.

Ис.Н. 15:36

53. Потом се вратише синови Израиљеви теравши Филистеје, и опленише логор њихов.

54. А Давид узе главу Филистејинову, и однесе је у Јерусалим, а оружје његово остави у својој колиби.

1 Сам. 21:9

55. А кад Саул виде Давида где иде пред Филистејина, рече Авениру војводи: Чији је син тај младић, Авенире? А Авенир рече: Како је жива душа твоја царе, не знам.

1 Сам. 16:21

56. А цар рече: Питај чији је син тај младић.

57. А кад се врати Давид погубивши Филистејина, узе га Авенир и изведе га пред Саула, а у руци му беше глава Филистејинова.

58. И Саул рече му: Чији си син, дете? А Давид рече: Ја сам син слуге твог Јесеја Витлејемца.

Рута 4:22, 1 Сам. 20:6, 1 Сам. 22:7, 1 Дн. 2:13, Мат. 1:6, Рим. 15:12


1. Samuilova, glava 18

1. Самуилова, глава 18

1. И кад сврши разговор са Саулом, душа Јонатанова приону за душу Давидову, и Јонатан га запази као своју душу.

1 Мој. 44:30, 5 Мој. 13:6, 1 Сам. 19:2, 1 Сам. 20:17, 1 Сам. 20:30, 2 Сам. 1:26, 2 Сам. 18:33, Приче 18:24, Јован 15:17, Кол. 2:2, 1 Јов. 3:12

2. И узе га Саул тај дан, и не даде му да се врати кући оца свог.

1 Сам. 8:11, 1 Сам. 14:52

3. И Јонатан учини веру с Давидом, јер га љубљаше као своју душу.

1 Сам. 20:8, 1 Сам. 22:8, 1 Сам. 23:18

4. И скиде Јонатан са себе плашт, који ношаше, и даде га Давиду, и одело своје и мач свој и лук свој и појас свој.

5. И иђаше Давид на шта га год Саул пошиљаше, и беше срећан, и постави га Саул над војницима, и омиле свему народу, па и слугама Сауловим.

6. А кад се враћаху, и кад се Давид враћаше убивши Филистејина, излазише жене из сваког града Израиљевог певајући и играјући на сусрет цару Саулу, с бубњевима и с весељем и гуслама.

2 Мој. 15:20, Суд. 5:1, Суд. 11:34, Псал. 68:25, Псал. 150:4, Јер. 31:4

7. И отпевајући жене једне другима уза свирке говораху: Саул згуби своју хиљаду, али Давид својих десет хиљада.

2 Мој. 15:21, Суд. 5:3, 1 Сам. 21:10, 1 Сам. 29:5, 2 Дн. 5:13, Псал. 24:1, Иса. 5:1

8. И разгневи се Саул врло, и не бише му по вољи те речи, и рече: Давиду дадоше десет хиљада, а мени дадоше хиљаду; још му само царство треба.

9. И од тог дана Саул гледаше попреко Давида.

1 Мој. 4:5, Мат. 20:15, Лука 15:28

10. А сутрадан нападе Саула зли дух Божји, те пророковаше у кући, а Давид му удараше руком својом у гусле као пре: а Саулу у руци беше копље.

1 Сам. 16:14, 1 Сам. 19:9, 1 Сам. 19:24, Дела 16:16

11. И Саул баци копље говорећи: Да прикујем Давида за зид. Али му се Давид измаче два пута.

1 Сам. 19:10, 1 Сам. 20:33, Приче 27:4

12. И Саула беше страх од Давида, јер Господ беше с њим, а од Саула беше одступио.

1 Сам. 16:13, 1 Сам. 20:13, 1 Сам. 28:15

13. Зато га уклони Саул од себе, и постави га хиљадником; и он одлажаше и долажаше пред народом.

4 Мој. 27:17, 2 Сам. 5:2

14. И Давид беше срећан у свему што чињаше, јер Господ беше с њим.

1 Мој. 39:2, Ис.Н. 6:27, 1 Сам. 10:7, 1 Сам. 16:18, Дела 7:9

15. А Саул видећи да је веома срећан, бојаше га се.

16. А сав Израиљ и Јуда љубљаше Давида, јер он одлажаше и долажаше пред њима.

17. И рече Саул Давиду: Ево, кћер своју старију Мераву даћу ти за жену, само ми буди храбар и води ратове Господње. Јер Саул говораше: Нећу да се дигне моја рука на њ, него филистејска рука нека се дигне на њ.

4 Мој. 32:20, 1 Сам. 17:25, 1 Сам. 18:25, 1 Сам. 25:28, 2 Сам. 12:9

18. А Давид рече Саулу: Ко сам ја и какав је живот мој или дом оца мог у Израиљу, да будем зет царев?

Рута 2:10, 1 Сам. 9:21, 2 Сам. 7:18, Приче 15:33

19. А кад дође време да Мераву, кћер Саулову, даду Давиду, дадоше је Адрилу Меолаћанину за жену.

Суд. 7:22, 2 Сам. 21:8

20. Али Давида љубљаше Михала, кћи Саулова; а кад то јавише Саулу, би му по вољи.

21. И рече Саул: Даћу му је да му буде замка и да се диже на њ рука филистејска. А Давиду рече Саул: Бићеш ми данас зет с другом.

2 Мој. 10:7, Псал. 7:14, Приче 26:24, Јер. 5:26

22. И заповеди Саул слугама својим: Реците Давиду тајно и говорите: Гле, омилео си цару, и све слуге његове љубе те; буди сада зет царев.

23. И слуге Саулове рекоше те речи Давиду, а Давид рече: Мислите ли да је лако бити зет царев? Та ја сам сиромах и мали човек.

24. И Саулу јавише ово слуге његове говорећи: Овако рече Давид.

25. А Саул рече: Овако реците Давиду: Не тражи цар уздарја, него сто окрајака филистејских, да се цар освети својим непријатељима. А Саул мишљаше како би Давид пао у руке Филистејима.

1 Мој. 34:12, 2 Мој. 22:17, 1 Сам. 14:24

26. И слуге његове казаше Давиду те речи, и Давиду би по вољи да постане царев зет. И време се још не наврши.

27. А Давид уста и отиде са својим људима, и поби двеста Филистеја. И донесе Давид окрајке њихове, и дадоше их на број цару да би постао царев зет. И Саул му даде за жену Михалу кћер своју.

2 Сам. 3:14

28. И Саул виде и позна да је Господ са Давидом; и Михала кћи Саулова љубљаше га.

29. А Саул се још већма побоја Давида; и беше Саул једнако непријатељ Давиду.

1 Сам. 12:15, Јов 5:2, Јов 5:12, Псал. 37:12, Проп. 4:4, Јаков 2:13

30. А кнезови филистејски удараху; и кад год удараху, Давид беше срећнији од свих слуга Саулових, и име се његово врло прослави.

2 Сам. 11:1, Лука 21:15


1. Samuilova, glava 19

1. Самуилова, глава 19

1. И Саул говори Јонатану сину свом и свим слугама својим да убију Давида; али Јонатан син Саулов љубљаше веома Давида.

Приче 27:4

2. И јави Јонатан Давиду и рече му: Саул, отац мој, тражи да те убије; него се чувај сутра, склони се гдегод и прикриј се.

2 Сам. 4:8, Дела 23:16

3. А ја ћу изаћи и стајаћу поред оца свог у пољу где ти будеш, и говорићу о теби с оцем својим, и шта дознам јавићу ти.

4. И Јонатан проговори за Давида Саулу оцу свом, и рече му: Да се не огреши цар о слугу свог Давида, јер се он није огрешио о тебе, него је још врло добро за те шта је чинио.

1 Мој. 32:22, 1 Сам. 2:25, 1 Сам. 20:32, 2 Дн. 6:22, Псал. 35:12, Псал. 109:5, Приче 17:13, Приче 31:8, Јер. 18:20, 1 Кор. 8:12, 1 Јов. 3:15

5. Јер није марио за живот свој и побио је Филистеје, и Господ учини спасење велико свему Израиљу; видео си и радовао си се; па зашто би се огрешио о крв праву и убио Давида низашта?

Суд. 9:17, Суд. 12:3, 1 Сам. 11:13, 1 Сам. 17:49, 1 Сам. 20:32, 1 Сам. 28:21, 1 Дн. 11:14, Јов 13:14, Псал. 119:109, Мат. 27:4

6. И послуша Саул Јонатана, и закле се Саул: Тако жив био Господ, неће погинути.

7. Тада Јонатан дозва Давида, и каза му Јонатан све ово; и доведе Јонатан Давида к Саулу, и опет би пред њим као пре.

8. И наста опет рат, и Давид изађе и поби се с Филистејима, и разби их веома, те бежаше од њега.

9. Потом зли дух Господњи нападе Саула кад сеђаше код куће и држаше копље у руци, а Давид удараше руком о гусле.

1 Сам. 16:14, 1 Сам. 18:10, 1 Сам. 18:11

10. И Саул хтеде Давида копљем приковати за зид, али се он измаче Саулу, те копље удари у зид, а Давид побеже и избави се ону ноћ.

Јов 5:2, Псал. 5:6, Приче 1:16, Приче 29:10

11. А Саул посла људе ка кући Давидовој да га чувају и ујутру убију. А то јави Давиду жена његова Михала говорећи: Ако ноћас не избавиш душу своју, ујутру ћеш погинути.

Псал. 59:1

12. Тада Михала спусти Давида кроз прозор, те отиде и побеже и избави се.

Ис.Н. 2:15, Дела 9:24

13. А Михала узе лик, и метну га у постељу, и метну му под главу узглавље од кострети, и покри га хаљином.

14. И кад Саул посла људе да ухвате Давида, она рече: Болестан је.

15. А Саул посла опет људе да виде Давида говорећи: Донесите ми га у постељи да га погубим.

16. А кад дођоше послани, гле, лик у постељи и узглавље од кострети под главом му.

17. И рече Саул Михали: Што ме тако превари и пусти непријатеља мог да утече? А Михала рече Саулу: Он ми рече: Пусти ме, или ћу те убити.

2 Сам. 2:22

18. Тако Давид побеже и избави се, и дође к Самуилу у Раму, и приповеди му све што му је учинио Саул. И отидоше он и Самуило, и осташе у Најоту.

Приче 17:17, Мал. 2:7

19. А Саулу дође глас и рекоше му: Ено Давида у Најоту у Рами.

20. Тада посла Саул људе да ухвате Давида; и они видеше збор пророка где пророкују, а Самуило им старешина. И дух Господњи дође на посланике Саулове, те и они пророковаху.

4 Мој. 11:25, 1 Сам. 10:5, 2 Цар. 2:3, Јоило 2:28, Јован 7:32, Јован 7:45, 1 Кор. 14:3, 1 Кор. 14:24

21. А кад то јавише Саулу, он посла друге посланике, али и они пророковаху; те Саул опет посла треће посланике, али и они пророковаху.

22. Тада сам пође у Раму, и кад дође на велики студенац који је у Сокоту, запита говорећи: Где је Самуило и Давид? И рекоше му: Ено их у Најоту у Рами.

23. И пође у Најот у Рами; али и на њега сиђе дух Божји, те идући даље пророкова докле дође у Најот у Рами.

1 Мој. 31:24, 4 Мој. 23:5, 1 Сам. 10:6, 1 Сам. 10:10, Приче 21:1, Дан. 4:35, Мат. 7:22, Јован 11:51, 1 Кор. 13:2

24. Па скиде и он хаљине своје са себе, и пророкова и он пред Самуилом, и паднувши лежаше го цео онај дан и сву ноћ. Стога се говори: Еда ли је и Саул међу пророцима?

1 Сам. 10:11, 1 Сам. 15:34, 2 Сам. 6:14, Иса. 20:2, Мих. 1:8, Дела 9:21


1. Samuilova, glava 20

1. Самуилова, глава 20

1. А Давид побеже из Најота у Рами, и дође и рече Јонатану: Шта сам учинио? Каква је кривица моја? И шта сам згрешио оцу твом, те тражи душу моју?

2. А он му рече: Сачувај Боже! Нећеш ти погинути. Ево отац мој не чини ништа, ни велико ни мало, а да мени не каже; а како би то тајио од мене отац мој? Неће то бити.

1 Мој. 44:7, Ис.Н. 22:29

3. А Давид заклињући се опет рече: Отац твој зна добро да сам нашао љубав у тебе, па вели: Не треба да дозна за ово Јонатан, да се не ожалости. Али тако жив био Господ и тако жива била душа твоја, само је један корак између мене и смрти.

4. А Јонатан рече Давиду: Шта жели душа твоја? Ја ћу ти учинити.

5. И Давид рече Јонатану: Ево сутра је младина, кад треба с царем да једем, пусти ме дакле да се сакријем у пољу до треће вечери.

4 Мој. 10:10, 1 Сам. 19:2, 2 Цар. 4:23, 1 Дн. 23:31, 2 Дн. 2:4, Језд. 3:5, Нем. 10:33, Псал. 55:12, Псал. 81:3, Иса. 1:13, Јован 8:59, Дела 17:14

6. Ако запита за ме отац твој, ти реци: Врло ми се молио Давид да отрчи у Витлејем град свој, јер је онде годишња жртва свега рода његовог.

1 Сам. 16:4, 1 Сам. 20:28

7. Ако каже: Добро, биће миран слуга твој; ако ли се разгневи, знај да је зло наумио.

5 Мој. 1:23, 2 Сам. 17:4

8. Учини, дакле, милост слузи свом, кад си веру Господњу ухватио са слугом својим; ако је каква кривица на мени, убиј ме сам, јер зашто би ме водио к оцу свом?

Ис.Н. 2:14, Рута 1:8, 1 Сам. 18:3, 1 Сам. 23:18, 2 Сам. 14:32

9. А Јонатан му рече: Боже сачувај; јер да дознам да је отац мој наумио зло да те задеси, зар ти не бих јавио?

10. А Давид рече Јонатану: Ко ће ми јавити ако ти отац одговори шта је зло?

11. А Јонатан рече Давиду: Ходи да изађемо у поље. И изиђоше обојица у поље.

12. И Јонатан рече Давиду: Господе Боже Израиљев! Кад искушам оца свог сутра у ово доба или прекосутра, и буде добро по Давида, ако не пошаљем к теби и не јавим ти,

Ис.Н. 22:22

13. Нека Господ учини тако Јонатану и тако нека дода. Ако ли отац мој буде наумио да ти учини зло, ја ћу ти јавити, и оправићу те, и отићи ћеш с миром; и Господ нека буде с тобом као што је био с оцем мојим.

Ис.Н. 1:5, Рута 1:17, 1 Сам. 17:37, 1 Дн. 22:11, 1 Дн. 22:16

14. А и ти, докле сам жив, чинићеш мени милост Господњу да не погинем;

1 Мој. 40:14

15. И нећеш ускратити милости своје дому мом довека, ни онда кад Господ истреби све непријатеље Давидове са земље.

1 Мој. 21:23, 1 Сам. 24:22, 2 Сам. 9:1, 2 Сам. 9:3, 2 Сам. 9:7, 2 Сам. 21:7

16. Тако Јонатан учини веру с домом Давидовим говорећи: Господ нека тражи из руку непријатеља Давидових.

Ис.Н. 22:23, 1 Сам. 25:22, 1 Сам. 31:2, 2 Сам. 4:7, 2 Сам. 21:8

17. И још закле Јонатан Давида љубављу својом к њему, јер га љубљаше као своју душу

1 Сам. 20:42

18. Потом рече му Јонатан: Сутра је младина, и питаће се за те, јер ће твоје место бити празно.

19. А ти чекај до трећег дана, па онда отиди брзо и дођи на место где си се био сакрио кад се ово радило, и седи код камена Езила.

1 Сам. 19:2

20. А ја ћу бацити три стреле украј тог камена, као да гађам белегу.

21. И ево послаћу момка говорећи му: Иди, нађи стреле. Ако кажем момку: Ето стреле су за тобом овамо ближе, дигни их; тада дођи, добро је по те, и неће ти бити ништа, тако жив био Господ!

5 Мој. 6:13, 5 Мој. 10:20

22. Ако ли овако кажем момку: Ето стреле су пред тобом, тамо даље; онда иди, јер те Господ шаље.

23. А за ове речи што рекосмо ја и ти, ево, Господ је сведок између мене и тебе довека.

24. Потом се Давид сакри у пољу; и дође младина, и цар седе за сто да једе.

Приче 27:12

25. А кад цар седе на своје место, по обичају на место код зида, Јонатан уста, а Авенир седе до Саула, а место Давидово беше празно.

1 Сам. 14:50

26. И Саул не рече ништа онај дан, јер мишљаше, догодило му се штагод, те није чист, зацело није чист.

3 Мој. 6:2, 3 Мој. 7:21, 3 Мој. 11:24, 3 Мој. 11:27, 3 Мој. 11:31, 3 Мој. 11:40, 3 Мој. 15:5, 4 Мој. 11:26, 4 Мој. 19:16, 1 Кор. 15:33, 2 Кор. 6:17, Ефес. 2:1

27. А сутрадан, други дан месеца, опет беше празно место Давидово, а Саул рече Јонатану сину свом: Зашто син Јесејев не дође на обед ни јуче ни данас?

28. А Јонатан одговори Саулу: Врло ме је молио Давид да отиде до Витлејема,

29. Рекавши: Пусти ме, јер породица наша има жртву у граду, и сам ми је брат заповедио; ако сам, дакле, нашао милост пред тобом, да отидем и видим браћу своју. Зато није дошао на царев обед.

1 Сам. 16:2

30. Тада се разгневи Саул на Јонатана, те му рече: Неваљали и непослушни сине! Зар ја не знам да си изабрао сина Јесејевог себи на срамоту и на срамоту својој неваљалој мајци?

31. Јер, докле је жив син Јесејев на земљи, нећеш се утврдити ни ти ни царство твоје; зато пошљи сада и доведи га к мени, јер је заслужио смрт.

32. А Јонатан одговори Саулу оцу свом и рече му: Зашто да се погуби? Шта је учинио?

1 Мој. 31:26, 1 Сам. 19:4, 1 Сам. 19:5, Псал. 25:3, Псал. 69:4, Псал. 82:4, Приче 31:9, Мат. 27:23, Лука 23:22, Јован 7:51, Јован 15:25

33. Тада се Саул баци копљем на њ да га убије. Тада виде Јонатан да је отац његов наумио убити Давида.

1 Сам. 19:10

34. И уста Јонатан од стола његовог, и ништа не једе други дан по младини; јер се забрину за Давида, што га отац осрамоти.

35. А кад би ујутру, изађе Јонатан у поље у време како беше уговорио с Давидом, и с њим једно момче.

36. И рече момку свом: Трчи да ми нађеш стреле које ћу пустити. И момче отрча, а он пусти стрелу преко њега.

37. А кад дође момак до места куда беше застрелио Јонатан, викну Јонатан за момком говорећи: Није ли стрела даље напред?

38. Још викну Јонатан за момком: Брже, не стој. И момак Јонатанов покупи стреле, и врати се господару свом.

39. Али момак не знаше ништа, само Јонатан и Давид знаху шта је.

40. И Јонатан даде оружје своје момку који беше с њим, и рече му: Иди, однеси у град.

41. И кад момак отиде, Давид уста с јужне стране и паде ничице на земљу, и поклони се три пута, и пољубише се, и плакаше обојица, а Давид особито.

42. И рече Јонатан Давиду: Иди с миром, као што смо се заклели обојица именом Господњим рекавши: Господ да је сведок између мене и тебе и између мог семена и твог семена довека.

43. И тако Давид уставши отиде, а Јонатан се врати у град.


1. Samuilova, glava 21

1. Самуилова, глава 21

1. Тада Давид дође у Нов к Ахимелеху свештенику; а Ахимелех се уплаши и истрча пред Давида, и рече му: Зашто си сам, и нема никога с тобом?

1 Сам. 14:3, 1 Сам. 22:19, Нем. 11:32, Иса. 10:32

2. А Давид рече Ахимелеху свештенику: Цар ми нешто заповеди, и рече ми: Нико да не дозна зашто те шаљем и шта сам ти заповедио. А слуге сам оправио у то и то место.

1 Мој. 27:20, 1 Сам. 19:11, Псал. 119:29, Приче 29:25, Гал. 2:12, Кол. 3:9

3. Него шта имаш при руци? Дај ми пет хлебова, или шта имаш.

4. А свештеник одговори Давиду и рече: Немам при руци обичног хлеба; него има светог хлеба; али јесу ли се момци чували од жена?

2 Мој. 19:15, 2 Мој. 25:30, 3 Мој. 24:5, Зах. 7:3, Мат. 12:4

5. А Давид одговори свештенику и рече му: Није било жена код нас ни јуче ни ономадне, откако сам пошао, и судови су у момака били свети. А ако би пут и нечист био, осветиће се данас судовима.

1 Сол. 4:4

6. Тада му даде свештеник хлебове свете, јер не беше хлеба осим хлебова постављених, који беху узети испред Господа да се поставе хлебови топли онај дан кад се они узеше.

3 Мој. 24:8, Мат. 12:3, Мар. 2:25, Мар. 2:26, Лука 6:3

7. А онде беше онај дан један од слуга Саулових бавећи се пред Господом, коме име беше Доик Идумејац, старешина над пастирима Сауловим.

1 Сам. 22:9, 1 Сам. 22:22, Псал. 52:1, Мат. 12:3

8. И Давид рече Ахимелеху: Имаш ли ту какво копље или мач? Јер ни мача свог ни оружја не понесох, јер ствар царева беше хитна.

9. А свештеник рече: Овде је мач Голијата Филистејина, ког си убио у долини Или, увијен у платно иза оплећака; ако хоћеш, узми га, јер другог осим њега нема овде. А Давид рече: Таквог више нема, дај ми га.

1 Сам. 31:10, 2 Дн. 23:9

10. Потом се подиже Давид, и побеже онај дан од Саула, и дође к Ахису, цару гатском.

1 Сам. 27:3

11. А Ахису рекоше слуге његове: Није ли ово Давид, цар земаљски? Нису ли о њему певали играјући и говорећи: Саул згуби своју хиљаду, а Давид својих десет хиљада?

1 Сам. 18:7, Псал. 56:1

12. И Давид метну ове речи у срце своје, и побоја се веома Ахиса, цара гатског.

13. И претвори се пред њима и учини се луд у рукама њиховим; и шараше по вратима, и бацаше пену низ браду своју.

Псал. 34:1

14. И Ахис рече слугама својим: Ето, видите да је човек луд; што сте ми га довели?

15. Зар немам доста лудих, него ми доведосте тога да лудује преда мном? Зар ће тај ући у кућу моју?


1. Samuilova, glava 22

1. Самуилова, глава 22

1. Тада Давид отиде оданде и утече у пећину одоламску. А кад то чуше браћа његова и сав дом оца његовог, дођоше онамо к њему.

Ис.Н. 12:15, 2 Сам. 23:13, Псал. 57:1, Псал. 142:1, Мих. 1:15, Јевр. 11:38

2. И скупише се око њега који год беху у невољи и који беху задужени и који год беху тужног срца; и он им поста поглавица; и беше их с њим око четири стотине људи.

Суд. 11:3, 1 Сам. 23:13

3. И оданде отиде Давид у Миспу моавску, и рече цару моавском: Допусти да се отац мој и мати моја склоне код вас докле видим шта ће Бог учинити са мном.

1 Мој. 47:11, 2 Мој. 20:12, 5 Мој. 5:16, Приче 10:1, Приче 23:24, Мат. 19:19, Ефес. 6:2, 1 Тим. 5:4

4. И изведе их пред цара моавског, и осташе код њега за све време докле Давид беше у оном граду.

5. Али пророк Гад рече Давиду: Немој остати у том граду, иди и врати се у земљу Јудину. И Давид отиде и дође у шуму Арет.

2 Сам. 24:11, 1 Дн. 21:9, 2 Дн. 29:25

6. А Саул чу да се појавио Давид и људи што беху с њим. Тада Саул сеђаше у Гаваји под шумом у Рами, с копљем у руци, а све слуге његове стајаху пред њим.

7. И рече Саул слугама својим које стајаху пред њим: Чујте синови Венијаминови; хоће ли вама свима син Јесејев дати њиве и винограде? Хоће ли све вас учинити хиљадницима и стотиницима?

1 Сам. 8:14

8. Те сте се сви сложили на ме, и нема никога да ми јави да се мој син сложио са сином Јесејевим, и нема никога међу вама да мари за ме и да ми јави да је син мој подигао слугу мог на ме да ми заседа, као што се данас види.

1 Сам. 18:3, 1 Сам. 20:30, 1 Сам. 23:21

9. Тада одговори Доик Идумејац, који стајаше са слугама Сауловим, и рече: Видео сам сина Јесејевог где дође у Нов к Ахимелеху, сину Ахитововом.

1 Сам. 14:3, 1 Сам. 21:1, 1 Сам. 21:7, 1 Сам. 22:10, Псал. 52:1

10. Он пита за њ Господа, и даде му брашњенице: и мач Голијата Филистејина даде му.

4 Мој. 27:21, 1 Сам. 21:6, 1 Сам. 21:9

11. Тада цар посла да доведу Ахимелеха, сина Ахитововог свештеника и сав дом оца његовог, свештенике, који беху у Нову. И дођоше сви к цару.

12. Тада рече Саул: Чуј сада сине Ахитовов. А он одговори: Ево ме, господару.

13. А Саул му рече: Зашто сте се сложили на ме ти и син Јесејев, те си му дао хлеба и мач, и питао си Бога за њ, да би устао на ме да ми заседа, као што се види данас?

14. А Ахимелех одговори цару и рече: А ко је између свих слуга твојих као Давид, веран, и зет царев и послушан теби и поштован у кући твојој?

1 Сам. 19:4, 1 Сам. 20:32, 1 Сам. 24:12, Приче 24:11, Приче 31:9

15. Еда ли сам сад први пут питао Господа за њ? Сачувај Боже! Нека цар не беди таквим чим слугу свог нити кога у дому оца мог; јер није знао слуга твој од свега тога ништа.

2 Сам. 15:11, 2 Сам. 19:19

16. Али цар рече: Погинућеш, Ахимелеше! И ти и сав дом оца твог.

17. Тада цар рече слугама које стајаху пред њим: Окрените се и погубите свештенике Господње, јер је и њихова рука с Давидом, и знајући да је побегао не јавише ми. Али слуге цареве не хтеше подигнути руке своје да уложе на свештенике Господње.

2 Мој. 1:17, Дела 4:19

18. Тада рече цар Доику: Окрени се ти, те уложи на свештенике. И окренувши се Доик Идумејац уложи на свештенике, и поби их онај дан осамдесет и пет, који ношаху оплећак ланени.

2 Мој. 28:40, 1 Сам. 2:31, Псал. 12:5, Приче 28:15

19. И у Нову, граду свештеничком, исече оштрим мачем и људе и жене и децу и која сисаху, и волове, и магарице и ситну стоку оштрим мачем.

Нем. 11:32, Псал. 10:1, Псал. 10:11, Псал. 10:17, Иса. 10:32, Иса. 26:13

20. Али утече један син Ахимелеха, сина Ахитововог, по имену Авијатар, и побеже к Давиду.

Суд. 9:5, 1 Сам. 2:33, 1 Сам. 23:6, 1 Цар. 2:26

21. И Авијатар јави Давиду да је Саул побио свештенике Господње.

22. А Давид рече Авијатару: Знао сам оног дана кад је био онде Доик Идумејац да ће зацело казати Саулу; ја сам крив за све душе дома оца твог.

23. Остани код мене, не бој се; јер ко тражи моју душу тражиће и твоју; код мене ћеш бити сачуван.

1 Цар. 2:26, Мат. 24:9, Јован 16:2, Јевр. 12:1


1. Samuilova, glava 23

1. Самуилова, глава 23

1. Тада јавише Давиду говорећи: Ево Филистеји ударише на Кеилу, и харају гумна.

Ис.Н. 15:44

2. И упита Давид Господа говорећи: Хоћу ли ићи и ударити на те Филистеје? А Господ рече Давиду: Иди, и побићеш Филистеје и избавити Кеилу.

4 Мој. 27:21, 1 Сам. 28:6, 1 Сам. 30:8, 2 Сам. 5:19, 2 Сам. 5:23, 1 Дн. 10:14, Псал. 37:5, Приче 3:5

3. А Давиду рекоше људи његови: Ево нас је страх овде у Јудиној земљи, а шта ће бити кад пођемо у Кеилу, на логор филистејски?

4. Зато Давид опет упита Господа, а Господ му одговори и рече: Устани, иди у Кеилу, јер ћу ја предати Филистеје у руке твоје.

5. Тада отиде Давид са својим људима у Кеилу, и удари на Филистеје, и отера им стоку, и поби их љуто; тако избави Давид становнике кеилске.

6. А кад Авијатар, син Ахимелехов, побеже к Давиду у Кеилу, донесе са собом оплећак.

1 Сам. 22:20

7. Потом јавише Саулу да је Давид дошао у Кеилу; и рече Саул: Дао га је Бог у моје руке, јер се затворио ушавши у град, који има врата и преворнице.

2 Мој. 15:9, 1 Сам. 24:5, 1 Сам. 26:8, Псал. 71:11

8. И сазва Саул сав народ на војску да иде на Кеилу и опколи Давида и људе његове.

9. Али Давид дознавши да му Саул зло кује, рече Авијатару свештенику: Узми на се оплећак.

4 Мој. 27:21, 1 Сам. 14:18, 1 Сам. 30:7

10. И рече Давид: Господе Боже Израиљев! Чуо је слуга Твој да се Саул спрема да дође на Кеилу да раскопа град мене ради.

1 Сам. 22:19, 2 Сам. 20:20, Јест. 3:6, Псал. 44:22

11. Хоће ли ме Кеиљани предати у његове руке? Хоће ли доћи Саул као што је чуо слуга Твој? Господе Боже Израиљев! Кажи слузи свом. А Господ одговори: Доћи ће.

12. Опет рече Давид: Кеиљани хоће ли предати мене и моје људе у руке Саулове? А Господ одговори: Предаће.

1 Сам. 23:20

13. Тада се Давид подиже са својим људима, око шест стотина људи, и отидоше из Кеиле, и идоше куда могоше. А кад Саулу јавише да је Давид побегао из Кеиле, тада он не хте ићи.

1 Сам. 22:2, 1 Сам. 25:13

14. А Давид се бављаше у пустињи по тврдим местима, и намести се на једном брду у пустињи Зифу. А Саул га тражаше једнако, али га Господ не даде у његове руке.

5 Мој. 33:3, Ис.Н. 15:55, 1 Сам. 2:9, 1 Сам. 27:1, Псал. 11:1, Псал. 32:7, Псал. 33:18, Псал. 54:3, Псал. 121:3, Псал. 121:8, Приче 1:16, Приче 2:8, Приче 21:30, Рим. 8:31, 2 Тим. 3:11, Јевр. 11:37

15. И Давид, видећи да је Саул изашао те тражи душу његову, оста у пустињи Зифу, у шуми.

2 Сам. 4:8

16. А Јонатан, син Саулов, подиже се и дође к Давиду у шуму, и укрепи му руку у Господу;

17. И рече му: Не бој се, јер те неће стигнути рука цара Саула оца мог; него ћеш царовати над Израиљем, а ја ћу бити други за тобом; и Саул, отац мој, зна то.

1 Сам. 24:21

18. И учинише њих двојица веру пред Господом; и Давид оста у шуми, а Јонатан отиде кући својој.

1 Сам. 18:3, 2 Сам. 21:7

19. Тада дођоше Зифеји к Саулу у Гавају, и рекоше: Не крије ли се Давид код нас по тврдим местима у шуми на брду Ехели надесно од Гесимона?

1 Сам. 26:1, Псал. 54:1

20. Сада дакле по свој жељи душе своје, царе, изађи, а наше ће бити да га предамо у руке цару.

21. А Саул рече: Господ да вас благослови, што ме пожалисте.

1 Сам. 22:8

22. Идите сада и дознајте још боље и разберите и промотрите где се сакрио и ко га је онде видео; јер ми кажу да је врло лукав.

23. Промотрите и видите сва места где се крије, па опет дођите к мени кад добро дознате, и ја ћу поћи с вама; и ако буде у земљи, тражићу га по свим хиљадама Јудиним.

24. Тада усташе и отидоше у Зиф пре Саула; а Давид и људи његови беху у пустињи Маону у равници надесно од Гесимона.

Ис.Н. 15:55, 1 Сам. 25:2

25. И Саул изађе са својим људима да га тражи; а Давиду јавише, те он сиђе са стене и стаде у пустињи Маону. А Саул кад то чу, отиде за Давидом у пустињу Маон.

26. И Саул иђаше једном страном планине, а Давид са својим људима другом страном планине; и Давид хићаше да утече Саулу, јер Саул са својим људима опкољаваше Давида и његове људе да их похвата.

Суд. 16:2, 1 Сам. 19:12, 1 Сам. 20:38, 2 Сам. 15:14, 2 Дн. 20:12, Псал. 17:9, Псал. 31:22, 2 Кор. 1:8

27. У том дође гласник Саулу говорећи: Брже ходи; јер Филистеји ударише на земљу.

5 Мој. 32:36, 1 Сам. 14:6, 2 Сам. 22:1, 2 Сам. 22:49, 2 Цар. 19:9, Псал. 18:1, Псал. 18:48, Иса. 47:6, Иса. 47:9

28. Тада се врати Саул не терајући даље Давида, и отиде пред Филистеје. Отуда се прозва оно место Села-Амалекот.


1. Samuilova, glava 24

1. Самуилова, глава 24

1. А Давид отишавши оданде стаде на тврдим местима енгадским.

2 Дн. 20:2

2. И кад се Саул врати одагнавши Филистеје, рекоше му говорећи: Ено Давида у пустињи енгадској.

1 Сам. 23:28

3. Тада узе Саул три хиљаде људи изабраних из свега Израиља, и отиде да тражи Давида и људе његове по врлетима где су дивокозе.

Јов 39:4, Псал. 11:1, Псал. 38:12

4. И дође к торовима овчијим украј пута где беше пећина; и Саул уђе у њу рад себе; а Давид и његови људи сеђаху у крају у пећини.

Суд. 3:24, Псал. 57:1

5. И рекоше Давиду људи његови: Ево дана, за који ти рече Господ: Ево ја ти предајем непријатеља твог у руке да учиниш шта ти је воља. И Давид уста, те полако одсече скут од плашта Сауловог.

1 Сам. 26:8

6. А после задрхта срце Давиду што одсече скут Саулу.

2 Сам. 24:10

7. И рече својим људима: Не дао Бог да то учиним господару свом, помазанику Господњем, да подигнем руку своју на њ. Јер је помазаник Господњи.

1 Сам. 26:9, 1 Сам. 26:11, 2 Сам. 1:14, Јов 31:29

8. И одврати речима Давид људе своје и не даде им да устану на Саула. И Саул изашав из пећине пође својим путем.

9. Потом Давид уста, и изашав из пећине стаде викати за Саулом говорећи: Царе господине! А Саул се обазре, а Давид се сави лицем до земље и поклони се.

10. И рече Давид Саулу: Зашто слушаш шта ти кажу људи који говоре: Ето Давид тражи зло твоје?

1 Сам. 20:1, 1 Сам. 26:18, Псал. 141:6, Приче 16:28, Приче 17:9, Јер. 37:18

11. Ево, данас видеше очи твоје да те је Господ био предао данас у моје руке у овој пећини, и рекоше ми да те убијем: али те поштедех, и рекох: Нећу дигнути руку своју на господара свог, јер је помазаник Господњи.

Псал. 125:3

12. Ево, оче мој, ево види скут од плашта свог у мојој руци: одсекох скут од плашта твог, а тебе не убих; познај и види да нема зла ни неправде у руци мојој, и да ти нисам згрешио; а ти вребаш душу моју да је узмеш.

1 Сам. 26:20, Псал. 7:3, Псал. 35:7

13. Господ нека суди између мене и тебе, и нека ме освети од тебе; али рука се моја неће подигнути на те.

1 Мој. 16:5, Суд. 11:27, 1 Сам. 24:16

14. Како каже стара прича: Од безбожних излази безбожност; зато се рука моја неће подигнути на те.

15. За ким је изашао цар Израиљев? Кога гониш, мртвог пса, буву једну.

1 Сам. 17:43, 1 Сам. 26:20, 2 Сам. 9:8, Приче 5:23

16. Господ нека буде судија, и нека расуди између мене и тебе; Он нека види и расправи моју парницу и избави ме из руке твоје.

2 Дн. 24:22, Псал. 35:1, Псал. 43:1, Мих. 7:9

17. А кад изговори Давид ове речи Саулу, рече Саул: Је ли то твој глас, сине Давиде? И подигавши Саул глас свој заплака.

1 Сам. 26:17

18. И рече Давиду: Правији си од мене, јер си ми вратио добро за зло које сам ја теби учинио.

Мат. 5:44

19. И данас си ми показао да ми добро чиниш; јер ме Господ даде теби у руке, а ти ме опет не уби.

20. И ко би нашавши непријатеља свог пустио га да иде добрим путем? Господ нека ти врати добро за ово што си ми учинио данас.

21. И сада, ево, знам да ћеш зацело бити цар, и јако ће бити у твојој руци царство Израиљево.

1 Сам. 23:17, 2 Сам. 3:17, Мат. 2:3, Мат. 2:13, Мат. 2:16

22. Зато ми се сада закуни Господом да нећеш истребити семе моје после мене, ни име моје затрти у дому оца мог.

23. И закле се Давид Саулу; и Саул отиде кући својој, а Давид и људи његови отидоше на тврдо место.

1 Сам. 26:25


1. Samuilova, glava 25

1. Самуилова, глава 25

1. У том умре Самуило и сабра се сав Израиљ, и плакаше за њим, и погребоше га у дому његовом у Рами. А Давид уста и сиђе у пустињу Фаранску.

1 Мој. 14:6, 1 Мој. 50:11, 4 Мој. 13:1, 5 Мој. 34:8, 1 Сам. 28:3, Псал. 120:5, Иса. 57:1, Дела 8:2

2. А беше један човек у Маону, а стока му беше на Кармилу; и беше човек врло богат, јер имаше три хиљаде оваца и хиљаду коза, и тада стрижаше овце своје на Кармилу.

1 Мој. 38:13, Ис.Н. 15:55, 1 Сам. 23:24, 2 Сам. 13:23

3. И беше име том човеку Навал, а жени му име Авигеја; и она беше жена разумна и лепа, а он беше тврда срца и опак, а беше од рода Халевовог.

Рута 4:11, Приче 14:1, Приче 24:1, Приче 24:3, Иса. 32:5, Иса. 32:7

4. И Давид чу у пустињи да Навал стриже овце.

1 Мој. 38:13, 2 Сам. 13:23

5. И посла Давид десет момака, и рече Давид момцима: Идите на Кармил, и отидите к Навалу, и поздравите га од мене.

6. И реците му: Здраво! И мир да ти је, и дому твом да је мир, и свему што имаш да је мир!

2 Сам. 18:28, 1 Дн. 12:18, Псал. 122:7, Мат. 10:12, Лука 10:5

7. Чуо сам да стрижеш овце; пастири су твоји бивали код нас, и не учинисмо им неправде, и ништа им није нестало докле год беху на Кармилу.

8. Питај слуге своје, и казаће ти. Нека ови момци нађу милост пред тобом, јер дођосмо у добар дан. Дај слугама својим и Давиду сину свом што ти дође до руке.

Нем. 8:10, Јест. 9:18

9. И дођоше момци Давидови, и казаше Навалу у име Давидово све ове речи, и ућуташе.

10. А Навал одговори слугама Давидовим и рече: Ко је Давид? И ко је син Јесејев? Данас има много слуга које беже од својих господара.

Суд. 9:28, Псал. 73:7

11. Еда ли ћу узети хлеб свој и воду своју и месо што сам поклао за људе који ми стрижу овце, па дати људима којих не знам одакле су?

Суд. 8:5, Суд. 8:6

12. Тада се вратише момци Давидови својим путем, вратише се, и дошавши казаше му све ове речи.

13. А Давид рече својим људима: Припашите сваки свој мач. И припасаше сваки свој мач, и Давид припаса свој мач; и пође за Давидом до четири стотине људи, а двеста осташе код пртљага.

1 Сам. 27:2, 1 Сам. 30:24

14. Али Авигеји, жени Наваловој, каза један између слуга његових говорећи: Ево, Давид посла из пустиње посланике да поздрави господара нашег, а он их отера.

15. А ти су нам људи били врло добри. Нити нам учинише криво, нити нам чега неста докле год бејасмо код њих у пољу.

16. Него нам беху зидови и ноћу и дању, докле год бејасмо код њих пасући овце.

2 Мој. 14:22, Јов 1:10, Зах. 2:5

17. Зато сада гледај и промисли шта ћеш чинити, јер је готово зло господару нашем и свему дому његовом; а он је зао човек, да му се не може говорити.

18. Тада Авигеја брже узе двеста хлебова и две мешине вина и пет оваца зготовљених и пет мерица прженог жита, и сто гроздова сувог грожђа и двеста груда сувих смокава, и метну на магарце.

1 Мој. 32:13, 2 Сам. 17:28, Приче 18:16

19. И рече момцима својим: Хајдете напред, а ја ћу ићи за вама. А мужу свом Навалу ништа не рече.

1 Мој. 32:16

20. И седавши на магарца иђаше испод горе, а гле Давид и људи његови силажаху пред њу, и сукоби се с њима.

21. А Давид говораше: Еле сам залуду чувао све што је тај имао у пустињи да му ништа не беше нестало од свега што има; јер ми врати зло за добро.

1 Мој. 44:4, Псал. 35:12, Приче 17:13, 1 Пет. 2:20

22. То нека учини Бог непријатељима Давидовим и то нека дода, ако му до зоре од свега што има оставим и оно што мокри уз зид.

Рута 1:17, 1 Сам. 3:17, 1 Сам. 14:44, 1 Сам. 20:13, 1 Сам. 20:16

23. А кад Авигеја угледа Давида, брже сиђе с магарца, и паде пред Давидом на лице своје и поклони се до земље;

Ис.Н. 15:18

24. И паднувши му к ногама рече: На мени, господару, нека буде та кривица; али да проговори слушкиња твоја теби, и чуј речи слушкиње своје.

2 Сам. 14:9

25. Нека господар мој не гледа на тог неваљалог човека, Навала, јер је као име што му је; Навал му је име, и безумље је код њега. А ја слушкиња твоја нисам видела момке господара свог које си слао.

Иса. 32:5

26. Зато сада, господару, тако жив био Господ и тако жива била душа твоја, Господ ти не да да идеш на крв и да се осветиш својом руком. Зато сада нека буде непријатељима твојим као Навалу и свима који траже зла господару мом.

1 Мој. 2:6, 1 Сам. 20:3, 1 Сам. 25:34, 1 Сам. 26:10, 2 Сам. 18:32, 2 Цар. 2:2

27. Ево дар што је донела слушкиња господару свом, да се да момцима који иду за господарем мојим.

1 Мој. 33:11, Приче 18:16, 2 Кор. 9:5

28. Опрости слушкињи својој кривицу; јер ће Господ зацело начинити тврду кућу господару мом; јер ратове Господње води господар мој и није се нашло зло на теби никад за твог века.

1 Сам. 24:12, 2 Сам. 7:11, 1 Цар. 9:5, 1 Дн. 17:16

29. И да устане човек да те гони и тражи душу твоју, душа ће господара мог бити везана у свежњу живих код Господа Бога твог, а душе ће непријатеља твојих бацити као из праћке.

5 Мој. 33:29, Псал. 66:9, Јер. 10:18, Мат. 10:29, Дела 17:28

30. И кад Господ учини господару мом свако добро које ти је обрекао, и постави те вођом Израиљу,

31. Неће ти бити спотицања ни саблазни срцу господара мог да је пролио крв низашта и да се сам осветио господар мој. И кад учини Господ добро господару мом, опоменућеш се слушкиње своје.

32. Тада рече Давид Авигеји: Да је благословен Господ Бог Израиљев, који те данас посла мени на сусрет!

1 Мој. 24:27, 2 Мој. 18:10, Језд. 7:27, Псал. 41:12, Псал. 72:18, Лука 1:68

33. И да су благословене речи твоје, и ти да си благословена, која ме одврати данас да не идем на крв и осветим се својом руком.

34. Доиста, тако жив био Господ Бог Израиљев, који ми не даде да ти учиним зло, да ми ниси брже изашла на сусрет, не би остало Навалу до зоре ни оно што уза зид мокри.

35. И прими Давид из руке њене шта му беше донела, и рече јој: Иди с миром кући својој; ето, послушах те, и погледах на те.

1 Мој. 19:21, 1 Сам. 20:42, 2 Сам. 15:9, Лука 7:50

36. Потом се Авигеја врати к Навалу; а гле, код њега гозба у кући, као царска гозба, и срце Навалу беше весело, и беше пијан врло. Зато му она не рече ништа до јутра.

2 Сам. 13:23, 2 Сам. 13:28, Приче 20:1, Иса. 5:11, Ос. 4:11, Лука 21:34, Ефес. 5:18

37. А ујутру кад се Навал отрезни, каза му жена све ово; а у њему обамре срце његово, и он поста као камен.

5 Мој. 28:28, Јов 15:21

38. А кад прође до десет дана, удари Господ Навала, те умре.

2 Мој. 12:29, 2 Сам. 6:7, Јов 12:10, Псал. 104:29, Дела 12:23

39. А кад Давид чу да је умро Навал, рече: Да је благословен Господ, који освети срамоту моју од Навала, и задржа слугу свог ода зла, а обрати Господ Навалу на главу злоћу његову. Потом посла Давид и поручи Авигеји да ће је узети за жену.

2 Сам. 3:28, Јест. 7:10, Псал. 7:16, Приче 22:23, Рим. 7:3

40. И слуге Давидове дођоше к Авигеји на Кармил, и рекоше јој говорећи: Давид нас посла к теби да те узме за жену.

41. А она уста и поклони се лицем до земље, и рече: Ево слушкиње твоје, да служи и да пере ноге слугама господара свог.

Рута 2:10, Рута 2:13, Приче 15:33

42. Потом брже уста Авигеја, и седе на магарца, и пет девојака њених пође за њом, и отиде за посланицима Давидовим, и поста му жена.

43. А Давид узе и Ахиноаму из Језраела: и обе му беху жене.

1 Мој. 2:24, Ис.Н. 15:56, 1 Сам. 27:3, 2 Сам. 3:2, Мат. 19:5, Мат. 19:8

44. Јер Саул даде Михалу кћер своју, жену Давидовом, Фалтију сину Лаисовом из Галима.

2 Сам. 3:14, Иса. 10:30


1. Samuilova, glava 26

1. Самуилова, глава 26

1. Опет дођоше Зифеји к Саулу у Гавају говорећи: Не крије ли се Давид на брду Ехели према Гесимону?

1 Сам. 23:19, Псал. 54:1

2. А Саул се подиже и сиђе у пустињу зифску, и с њим три хиљаде људи изабраних из Израиља, да тражи Давида у пустињи зифској.

3. И стаде Саул у логор на брду Ехели према Гесимону крај пута; а Давид оста у пустињи, и опази да Саул иде за њим у пустињу.

4. И посла Давид уходе, и од њих дозна зацело да је дошао Саул.

5. Тада се подиже Давид и дође на место где Саул беше с војском. И Давид виде место где спаваше Саул и Авенир син Ниров војвода његов; а спаваше Саул међу колима а народ лежаше око њега.

1 Сам. 14:50, 1 Сам. 17:55, 2 Сам. 2:8

6. И Давид проговори и рече Ахимелеху Хетејину и Ависају сину Серујином брату Јоавовом: Ко ће сићи са мном к Саулу у логор? А Ависај одговори: Ја ћу сићи с тобом.

Суд. 7:10, 1 Дн. 2:16

7. И тако Давид и Ависај дођоше ноћу к народу; а гле, Саул лежаше и спаваше између кола, и копље му беше чело главе пободено у земљу; Авенир пак и народ лежаху око њега.

8. Тада рече Ависај Давиду: Данас ти даде Бог непријатеља твог у руке; зато сада да га прободем копљем за земљу једанпут, нећу више.

1 Сам. 24:5, Јер. 40:15

9. А Давид рече Ависају: Немој га убити; јер ко ће подигнути руку своју на помазаника Господњег и бити прав?

10. Још рече Давид: Тако жив био Господ, Господ ће га убити, или ће доћи дан његов да умре, или ће изаћи у бој и погинути.

1 Мој. 47:29, 5 Мој. 31:14, 1 Сам. 25:38, 1 Сам. 31:6, Јов 7:1, Псал. 37:13, Псал. 94:1, Псал. 94:23, Приче 20:22, Лука 18:7, Рим. 12:19, Јевр. 10:30, Откр. 18:8

11. Не дао ми Бог да дигнем руку своју на помазаника Господњег! Него узми сада копље што му је чело главе и чашу за воду, па да идемо.

3 Мој. 19:18, 1 Сам. 24:7, 1 Сам. 24:13, Приче 24:29, Рим. 12:17, Рим. 12:19, 1 Пет. 3:9

12. И Давид узе копље и чашу за воду, што беше чело главе Саулу, и отидоше; и нико их не виде и не осети, нити се који пробуди, него сви спаваху, јер беше напао на њих тврд сан од Господа.

1 Мој. 2:21, Јест. 6:1, Иса. 29:10

13. И Давид, прешавши на другу страну, стаде наврх брда издалека; и беше између њих много места.

14. И стаде Давид викати народ и Авенира сина Нировог говорећи: Што се не одазиваш, Авенире? А Авенир се одазва и рече: Који си ти што вичеш цара?

15. А Давид рече Авениру: Ниси ли ти јунак? И ко је као ти у Израиљу? Зашто ниси чувао цара господара свог? Јер је ишао један из народа да убије господара твог.

16. Ниси добро радио. Тако да је жив Господ, заслужили сте смрт што нисте чували господара свог, помазаника Господњег. Ето, гледај, где је копље царево и чаша за воду што му беше чело главе?

17. Тада Саул позна глас Давидов, и рече: Је ли то твој глас, сине Давиде? А Давид рече: Мој је глас, царе господару!

1 Сам. 24:17

18. Још рече: Зашто господар мој гони слугу свог? Јер шта сам учинио? И како је зло у руци мојој?

1 Сам. 24:10, 1 Сам. 24:12, Псал. 7:3

19. Зато сада царе господару мој, послушај речи слуге свог. Ако те Господ дражи на мене, нека му је угодан принос твој; ако ли синови човечији, проклети су пред Господом, јер ме изагнаше данас да се не држим наследства Господњег, и рекоше: Иди, служи туђим боговима.

2 Мој. 15:17, 5 Мој. 4:20, 5 Мој. 4:28, 5 Мој. 9:26, 1 Сам. 16:14, 1 Сам. 16:23, 1 Сам. 18:10, 2 Сам. 14:16, 2 Сам. 16:11, Псал. 106:4, Псал. 120:5, Иса. 19:25

20. Али сада да не падне крв моја на земљу далеко од очију Господњих, јер цар Израиљев изађе да тражи буву једну, као кад ко гони јаребицу по планини.

1 Сам. 24:12, 1 Сам. 24:15

21. Тада рече Саул: Згрешио сам; врати се, сине Давиде, нећу ти више чинити зла, кад ти данас драга би душа моја; ево, лудо сам радио и погрешио сам веома.

2 Мој. 9:27, 4 Мој. 22:34, 1 Сам. 15:24, 1 Сам. 18:30, Псал. 72:15, Мат. 27:4

22. А Давид одговори и рече: Ево копља царевог; нека дође који од момака и нека га узме.

23. А Господ ће платити свакоме по правди његовој и по вери његовој. Јер те беше предао Господ данас у руке моје, али не хтех дигнути руке своје на помазаника Господњег.

1 Сам. 24:19, Псал. 7:8, Псал. 18:20, Псал. 28:4, Проп. 8:12, Иса. 3:10

24. И зато, ево, како је данас мени драга била душа твоја, тако нека буде драга моја душа пред Господом, и нека ме избави из сваке невоље.

25. А Саул рече Давиду: Да си благословен, сине мој Давиде! Извршићеш и надвладаћеш. Тада Давид отиде својим путем, а Саул се врати у своје место.

1 Мој. 32:28, Иса. 54:17


1. Samuilova, glava 27

1. Самуилова, глава 27

1. Али Давид рече у срцу свом: Погинућу кадгод од руке Саулове; нема боље за ме него да побегнем у земљу филистејску, те ће ме се Саул оканити и неће ме више тражити по крајевима Израиљевим; тако ћу се избавити из руку његових.

2. Тада се подиже Давид и отиде са шест стотина људи који беху с њим к Ахису, сину Моаховом, цару гатском.

1 Сам. 21:10, 1 Сам. 25:13, 1 Сам. 30:9, 2 Сам. 2:3, 1 Цар. 2:39

3. И оста Давид код Ахиса у Гату и људи његови, сваки са својом породицом, Давид са две жене своје, Ахиноамом из Језраела и Авигејом из Кармила, женом Наваловом.

4. И кад јавише Саулу да је Давид утекао у Гат, преста га тражити.

5. А Давид рече Ахису: Ако сам нашао милост пред тобом, нека ми даду место у коме граду ове земље, да седим онде, јер зашто да седи слуга твој с тобом у царском граду?

6. И даде му Ахис оног дана Сиклаг. Зато Сиклаг припада царевима Јудиним до данашњег дана.

Ис.Н. 15:31

7. И оста Давид у земљи филистејској годину и четири месеца.

8. И излажаше Давид са својим људима, и удараше на Гесуреје и Герзеје и на Амалике; јер ти народи живљаху од старине у оној земљи од Сура па до земље мисирске.

1 Мој. 25:18, 2 Мој. 17:16, Ис.Н. 13:2, Суд. 1:29, 1 Сам. 15:7

9. И пустошаше Давид ону земљу не остављајући у животу ни човека ни жене, и отимаше овце и волове и магарце и камиле и рухо, и враћајући се долажаше к Ахису.

10. И Ахис питаше: Где сте данас ударали? А Давид говораше: На јужну страну Јудину, и на јужну страну јерамеилску, и на јужну страну кенејску.

1 Дн. 2:9, Псал. 141:3

11. Али не остављаше Давид у животу ни човека ни жене да доведе у Гат говорећи: Да нас не туже говорећи: Тако је урадио Давид. И такав му беше обичај за све време докле беше у земљи филистејској.

1 Сам. 30:2

12. И Ахис вероваше Давиду, и говораше: Баш се омразио с народом својим Израиљем; зато ће ми бити слуга довека.


1. Samuilova, glava 28

1. Самуилова, глава 28

1. И у оно време скупише Филистеји војску своју да завојште на Израиља; и рече Ахис Давиду: Знај да ћеш ићи са мном на војску ти и твоји људи.

1 Сам. 29:1

2. А Давид рече Ахису: Сад ћеш видети шта ће учинити твој слуга. А Ахис рече Давиду: Зато ћу те поставити да си чувар главе моје свагда.

Рим. 12:9

3. А Самуило беше умро, и плака за њим сав Израиљ, и погребоше га у Рами, у његовом граду. И Саул беше истребио из земље гатаре и врачаре.

2 Мој. 22:18, 3 Мој. 19:31, 5 Мој. 18:10, 1 Сам. 25:1, Иса. 57:1, Дела 16:16, Дела 16:19

4. И Филистеји скупивши се дођоше и стадоше у логор код Сунима; скупи и Саул све Израиљце, и стадоше у логор код Гелвује.

Ис.Н. 19:18, 1 Сам. 31:1

5. Саул пак видећи војску филистејску уплаши се, и срце му уздрхта веома.

Јов 15:21, Псал. 48:5, Иса. 57:20, Дан. 5:6

6. И упита Саул Господа, али му Господ не одговори ни у сну ни преко Урима, ни преко пророка.

2 Мој. 28:30, 4 Мој. 12:6, 4 Мој. 27:21, 2 Сам. 22:42, Приче 1:28, Плач 2:9

7. И Саул рече слугама својим: Тражите ми жену с духом врачарским, да отидем к њој и упитам је. А слуге му рекоше: Ево у Ендору има жена у којој је дух врачарски.

8. Тада се Саул преруши обукав друге хаљине, и отиде са два човека, и дође к оној жени ноћу; и он јој рече: Хајде врачај ми духом врачарским, и дозови ми оног ког ти кажем.

5 Мој. 18:11, 1 Дн. 10:13, Иса. 8:19

9. Али му жена рече: Та ти знаш шта је учинио Саул и како је истребио из земље гатаре и врачаре; зашто дакле мећеш замку души мојој да ме убијеш?

10. А Саул јој се закле Господом говорећи: Тако жив био Господ! Неће ти бити ништа за то.

11. Тада рече жена: Кога да ти дозовем? А он рече: Самуила ми дозови.

12. А кад жена виде Самуила, повика гласно, и рече жена Саулу говорећи: Зашто си ме преварио? Та ти си Саул.

13. А цар јој рече: Не бој се; него шта си видела? А жена рече Саулу: Богове сам видела где излазе из земље.

2 Мој. 22:28, Псал. 138:1

14. Он јој опет рече: Какав је? Она му рече: Стар човек излази огрнут плаштем. Тада разуме Саул да је Самуило, и сави се лицем до земље и поклони се.

1 Сам. 15:27, 2 Сол. 2:10

15. А Самуило рече Саулу: Зашто си ме узнемирио и изазвао? Одговори Саул: У невољи сам великој, јер Филистеји завојштише на ме, а Бог је одступио од мене, и не одговори ми више ни преко пророка ни у сну, зато позвах тебе да ми кажеш шта ћу чинити.

1 Сам. 18:12, Приче 5:11, Приче 14:14

16. А Самуило рече: Па што мене питаш, кад је Господ одступио од тебе и постао ти непријатељ?

17. Господ је учинио како је казао преко мене; јер је Господ истргао царство из твоје руке и дао га ближњему твом Давиду;

1 Сам. 15:28

18. Јер ниси послушао глас Господњи, нити си извршио жестоки гнев Његов на Амалику; зато ти је данас Господ то учинио.

1 Сам. 15:9, 1 Цар. 20:42, 1 Дн. 10:13

19. И Господ ће предати и Израиља с тобом у руке Филистејима; те ћеш сутра ти и синови твоји бити код мене; и логор израиљски предаће Господ у руке Филистејима.

20. А Саул уједанпут паде на земљу колики је дуг, јер се врло уплаши од речи Самуилових, и не беше снаге у њему, јер не беше ништа јео сав дан и сву ноћ.

1 Сам. 25:37, Јов 15:20, Псал. 50:21

21. Тада жена приступи к Саулу и видећи га врло уплашеног рече му: Ево, слушкиња те је твоја послушала, и нисам за живот свој марила да бих те послушала шта си ми казао.

Суд. 12:3, 1 Сам. 19:5

22. Него сада и ти послушај шта ће ти слушкиња твоја казати: Поставићу ти мало хлеба, те једи да се окрепиш да се можеш вратити својим путем.

23. А он не хте, и рече: Нећу јести. Али навалише на њ слуге његове и жена, те их послуша, и уставши са земље седе на постељу.

1 Мој. 4:6, Приче 25:20

24. А жена имаше код куће теле угојено, и брже га закла, и узе брашна те умеси и испече хлебове пресне.

1 Мој. 18:7, Лука 15:23, Лука 15:27, Лука 15:30

25. Потом постави Саулу и слугама његовим, те једоше. А после усташе и отидоше исте ноћи.


1. Samuilova, glava 29

1. Самуилова, глава 29

1. А Филистеји скупише сву војску своју код Афека, а Израиљ стаде у логор код извора у Језраелу.

1 Сам. 4:1, 1 Сам. 28:1, 1 Цар. 20:30, 1 Цар. 21:1

2. И кнезови филистејски иђаху са стотинама и хиљадама; а Давид и његови људи иђаху најпосле с Ахисом.

1 Сам. 28:1, 1 Дн. 12:19

3. И рекоше кнезови филистејски: Шта ће ти Јевреји? А Ахис рече кнезовима филистејским: Није ли ово Давид слуга цара израиљског Саула, који је код мене толико времена, толико година, и не нађох на њему ништа откако је добегао до овог дана?

1 Сам. 27:7, Дан. 6:5, Јован 19:6, 1 Пет. 3:16

4. Али се расрдише на њ кнезови филистејски, и рекоше му кнезови филистејски: Пошљи натраг тог човека, нека се врати у своје место, где си га поставио, и нека не иде с нама у бој, да се не окрене на нас у боју; јер чим би се опет умилио господару свом ако не главама ових људи?

1 Сам. 14:21, 1 Дн. 12:19

5. Није ли то Давид о коме се певало играјући и говорило: Згуби Саул своју хиљаду, али Давид својих десет хиљада?

1 Сам. 18:7, Приче 27:14

6. Тада Ахис дозва Давида, и рече му: Тако био жив Господ, ти си поштен, и мило ми је да ходиш са мном у бој; јер не нађох никаквог зла на теби откако си дошао до овог дана; али ниси по вољи кнезовима.

4 Мој. 27:17, 2 Сам. 3:25, Псал. 121:8, Иса. 37:28

7. Него врати се и иди с миром да не учиниш шта што не би било мило кнезовима филистејским.

8. А Давид рече Ахису: Али шта сам учинио? Шта ли си нашао на слузи свом откако сам код тебе до овог дана, да не идем да се бијем с непријатељима господара свог цара?

9. А Ахис одговарајући рече Давиду: Знам; доиста си ми мио као анђео Божји; али кнезови филистејски рекоше: Нека не иде с нама у бој.

2 Сам. 14:17

10. Него устани сутра рано са слугама господара свог које су дошле с тобом; устаните рано чим сване, па идите.

11. И урани Давид и људи његови, и отиде рано, и врати се у земљу филистејску; а Филистеји отидоше у Језраел.

2 Сам. 4:4, Псал. 37:23, Псал. 73:2, Псал. 91:11, Псал. 119:133, Приче 16:9


1. Samuilova, glava 30

1. Самуилова, глава 30

1. И трећи дан дође Давид са својим људима у Сиклаг, а Амалици беху ударили на јужну страну и на Сиклаг, и развалили Сиклаг и огњем га спалили.

2 Мој. 14:16, 2 Мој. 17:8, 4 Мој. 24:20, 5 Мој. 25:17, 5 Мој. 25:19, 1 Сам. 15:7, 1 Сам. 15:8, 1 Сам. 27:8, 1 Дн. 4:43, Језек. 25:15

2. И беху заробили женскиње које беше онде, и мало и велико; али не беху убили никога, него их беху одвели и отишли својим путем.

Јов 38:11, Псал. 76:10, Иса. 27:8, Авак. 3:2

3. И кад Давид дође са својим људима у град, а то град спаљен огњем, и жене њихове и синови и кћери њихове заробљене.

1 Сам. 27:3

4. И подиже Давид и народ који беше с њим глас свој, и плакаше докле већ не могоше плакати.

4 Мој. 14:1

5. И обе жене Давидове заробише се, Ахиноама из Језраела и Авигеја из Кармила, жена Навалова.

1 Сам. 25:42

6. И Давид беше на муци великој, јер народ говораше да га заспу камењем; јер жалостан беше сав народ, сваки за синовима својим и за кћерима својим; али се Давид охрабри у Господу Богу свом.

2 Мој. 17:4, Псал. 31:24, Псал. 33:18, Псал. 39:7, Псал. 42:5, Псал. 43:5, Псал. 71:4, Псал. 119:81, Псал. 146:5, Плач 3:24, Јоило 3:16, Авак. 3:17, Рим. 4:20

7. И рече Давид Авијатару свештенику сину Ахимелеховом: Узми оплећак за ме. И узе Авијатар оплећак за Давида.

1 Сам. 23:6, 1 Сам. 23:9

8. И упита Давид Господа говорећи: Хоћу ли потерати ту чету? Хоћу ли је стигнути? А Господ му рече: Потерај, јер ћеш зацело стигнути и избавићеш.

1 Сам. 23:2, 1 Сам. 23:4, 1 Сам. 30:19, Псал. 22:4, Псал. 28:6, Псал. 50:15

9. И пође Давид са шест стотина људи што беху с њим, и дођоше до потока Восора; и онде осташе једни.

1 Сам. 30:10

10. А Давид са четири стотине људи потера даље, а двеста људи оста, који сусташе те не могоше прећи преко потока Восора.

1 Сам. 30:21

11. И нађоше једног Мисирца у пољу, и доведоше га к Давиду, и дадоше му хлеба да једе и воде да пије,

Псал. 111:2

12. И дадоше му груду смокава и два грозда сува. И поједавши опорави се, јер три дана и три ноћи не беше ништа јео нити воде пио.

Суд. 15:19, 1 Сам. 14:27

13. Тада му рече Давид: Чији си ти? И одакле си? А он рече: Ја сам родом Мисирац, слуга једног Амалика, а господар ме остави, јер се разболех пре три дана.

Јона 1:8

14. Ударисмо на јужну страну херетејску и на Јудину и на јужну страну Халевову, и Сиклаг спалисмо огњем.

Ис.Н. 14:13, 2 Сам. 8:18, Језек. 25:16, Соф. 2:5

15. А Давид му рече: Би ли ме могао одвести к тој чети? А он рече: Закуни ми се Богом да ме нећеш погубити ни издати у руке мом господару, па ћу те одвести к тој чети.

5 Мој. 23:15

16. И одведе га; и гле, они се беху раширили по свој земљи оној једући и пијући и веселећи се великим пленом који запленише из земље филистејске и из земље Јудине.

2 Мој. 32:6, 1 Сам. 25:36, 2 Сам. 13:28, Иса. 9:3, Дан. 5:1, Лука 12:19, Лука 21:34, 1 Сол. 5:3, Откр. 11:10, Откр. 11:13

17. И Давид их би од вечера до вечера другог дана, те нико не утече, осим четири стотине младића, који седавши на камиле побегоше.

2 Сам. 1:1, Јов 20:5

18. И тако избави Давид све што беху узели Амалици, и обе жене своје избави Давид.

1 Мој. 14:16, 1 Сам. 30:8

19. И ништа не изгубише, ни мало ни велико, ни синове ни кћери, ни шта од плена и од свега што им беху узели; све поврати Давид.

20. Такође узе Давид и остале све овце и волове, које гонећи пред својом стоком говораху: Ово је плен Давидов.

21. И кад се врати Давид к оним двеста људи који беху сустали те не могаше ићи за Давидом, и које остави на потоку Восору, изиђоше на сусрет Давиду и народу који беше с њим. И Давид приступивши к народу поздрави их.

1 Сам. 30:10

22. Тада проговорише сви зли и неваљали људи између оних који су ишли с Давидом, и рекоше: Што нису ишли с нама, зато да им не дамо од плена који избависмо, него сваки жену своју и синове своје нека узму, па нек иду.

5 Мој. 13:13, Суд. 19:22, 1 Сам. 25:17, 1 Сам. 25:25

23. Али Давид рече: Немојте тако чинити, браћо моја, с оним што нам је дао Господ који нас је сачувао и дао нам у руке чету која беше изашла на нас.

24. И ко ће вас послушати у томе? Јер какав је део оном који иде у бој такав је и оном који остане код пртљага; једнако треба да поделе.

4 Мој. 31:27, Псал. 68:12

25. Тако би од тог дана унапредак, и то поста уредба и закон у Израиљу до данас.

26. И кад дође Давид у Сиклаг, посла он плена старешинама Јудиним, пријатељима својим, говорећи: Ево вам дар од плена непријатеља Господњих;

27. Онима у Ветиљу, и онима у Рамоту на југу, и онима у Јатиру,

1 Мој. 12:8, Ис.Н. 15:48, Ис.Н. 19:8

28. И онима у Ароиру, и онима у Сифмоту, и онима у Естемоји,

Ис.Н. 13:16, Ис.Н. 15:50

29. И онима у Рахалу, и онима у градовима јерамеилским, и онима у градовима кенејским,

Суд. 1:16, 1 Сам. 27:10

30. И онима у Орми, и онима у Хор-Асану, и онима у Атаху,

31. И онима у Хеврону и по свим местима у која је долазио Давид с људима својим.

2 Сам. 2:1


1. Samuilova, glava 31

1. Самуилова, глава 31

1. А Филистеји се побише с Израиљцима, и побегоше Израиљци испред Филистеја, и падаху мртви на гори Гелвуји.

1 Сам. 28:4, 1 Сам. 29:1, 1 Дн. 10:1

2. И стигоше Филистеји Саула и синове његове; и погубише Филистеји Јонатана и Авинадава и Мелхи-Сува, синове Саулове.

1 Дн. 8:33

3. И бој поста жешћи око Саула, и нађоше га стрелци, и он се врло уплаши од стрелаца.

2 Сам. 1:6

4. И рече Саул момку који му ношаше оружје: Извади мач свој и прободи ме, да не дођу ти необрезани и прободу ме и наругају ми се. Али не хте момак што му ношаше оружје, јер га беше врло страх. Тада Саул узе мач, и баци се на њ.

Суд. 9:54, 1 Сам. 14:16, 2 Сам. 1:10, Јер. 38:19

5. А кад момак који ношаше оружје виде Саула мртвог, баци се и он на свој мач и умре с њим.

6. Тако погибе Саул и три сина његовог и момак који му ношаше оружје и сви људи његови заједно, оног дана.

1 Сам. 12:25, 1 Сам. 26:10, Рим. 6:23

7. А Израиљци који беху с ове стране потока и с ову страну Јордана кад видеше где Израиљци побегоше и где погибе Саул и његови синови, оставише градове и побегоше, те дођоше Филистеји и осташе у њима.

8. А сутрадан дођоше Филистеји да свлаче мртве; и нађоше Саула и три сина његовог где леже на гори Гелвуји.

9. И одсекоше му главу, и скидоше оружје с њега, и послаше у земљу филистејску на све стране да се објави у кући његових лажних богова и по народу.

2 Сам. 1:20

10. И оставише оружје његово у кући Астаротиној, а тело његово обесише на зид вет-сански.

Ис.Н. 17:11, Суд. 2:13, 1 Сам. 21:9, 2 Сам. 21:12

11. А чуше становници у Јавису Галадовом шта учинише Филистеји од Саула.

2 Сам. 2:4

12. И подигоше се сви људи храбри, и ишавши сву ноћ скидоше тело Саулово и телеса синова његових са зида вет-санског, па се вратише у Јавис, и онде их спалише.

1 Сам. 11:1, 2 Сам. 2:4, 2 Дн. 16:14, Амос 6:10

13. И узеше кости њихове и погребоше их под дрветом у Јавису, и постише седам дана.

1 Мој. 50:10, 2 Сам. 21:12


2. Samuilova, glava 1

Друга књига Самуилова

која се зове и Друга књига о царевима

Глава 1

1. А по смрти Сауловој, кад се Давид врати побивши Амалике и оста у Сиклагу два дана,

1 Сам. 11:11, 1 Цар. 20:29

2. Трећег дана, гле, дође један из војске Саулове раздртих хаљина и главе посуте прахом; и дошав к Давиду паде на земљу и поклони се.

1 Мој. 37:29, 4 Мој. 14:6, Ис.Н. 7:6, 1 Сам. 4:12, 2 Сам. 4:10, Јов 1:20, Дела 14:14

3. И рече му Давид: Откуда идеш? А он му рече: Из логора израиљског утекох.

4. А Давид му рече: Шта би? Кажи ми. А он рече: Народ побеже из боја; и много народа паде и изгибе, погибе и Саул и син му Јонатан.

5. А Давид рече момку који му донесе глас: Како знаш да је погинуо и син му Јонатан?

6. А момак који му донесе глас рече: Случајно дођох на гору Гелвују, а то се Саул наслонио на копље своје, кола и коњици приближаваху се к њему.

1 Сам. 31:1, 1 Сам. 31:6

7. А он обазревши се натраг угледа ме, па ме викну, а ја му рекох: Ево ме.

8. А он ми рече: Ко си? А ја му рекох: Амалик сам.

9. А он ми рече: Приступи к мени убиј ме; јер ме обузеше муке, а још је сасвим душа у мени.

10. И приступих к њему и убих га, јер сам знао да неће остати жив пошто паде; и узех венац царски који му беше на глави и гривну која му беше на руци, и ево донесох господару свом.

Суд. 9:54

11. Тада Давид зграби хаљине на себи и раздре их; тако и сви људи који беху с њим.

2 Сам. 3:31, 2 Дн. 34:27, Језд. 9:3

12. И ридаше и плакаше, и постише до вечери за Саулом и за Јонатаном сином његовим и за народом Господњим и за домом Израиљевим што изгибоше од мача.

13. И рече Давид момку који му донесе глас: Одакле си? А он рече: Ја сам син једног дошљака Амалика.

2 Сам. 4:10

14. Рече му Давид: Како те није било страх подићи руку своју и убити помазаника Господњег?

4 Мој. 12:8, 1 Сам. 24:7, 1 Сам. 26:9, Псал. 105:15

15. И дозва Давид једног између момака својих и рече: Ходи, погуби га. А он га удари, те умре.

1 Сам. 22:17, 2 Сам. 4:10

16. И рече му Давид: Крв твоја на твоју главу; јер твоја уста сведочише на те говорећи: Ја сам убио помазаника Господњег.

1 Сам. 26:9, Лука 19:22

17. Тада Давид нарица овако за Саулом и за Јонатаном сином његовим,

18. И изговори, да би се учили синови Јудини луку, и ето је написано у књизи Истинитог:

Ис.Н. 10:13

19. Дико Израиљева! На твојим висинама побијени су; како падоше јунаци?

2 Сам. 1:27

20. Не казујте у Гату, и не разглашујте по улицама аскалонским, да се не веселе кћери филистејске и да не играју кћери необрезаних.

2 Мој. 15:20, 1 Сам. 18:6, 1 Сам. 31:4, 1 Сам. 31:9, Мих. 1:10

21. Горе гелвујске! Не падала роса ни дажд на вас, и не родило поље за принос, јер је ту бачен штит са јунака, штит Саулов, као да није помазан уљем.

1 Сам. 10:1, Јов 3:3, Пес. 4:4

22. Без крви побијених и без масти од јунака није се враћао лук Јонатанов, нити је мач Саулов долазио натраг празан.

1 Сам. 18:4

23. Саул и Јонатан, мили и драги за живота, ни у смрти се не раставише; лакши од орлова беху.

Суд. 14:18

24. Кћери Израиљеве! Плачите за Саулом, који вас је облачио у скерлет лепо, и китио вас златним закладима по хаљинама вашим.

25. Како падоше јунаци у боју! Јонатан како погибе на твојим висинама!

26. Жао ми је за тобом, брате Јонатане; био си ми мио врло; већа ми је била љубав твоја од љубави женске.

1 Сам. 18:1, 1 Сам. 18:3, 1 Сам. 19:2

27. Како падоше јунаци, и пропаде оружје убојито!


2. Samuilova, glava 2

2. Самуилова, глава 2

1. А после тога Давид упита Господа говорећи: Хоћу ли отићи у који град Јудин? А Господ му рече: Отиди. А Давид рече: У који да отидем? Рече: Хеврон.

4 Мој. 27:21, 1 Сам. 23:2, 1 Сам. 23:4, 1 Сам. 23:9, 1 Сам. 30:31

2. И Давид отиде онамо са две жене своје, Ахиноамом из Језраела и Авигејом која пре беше жена Навала из Кармила.

3. И људе који беху с њим одведе Давид, све с породицама њиховим, и настанише се по градовима хевронским.

1 Сам. 27:2

4. И дођоше људи од Јуде, и помазаше онде Давида за цара над домом Јудиним. И јавише Давиду говорећи: Људи из Јависа Галадовог погребоше Саула.

1 Сам. 31:11, 2 Сам. 5:5

5. И Давид посла посланике к људима у Јавису Галадовом, и рече им: Да сте благословени Господу што учинисте милост господару свом, Саулу и погребосте га.

Рута 2:20, Псал. 115:15

6. Зато да учини Господ вама милост и веру; а ја ћу вам учинити добро, што сте то учинили.

Мат. 5:44, 2 Тим. 1:16

7. И нека вам се укрепе руке и будите храбри; јер Саул, господар ваш, погибе, а дом Јудин помаза мене за цара над собом.

8. Али Авенир, син Ниров, војвода Саулов узе Исвостеја сина Сауловог, и одведе га у Маханајим.

1 Мој. 32:2, 1 Сам. 14:50, 1 Сам. 17:27, 1 Сам. 17:55

9. И зацари га над Галадом и над Асуром и Језраелом и Јефремом и Венијамином и над свим Израиљем.

10. Четрдесет година беше Исвостеју сину Сауловом кад поче царовати над Израиљем; и царова две године. Само дом Јудин држаше се Давида.

11. А Давид царова у Хеврону над домом Јудиним седам година и шест месеци.

1 Дн. 3:4

12. Потом изиђе Авенир, син Ниров, и слуге Исвостеја сина Сауловог из Маханајима у Гаваон.

Ис.Н. 9:3, Иса. 28:21

13. Такође и Јоав син Серујин и слуге Давидове изиђоше и сретоше се с њима код језера гаваонског, и стадоше један с једне стране а други с друге стране.

2 Сам. 20:8, Јер. 41:12

14. Тада рече Авенир Јоаву: Нека устану момци и нека се проиграју пред нама. И рече Јоав: Нека устану.

Приче 10:23, Приче 13:10, Приче 17:14, Приче 20:3, Приче 25:8, Приче 26:18

15. И устадоше, и изиђоше на број: дванаест од Венијамина са стране Исвостеја сина Сауловог, и дванаест између слуга Давидових.

16. И ухватише један другог за главу, и тисну један другом мач свој у бок, и попадаше заједно. Отуда се прозва оно место Халкат-Асурим код Гаваона.

17. И би жесток бој оног дана; и слуге Давидове разбише Авенира и Израиљце.

1 Цар. 20:11

18. А онде беху три сина Серујина: Јоав и Ависај и Асаило. А Асаило беше лак на ногу као срна у пољу;

1 Дн. 2:16, 1 Дн. 12:8, Јоило 2:7

19. И потера Асаило Авенира, и не сврну ни надесно ни налево иза Авенира.

20. И Авенир обазре се натраг и рече: Јеси ли ти, Асаило? А он рече: Ја сам.

21. А Авенир му рече: Сврни надесно или налево, и узми једног од тих момака, и скини одору с њега. Али не хте Асаило сврнути иза њега.

1 Сам. 17:42

22. И Авенир опет рече Асаилу: Одступи од мене; зашто да те саставим са земљом? И како бих смео погледати у Јоава брата твог?

23. Али он не хте одступити; и Авенир га удари копљем под пето ребро, и изађе му копље на леђа, те он паде онде и умре на месту. И ко год дође на оно место где паде и погибе Асаило, устављаше се.

2 Сам. 3:27, 2 Сам. 3:30, 2 Сам. 4:6, 2 Сам. 20:10

24. Али Јоав и Ависај потераше Авенира, и сунце зађе кад дођоше до брда Аме, која је према Гији на путу у пустињу гаваонску.

Ис.Н. 9:3

25. И скупише се синови Венијаминови за Авениром, те се начини чета, и стадоше на врх једног брда.

26. И Авенир викну Јоава и рече: Хоће ли мач прождирати довека? Не знаш ли да јади бивају напослетку? Зашто већ не кажеш народу да се прођу браће своје?

Псал. 4:2, Дела 7:26

27. А Јоав рече: Тако жив био Бог, да ниси казао, народ би још јутрос отишао, ниједан не би терао брата свог.

Приче 17:14, Приче 20:18, Приче 25:8, Лука 14:31

28. Тада затруби Јоав у трубу, и устави се сав народ и престаше терати Израиља, и не бише се више.

29. И тако Авенир и људи његови идоше преко поља целу ону ноћ, и пређоше преко Јордана, и прошавши сав Витрон дођоше у Маханајим.

1 Мој. 32:2, Ис.Н. 21:38, 2 Сам. 17:24, Пес. 2:17

30. А Јоав се врати од Авенира, и кад скупи сав народ, не беше од слуга Давидових деветнаест људи и Асаила.

31. Али слуге Давидове побише синова Венијаминових, људи Авенирових, три стотине и шездесет људи, који изгибоше.

32. А Асаила узеше и погребоше у гробу оца његовог који беше у Витлејему. И Јоав и људи његови идоше сву ноћ, и освануше у Хеврону.

1 Мој. 47:29, 1 Мој. 49:29, 2 Сам. 17:23, 2 Сам. 19:37


2. Samuilova, glava 3

2. Самуилова, глава 3

1. И дуго беше рат између дома Сауловог и дома Давидовог; Али Давид све већма јачаше, а дом Саулов постајаше све слабији.

Јест. 9:4, Псал. 46:9, Иса. 2:4, Мих. 4:3, Мат. 10:35, Гал. 5:17

2. И Давиду се родише синови у Хеврону: Првенац му беше Амнон од Ахиноаме Језраељанке;

1 Сам. 25:43, 1 Дн. 3:1

3. Други беше Хилеав од Авигеје жене Навала Кармилца; трећи Авесалом син Махе кћери Талмаја цара гесурског;

1 Сам. 27:8, 2 Сам. 13:37

4. Четврти Адонија син Агитин; и пети Сефатија син Авиталин;

1 Цар. 1:5

5. И шести Итрам од Егле жене Давидове. Ти се родише Давиду у Хеврону.

6. И док беше рат између дома Сауловог и дома Давидовог, Авенир брањаше дом Саулов.

2 Сам. 2:8, 2 Дн. 25:8

7. А Саул имаше иночу по имену Ресфу, кћер Ајину; и Исвостеј рече Авениру: Зашто си спавао код иноче оца мог?

2 Сам. 16:21, 2 Сам. 21:8, 2 Сам. 21:10

8. И Авенир се разгневи на речи Исвостејеве и рече: Јесам ли ја пасја глава, који сада чиним на Јуди милост дому Саула оца твог и браћи његовој и пријатељима његовим, и нисам те пустио у руке Давидове, те данас тражиш на мени зло ради те жене?

5 Мој. 23:18, 1 Сам. 24:16, 2 Сам. 16:9

9. Тако нека учини Бог Авениру, и тако нека дода, ако не учиним Давиду како му се Господ заклео,

Рута 1:17, 1 Сам. 15:28, 1 Дн. 12:23, Псал. 78:70, Псал. 89:19, Дела 13:22

10. Да се пренесе ово царство од дома Сауловог, и да се утврди престо Давидов над Израиљем и над Јудом, од Дана до Вирсавеје.

Суд. 20:1, 2 Сам. 17:11, 2 Сам. 24:2

11. И он не може више ништа одговорити Авениру, јер га се бојаше.

12. И Авенир посла посланике к Давиду од себе и поручи: Чија је земља? И поручи му: Учини веру са мном, и ево рука ће моја бити с тобом, да обратим к теби свега Израиља.

13. А он одговори: Добро; ја ћу учинити веру с тобом; али једно иштем од тебе, и то: да не видиш лице моје ако ми прво не доведеш Михалу, кћер Саулову, кад дођеш да видиш лице моје.

1 Мој. 43:3, 1 Мој. 44:23, 1 Мој. 44:26, 1 Сам. 18:20

14. И посла Давид посланике к Исвостеју, сину Сауловом, и поручи му: Дај ми жену моју Михалу, коју испросих за сто окрајака филистејских.

1 Сам. 18:25, 1 Сам. 18:27

15. И Исвостеј посла те је узе од мужа, од Фалтила, сина Лаисовог.

1 Сам. 25:44

16. А муж њен пође с њом, и једнако плакаше за њом до Ваурима. Тада му рече Авенир: Иди, врати се натраг. И он се врати.

2 Сам. 19:16

17. Потом Авенир говори старешинама израиљским, и рече им: Пре тражисте Давида да буде цар над вама.

18. Ето сада учините; јер је Господ рекао за Давида говорећи: Преко Давида слуге свог избавићу народ свој Израиља из руку филистејских и из руку свих непријатеља њихових.

19. Тако говори Авенир и синовима Венијаминовим. Потом отиде Авенир и у Хеврон да каже Давиду све што за добро нађе Израиљ и сав дом Венијаминов.

1 Дн. 12:29

20. И кад дође Авенир к Давиду у Хеврон и с њим двадесет људи, учини Давид гозбу Авениру и људима који беху с њим.

21. И рече Авенир Давиду: Да устанем и идем да скупим к цару господару свом сав народ Израиљев да учине веру с тобом, па да царујеш како ти душа жели. И Давид отпусти Авенира да иде с миром.

5 Мој. 14:26

22. А гле, слуге Давидове враћаху се с Јоавом из боја, и тераху са собом велик плен; а Авенир већ не беше код Давида у Хеврону, јер га отпусти, те отиде с миром.

23. Јоав дакле и сва војска што беше с њим, дођоше онамо; и јавише Јоаву говорећи: Авенир син Ниров долазио је к цару, и он га отпусти те отиде с миром.

24. И Јоав отиде к цару и рече: Шта учини? Гле, Авенир је долазио к теби; зашто га пусти те отиде?

25. Познајеш ли Авенира сина Нировог? Долазио је да те превари, да види куда ходиш и да дозна све што радиш.

4 Мој. 27:17, 1 Сам. 29:6, Псал. 121:8, Иса. 37:28

26. Потом отишавши Јоав од Давида посла људе за Авениром да га врате од студенца Сире, а Давид не знаше за то.

27. И кад се врати Авенир у Хеврон, одведе га Јоав на страну под врата као да говори с њим насамо; онде га удари под пето ребро, те умре за крв Асаила брата његовог.

1 Мој. 4:8, 2 Сам. 2:22, 2 Сам. 2:23, 2 Сам. 4:6, 2 Сам. 20:9, 1 Цар. 2:5, Јер. 41:2

28. А кад Давид после то чу, рече: Ја нисам крив ни царство моје пред Господом довека за крв Авенира сина Нировог.

5 Мој. 21:7

29. Нека падне на главу Јоавову и на сав дом оца његовог; и нека дом Јоавов не буде никад без човека болног од течења или губавог или који иде о штапу или који падне од мача или који нема хлеба.

3 Мој. 15:2, Суд. 9:54, Суд. 9:56, 1 Цар. 2:32, Псал. 7:11, Псал. 7:16, Псал. 94:22, Приче 2:22

30. Тако Јоав и Ависај брат његов убише Авенира што он погуби Асаила брата њиховог код Гаваона у боју.

2 Сам. 2:23

31. И рече Давид Јоаву и свему народу који беше с њим: Раздерите хаљине своје и припашите кострет, и плачите за Авениром. И цар Давид иђаше за носилима.

1 Мој. 37:34, Ис.Н. 7:6, 2 Сам. 1:2, 2 Сам. 1:11, 2 Цар. 19:1, Јов 16:15

32. А кад погребоше Авенира у Хеврону, цар подиже глас свој и плака на гробу Авенировом; плака и сав народ.

1 Сам. 31:4, 2 Сам. 1:12, Приче 24:17

33. И наричући за Авениром рече: Умре ли Авенир како умире безумник?

2 Сам. 13:13, Проп. 2:15

34. Руке твоје не бише везане, нити ноге твоје у оков оковане; пао си као што се пада од неваљалих људи. Тада још већма плака за њим сав народ.

35. И дође сав народ нудећи Давида да једе шта, док још беше дан; али се Давид закле и рече: Бог нека ми учини тако, и тако нека дода, ако окусим хлеба или шта друго док не зађе сунце.

Рута 1:17, 1 Сам. 1:12, 2 Сам. 12:17

36. И сав народ чу то, и би им по вољи; шта год чињаше цар, беше по вољи свему народу.

37. И позна сав народ и сав Израиљ у онај дан да није било од цара што погибе Авенир син Ниров.

38. И цар рече слугама својим: Не знате ли да је војвода и то велики погинуо данас у Израиљу?

39. Али ја сам сада још слаб, ако и јесам помазани цар; а ови људи, синови Серујини, врло су ми силни. Нека Господ плати ономе који чини зло према злоћи његовој.

2 Сам. 19:7, 2 Сам. 19:13, 1 Цар. 2:5, Псал. 28:4, Дан. 6:16, 2 Тим. 4:14


2. Samuilova, glava 4

2. Самуилова, глава 4

1. А кад чу син Саулов да је погинуо Авенир у Хеврону, клонуше му руке, и сав се Израиљ смете.

2. А имаше син Саулов две војводе над четама; једном беше име Вана, другом беше име Рихав, синови Римона Вироћанина, од синова Венијаминових; јер се и Вирот бројаше Венијамину;

Ис.Н. 18:25

3. А Вироћани беху побегли у Гитајим, где осташе као дошљаци до данашњег дана.

Нем. 11:33

4. И имаше Јонатан, син Саулов, сина хромог на ногу, коме беше пет година кад дође глас о смрти Сауловој и Јонатановој из Језраела, те га узе дадиља његова и побеже, и кад брзо бежаше, он паде и охрону; а име му беше Мефивостеј.

1 Сам. 29:1, 1 Сам. 29:11, 2 Сам. 9:3

5. И пођоше синови Римона Вироћанина, Рихав и Вана, и дођоше у подне у кућу Исвостејеву; а он почиваше у подне.

6. И уђоше у кућу као да узму пшенице, и прободоше га под пето ребро Рихав и Вана, и побегоше.

Суд. 5:25, 2 Сам. 2:23, 2 Сам. 3:27, Псал. 147:14

7. Кад уђоше у кућу, он лежаше на постељи својој у клети где спаваше, те га прободоше и убише, и одсекоше му главу и узеше је, па отидоше путем преко поља целу ону ноћ.

1 Сам. 17:54, Мат. 14:11

8. И донесоше главу Исвостејеву Давиду у Хеврон, и рекоше цару: Ево главе Исвостеја сина Сауловог, непријатеља твог, који је тражио душу твоју; и Господ освети данас цара, господара мог, од Саула и семена његовог.

1 Сам. 19:2, 1 Сам. 23:15

9. Али Давид одговарајући Рихаву и Вану, брату његовом, синовима Римона Вироћанина, рече им: Тако да је жив Господ, који је избавио душу моју из сваке невоље.

1 Мој. 48:16, 1 Цар. 1:29, Псал. 41:7, Псал. 103:4

10. Кад оног који ми јави говорећи: Гле, погибе Саул, и мишљаше да ће ми јавити добре гласе, ухватих и убих у Сиклагу, и то му би од мене дар за гласе његове,

2 Сам. 1:2

11. А камоли људе безбожне, који убише човека правог, у кући његовој, на постељи његовој! Нећу ли тражити крв његову из ваших руку, и вас истребити са земље?

1 Мој. 9:5

12. И заповеди Давид момцима својим, те их погубише, и одсекоше им руке и ноге, и обесише код језера хевронског; а главу Исвостејеву узеше и погребоше у гробу Авенировом у Хеврону.

2 Сам. 3:22


2. Samuilova, glava 5

2. Самуилова, глава 5

1. Тада дођоше сва племена Израиљева к Давиду у Хеврон, и рекоше му говорећи: Ево, ми смо кост твоја и тело твоје.

1 Мој. 29:14, 2 Сам. 19:12, 1 Дн. 11:1, 1 Дн. 12:23

2. И пре, док Саул беше цар над нама, ти си одводио и доводио Израиља; и Господ ти је рекао: Ти ћеш пасти народ мој Израиља и ти ћеш бити вођ Израиљу.

1 Сам. 11:13, 1 Сам. 16:1, 1 Сам. 18:13, 2 Сам. 7:7, 1 Дн. 11:2, Псал. 78:71

3. Тако дођоше све старешине Израиљеве к цару у Хеврон, и учини с њима цар Давид веру у Хеврону пред Господом; и помазаше Давида за цара над Израиљем.

1 Сам. 23:18, 2 Цар. 11:17, 1 Дн. 11:3

4. Тридесет година беше Давиду кад се зацари, и царова четрдесет година.

1 Дн. 26:31

5. У Хеврону царова над Јудом седам година и шест месеци; а у Јерусалиму царова тридесет и три године над свим Израиљем и Јудом.

2 Сам. 2:4, 2 Сам. 2:11, 1 Дн. 3:4, 1 Дн. 29:27

6. А цар отиде са својим људима у Јерусалим на Јевусеје, који живљаху у оној земљи. И они рекоше Давиду говорећи: Нећеш ући овамо док не узмеш слепе и хроме, хотећи казати: Неће ући овамо Давид.

Ис.Н. 15:63, Суд. 1:21

7. Али Давид узе кулу Сион, то је град Давидов.

8. Јер рече Давид у онај дан: Ко год побије Јевусеје и дође до јаза, и до слепих и хромих, на које мрзи душа Давидова, биће војвода. Зато се каже: Слепи и хроми да не улазе у ову кућу.

1 Дн. 11:6, Јоило 2:7

9. И седе Давид у кули, и назва је градом Давидовим: и погради је Давид унаоколо од Милона и унутра.

1 Цар. 9:24, 2 Дн. 32:5

10. И Давид једнако напредоваше, јер Господ Бог над војскама беше с њим.

11. И Хирам цар тирски посла посланике к Давиду, и кедрових дрва и дрводеља и каменара, и саградише кућу Давиду.

1 Цар. 5:2

12. И разуме Давид да га је Господ утврдио за цара над Израиљем, и да је узвисио царство његово ради народа свог Израиља.

2 Дн. 2:11, Јест. 4:14, Иса. 45:4

13. И узе Давид још иноча и жена из Јерусалима, пошто дође из Хеврона; и роди се Давиду још синова и кћери.

1 Мој. 25:5

14. И ово су имена оних који му се родише у Јерусалиму: Самуја и Совав и Натан и Соломун,

15. И Јевар и Елисуја и Нафиг и Јафија,

16. И Елисама и Елијада и Елифалет.

17. А Филистеји чувши да су помазали Давида за цара над Израиљем, изиђоше сви Филистеји да траже Давида; а Давид чувши то, отиде у кулу.

2 Сам. 23:14, 1 Дн. 11:16

18. И Филистеји дошавши раширише се по долини рафајској.

2 Сам. 5:22, Иса. 17:5

19. Тада Давид упита Господа говорећи: Хоћу ли изаћи на Филистеје? Хоћеш ли их дати у моје руке? А Господ рече Давиду: Изађи; доиста ћу дати Филистеје у твоје руке.

4 Мој. 27:21, 1 Сам. 22:15, 1 Сам. 23:2, 1 Сам. 23:4, 2 Сам. 2:1

20. Тада Давид дође у Вал-Ферасим, и поби их онде, и рече: Продре Господ непријатеље моје преда мном као кад вода продире. Отуда се прозва оно место Вал-Ферасим.

Иса. 28:21

21. И оставише онде лажне богове своје; а Давид и људи његови однесоше их.

22. И опет наново дођоше Филистеји, и раширише се у долини рафајској.

1 Дн. 14:13

23. И Давид упита Господа, који рече: Не иди пред њих, него им зађи за леђа, па удари на њих према дудовима.

24. Па кад чујеш да зашушти по врховима од дудова, онда се крени, јер ће онда поћи Господ пред тобом да побије војску филистејску.

2 Цар. 7:6

25. И Давид учини тако како му заповеди Господ, и поби Филистеје од Гаваје до Гезера.


2. Samuilova, glava 6

2. Самуилова, глава 6

1. После скупи опет Давид све људе изабране из Израиља, тридесет хиљада.

2. Па се подиже Давид и сав народ што беше с њим и отиде из Вале Јудине да пренесе отуда ковчег Божји, код ког се призива име, име Господа над војскама, који седи на херувимима.

1 Сам. 4:4, 1 Дн. 13:5, Псал. 80:1

3. И метнуше ковчег Божји на нова кола, и повезоше га из куће Авинадавове, која беше на брду; а Уза и Ахијо синови Авинадавови управљаху новим колима.

4 Мој. 7:9

4. И одвезоше ковчег Божји из куће Авинадавове, која беше на брду, и Ахијо иђаше пред ковчегом.

5. А Давид и сав дом Израиљев удараху пред Господом у свакојаке справе од дрвета кедровог, у гусле, у псалтире, у бубње, у свирале и у кимвале.

1 Дн. 13:8

6. А кад дођоше до гумна Нахоновог, Уза се маши за ковчег Божји и прихвати га, јер волови потегоше на страну.

4 Мој. 4:15

7. И Господ се разгневи на Узу, и удари га Бог онде за ту непажњу, те умре онде код ковчега Божијег.

2 Мој. 19:22, 1 Сам. 6:19

8. И ожалости се Давид што Господ уби Узу. Зато се прозва оно место Фарес-Уза до данас.

9. И уплаши се Давид од Господа у онај дан, и рече: Како ће доћи к мени ковчег Господњи?

4 Мој. 17:12, Псал. 119:120, Лука 5:8

10. И не хте Давид одвести ковчег Господњи к себи у град Давидов; него га склони Давид у кућу Овид-Едома Гетејина.

11. И оста ковчег Господњи у кући Овид-Едома Гетејина три месеца, и благослови Господ Овид-Едома и сав дом његов.

1 Мој. 30:27, Приче 3:9, Иса. 61:9

12. И јавише цару Давиду говорећи: Господ благослови дом Овид-Едомов и све што има ради ковчега Божијег. Тада отиде Давид, и пренесе ковчег Божји из куће Овид-Едомове у град Давидов с весељем.

1 Дн. 15:25, 2 Дн. 5:2

13. И кад они који ношаху ковчег Господњи поступише шест корака, принесе на жртву вола и дебела овна.

4 Мој. 4:15, 1 Цар. 8:5, 1 Дн. 15:2, 1 Дн. 15:15, 2 Дн. 5:6

14. И Давид играше из све снаге пред Господом, и беше огрнут оплећком ланеним.

2 Мој. 15:20, Суд. 11:34, 1 Сам. 2:18, Псал. 30:11

15. Тако Давид и сав дом Израиљев ношаху ковчег Господњи подвикујући и трубећи у трубе.

1 Дн. 15:25

16. А кад ковчег Господњи улажаше у град Давидов, Михала кћи Саулова гледајући с прозора виде цара Давида где скаче и игра пред Господом, и подругну му се у срцу свом.

17. А кад донесоше ковчег Господњи, наместише га на његово место у шатору који му разапе Давид. И принесе Давид жртве захвалне пред Господом.

1 Цар. 8:5, 1 Дн. 15:1

18. Потом принесавши Давид жртве паљенице и жртве захвалне благослови народ у име Господа над војскама.

19. И раздаде међу сав народ, међу све мноштво Израиљево, и људима и женама, сваком по један хлеб и комад меса и жбан вина. Потом отиде народ, свак својој кући.

1 Дн. 16:43

20. И Давид се врати да благослови свој дом; а Михала кћи Саулова изиђе на сусрет Давиду, и рече: Како је славан био данас цар Израиљев, кад се данас откривао пред слушкињама слуга својих, као што се откривају никакви људи!

Суд. 9:4, 1 Сам. 19:24, Псал. 30:1, Проп. 7:16

21. А Давид рече Михали: Пред Господом, који ме је изабрао преко оца твог и преко свега дома његовог, те ми заповедио да будем вођ народу Господњем, Израиљу, играо сам, и играћу пред Господом.

1 Сам. 13:14

22. И још ћу се већма понизити, и још ћу мањи себи бити; и опет ћу бити славан пред слушкињама, за које говориш.

23. И Михала кћи Саулова не има порода до смрти своје.

1 Сам. 15:35, Иса. 22:14


2. Samuilova, glava 7

2. Самуилова, глава 7

1. А кад цар сеђаше код куће своје, и Господ му даде мир свуда унаоколо од свих непријатеља његових,

1 Дн. 17:1, Дан. 4:29

2. Рече цар Натану пророку: Види, ја стојим у кући од кедрова дрвета, а ковчег Божји стоји под завесима.

2 Мој. 26:1, 2 Сам. 5:11, 1 Цар. 8:17, 1 Дн. 22:7, 1 Дн. 28:2, 2 Дн. 6:7, Агеј 1:4

3. А Натан рече цару: Шта ти је год у срцу, иди, чини, јер је Господ с тобом.

1 Цар. 8:17, 1 Дн. 22:7

4. Али ону ноћ дође реч Господња к Натану говорећи:

5. Иди и реци слузи мом Давиду: Овако вели Господ: Ти ли ћеш ми начинити кућу да у њој наставам?

1 Цар. 5:3, Иса. 66:1

6. Кад нисам наставао у кући од кад изведох синове Израиљеве из Мисира до данас, него сам ходио у шатору и у наслону.

1 Цар. 8:16

7. Куда сам год ходио са свим синовима Израиљевим, јесам ли једну реч рекао коме од судија Израиљевих, којима заповедах да пасу народ мој Израиља, и казао: Зашто ми не начините куће од кедра?

3 Мој. 26:11, 2 Сам. 5:2, 1 Дн. 11:2, 1 Дн. 17:6, Псал. 78:71, Језек. 34:2, Језек. 34:15, Језек. 34:23, Мат. 2:6, Дела 20:28

8. Овако дакле реци Давиду слузи мом: Овако вели Господ над војскама: Ја те узех од тора, од оваца, да будеш вођ народу мом, Израиљу:

1 Сам. 16:11

9. И бејах с тобом куда си год ходио, и истребих све непријатеље твоје испред тебе, и стекох ти име велико, као што је име великих људи који су на земљи.

1 Мој. 12:2, 2 Сам. 8:13, 1 Дн. 17:8, Лука 1:52

10. И одредићу место народу свом Израиљу, и посадићу га, те ће наставати у свом месту, и неће се више претресати, нити ће их више мучити неправедници као пре,

2 Цар. 21:8, 2 Дн. 33:8, Псал. 44:2, Псал. 89:22, Јер. 24:6, Амос 9:15

11. И од оног дана кад поставих судије над народом својим Израиљем; и смирићу те од свих непријатеља твојих. Јоште ти јавља Господ да ће ти Господ начинити кућу.

1 Цар. 2:24

12. Кад се наврше дани твоји, и починеш код отаца својих, подигнућу семе твоје након тебе, које ће изаћи из утробе твоје, и утврдићу царство његово.

5 Мој. 31:16, 1 Цар. 2:1, 1 Цар. 2:4, 2 Дн. 7:18, 2 Дн. 13:5, Псал. 132:11, Иса. 11:1, Иса. 11:10, Дела 2:30, Дела 13:36

13. Он ће сазидати дом имену мом, и утврдићу престо царства његовог довека.

1 Сам. 19:24, Псал. 89:4

14. Ја ћу му бити Отац, и он ће ми бити син: ако учини шта зло, караћу га прутом људским и ударцима синова човечијих.

Псал. 89:30, Јевр. 1:5

15. Али милост моја неће се уклонити од њега као што сам је уклонио од Саула, ког уклоних испред тебе.

1 Сам. 15:23, Псал. 89:49

16. Него ће тврд бити дом твој и царство твоје довека пред тобом, и престо ће твој стајати довека.

Псал. 89:4, Псал. 89:36, Јер. 33:17, Јован 12:34

17. По свим овим речима и по свој овој утвари каза Натан Давиду.

18. Тада дође цар Давид и стаде пред Господом, и рече: Ко сам ја, Господе, Господе, и шта је мој дом, те си ме довео довде?

1 Мој. 32:10, 1 Дн. 17:16

19. Па и то Ти се још чини мало, Господе, Господе, него си говорио и за дом слуге свог на дуго времена. Је ли то закон човечји, Господе, Господе!

Иса. 55:8

20. Али шта ће јоште Давид да Ти говори? Та Ти знаш слугу свог, Господе, Господе!

1 Мој. 18:19

21. Ради речи своје и по срцу свом учинио си све ове велике ствари обзнањујући их слузи свом.

1 Дн. 17:19, Ефес. 4:32

22. Зато си велик, Господе Боже, нема таквог какав си Ти; и нема Бога осим Тебе, по свему што чусмо својим ушима.

5 Мој. 3:24, 1 Сам. 2:2, 1 Дн. 16:25, 2 Дн. 2:5, Псал. 48:1, Псал. 86:8, Псал. 86:10, Псал. 96:4, Псал. 135:5, Иса. 45:5

23. Јер који је народ на земљи као Твој народ Израиљ? Ког је ради Бог ишао да га искупи да му буде народ и да стече себи име и да вам учини велика и страшна дела у земљи Твојој, пред народом Твојим, који си искупио себи из Мисира, од народа и богова њихових.

5 Мој. 4:7, Нем. 1:10, Псал. 147:20

24. Јер си утврдио себи народ свој Израиља да Ти буде народ довека; а Ти си им, Господе, Бог.

5 Мој. 26:18

25. И тако, Господе Боже, реч коју си обрекао слузи свом и дому његовом, потврди засвагда, и учини како си рекао.

1 Цар. 2:4, 1 Цар. 8:26

26. Нека се велича име Твоје до века, да се говори: Господ је над војскама Бог над Израиљем; и дом слуге Твог Давида нека стоји тврдо пред Тобом.

Псал. 72:19, Мат. 6:9

27. Јер си Ти, Господе над војскама, Боже Израиљев, јавио слузи свом говорећи: Дом ћу сазидати теби. Зато слуга Твој нађе у срцу свом да Ти се помоли овом молитвом.

1 Дн. 17:10, 1 Дн. 17:25

28. Тако, Господе, Господе, Ти си Бог, и речи су Твоје истина; Ти си ово добро обрекао слузи свом.

Јован 17:17

29. Буди, дакле, вољан и благослови дом слуге свог да буде довека пред Тобом; јер си Ти Господе, рекао, и Твојим ће благословом бити благословен дом слуге Твог довека.


2. Samuilova, glava 8

2. Самуилова, глава 8

1. После тога разби Давид Филистеје, и покори их, и узе Давид Метег-Аму из руку филистејских.

2 Сам. 7:9, 2 Сам. 21:15, 2 Сам. 22:38, 1 Дн. 18:1

2. Разби и Моавце, и измери их ужем поваљавши их по земљи, и измери их два ужа да се погубе а једно уже да се оставе у животу. И Моавци посташе слуге Давидове, и плаћаху му данак.

1 Сам. 14:47, 1 Дн. 4:22, Псал. 60:8, Псал. 72:10, Језек. 24:6

3. Давид разби и Адад-Езера сина Реововог цара совског, изашав да рашири власт своју до реке Ефрата.

1 Мој. 15:18, 2 Сам. 10:6, Псал. 60:1

4. И зароби их Давид хиљаду и седам стотина коњаника и двадесет хиљада пешака, и подреза Давид жиле свим коњима колским, само остави за сто кола.

Ис.Н. 11:6

5. И беху дошли Сирци из Дамаска у помоћ Адад-Езеру цару совском, и Давид поби двадесет и две хиљаде Сираца.

6. И намести Давид војску у Сирији што је под Дамаском, и Сирци посташе слуге Давидове плаћајући му данак. И Господ чуваше Давида куда год иђаше.

7. И Давид узе златне штитове које имаху слуге Адад-Езерове, и донесе их у Јерусалим.

8. И из Ветаха и из Виротаја, градова Адад-Езерових, однесе цар Давид силну бронзу.

9. А кад чу Тоја, цар ематски, да је Давид побио сву војску Адад-Езерову,

1 Дн. 18:9

10. Посла Тоја Јорама сина свог к цару Давиду да га поздрави и да му честита што је војевао на Адад-Езера и убио га, јер Тоја имаше рат с Адад-Езером; и донесе Јорам закладе златне и сребрне и бронзане.

11. Па и то цар Давид посвети Господу са сребром и златом што беше посветио од свих народа које покори,

4 Мој. 31:29, 1 Цар. 7:51, 1 Дн. 18:11, 1 Дн. 22:14, Мих. 4:13, Откр. 21:24

12. Од Сираца и од Моаваца и од синова Амонових и од Филистеја и од Амалика, и од плена Адад-Езера сина Реововог, цара совског.

13. И Давид стече име кад се врати побивши Сирце, осамнаест хиљада у сланој долини.

2 Цар. 14:7

14. И намести војску по Идумеји, по свој Идумеји намести војску, и сви Едомци посташе слуге Давидове. И Господ чуваше Давида куда год иђаше.

1 Мој. 27:29, Псал. 37:28, Псал. 121:8

15. Тако царова Давид над свим Израиљем, судећи и дајући правду свему народу свом.

16. И Јоав син Серујин беше над војском; а Јосафат син Ахилудов паметар;

2 Сам. 19:13, 2 Сам. 20:23, 1 Цар. 4:3

17. А Садок син Ихитовов и Ахимелех син Авијатаров свештеници; а Сераја писар;

1 Дн. 24:3

18. А Венаја син Јодајев беше над Херетејима и Фелетејима; а синови Давидови кнезови.

1 Сам. 30:14, 1 Дн. 18:17


2. Samuilova, glava 9

2. Самуилова, глава 9

1. И рече Давид: Има ли јоште ко да је остао од дома Сауловог? Да му учиним милост ради Јонатана.

1 Сам. 18:3, 1 Сам. 20:15, Приче 27:10

2. А беше један слуга дома Сауловог, по имену Сива; и дозваше га к Давиду. И рече му цар: Јеси ли ти Сива? А он рече: Ја сам, слуга твој.

2 Сам. 16:1, 2 Сам. 19:17

3. А цар рече: Има ли јоште ко од дома Сауловог да му учиним милост Божију? А Сива рече цару: Још има син Јонатанов, хром на ногу.

5 Мој. 10:15, 1 Сам. 20:14, 2 Сам. 4:4, 2 Сам. 19:26, Лука 6:36, Титу 3:3

4. И рече му цар: Где је? А Сива рече цару: Ено га у дому Махира сина Амиловог у Лодевару.

2 Сам. 17:27

5. Тада посла цар Давид да га доведу из Лодевара из дома Махира сина Амиловог.

6. А кад дође к Давиду Мефивостеј син Јонатана сина Сауловог, паде на лице своје и поклони се. А Давид рече: Мефивостеју! А он рече: Ево слуге твог.

7. А Давид му рече: Не бој се; јер ћу ти учинити милост Јонатана ради оца твог, даћу ти натраг све њиве Саула оца твог; а ти ћеш свагда јести за мојим столом.

1 Мој. 43:18, 1 Мој. 43:23, 1 Сам. 12:19, 1 Сам. 12:24, 2 Цар. 25:29, Јер. 52:33

8. А он се поклони и рече: Ко сам ја слуга твој, те си погледао на мртвог пса као што сам ја?

1 Сам. 24:15, 2 Сам. 16:9

9. И цар дозва Сиву слугу Сауловог, и рече му: Шта је год било Саулово и свега дома његовог, дао сам сину твог господара.

2 Сам. 16:4, 2 Сам. 19:29, Иса. 32:8

10. Ради му дакле земљу ти и синови твоји и слуге твоје, и доноси да син господара твог има хлеб да једе; али Мефивостеј син господара твог јешће свагда за мојим столом. Сива пак имаше петнаест синова и двадесет слуга.

2 Сам. 19:17, Јер. 52:34

11. И рече Сива цару: Како је цар господар мој заповедио слузи свом, све ће чинити слуга твој. Али Мефивостеј, рече цар, јешће за мојим столом као царски син.

2 Сам. 16:1, Приче 12:17

12. А Мефивостеј имаше малог сина, коме име беше Миха; а сви који живљаху у дому Сивином беху слуге Мефивостејеве.

1 Дн. 8:34

13. А Мефивостеј сеђаше у Јерусалиму, јер свагда јеђаше за царевим столом, а беше хром на обе ноге.

2 Сам. 19:33, 2 Сам. 19:36, 2 Цар. 25:29


2. Samuilova, glava 10

2. Самуилова, глава 10

1. А после тога умре цар синова Амонових, и зацари се Анун син његов на његово место.

1 Сам. 11:1, 2 Сам. 17:27, 1 Дн. 19:1

2. И рече Давид: Да учиним милост Ануну сину Насовом, као што је отац његов мени учинио милост. И посла Давид да га потеши за оцем преко слуга својих. И дођоше слуге Давидове у земљу синова Амонових.

Приче 27:10

3. А кнезови синова Амонових рекоше Ануну господару свом: Мислиш да је Давид зато послао људе да те потеше, што је рад учинити част оцу твом? А није зато послао Давид к теби слуге своје да промотри град и уходи, па после да га раскопа?

4. Тада Анун ухвати слуге Давидове, и обрија им браде до пола и одсече им хаљине по поле, до задњице, и оправи их натраг.

Нем. 3:5, Иса. 3:17, Иса. 20:4, Јер. 13:22, Јер. 13:26, Језек. 16:37, Мих. 1:11

5. А кад то јавише Давиду, он посла пред њих, јер људи беху грдно осрамоћени, и поручи им цар: Седите у Јерихону докле вам нарасте брада, па онда дођите натраг.

6. Тада синови Амонови видећи где се омразише с Давидом, послаше синови Амонови, те најмише Сираца од Вет-Реова и Сираца од Сове двадесет хиљада пешака, и у цара од Махе хиљаду људи, и од Ис-Това дванаест хиљада људи.

1 Мој. 34:30, 2 Мој. 5:21, 1 Сам. 13:4, 2 Сам. 8:3, 2 Сам. 8:5, Псал. 83:4

7. А Давид кад то чу, посла Јоава са свом храбром војском својом.

2 Сам. 23:8

8. И Изиђоше синови Амонови, и уврсташе се пред вратима, а Сирци из Сове и из Реова и људи из Ис-Това и из Махе беху за себе у пољу.

1 Цар. 11:24

9. И Јоав видећи намештену војску према себи спред и озад, узе одабране из све војске израиљске, и намести их према Сирцима;

10. А остали народ предаде Ависају брату свом да их намести према синовима Амоновим.

11. И рече: Ако Сирци буду јачи од мене, дођи ми у помоћ; ако ли синови Амонови буду јачи од тебе, ја ћу доћи теби у помоћ.

12. Буди храбар, и држимо се храбро за свој народ и за градове Бога свог; а Господ нека учини шта му је по вољи.

5 Мој. 31:6, 1 Сам. 3:18, 1 Сам. 4:9, 2 Сам. 15:26, Псал. 20:7, Псал. 37:3, Псал. 37:5, Псал. 37:40, Псал. 44:5, Псал. 118:8, Приче 29:25

13. Тада Јоав и народ који беше с њим примакоше се да ударе на Сирце, али они побегоше испред њега.

14. А синови Амонови видећи где побегоше Сирци, побегоше и они испред Ависаја, и уђоше у свој град. И врати се Јоав од синова Амонових, и дође у Јерусалим.

2 Сам. 11:1

15. Али Сирци кад видеше где их надбише Израиљци, скупише се опет.

16. И Адад-Езер посла, те доведе Сирце испреко реке, који дођоше у Елам; а Совак, војвода Адад-Езеров иђаше пред њима.

17. Кад то јавише Давиду, он скупи све Израиљце, и пређе преко Јордана и дође у Елам; и Сирци се наместише против Давида и побише се с Давидом.

18. Али побегоше Сирци испред Израиља, и поби Давид Сираца седам стотина и четрдесет хиљада коњика; и Совака војводу њиховог уби, те погибе онде.

19. И кад видеше сви цареви, слуге Адад-Езерове, да их разби Израиљ, учинише мир с Израиљем, и служаху им, и Сирци не смеше више помагати синовима Амоновим.

1 Мој. 14:4


2. Samuilova, glava 11

2. Самуилова, глава 11

1. А кад прође година, у време кад цареви иду на војску, посла Давид Јоава и слуге своје с њим, и свега Израиља, те потираху синове Амонове, и опколише Раву; а Давид оста у Јерусалиму.

1 Дн. 20:1

2. И пред вече уста Давид с постеље своје, и ходајући по крову царског двора угледа с крова жену где се мије, а жена беше врло лепа на очи.

1 Мој. 34:2, 5 Мој. 22:8, Јов 31:1, Псал. 119:37, Мат. 5:28

3. И Давид посла да пропитају за жену и рекоше: Није ли то Витсавеја кћи Елијамова, жена Урије Хетејина?

2 Сам. 12:3, 2 Сам. 23:39

4. И Давид посла посланике да је доведу; и кад дође к њему, он леже с њом, а она се беше очистила од нечистоте своје; после се врати својој кући.

2 Мој. 20:17, 3 Мој. 15:19, 3 Мој. 18:20, Јевр. 13:4, Јаков 1:14

5. И затрудне жена, те посла и јави Давиду говорећи: Трудна сам.

3 Мој. 20:10

6. Тада Давид посла к Јоаву и поручи: Пошљи ми Урију Хетејина. И посла Јоав Урију к Давиду.

7. И кад Урија дође к њему, запита га Давид како је Јоав и како је народ и како иде рат.

8. Потом рече Давид Урији: Иди кући својој, и опери ноге своје. И Урија изиђе из царевог двора, а за њим изнесоше јело царско.

1 Мој. 18:4, Псал. 44:21, Псал. 55:21

9. Али Урија леже на вратима двора царевог са свим слугама господара свог, и не отиде кући својој.

Јов 5:12

10. И јавише Давиду говорећи: Урија није отишао кући својој. А Давид рече Урији: Ниси ли дошао с пута? Зашто не идеш кући својој?

11. А Урија рече Давиду: Ковчег и Израиљ и Јуда стоје по шаторима, и Јоав господар мој и слуге господара мог стоје у пољу, па како бих ја ушао у кућу своју да једем и пијем и спавам са женом својом? Тако ти био жив и тако била жива душа твоја, нећу то учинити.

1 Сам. 4:4, 2 Сам. 7:2, 2 Сам. 7:6, 2 Сам. 20:6, 1 Дн. 11:41, Мат. 10:25, 2 Тим. 2:3

12. Тада рече Давид Урији: Остани овде још данас, па ћу те сутра отпустити. Тако оста Урија у Јерусалиму онај дан и сутрадан.

Јов 20:12

13. И позва га Давид да једе и пије с њим, те га опије. А увече отиде, те леже на постељу своју са слугама господара свог, а кући својој не отиде.

1 Мој. 9:21, 2 Мој. 32:21, Приче 20:1, Приче 23:29, Ос. 4:11, Гал. 5:21

14. А ујутру написа Давид књигу Јоаву, и посла по Урији.

1 Цар. 21:8, Псал. 19:13, Псал. 62:9, Проп. 8:11, Јер. 9:1, Мих. 7:3

15. А у књизи писа и рече: Наместите Урију где је најжешћи бој, па се узмакните од њега да би га убили да погине.

1 Сам. 18:17, 2 Сам. 12:9

16. И Јоав опколивши град намести Урију на место где је знао да су најхрабрији људи.

17. И изиђоше људи из града и побише се с Јудом. И погибе из народа неколико слуга Давидових; погибе и Урија Хетејин.

18. Тада Јоав посла к Давиду, и јави му све што би у боју.

19. И заповеди гласнику говорећи: Кад приповедиш цару све што је било у боју,

20. Ако се разгневи цар и рече ти: Зашто сте ишли тако близу града да се бијете? Зар нисте знали како се стреља с града?

21. Ко је убио Авимелеха сина Јерувесетовог? Није ли жена бацила на њ комад жрвња са зида, те погибе у Тевесу? Зашто сте ишли близу зида? Тада реци: Погинуо је и слуга твој Урија Хетејин.

Суд. 6:32, Суд. 9:53, 2 Сам. 20:21, Јов 31:3

22. И отиде гласник, и дошавши јави Давиду све за шта га је послао Јоав.

23. И рече гласник Давиду: Беху јачи од нас, и изиђоше у поље на нас, али их узбисмо до врата градских.

24. А стрелци стадоше стрељати на слуге твоје са зида, и погибе неколико слуга царевих, тако и слуга твој Урија Хетејин погибе.

25. Тада рече Давид гласнику: Овако реци Јоаву: Не буди зловољан за то; јер мач прождире сад овог сад оног; удри још јаче на град и раскопај га. Тако га охрабри.

26. А жена Уријина чувши да је погинуо муж њен Урија, плака за мужем својим.

27. А кад прође жалост, посла Давид и узе је у кућу своју, и она му поста жена, и роди му сина. Али не беше по вољи Господу шта учини Давид.

2 Сам. 12:9


2. Samuilova, glava 12

2. Самуилова, глава 12

1. И посла Господ Натана к Давиду; и он дошав к њему рече му: У једном граду беху два човека, један богат а други сиромах.

2 Сам. 14:5, 1 Цар. 20:35, Псал. 51:1, Иса. 39:3, Мат. 21:33, Мат. 21:45, Лука 15:11

2. Богати имаше оваца и говеда врло много;

3. А сиромах немаше ништа до једну малу овчицу, коју беше купио, и храњаше је, те одрасте уза њ и уз децу његову, и јеђаше од његовог залогаја, и из његове чаше пијаше, и на крилу му спаваше, и беше му као кћи.

4. А дође путник к богатом човеку, а њему би жао узети из својих оваца или говеда да зготови путнику који дође к њему; него узе овцу оног сиромаха, и зготови је човеку, који дође к њему.

5. Тада се Давид врло разгневи на оног човека, и рече Натану: Тако жив био Господ, заслужио је смрт онај који је то учинио.

1 Цар. 1:29

6. И овцу нека плати учетворо, што је то учинио и није му жао било.

2 Мој. 22:1, Лука 19:8

7. Тада рече Натан Давиду: Ти си тај. Овако вели Господ Бог Израиљев: Ја сам те помазао за цара над Израиљем, и ја сам те избавио из руку Саулових.

1 Сам. 16:13, 2 Сам. 7:8

8. И дао сам ти дом господара твог, и жене господара твог на крило твоје, дао сам ти дом Израиљев и Јудин; и ако је мало додао бих ти то и то.

9. Зашто си презрео реч Господњу чинећи шта Њему није по вољи? Урију Хетејина убио си мачем и узео си жену његову себи за жену, а њега си убио мачем синова Амонових.

1 Мој. 9:5, 3 Мој. 26:15, 4 Мој. 15:31, 1 Сам. 15:19, 1 Сам. 18:17, 2 Сам. 11:15, 2 Сам. 16:7, 1 Цар. 15:5, Псал. 51:14, Приче 13:13, Иса. 5:24

10. Зато неће се одмаћи мач од дома твог довека, што си ме презрео и узео жену Урије Хетејина да ти буде жена.

Приче 17:13, Амос 7:9

11. Овако вели Господ: Ево, ја ћу подигнути на те зло из дома твог, и узећу жене твоје на твоје очи, и даћу их ближњему твом, те ће спавати са женама твојим на видику свакоме.

5 Мој. 28:30, 2 Сам. 16:11

12. Јер ти си учинио тајно, али ћу ја ово учинити пред свим Израиљем и сваком на видику.

2 Сам. 16:22

13. Тада рече Давид Натану: Сагреших Господу. А Натан рече Давиду: и Господ је пронео грех твој; нећеш умрети.

1 Сам. 15:24, 2 Сам. 24:10, Јов 7:20, Псал. 32:5, Псал. 132:1, Приче 28:13, Мих. 7:18, Зах. 3:4

14. Али што си тим делом дао прилику непријатељима Господњим да хуле, зато ће ти умрети син који ти се родио.

Иса. 52:5, Језек. 36:20, Рим. 2:24, 1 Кор. 11:30

15. Потом Натан отиде својој кући. А Господ удари дете које роди жена Уријина Давиду, те се разболе на смрт.

1 Мој. 4:7, Амос 3:2

16. И Давид се мољаше Богу за дете, и пошћаше се Давид, и дошавши лежаше преко ноћи на земљи.

2 Сам. 13:31, Иса. 26:16, Јер. 18:8

17. И старешине дома његовог усташе око њега да га подигну са земље, али он не хте, нити једе шта с њима.

18. А кад би седми дан, умре дете; и не смеху слуге Давидове јавити му да је дете умрло, јер говораху: Ево, док дете беше живо, говорасмо му, па нас не хте послушати; а како ћемо му казати: Умрло је дете? Хоће га уцвелити.

19. А Давид видећи где слуге његове шапћу међу собом, досети се да је умрло дете; и рече Давид слугама својим: Је ли умрло дете? А они рекоше: Умрло је.

20. Тада Давид уста са земље, и уми се, и намаза се и преобуче се; и отиде у дом Господњи, и поклони се. Потом опет дође кући својој, и заиска да му донесу да једе; и једе.

Рута 3:3, Псал. 95:6, Псал. 103:1, Псал. 103:8, Приче 3:7, Приче 16:6

21. А слуге његове рекоше му: Шта то радиш? Док беше дете живо, постио си и плакао; а кад умре дете, устао си и једеш.

22. А он рече: Док дете беше живо, постио сам и плакао, јер говорах: ко зна, може се смиловати Господ на ме да дете остане живо.

Иса. 38:1, Иса. 38:5, Јона 3:9

23. А сад умрло је; што бих постио? Могу ли га повратити? Ја ћу отићи к њему, али он неће се вратити к мени.

Јов 7:8, Јов 7:9, Јов 10:21, 2 Кор. 5:1, Јевр. 11:10

24. Потом Давид утеши Витсавеју жену своју, и отиде к њој, и леже с њом. И она роди сина, коме наде име Соломун. И мио беше Господу.

1 Дн. 22:9, Мат. 1:6

25. И посла Натана пророка, те му наде име Једидија, ради Господа.

26. А Јоав бијући Раву синова Амонових, узе царски град.

5 Мој. 3:11, 1 Дн. 20:1

27. И посла посланике к Давиду, и рече: Бих Раву, и узех град на води.

28. Него сада скупи остали народ, и стани у логор према граду, и узми га, да га не бих ја узео и моје се име спомињало на њему.

29. И Давид скупивши сав народ отиде на Раву, и удари на њу, и узе је.

30. И узе цару њиховом с главе круну, у којој беше таланат злата, с драгим камењем, и метнуше је на главу Давиду, и однесе из града плен врло велик.

1 Дн. 20:2, Псал. 132:18

31. А народ који беше у њему изведе и метну их под пиле и под бране гвоздене и под секире гвоздене, и сагна их у пећи где се опеке пеку. И тако учини свим градовима синова Амонових. Потом се врати Давид са свим народом у Јерусалим.


2. Samuilova, glava 13

2. Самуилова, глава 13

1. А потом се догоди: Авесалом син Давидов имаше лепу сестру по имену Тамару, и замилова је Амнон, син Давидов.

5 Мој. 27:22, 2 Сам. 3:2, 1 Дн. 3:9

2. И тужаше Амнон тако да се разболе ради Тамаре сестре своје; јер беше девојка, те се Амнону чињаше тешко да јој учини шта.

3. А имаше Амнон пријатеља, коме име беше Јонадав син Саме брата Давидовог; и Јонадав беше врло домишљат.

2 Сам. 13:31, 1 Дн. 2:13

4. И рече му: Што се тако сушиш, царев сине, од дана на дан? Не би ли ми казао? А Амнон му рече: Љубим Тамару сестру Авесалома брата свог.

Иса. 3:9

5. Тада му рече Јонадав: Лези у постељу своју, и учини се болестан; па кад дође отац твој да те види, ти му реци: Нека дође Тамара сестра моја да ме нахрани, и да зготови пред мојим очима јело да гледам, и из њене руке да једем.

6. И Амнон леже и учини се болестан; и кад дође цар да га види, рече Амнон цару: Нека дође Тамара сестра моја и зготови преда мном два јелца да једем из њене руке.

1 Мој. 18:6

7. Тада Давид посла к Тамари кући, и поручи јој: Иди у кућу брата свог Амнона и зготови му јело.

8. И Тамара отиде у кућу брата свог Амнона, и он лежаше; и узе брашна и замеси и зготови јело пред њим и скува.

9. Потом узе тавицу и изручи преда њ; али Амнон не хте јести, него рече: Кажите нека изиђу сви који су код мене. И изиђоше сви.

1 Мој. 45:1, Суд. 3:19

10. Тада рече Амнон Тамари: Донеси то јело у клет да једем из твоје руке. И Тамара узе јело што беше зготовила, и донесе Амнону брату свом у клет.

11. А кад му пружи да једе, он је ухвати и рече јој: Ходи, лези са мном, сестро моја!

1 Мој. 39:12, Приче 7:13, Проп. 7:26

12. А она му рече: Не, брате, немој ме осрамотити, јер се тако не ради у Израиљу, не чини то безумље.

1 Мој. 34:7, 3 Мој. 18:9, Суд. 19:23, Приче 7:8, Приче 7:21

13. Куда бих ја са срамотом својом? А ти би био као који од најгорих људи у Израиљу. Него говори цару; он ме неће теби одрећи.

1 Мој. 19:8, 3 Мој. 18:9, Суд. 19:24

14. Али је он не хте послушати, него савладавши је осрамоти је и облежа је.

3 Мој. 18:9, 5 Мој. 22:25, Суд. 20:5, 2 Сам. 12:11, Јест. 7:8, Језек. 22:11

15. А после омрзе на њу Амнон веома, те мржња којом мржаше на њу беше већа од љубави којом је пре љубљаше. И рече јој Амнон: Устани, одлази.

16. А она му рече: То ће бити веће зло од оног које си ми учинио што ме тераш. Али је он не хте послушати.

17. Него викну момка који га служаше, и рече му: Води ову од мене напоље, и закључај врата за њом.

18. А она имаше на себи шарену хаљину, јер такве хаљине ношаху царске кћери док су девојке. И слуга његов изведе је напоље, и закључа за њом врата.

1 Мој. 37:3, Суд. 5:30, Псал. 45:14

19. Тада Тамара посу се пепелом по глави и раздре шарену хаљину коју имаше на себи, и метну руку своју на главу, и отиде вичући.

Ис.Н. 7:6, 2 Сам. 1:2, Јов 2:12, Јер. 2:37

20. А брат њен Авесалом, рече јој: Да није Амнон брат твој био с тобом? Али, сестро моја, ћути, брат ти је, не мисли о том. И тако оста Тамара осамљена у кући брата свог Авесалома.

21. И цар Давид чувши све ово разгневи се врло.

22. Авесалом пак не говораше с Амноном ни ружно ни лепо; јер Авесалом мржаше на Амнона што му осрамоти сестру Тамару.

3 Мој. 19:17, Приче 10:18, Ефес. 4:26, Ефес. 4:31, 1 Јов. 2:9, 1 Јов. 2:11

23. А после две године кад се стрижаху овце Авесаломове у Вал-Асору, који је код Јефрема, он позва све синове цареве.

1 Мој. 38:12, Ис.Н. 17:18, 1 Сам. 25:2, 1 Сам. 25:4, 2 Цар. 3:4

24. И дође Авесалом к цару и рече му: Ево, сад се стрижу овце слузи твом; нека пође цар и слуге његове са слугом својим.

25. Али цар рече Авесалому: Немој, сине, немој да идемо сви, да ти не будемо на теготу. И премда наваљиваше, опет не хте ићи, него га благослови.

26. А Авесалом рече: Кад ти нећеш, а оно нека иде с нама Амнон брат мој. А цар му рече: Што да иде с тобом?

27. Али навали Авесалом на њ, те пусти с њим Амнона и све синове царске.

28. Тада Авесалом заповеди момцима својим говорећи: Пазите, кад се срце Амнону развесели од вина, и ја вам кажем: Убијте Амнона; тада га убијте; не бојте се, јер вам ја заповедам, будите слободни и храбри.

1 Мој. 9:21, Рута 3:7, 1 Сам. 25:36, 2 Сам. 12:10, Јест. 1:10, Псал. 104:15

29. И учинише с Амноном слуге Авесаломове како им заповеди Авесалом. Тада усташе сви синови цареви и појахаше свак своју мазгу и побегоше.

30. А докле још беху на путу, дође глас Давиду да је Авесалом побио све синове цареве, да није остао од њих ни један.

31. Тада уставши цар раздре хаљине своје, и леже на земљу, и све слуге његове које стајаху око њега раздреше хаљине своје.

1 Мој. 37:29, 1 Мој. 37:34, 2 Сам. 1:11, 2 Сам. 12:16

32. А Јонадав син Саме брата Давидовог проговори и рече: Нека не говори господар мој да су побили сву децу, цареве синове; погинуо је само Амнон, јер Авесалом беше тако наумио од оног дана кад Амнон осрамоти Тамару сестру његову.

33. Нека дакле цар господар мој не мисли о том у срцу свом говорећи: Сви синови цареви погибоше; јер је само Амнон погинуо.

2 Сам. 19:19

34. А Авесалом побеже. А момак на стражи подиже очи своје и угледа, а то многи народ иде к њему покрај горе.

35. И Јонадав рече цару: Ево иду синови цареви; као што је казао слуга твој, тако је било.

36. И кад изрече, а то синови цареви дођоше, и подигавши глас свој плакаше; а и цар и све слуге његове плакаше врло.

37. Авесалом пак побеже и отиде к Талмају сину Амијудовом цару гесурском. А Давид плакаше за сином својим сваки дан.

2 Сам. 3:3, 2 Сам. 14:13

38. А кад Авесалом утече и дође у Гесур, оста онде три године.

2 Сам. 14:23

39. Потом зажеле цар Давид отићи к Авесалому, јер се утеши за Амноном што погибе.

1 Мој. 28:12


2. Samuilova, glava 14

2. Самуилова, глава 14

1. А Јоав син Серујин опази да се срце царево обратило к Авесалому.

2. И посла Јоав у Текују те дозва отуда жену лукаву, па јој рече: Учини се као да си у жалости, и обуци жалосне хаљине, и немој се намазати уљем, него буди као жена која одавна жали за мртвим.

Рута 3:3, 2 Сам. 20:16, 2 Дн. 11:6, 2 Дн. 20:20, Нем. 3:5, Нем. 3:27, Јер. 6:1, Амос 1:1

3. И отиди к цару, и говори му тако и тако. И научи је Јоав шта ће говорити.

2 Мој. 4:15

4. И кад отиде жена Текујанка к цару да говори, паде ничице на земљу и поклони се, и рече: Помагај царе!

1 Сам. 20:41, 2 Сам. 1:2

5. А цар јој рече: Шта ти је? А она рече: Удовица сам, умро ми је муж.

2 Сам. 12:1

6. А имаше слушкиња твоја два сина, па се свадише у пољу, а не беше никога да их развади, те један удари другог и уби га.

7. И гле, сав дом уста на слушкињу твоју говорећи: Дај тог што је убио брата свог да га погубимо за душу брата његовог, ког је убио, и да истребимо наследника; и тако хоће да угасе искру која ми је остала, да не оставе име мужу мом ни остатак на земљи.

1 Мој. 4:14, 4 Мој. 35:19, 5 Мој. 19:12

8. А цар рече жени: Иди кући својој, а ја ћу наредити за те.

9. А жена Текујанка рече цару: Царе господару! Нека на ме и на дом оца мог падне кривица, а цар и његов престо нека је прав.

1 Мој. 27:13, 4 Мој. 35:33, 1 Сам. 25:24, 2 Сам. 3:28, Мат. 27:25

10. А цар рече: Ко узговори на те, доведи га к мени, и неће те се више дотаћи.

11. А она рече: Нека се опомене цар Господа Бога свог, да се не умноже осветници који убијају, и да не убију сина мог. А он рече: Тако жив био Господ, ниједна длака с твог сина неће пасти на земљу.

4 Мој. 35:19, Ис.Н. 20:3, 1 Сам. 14:45, Дела 27:34

12. А жена рече: Да каже слушкиња твоја нешто цару господару. А он рече: Говори.

13. А жена рече: А зашто си намислио такву ствар народу Божијем? Јер цар као да је крив говорећи тако, јер неће цар да дозове натраг оног ког је одагнао.

Суд. 20:2, 2 Сам. 13:37

14. Јер ћемо доиста помрети, и јесмо као вода која се проспе на земљу и више се не може скупити; јер му Бог није узео живот, него је наумио да одагнани не остане одагнан од њега.

4 Мој. 35:15, Јов 30:23, Проп. 3:19, Јевр. 9:27

15. И тако дођох да кажем ово цару господару свом, јер ме народ уплаши; зато рече слушкиња твоја: Да говорим цару, може бити да ће учинити цар шта слушкиња његова каже.

16. Јер ће цар услишити и избавити слушкињу своју из руке оног који хоће да истреби мене и сина мог из наследства Божијег.

2 Сам. 20:19

17. И слушкиња твоја рече: Реч цара господара мог биће ми утеха, јер је цар господар мој као анђео Божји, те слуша и добро и зло, и Господ ће Бог твој бити с тобом.

1 Сам. 29:9, 2 Сам. 19:27

18. А цар одговори и рече жени: Немој тајити од мене шта ћу те питати. А жена рече: Нека говори цар господар мој.

19. Тада цар рече: Да није Јоавов посао у свему томе што чиниш? А жена одговори и рече: Тако да је жива душа твоја, царе господару, не може се ни надесно ни налево од свега што каза цар господар мој; јер слуга твој Јоав заповедио ми је и научио слушкињу твоју све ово да говорим.

2 Сам. 14:3

20. Слуга је твој Јоав учинио, те сам овако извила беседу своју; али је господар мој мудар као анђео Божји, те зна све што бива на земљи.

2 Сам. 19:27

21. Тада рече цар Јоаву: Ево, ти си учинио то, иди, доведи натраг дете Авесалома.

22. Тада паде Јоав лицем на земљу, и поклони се и благослови цара, и рече Јоав: Данас види слуга твој да сам нашао милост пред тобом, царе господару, кад је цар учинио шта му слуга његов рече.

23. Потом се подиже Јоав и отиде у Гесур, и доведе натраг у Јерусалим Авесалома.

5 Мој. 3:14, 2 Сам. 3:3

24. И цар рече: Нека иде својој кући, а лице моје да не види. И отиде Авесалом својој кући, и не виде лице царево.

1 Мој. 43:3, 2 Сам. 3:13, 2 Сам. 13:20, Откр. 22:4

25. А не беше човека тако лепа као Авесалом у свем Израиљу, да га тако хвале; од пете до темена не беше на њему мане.

5 Мој. 28:35, Јов 2:7, Иса. 1:6, Дан. 1:4

26. И кад би стригао главу (а имаше обичај сваке године стрићи је, јер му беше тешко), мерио би косу с главе своје, и биваше је двеста сикала царском мером.

2 Сам. 18:9

27. И родише се Авесалому три сина и једна кћи, којој беше име Тамара, и она беше лепа.

2 Сам. 18:18

28. И Авесалом оста целе две године у Јерусалиму, а лице царево не виде.

29. Тада посла Авесалом по Јоава да га пошаље к цару; али он не хте доћи к њему; и посла опет други пут, али он не хте доћи.

30. Тада рече слугама својим: Видите ли њиву Јоавову поред моје? На њој је јечам; идите и упалите је. И упалише слуге Авесаломове ону њиву.

2 Сам. 13:28, Приче 29:12

31. Тада се подиже Јоав, и дође к Авесалому у кућу, и рече му: Зашто слуге твоје упалише моју њиву?

32. Авесалом рече Јоаву: Ето слао сам к теби говорећи: Ходи овамо да те пошаљем к цару да му кажеш: Зашто сам дошао из Гесура? Боље би било да сам још онде. Зато да видим лице царево; ако ли има каква кривица на мени, нека ме погуби.

1 Сам. 20:8, Приче 28:13

33. И отиде Јоав к цару, и каза му. И дозва Авесалома; а он дошавши к цару поклони се лицем до земље пред царем, и цар целива Авесалома.

1 Мој. 33:4, Лука 15:20


2. Samuilova, glava 15

2. Самуилова, глава 15

1. А после тога набави себи Авесалом кола и коња и педесет људи, који трчаху пред њим.

2 Сам. 12:11, 1 Цар. 1:5, Приче 11:2

2. И устајаше рано Авесалом, и стајаше крај пута код врата; и ко год имаше парницу и иђаше цару на суд, Авесалом га дозиваше к себи и говораше: Из ког си града? А кад би онај одговорио: Слуга је твој из тог и тог племена Израиљевог,

Приче 1:16

3. Тада би му рекао Авесалом: Видиш, твоја је ствар добра и праведна, али те нема ко саслушати код цара.

Приче 12:2

4. Још говораше Авесалом: Кад бих ја био постављен да судим у земљи! Да сваки к мени долази који има посла на суду, ја бих му дао правицу.

Суд. 9:29

5. И кад би му ко приступио да му се поклони, он би пружио руку своју, те би га ухватио и пољубио.

Псал. 12:2

6. Тако чињаше Авесалом са сваким Израиљцем, који долажаше на суд к цару; и Авесалом примамљиваше срца људи Израиљаца.

2 Сам. 15:13, Дан. 11:21, Рим. 16:18

7. А кад прође четрдесет година, рече Авесалом цару: Да отидем у Хеврон да извршим завет који сам заветовао Господу.

2 Сам. 2:1

8. Јер кад сеђах у Гесуру у Сирији, учини завет слуга твој рекавши: Ако ме Господ одведе натраг у Јерусалим, послужићу Господу.

1 Мој. 28:20, 1 Сам. 1:11, 1 Сам. 16:2, 2 Сам. 13:38, Псал. 56:12

9. А цар му рече: Иди с миром. И он се подиже и отиде у Хеврон.

10. И разасла Авесалом по свим племенима Израиљевим уходе поручивши: Кад чујете трубе да затрубе, реците: Зацари се Авесалом у Хеврону.

11. А с Авесаломом отиде двеста људи из Јерусалима позваних; али отидоше у простоти својој не знајући ништа.

1 Мој. 20:5, 1 Сам. 9:13, Приче 14:15, Мат. 10:16, Рим. 16:18

12. А Авесалом посла и по Ахитофела Гилоњанина, саветника Давидовог, да дође из града свог Гилона, кад приношаше жртве. И буна поста јака, и народ се све више стецаше к Авесалому.

Ис.Н. 15:51, Псал. 3:1, Псал. 41:9, Мих. 7:5

13. Тада дође гласник к Давиду и рече: Срце Израиљу приста за Авесаломом.

Суд. 9:3

14. А Давид рече свим слугама својим које беху с њим у Јерусалиму: Устајте, да бежимо; иначе нећемо утећи од Авесалома; брже похитајте, да не похита он и не стигне нас и обори на нас зло, и града не окрене под мач.

2 Сам. 19:9, Псал. 3:1

15. А слуге цареве рекоше цару: Шта је год воља цару господару нашем, ево слуга твојих.

16. И отиде цар пешице и сав дом његов; само десет жена иноча остави цар да му чувају кућу.

2 Сам. 12:11, 2 Сам. 16:21, Псал. 3:1

17. И када отиде цар и сав народ пешице, уставише се на једном месту подалеко.

18. А све слуге његове иђаху уза њ, и сви Херетеји и сви Фелетеји; и сви Гетеји, шест стотина људи, који беху дошли пешке из Гата, иђаху пред царем.

2 Сам. 8:18, 2 Сам. 20:7

19. И рече цар Итају Гетејину: Што и ти идеш с нама? Врати се и остани код цара; јер си странац и опет ћеш отићи у своје место.

2 Сам. 18:2

20. Јуче си дошао, па зар данас да те крећем да се потуцаш с нама? Ја ћу ићи куда могу, а ти се врати и одведи натраг браћу своју. Нека милост и вера буде с тобом.

1 Сам. 23:13

21. А Итај одговори цару и рече: Тако жив да је Господ и тако да је жив цар господар мој, где буде цар господар мој, било на смрт или на живот, онде ће бити и слуга твој.

Рута 1:16, 1 Сам. 20:3, 2 Цар. 2:2, 2 Цар. 2:4, 2 Цар. 2:6

22. Тада рече Давид Итају: А ти ходи. И тако пође Итај Гетејин са свим људима својим и свом децом што беху с њим.

23. И сва земља плакаше гласно и сав народ прелажаше. И тако цар пређе преко потока Кедрона, и сав народ пређе идући к пустињи.

2 Сам. 16:2, 1 Цар. 2:37, 2 Дн. 30:14, Мат. 3:1

24. А гле, и Садок беше онде и сви Левити с њим носећи ковчег завета Божијег; и спустише ковчег Божји, а пође и Авијатар, докле сав народ изиђе из града.

4 Мој. 4:15

25. И рече цар Садоку: Носи ковчег Божји натраг у град; ако нађем милост пред Господом, Он ће ме довести натраг, и даће ми да опет видим Њега и дом Његов.

2 Сам. 6:17, Псал. 43:3

26. Ако ли овако каже: Ниси ми мио; ево ме, нека учини са мном шта му буде воља.

4 Мој. 14:8, 1 Сам. 3:18, 1 Цар. 10:9, 2 Дн. 9:8

27. Још рече цар Садоку свештенику: Ниси ли ти виделац? Врати се у град с миром, и Ахимас син твој и Јонатан син Авијатаров, два сина ваша с вама.

2 Сам. 17:17, 2 Сам. 24:11, 1 Цар. 1:42

28. Видите, ја ћу се забавити у пољу у пустињи докле не дође од вас гласник да ми јави.

2 Сам. 17:16

29. И тако Садок и Авијатар однесоше ковчег Божји натраг у Јерусалим, и осташе онде.

30. А Давид иђаше уз гору Маслинску, и идући плакаше, и покривене главе и бос иђаше; тако и сав народ, који беше с њим, сваки покривене главе иђаше, и идући плакаше.

2 Сам. 19:4, Јест. 6:12, Псал. 126:6, Иса. 20:2, Јер. 14:3, Језек. 24:17, Зах. 14:4, Мат. 5:4, Мат. 21:1, Лука 19:29, Дела 1:12, Рим. 12:15, 1 Кор. 11:4

31. Тада јавише Давиду и рекоше му. Ахитофел је међу онима који се побунише с Авесаломом. А Давид рече: Разбиј намеру Ахитофелову, Господе!

2 Сам. 16:23, Псал. 3:1, Псал. 55:12

32. И кад Давид дође наврх горе, где се хтеде поклонити Богу, гле, срете га Хусај Архијанин раздрте хаљине и главе посуте прахом.

Ис.Н. 16:2, 2 Сам. 1:2

33. И рече му Давид: Ако пођеш са мном бићеш ми на теготу.

2 Сам. 19:35

34. Али да се вратиш у град и кажеш Авесалому: Бићу твој слуга царе! Био сам дуго слуга твом оцу, а сада ћу тако бити теби слуга; разбићеш ми намеру Ахитофелову.

2 Сам. 16:19

35. И свештеници Садок и Авијатар неће ли бити с тобом? Шта год чујеш из куће цареве, докажи Садоку и Авијатару свештеницима.

36. Ето, онде су с њима два сина њихова, Ахимас Садоков и Јонатан Авијатаров, по њима ми јављајте шта год дочујете.

37. И отиде у град Хусај пријатељ Давидов, и Авесалом дође у Јерусалим.

2 Сам. 16:15, 2 Сам. 16:16, Приче 17:17


2. Samuilova, glava 16

2. Самуилова, глава 16

1. А кад Давид пређе мало преко врха, гле, Сива, Мефивостејев, срете га, са два магарца натоварена, на којима беше двеста хлебова и сто гроздова сувих и сто груда смокава и мех вина.

2 Сам. 9:2, 2 Сам. 15:30, 2 Сам. 19:17

2. И рече цар Сиви: Шта ће ти то? А Сива му рече: Магарци су за чељад цареву, да јашу, а хлебови и воће да једу момци, а вино да пије ко се умори у пустињи.

Суд. 5:10, 1 Сам. 25:27, 2 Сам. 15:1, 2 Сам. 15:23, Псал. 104:15, Приче 31:6, 1 Тим. 5:23

3. А цар му рече: А где је син твог господара? Рече Сива цару: Ено га, остао је у Јерусалиму, јер рече: Данас ће ми дом Израиљев вратити царство оца мог.

2 Сам. 19:27

4. Тада рече цар Сиви: Ево, твоје је све што је било Мефивостејево. А Сива рече: Клањам ти се, да нађем милост пред тобом, царе господару!

2 Сам. 9:9, 2 Сам. 19:29, Приче 18:13

5. И дође цар Давид до Ваурима; а гле, изиђе оданде један од рода дома Сауловог, по имену Симеј, син Гирин, и идући псоваше.

2 Сам. 19:16, 1 Цар. 2:36

6. И бацаше се камењем на Давида и на слуге цара Давида, коме и с десне и с леве стране беше сав народ и сви јунаци.

7. А Симеј овако говораше псујући: Одлази, одлази, крвопијо и зликовче!

Псал. 55:3

8. Обрати Господ на тебе сву крв дома Сауловог, на чије си се место зацарио, и предаде Господ царство у руке Авесалому сину твом; ето те сада у твом злу, јер си крвопија.

Суд. 9:24, 2 Сам. 1:16, 2 Сам. 3:28, Откр. 16:6

9. Тада рече цару Ависај син Серујин: Зашто да псује овај мртви пас цара господара мог? Идем да му скинем главу.

2 Мој. 22:28

10. Али цар рече: Шта је вама до мене, синови Серујини? Нека псује; јер му је Господ рекао: Псуј Давида. Па ко сме казати: Зашто тако чиниш?

2 Сам. 3:39, 2 Цар. 18:25, Плач 3:38, Рим. 9:20, 1 Пет. 2:23

11. Још рече Давид Ависају и свим слугама својим: Ето, мој син, који је изашао од бедара мојих, тражи душу моју, а како неће овај син Венијаминов? Оставите га нека псује, јер му је Господ заповедио.

1 Сам. 26:19

12. Да ако Господ погледа на невољу моју, и врати ми Господ добро за псовку његову данашњу.

2 Мој. 32:30, Псал. 37:7, Приче 26:2, Плач 3:22, Мат. 5:11, Рим. 8:28, 2 Кор. 4:17

13. И тако Давид са својим људима иђаше својим путем; а Симеј иђаше покрај горе према њему једнако псујући и бацајући се камењем на њ, и подижући прах.

14. И дође цар и сав народ што беше с њим, уморни, и одморише се онде.

15. А Авесалом и сав народ Израиљев дођоше у Јерусалим, и Ахитофел с њим.

16. А кад Хусај Архијанин пријатељ Давидов дође к Авесалому, рече Хусај Авесалому: Да живи цар! Да живи цар!

17. А Авесалом рече Хусају: Таква ли је љубав твоја према пријатељу твом? Зашто ниси отишао с пријатељем својим?

2 Сам. 15:32, 2 Сам. 15:37, 2 Сам. 19:25, Приче 17:17

18. А Хусај рече Авесалому: Не; него кога је изабрао Господ и овај народ и сви Израиљци, његов ћу бити и код њега ћу остати.

19. Сврх тога, коме бих служио? Еда ли не сину његовом? Како сам служио оцу твом, тако ћу и теби.

1 Сам. 28:2

20. А Авесалом рече Ахитофелу: Саветуј шта ћемо чинити.

2 Мој. 1:10, Псал. 2:2, Приче 21:30, Мат. 27:1

21. А Ахитофел рече Авесалому: Лези с иночама оца свог, које је оставио да му чувају кућу, па кад чује сав Израиљ како си се омразио с оцем својим, осилиће рука свима који су с тобом.

1 Мој. 34:30, 1 Мој. 35:22, 2 Сам. 2:7, 2 Сам. 12:11, 2 Сам. 15:16, Зах. 8:13

22. Тада разапеше Авесалому шатор на крову, и Авесалом леже с иночама оца свог на видику свему Израиљу.

3 Мој. 18:8, 5 Мој. 22:30, 2 Сам. 12:11, Приче 28:7, Иса. 3:9, Мих. 7:3, Мих. 7:6

23. И савет који даваше Ахитофел у оно време беше као да би ко Бога упитао; такав беше сваки савет Ахитофелов и у Давида и у Авесалома.

2 Сам. 15:12, 2 Сам. 15:31


2. Samuilova, glava 17

2. Самуилова, глава 17

1. Још рече Ахитофел Авесалому: Да одаберем дванаест хиљада људи па да идем и терам Давида ноћас.

2. Па ћу га стигнути док је уморан и изнемоглих руку; и уплашићу га, те ће побећи сав народ што је с њим, па ћу убити цара самог.

5 Мој. 25:18, 2 Сам. 16:14, 1 Цар. 22:31, Зах. 14:7, Мат. 21:38, Јован 11:50

3. И обратићу сав народ к теби; јер за оним кога тражиш стоји да се сви врате к теби; тада ће се сав народ умирити.

Јер. 6:14

4. И то се учини добро Авесалому и свим старешинама Израиљевим.

5. Али рече Авесалом: Дозовите и Хусаја Архијанина да чујемо шта ће и он рећи.

6. А кад дође Хусај к Авесалому, рече му Авесалом говорећи: Тако и тако рече Ахитофел; хоћемо ли чинити како он рече или нећемо? Кажи ти.

7. А Хусај рече Авесалому: Није добар савет што је сада саветовао Ахитофел.

8. Још рече Хусај: Ти знаш оца свог и људе његове да су храбри и да су љута срца као медведица кад јој отму медведиће у пољу; сврх тога, твој је отац ратник, неће ноћити с народом.

Ос. 13:8

9. Гле, он се је сада сакрио у какву јаму или на друго како место. Па ако у први мах који од ових погину, ко год чује сваки ће рећи: Побијен је народ који приста за Авесаломом.

10. А тада ће најхрабрији, у којих је срце као срце лавово, клонути, јер сав Израиљ зна да је твој отац јунак и да су храбри који су с њим.

Псал. 89:19

11. Зато ја саветујем да скупиш к себи све Израиљце од Дана до Вирсавеје да их буде као песка на мору, па ти главом иди у бој.

1 Мој. 22:17

12. Тада ћемо поћи на њ, где би се год налазио, и напашћемо на њ као што роса пада на земљу, да му не остане ниједан од свих људи што су с њим.

13. Ако ли утече у град, сав народ израиљски нека донесе ужа под онај град, па ћемо га свући у поток, да се ни камен не нађе онде.

14. Тада рече Авесалом и сви Израиљци: Бољи је савет Хусаја Архијанина него савет Ахитофелов. Јер Господ беше наредио да се разбије савет Ахитофелов, који беше бољи, да би Господ навукао зло на Авесалома.

2 Сам. 15:31, 2 Сам. 15:34, Псал. 9:15

15. Потом рече Хусај свештеницима Садоку и Авијатару: Тако и тако саветова Ахитофел Авесалома и старешине Израиљеве, а ја саветовах тако и тако.

16. Него брже пошаљите, те јавите Давиду и реците: Немој ноћас ноћити у пољу у пустињи, него пређи преко, да не буде прождрт цар и сав народ што је с њим.

17. А Јонатан и Ахимас стајаху код студенца Рогила, и дође једна слушкиња и каза им, да би отишли те јавили цару Давиду; јер се не смеху показати ни ући у град.

Ис.Н. 2:4, Ис.Н. 15:7, 2 Сам. 15:27, 2 Сам. 15:36, 1 Цар. 1:9, 1 Цар. 1:42

18. Али их виде један момак, те каза Авесалому; а они обојица брже отидоше, и дођоше у Ваурим у кућу једног човека који имаше на двору студенац, те се спустише у њ.

2 Сам. 3:16, 2 Сам. 16:5, 2 Сам. 19:16

19. И жена узе и разастре поњаву поврх студенца, и поврх ње разасу прекрупу. И тако се не дозна.

Ис.Н. 2:4, Ис.Н. 2:6

20. Јер дођоше слуге Авесаломове к оној жени у кућу, и рекоше јој: Где је Ахимас и Јонатан? А жена им рече: Отидоше преко потока. Тако траживши и не нашавши вратише се у Јерусалим.

2 Мој. 1:19, Ис.Н. 2:4, 1 Сам. 19:14, 1 Сам. 21:2, 1 Сам. 27:11

21. А кад отидоше, они изађоше из студенца, и отидоше те јавише цару Давиду, и рекоше му: Устаните и пређите брже преко воде; јер је тако и тако саветовао Ахитофел на вас.

22. Тада уста Давид и сав народ што беше с њим, и пређоше преко Јордана пре зоре, не оста ниједан да не пређе преко Јордана.

Псал. 42:6

23. Ахитофел пак видећи где се не учини како он саветова, оседла свог магарца, па се подиже и отиде кући својој, у свој град, и наредивши за своју кућу обеси се те умре, и би погребен у гробу оца свог.

1 Сам. 31:4, 2 Сам. 15:12, Јов 31:3, Псал. 55:23, Иса. 38:1, Мат. 27:5

24. А Давид дође у Маханајим; Авесалом пак пређе преко Јордана и сав Израиљ што беше с њим.

1 Мој. 32:2, 2 Сам. 2:8

25. И постави Авесалом Амасу над војском, на место Јоавово; а Амаса беше син неког човека по имену Итре Израиљца, који облежа Авигеју кћер Насову, сестру Серује матере Јоавове.

26. И стаде у логор Израиљ с Авесаломом у земљи Галадовој.

27. А кад дође Давид у Маханајим, Совије син Насов из Раве синова Амонових и Махир син Амилов из Лодевара и Варзелај од Галада из Рогелима.

1 Сам. 11:1, 2 Сам. 9:4, 2 Сам. 10:1, 2 Сам. 19:31, 1 Цар. 2:7, Језд. 2:61

28. Донесоше постеље и чаша и судова земљаних и пшенице и јечма и брашна и прекрупе и боба и лећа и пржених зрна,

1 Сам. 25:18, Приче 11:25, Мат. 5:7

29. И меда и масла и оваца и сира крављег; донесоше Давиду и народу што беше с њим да једу. Јер говораху: Народ је гладан и уморан и жедан у тој пустињи.

5 Мој. 15:7, Суд. 8:4, Псал. 34:8, Приче 21:26, Проп. 11:1, Иса. 58:7, Рим. 12:13


2. Samuilova, glava 18

2. Самуилова, глава 18

1. И преброја Давид народ што беше с њим, и постави им хиљаднике и стотинике.

2. И предаде Давид трећину народа Јоаву, и трећину Ависају сину Серујином брату Јоавовом, и трећину Итају Гетејину. Па онда рече цар народу: и ја ћу ићи с вама.

2 Сам. 15:19

3. Али народ рече: Немој ти ићи; јер и да побегнемо, неће марити за то; или да нас пола изгине, неће марити за то; јер си ти сам као нас десет хиљада, зато је боље да нам из града помажеш.

2 Сам. 21:17

4. А цар им рече: Шта вам се чини да је добро учинићу. И цар стаде код врата, и сав народ излажаше по сто и по хиљаду.

5. И заповеди цар Јоаву и Ависају и Итају, и рече: Чувајте ми дете Авесалома. И сав народ чу како цар заповеди свим војводама за Авесалома.

2 Сам. 19:1

6. И тако изиђе народ у поље пред Израиља, и заметну се бој у шуми Јефремовој.

Ис.Н. 17:15, Ис.Н. 17:18, Ис.Н. 20:7

7. Онде разбише народ Израиљев слуге Давидове, и много изгибе онде у онај дан, двадесет хиљада.

Приче 11:21

8. Јер се бој рашири по свој земљи, и више прождре народа у онај дан шума него што прождре мач.

9. А Авесалом се сукоби са слугама Давидовим, и Авесалом јахаше на мазги, и мазга наиђе под гранат велики храст, те он запе главом за храст и оста висећи између неба и земље, а мазга испод њега отрча.

2 Сам. 13:29, 2 Сам. 14:26, Јов 18:5, Мат. 27:5, 1 Кор. 11:14

10. Видевши то један човек јави Јоаву, и рече: Гле, видех Авесалома где виси о храсту.

11. А Јоав рече човеку који му то каза: Гле, виде, па зашто га не уби и не свали га на земљу? Ја бих ти дао десет сикала сребра и један појас.

12. А човек рече Јоаву: Да ми је у рукама измерено хиљаду сикала сребра, не бих дигао руку своју на сина царевог; јер смо чули како је цар заповедио теби и Ависају и Итају говорећи: Чувајте ми сви дете Авесалома.

13. Или да сам учинио неверу на своју душу, ништа се не може од цара затајити, и ти би сам устао на ме.

14. А Јоав рече: Нећу ја дангубити с тобом. Па узевши три стреле у руку, застрели их у срце Авесалому, јоште живом о храсту.

2 Сам. 19:13

15. Потом опколише Авесалома десет момака, који ношаху оружје Јоаву, и бише га и убише.

16. Тада Јоав затруби у трубу, и народ преста гонити Израиља, јер Јоав устави народ.

17. И узеше Авесалома и бацише у шуми у велику јаму, и набацаше на њ врло велику гомилу камења; а Израиљци сви побегоше сваки к свом шатору.

Ис.Н. 7:26, Ис.Н. 8:29, 2 Сам. 19:8, 2 Цар. 8:21, 2 Цар. 14:12, Јер. 22:18, Плач 3:53

18. Авесалом пак беше подигао себи споменик за живота у долини царској; јер говораше: Немам сина, да се сачува спомен имену мом. И назва онај споменик својим именом, који се зове место Авесаломово до данашњег дана.

1 Мој. 14:17, 4 Мој. 32:42, 2 Сам. 14:27, Јов 13:12, Псал. 34:16, Псал. 49:11, Псал. 109:13, Приче 2:22

19. Тада рече Ахимас син Садоков: Да отрчим да однесем глас цару, да га је Господ избавио из руку непријатеља његових.

2 Сам. 15:36, 2 Сам. 17:17

20. А Јоав му рече: Немој данас бити гласник, него ћеш јавити други дан; а данас немој носити глас, јер је син царев погинуо.

21. Затим рече Јоав Хусију: Иди, јави цару шта си видео. И поклони се Хусије Јоаву, и отрча.

22. А Ахимас син Садоков опет рече Јоаву: Шта му драго, да трчим и ја за Хусијем. Рече Јоав: Што би трчао, сине, кад немаш добар глас?

23. Опет рече: Шта му драго, да трчим. Одговори му: А ти трчи. И отрча Ахимас пречим путем, и претече Хусија.

24. А Давид сеђаше међу двојим вратима, и стражар изиђе на кров од врата, на зид, и подигавши очи своје угледа, а то један човек трчи.

1 Сам. 1:9, 1 Сам. 4:13, 2 Сам. 13:34, 2 Цар. 9:17

25. Па повика стражар и јави цару. А цар рече: Ако је један, глас носи. И онај иђаше све ближе.

26. Потом угледа стражар другог човека где трчи. И повика стражар к вратару и рече: Ево још један, трчи сам. А цар рече: И он носи глас.

27. И рече стражар: Трк првог чини ми се као да је трк Ахимаса сина Садоковог. Рече цар: Добар је човек, и иде с добрим гласом.

1 Цар. 1:42

28. Тада повика Ахимас и рече цару: Сретно! И поклони се цару лицем до земље, и рече: Да је благословен Господ Бог твој, који предаде људе који подигоше руке своје на цара господара мог.

29. А цар му рече: Је ли здраво дете Авесалом? Одговори Ахимас: Видео сам велику вреву, кад Јоав посла слугу царевог и мене слугу твог, али не знам шта беше.

2 Сам. 18:22

30. А цар му рече: Уклони се, и стани тамо. И он се уклони, и стаде.

31. Тада, гле, дође Хусије и рече: Глас цару и господару мом да те је Господ избавио данас из руку свих који устадоше на те.

Псал. 27:2, Псал. 55:18

32. А цар рече Хусију: Је ли здраво дете Авесалом? А Хусије рече: Нека непријатељи господара мог цара и који год устају на те зла ради, нека прођу као то дете.

1 Сам. 25:26, Дан. 4:19

33. Тада се цар сневесели, и попе се у горњу клет над вратима, и стаде плакати, а идући говораше: Сине мој Авесаломе, сине мој, сине мој Авесаломе! Камо да сам ја умро место тебе! Авесаломе сине мој, сине мој!

2 Сам. 19:4, Приче 10:1, Приче 19:13


2. Samuilova, glava 19

2. Самуилова, глава 19

1. И јавише Јоаву: Ево цар плаче и тужи за Авесаломом.

2. И победа оног дана претвори се у жалост свему народу, јер народ чу у онај дан где говоре: Жали цар сина свог.

3. И народ се у онај дан крио улазећи у град као што се крије народ који се стиди кад побегне из боја.

4. А цар покри лице своје; и викаше гласно: Сине мој Авесаломе! Авесаломе сине мој, сине мој!

1 Сам. 4:12, 2 Сам. 15:30, 2 Сам. 18:33

5. Тада уђе Јоав к цару у кућу, и рече: Посрамио си данас све слуге своје, које ти данас душу сачуваше, и синовима твојим и кћерима твојим и женама твојим и иночама твојим.

6. Јер љубиш оне који мрзе на те, а мрзиш на оне који те љубе; јер си показао данас да не мариш за војводе и за слуге; и видим данас да би ти мило било да је Авесалом жив, а ми сви да смо изгинули.

7. Зато устани сада, и изиђи и проговори лепо слугама својим; јер заклињем се Господом, ако не изиђеш, неће ниједан остати код тебе ову ноћ, и то ће бити горе по те неголи сва зла која су те сналазила од младости твоје до сада.

Приче 14:28

8. Тада уста цар, и седе на вратима; и казаше свему народу говорећи: Ево, седи цар на вратима. И дође сав народ пред цара. Али Израиљци беху побегли, свак у свој шатор.

Рута 4:1, 2 Сам. 18:4, 2 Сам. 18:17, 2 Сам. 18:24, 1 Цар. 12:16, 2 Цар. 14:12

9. И сав се народ свађаше међу собом по свим племенима Израиљевим говорећи: Цар нас је избавио из руку непријатеља наших, и избавио нас је из руку филистејских; а сада је побегао из земље од Авесалома.

1 Сам. 17:1, 2 Сам. 5:18, 2 Сам. 15:14, 2 Сам. 22:44

10. Авесалом пак, ког помазасмо за цара над собом, погибе у боју. Сада дакле зашто оклевате те не доведете натраг цара?

11. Зато цар Давид посла к Садоку и Авијатару свештеницима и поручи: Говорите старешинама Јудиним и реците: Зашто ви да будете последњи који ће цара натраг довести у кућу његову? Јер говор свега Израиља дође до цара у кућу његову.

12. Ви сте моја браћа, ви сте кост моја и тело моје. Зашто бисте дакле били последњи који ће натраг довести цара?

1 Мој. 2:23, Суд. 9:2, 2 Сам. 5:1, 2 Сам. 19:41

13. Реците и Амаси: Ниси ли кост моја и тело моје? Бог нека ми учини тако и тако нека дода, ако ми не будеш војвода док си жив наместо Јоава.

Рута 1:17, 2 Сам. 3:29, 2 Сам. 8:16, 2 Сам. 17:25, 1 Цар. 19:2, 1 Дн. 2:16, 1 Дн. 12:18

14. И склони срца свих људи од рода Јудина као једног човека, те послаше к цару говорећи: Врати се са свим слугама својим.

Суд. 20:1, Псал. 110:2, Дела 4:32

15. И тако се цар врати, и дође до Јордана; а Јуда дође до Галгала да срете цара и да га преведе преко Јордана.

Ис.Н. 5:9, 1 Сам. 11:14

16. Похита и Симеј, син Гирин, од Венијамина, који беше из Ваурима, и сиђе с људима рода Јудиног на сусрет цару Давиду;

2 Сам. 16:5

17. И хиљаду људи беше с њим од рода Венијаминовог; такође и Сива слуга дома Сауловог с петнаест синова својих и двадесет слуга својих; и пређоше преко Јордана пред цара.

2 Сам. 9:2, 2 Сам. 9:10, 2 Сам. 16:1

18. Претурише и лађу да превезу чељад цареву и да учине шта би му било угодно. А Симеј, син Гирин, паде пред царем, кад хтеде да пређе преко Јордана,

19. И рече цару: Не прими ми безакоња, господару мој, и не помињи пакости коју је учинио слуга твој у онај дан кад је цар господар мој изашао из Јерусалима; нека цар не мисли о томе.

2 Сам. 13:33, 2 Сам. 16:5, Псал. 32:2, Приче 28:13, Мат. 5:25, Рим. 4:6, Рим. 4:8, 2 Кор. 5:19

20. Јер слуга твој види да је згрешио; и ево дошао сам данас први из свега дома Јосифовог да сретнем цара, господара свог.

2 Сам. 16:5

21. Али одговори Ависај син Серујин и рече: Еда ли тога ради неће погинути Симеј што је псовао помазаника Господњег?

2 Мој. 22:28, 1 Сам. 24:7, 2 Сам. 16:5, 2 Сам. 16:7, 2 Сам. 16:13, Проп. 10:20, Дела 23:5, 2 Пет. 2:10

22. А Давид рече: Шта је вама до мене, синови Серујини, те сте ми данас противници? Зар ће данас ко погинути у Израиљу, јер зар не знам да сам данас постао цар над Израиљем?

1 Сам. 11:13, 1 Сам. 26:8, 2 Сам. 16:10, Мат. 8:29

23. И рече цар Симеју: Нећеш погинути. И закле му се цар.

1 Цар. 2:8, 1 Цар. 2:37, 1 Цар. 2:46

24. Тако и Мефивостеј, син Саулов, дође цару на сусрет; он, пак, не опра ногу својих, нити браде своје очешља, ни опра хаљине своје од оног дана кад отиде цар до дана кад се врати с миром.

2 Сам. 9:6

25. И срете цара кад се враћаше у Јерусалим; и рече му цар: Зашто не пође са мном, Мефивостеју?

2 Сам. 16:17

26. А он рече: Цару господару мој, превари ме слуга мој; јер слуга твој рече: Оседлаћу себи магарца и узјахаћу га и поћи ћу с царем; јер је хром слуга твој.

27. И он опаде слугу твог код господара мог цара; али је цар господар мој као анђео Божји; зато чини шта ти је драго.

1 Сам. 29:9, 2 Сам. 14:17, 2 Сам. 14:20, 2 Сам. 16:3, Псал. 15:3, Псал. 63:11, Псал. 101:7, Приче 6:16, Приче 21:6

28. Јер сав дом оца мог беху људи који заслужише смрт пред царем господарем мојим, а ти посади слугу свог међу оне који једу за столом твојим, па како имаш још право, и како се могу још тужити цару?

2 Сам. 9:7, 2 Сам. 9:10, 2 Сам. 9:13

29. А цар му рече: Шта би ми више говорио? Казао сам: Ти и Сива поделите њиву.

5 Мој. 19:16, 2 Сам. 9:9, Псал. 82:2, Псал. 101:1, Приче 29:4

30. А Мефивостеј рече цару: Нека узме све, кад се цар господар мој вратио на миру у дом свој.

31. И Варзелај од Галада дође из Рогелима, и пође с царем преко Јордана да га прати преко Јордана.

1 Цар. 2:7, Језд. 2:61, Нем. 7:63

32. А беше Варзелај врло стар, беше му осамдесет година, и храњаше цара док беше у Маханајиму, јер беше врло богат човек.

2 Сам. 17:27

33. И рече цар Варзелају: Хајде са мном; ја ћу те хранити код себе у Јерусалиму.

34. Али Варзелај рече цару: Колико има века мог, да идем с царем у Јерусалим?

35. Има ми данас осамдесет година; могу ли распознавати добро и зло? Може ли слуга твој кусом разликовати шта ће јести и шта ће пити? Могу ли јоште слушати глас певачима и певачицама? И зашто би слуга твој још био на теготу цару, господару мом?

Псал. 90:10, Проп. 12:3, Проп. 12:4

36. Мало ће проћи слуга твој преко Јордана с царем; а зашто би ми цар тако наплатио?

37. Нека се слуга твој врати, да умрем у свом граду код гроба оца свог и матере своје. Него ево, слуга твој Химам нека иде с царем господарем мојим, и учини њему шта ти буде драго.

1 Цар. 2:7, Јер. 41:17

38. А цар рече: Нека иде са мном Химам; ја ћу му учинити шта буде теби драго, и шта год заиштеш у мене, све ћу ти учинити.

39. И кад пређе сав народ преко Јордана и цар пређе, целива цар Варзелаја и благослови га, и он се врати у место своје.

1 Мој. 14:19, 1 Мој. 31:55, 2 Мој. 39:43, Ис.Н. 22:6, 1 Сам. 2:20

40. Отуда цар отиде у Галгал, и Химам отиде с њим. И тако сав народ Јудин допрати цара, и половина народа Израиљевог.

41. А гле, сви људи Израиљци дођоше к цару и рекоше му: Зашто те украдоше браћа наша, људи Јудини, и преведоше преко Јордана цара и дом његов и све људе Давидове с њим?

2 Сам. 19:15

42. А сви људи од Јуде одговорише људима од Израиља: Јер је цар нама род; па што се срдите тога ради? Јесмо ли шта појели цару? Је ли нас даром даривао?

Рута 4:12, Рута 4:18, 2 Сам. 19:12, 1 Дн. 2:3, 1 Дн. 2:13, Псал. 78:68, Псал. 78:70, Мат. 1:1, Мат. 1:6

43. Тада одговорише људи од Израиља људима од Јуде, и рекоше: Ми имамо десет делова у цара, и Давиду смо више него ви; зашто дакле не маристе за нас? Нисмо ли ми први говорили да доведемо натраг цара свог? Али беседа људи од Јуде беше тврђа од беседе људи од Израиља.

Суд. 8:1, 1 Цар. 11:30


2. Samuilova, glava 20

2. Самуилова, глава 20

1. А онде се деси неваљао човек, по имену Сева, син Вихријев, од Венијамина. Он затруби у трубу и рече: Ми немамо део с Давидом, ни наследство са сином Јесејевим; свак у свој шатор, о Израиљу!

5 Мој. 13:13, Суд. 19:22, 1 Сам. 2:12, 2 Сам. 12:10, 2 Сам. 19:43, 2 Сам. 23:6, 1 Цар. 12:16, 1 Цар. 21:10, 1 Цар. 21:13, 2 Дн. 10:16, 2 Дн. 13:7, Јован 13:8

2. Тако сви Израиљци одступише од Давида и отидоше за Севом сином Вихријевим; људи пак од Јуде држаше се цара свог и отпратише га од Јордана до Јерусалима.

Приче 17:14

3. А кад цар Давид дође у кућу своју у Јерусалим, узе цар десет жена иноча, које беше оставио да му чувају кућу, и метну их у затвор, где их храњаше али не легаше с њима, него осташе затворене до смрти своје и живљаху као удовице.

2 Сам. 15:16

4. Потом рече цар Амаси: Сазови ми људе од Јуде до три дана, и нађи се и ти овде.

5. И отиде Амаса да сазове народ Јудин; али се забави преко рока који му беше одређен.

6. А Давид рече Ависају: Сад ће нам Сева, син Вихријев, чинити горе него Авесалом. Него узми слуге господара свог, и гони га да не нађе за се који тврд град и не умакне нам из очију.

1 Сам. 26:6, 2 Сам. 2:18, 2 Сам. 11:11, 1 Цар. 1:33

7. Тако изиђоше за њим људи Јоавови, и Херетеји и Фелетеји и сви јунаци, изиђоше из Јерусалима да гоне Севу сина Вихријевог.

2 Сам. 8:18, 1 Цар. 1:38

8. И кад беху код великог камена у Гаваону, срете их Амаса. А Јоав беше опасан преко хаљине коју имаше на себи, и озго беше припасао мач уз бедрицу у корицама. И кад пође, мач му испаде.

9. Тада рече Јоав Амаси: Јеси ли здраво брате? И дохвати се Јоав десном руком својом браде Амаси да га целује.

Мат. 26:49, Лука 22:47

10. А Амаса не узимаше на ум мач, који беше Јоаву у руци; а он га удари њим под пето ребро, и просу му црева на земљу, те од једног ударца умре. Потом Јоав и Ависај, брат његов, отидоше у потеру за Севом сином Вихријевим.

1 Мој. 4:8, 2 Сам. 2:23

11. А један од момака Јоавових стаде код њега и рече: Ко љуби Јоава и ко је Давидов, за Јоавом!

12. А Амаса се ваљаше у својој крви насред пута. И видећи онај човек где се зауставља сав народ, одвуче Амасу с пута у поље и баци хаљину на њ, кад виде где се зауставља сваки ко наиђе на њ.

13. И кад би уклоњен с пута прођоше сви за Јоавом да терају Севу сина Вихријевог.

14. И он прође кроз сва племена Израиљева до Авела и до Ветмахе са свим Виранима, који се окупише те иђаху за њим.

Суд. 9:21, 1 Цар. 15:20, 2 Дн. 16:4

15. И дошавши опколише га у Авел-Вет-Маси, и ископаше опкоп око града тако да стајаху пред зидом; и сав народ што беше с Јоавом наваљиваше да обори зид.

2 Цар. 19:32, Јер. 32:24, Лука 19:43

16. Тада викну једна мудра жена из града: Чујте, чујте! Кажите Јоаву: Приступи овамо да говорим с тобом.

Проп. 9:14

17. А кад он приступи к њој, рече жена: Јеси ли ти Јоав? А он рече: Јесам. А она рече: Послушај речи слушкиње своје. А он рече: Да чујем.

18. А она рече говорећи: Од старине се говори: Ваља питати у Авелу. И тако се извршаваше.

5 Мој. 20:10

19. Ја сам један од мирних и верних градова у Израиљу, а ти хоћеш да затреш град, и то мајку у Израиљу. Зашто хоћеш да прождреш наследство Господње?

5 Мој. 20:10, 1 Сам. 26:19

20. А Јоав одговори и рече: Сачувај Боже! Сачувај Боже! Нећу да прождрем ни да раскопам.

21. Није тако; него један из горе Јефремове, по имену Сева син Вихријев, подигао је руку своју на цара Давида; дајте само њега, па ћу отићи од града. А жена рече Јоаву: Ево, глава његова бациће ти се преко зида.

1 Цар. 11:26

22. И жена отиде к свему народу с мудрошћу својом; и одсекоше главу Севи, сину Вихријевом, и бацише је Јоаву. А он затруби у трубу, те се разиђоше од града свак у свој шатор. А Јоав се врати у Јерусалим к цару.

Проп. 7:19

23. А беше Јоав над свом војском Израиљевом; а Венаја син Јодајев беше над Хетејима и Фелетејима;

2 Сам. 8:16

24. А Адорам беше над данцима; а Јосафат син Ахилудов беше паметар;

1 Цар. 4:3, 1 Цар. 4:6

25. Сеја писар; а Садок и Авијатар свештеници.

2 Сам. 8:17

26. И Ира Јаиранин беше кнез Давиду.

2 Сам. 23:38


2. Samuilova, glava 21

2. Самуилова, глава 21

1. И би глад за времена Давидовог три године заредом. И Давид потражи лице Господње; а Господ му рече: То је са Саула и с дома његовог крвничког, што погуби Гаваоњане.

3 Мој. 18:25, 4 Мој. 35:33, Ис.Н. 9:20, 2 Сам. 16:8, Иса. 26:21

2. Тада цар сазва Гаваоњане и говори им. А Гаваоњани не беху од синова Израиљевих, него остатак од Амореја, којима се беху заклели синови Израиљеви, али Саул гледаше да их побије ревнујући за синове Израиљеве и Јудине.

Ис.Н. 9:3

3. И рече Давид Гаваоњанима: Шта да вам учиним и чим да вас намирим, да благословите достојање Господње?

2 Сам. 20:19

4. А Гаваоњани му рекоше: Не тражимо ни сребро ни злато од Саула или од дома његовог, нити да се ко погуби у Израиљу. А он рече: Шта дакле велите да вам учиним?

5. Тада рекоше цару: Ко нас је потро и радио да нас истреби, да нас не буде нигде у међама Израиљевим,

6. Од његових синова нека нам се да седам људи да их обесимо Господу у Гаваји Саула изабраника Господњег. И рече цар: Ја ћу дати.

Суд. 20:4

7. Али цар поштеде Мефивостеја сина Јонатана сина Сауловог ради заклетве Господње, која би међу њима, међу Давидом и Јонатаном сином Сауловим.

1 Сам. 18:3, 1 Сам. 20:15, 1 Сам. 23:18

8. И узе цар два сина Ресфе, кћери Ајине, које роди Саулу, Армонија и Мефивостеја, и пет синова Михале кћери Саулове, које роди Адрилу сину Варзелаја Меолаћанина.

1 Сам. 18:19, 2 Сам. 3:7

9. И даде их у руке Гаваоњанима, а они их обесише на гори пред Господом; и сва седморица погибоше заједно; а бише убијени првих дана жетве, у почетку јечмене жетве.

2 Сам. 6:17

10. А Ресфа кћи Ајина узе врећу, и простре по стени у почетку жетве докле не паде на њих дажд са неба, и не даде птицама небеским да падају на њих дању ни зверима пољским ноћу.

5 Мој. 21:23, 2 Сам. 3:7

11. И јавише Давиду шта учини Ресфа кћи Ајина, иноча Саулова.

12. И Давид отиде те узе кости Саулове и кости Јонатана сина његовог од грађана у Јавису Галадовом, који их беху украли с улице вет-санске, где их обесише Филистеји кад убише Филистеји Саула на Гелвуји.

1 Сам. 31:11

13. И однесе оданде кости Саулове и кости Јонатана сина његовог, па скупише и кости обешених.

14. И погребоше их с костима Сауловим и Јонатана сина његовог у земљи Венијаминовој у Сили, у гробу Киса оца његовог, и учинише све како заповеди цар. Тако се после тога умилостиви Господ земљи.

Ис.Н. 7:26, Ис.Н. 18:28

15. И наста опет рат између Филистеја и Израиља, и Давид отиде са слугама својим, и тукоше се с Филистејима тако да Давид суста.

16. Тада Јесви-Венов, који беше од синова Рафајевих, и у копљу му беше триста сикала бронзе, и имаше ново оружје, хтеде да убије Давида.

17. Али му поможе Ависај, син Серујин, и удари Филистејина и уби га. Тада се заклеше људи Давидови рекавши му: Нећеш више ићи с нама у бој да не угасиш видело Израиљево.

2 Сам. 18:3

18. После тога наста опет рат с Филистејима у Гову; и тада Сивехај Хусаћанин уби Сафа, који беше од синова Рафајевих.

1 Дн. 11:29, 1 Дн. 27:11

19. И опет наста други рат у Гову с Филистејима; и тада Елханан, син Јаре-Орегимов Витлејемац, уби брата Голијата Гетејина, коме копљача беше као вратило.

1 Сам. 17:7

20. И опет наста рат у Гату, где беше један човек врло висок, који имаше по шест прста на рукама и на ногама, свега двадесет и четири, и он беше такође рода Рафајевог.

1 Дн. 20:6

21. И ружаше Израиља те га уби Јонатан, син Саме, брата Давидовог.

22. Та четворица беху синови истог Рафаја из Гата, и погибоше од руке Давидове и од руке слуга његових.


2. Samuilova, glava 22

2. Самуилова, глава 22

1. И изговори Давид Господу речи ове песме, кад га избави Господ из руку свих непријатеља његових и из руке Саулове;

2 Мој. 15:1, 1 Дн. 16:7

2. И рече: Господ је моја Стена и Град мој и Избавитељ мој.

1 Мој. 15:1, 5 Мој. 32:4, Псал. 18:2

3. Бог је Стена моја, у Њега ћу се уздати, Штит мој и Рог спасења мог, Заклон мој и Уточиште моје, Спаситељ мој, који ме избавља од силе.

1 Мој. 15:1, Псал. 3:3, Псал. 9:9, Псал. 18:2, Приче 18:10, Иса. 32:2, Лука 1:69, Јевр. 2:13

4. Призивам Господа, кога ваља хвалити, и опраштам се непријатеља својих.

5. Јер обузеше ме смртни болови, потоци неваљалих људи уплашише ме.

6. Болови гробни опколише ме, стегоше ме замке смртне.

7. У тескоби својој призвах Господа, и к Богу свом повиках, Он чу из двора свог глас мој, и вика моја дође му до ушију.

2 Мој. 3:7, Псал. 116:4

8. Затресе се и поколеба се земља, темељи небесима задрмаше се и померише се, јер се Он разгневи.

Суд. 5:4, Псал. 18:7, Псал. 77:18, Наум 1:5

9. Подиже се дим из ноздрва Његових и из уста Његових огањ који прождире, живо угљевље одскакаше од Њега.

Псал. 97:3, Авак. 3:5, Јевр. 12:29

10. Сави небеса и сиђе; а мрак беше под ногама Његовим.

Иса. 64:1

11. И седе на херувима и полете, и показа се на крилима ветреним.

Псал. 104:3

12. Од мрака начини око себе шатор, од мрачних вода, облака ваздушних.

13. Од севања пред Њим гораше живо угљевље.

14. Загрме с небеса Господ, и Вишњи пусти глас свој.

Иса. 30:30

15. Пусти стреле своје, и разметну их; муње, и разасу их.

5 Мој. 32:23, Псал. 7:13, Псал. 144:6, Авак. 3:11

16. Показаше се дубине морске, и открише се темељи васиљеној од претње Господње, од дихања духа из ноздрва Његових.

17. Тада пружи с висине руку и ухвати ме, извуче ме из воде велике.

18. Избави ме од непријатеља мог силног и од мојих ненавидника, кад беху јачи од мене.

19. Устадоше на ме у дан невоље моје, али ми Господ би потпора.

20. И изведе ме на пространо место, избави ме, јер сам му мио.

2 Сам. 15:26, Псал. 31:8

21. Даде ми Господ по правди мојој, по чистоти руку мојих дарива ме.

22. Јер се држах путева Господњих, и не одметнух се Бога свог.

23. Него су сви закони Његови преда мном, и заповести Његове не уклањам од себе.

5 Мој. 7:12

24. И бих му веран, и чувах се од безакоња свог.

1 Мој. 6:9, Јов 1:1

25. Даде ми Господ по правди мојој, по чистоти мојој пред очима Његовим.

26. Са светима поступаш свето, с човеком верним верно;

Мат. 5:7

27. С чистим чисто поступаш, а с неваљалим насупрот њему.

3 Мој. 26:23

28. Јер помажеш народу невољном, а на поносите спушташ очи своје и понижаваш их.

Псал. 12:5

29. Ти си видело моје, Господе, и Господ просветљује таму моју.

30. С Тобом разбијам војску, с Богом својим скачем преко зида.

31. Пут је Божји веран, реч Господња чиста. Он је штит свима који се уздају у Њ.

Псал. 12:6, Приче 30:5, Дан. 4:37, Откр. 15:3

32. Јер ко је Бог осим Господа? И ко је стена осим Бога нашег?

5 Мој. 32:31, 1 Сам. 2:2

33. Бог је крепост моја и сила моја, и чини да ми је пут без мане.

5 Мој. 18:13, Псал. 27:1

34. Даје ми ноге као у јелена, и на висине моје ставља ме.

35. Учи руке моје боју, те ломе лук бронзани мишице моје.

Псал. 144:1

36. Ти ми дајеш штит спасења свог, и милост твоја чини ме велика.

37. Шириш кораке моје пода мном, те се не омичу глежњи моји.

38. Терам непријатеље своје, и потирем их, и не враћам се докле их не истребим.

39. И истребљујем их, и обарам их да не могу устати, него падају под ноге моје.

40. Јер ме Ти опасујеш снагом за бој: који устану на ме, обараш их пода ме.

Амос 5:9

41. Непријатеља мојих плећи Ти ми обраћаш, и потирем ненавиднике своје.

42. Обзиру се, али нема помагача: вичу ка Господу, али их не слуша.

1 Сам. 28:6, Приче 1:28

43. Сатирем их као прах земаљски, као блато по улицама газим их и размећем.

44. Ти ме избављаш од буне народа мог, чуваш ме да сам глава народима; народ ког не познавах служи ми.

5 Мој. 28:13, Иса. 55:5

45. Туђини ласкају ми, чујући покоравају ми се.

46. Туђини бледе, дрхћу у градовима својим.

Мих. 7:17

47. Жив је Господ, и да је благословена Стена моја. Да се узвиси Бог, Стена спасења мог.

Псал. 89:26

48. Бог, који ми даје освету, и покорава ми народе,

Псал. 144:2

49. Који ме изводи из непријатеља мојих, и подиже ме над оне који устају на ме, и од човека жестоког избавља ме.

50. Тога ради хвалим Те, Господе, по народима, и појем имену твом,

Рим. 15:9

51. Који славно избављаш цара свог, и чиниш милост помазанику свом Давиду и семену његовом довека.


2. Samuilova, glava 23

2. Самуилова, глава 23

1. А ово су последње речи Давидове: Рече Давид син Јесејев, рече човек који би постављен високо, помазаник Бога Јаковљевог, и љубак у песмама Израиљевим:

1 Дн. 16:7

2. Дух Господњи говори преко мене, и беседа Његова би на мом језику.

Мат. 22:42, Мар. 12:35, 2 Пет. 1:21

3. Рече Бог Израиљев, каза ми Стена Израиљева; који влада људима нека је праведан, владајући у страху Божијем;

2 Мој. 18:21, Јов 34:17, Рим. 13:3

4. И биће као светлост јутарња, кад сунце излази јутром без облака, и као трава која расте из земље од светлости иза дажда.

Приче 4:18

5. Ако и није такав дом мој пред Богом, ипак је учинио завет вечан са мном, у свему добро уређен и утврђен. И то је све спасење моје и сва жеља моја, ако и не да да расте.

Иса. 55:3

6. А безаконици ће свиколики бити као трње почупани, које се не хвата руком.

7. Него ко хоће да га се дохвати, узме гвожђе или копљачу; и сажиже се огњем на месту.

8. Ово су имена јунака Давидових: Јосев-Васевет Тахмонац први између тројице; њему милина би ударити копљем на осам стотина и поби их уједанпут.

1 Дн. 11:11

9. За њим Елеазар син Додона сина Ахоховог, између три јунака који беху с Давидом, и осрамотише Филистеје скупљене на бој, кад Израиљци отидоше;

1 Дн. 11:12, 1 Дн. 27:4

10. Он се подиже, и би Филистеје докле му се рука не умори и укочи се при мачу: и Господ даде велико спасење онај дан, те се народ врати за њим само да покупи плен.

11. А за њим Сама син Агејев Араранин; кад се Филистеји скупише у гомилу, и онде беше њива пуна лећа, и народ побеже од Филистеја,

1 Дн. 11:12

12. Стаде усред њиве, и одбрани је, и поби Филистеје, и Бог даде велико спасење.

13. И та три прва између тридесет сиђоше и дођоше о жетви к Давиду у пећину одоламску, кад војска филистејска стајаше у логору, у долини рафајској.

5 Мој. 33:29, 1 Сам. 22:1, 1 Дн. 14:11, 1 Дн. 29:11, Псал. 3:8, Псал. 46:1, Псал. 98:1, Приче 21:30, Рим. 8:31

14. А Давид беше онда у граду, и беше онда стража филистејска у Витлејему.

1 Сам. 22:4, 1 Дн. 12:16

15. А Давид зажеле, и рече: Ко би ми донео воде да пијем из студенца витлејемског што је код врата!

1 Дн. 11:16

16. Тада она три јунака продреше кроз логор филистејски, и захватише воде из студенца витлејемског што је код врата, и донесоше и дадоше Давиду; али он је не хте пити, него је проли пред Господом;

1 Сам. 7:6

17. И рече: Не дај Боже да бих то учинио. Није ли то крв ових људи, који не марећи за живот свој идоше. И не хте пити. То учинише ова три јунака.

3 Мој. 17:10

18. И Ависај брат Јоавов син Серујин беше први између тројице; он махну копљем својим на три стотине, и поби их, и прослави се међу тројицом.

2 Сам. 2:18

19. Између те тројице беше најславнији, и поста им поглавар; али оне тројице не стиже.

20. И Венаја син Јодајев, син човека јунака, велик делима, из Кавсеила; он погуби два јунака моавска, и сишав уби лава у јами кад беше снег.

2 Мој. 15:15, Ис.Н. 15:21, 1 Дн. 27:6

21. Он уби и једног Мисирца, знатног човека; имаше Мисирац копље у руци, а он изиђе на њ са штапом, и истрже Мисирцу копље из руке, и уби га његовим копљем.

22. То учини Венаја син Јодајев, и би славан међу ова три јунака.

23. Беше најславнији између тридесеторице, али оне тројице не стиже; и Давид га постави над пратиоцима својим.

2 Сам. 8:18

24. Асаило брат Јоавов беше међу тридесеторицом, а то беху: Елханан син Додонов из Витлејема,

2 Сам. 2:18

25. Сама Арођанин, Елика Арођанин.

1 Дн. 11:27

26. Хелис Фалћанин, Ира син Икисов Текујанин,

27. Авијезер Анатоћанин, Мевунеј Хусаћанин,

28. Салмон Ахошанин, Марај Нетофаћанин,

1 Дн. 27:13

29. Хелев син Ванин Нетофаћанин, Итај син Ривајев из Гаваје синова Венијаминових,

30. Венаја Пиротоњанин, Идај из долине Гаса.

Суд. 2:9, Суд. 12:15

31. Ави-Алвон Арваћанин, Азмавет Варумљанин,

32. Елијава Салвоњанин, Јонатан од синова Јасинових,

33. Сама Араранин, Ахијам син Сахаров Араранин,

34. Елифелет, син Асвеја Махаћанина, Елијем син Ахитофела Гилоњанина.

35. Есрај Кармилац, Фареј Арвљанин,

36. Игал син Натанов из Сове, Ванија од Гада,

37. Селек Амонац, Нареј Вироћанин, који ношаше оружје Јоаву сину Серујином,

38. Ира Јетранин, Гарив Јетранин,

Ис.Н. 15:48, 2 Сам. 20:26

39. Урија Хетејин; свега тридесет и седам.

2 Сам. 11:3, 2 Сам. 11:6


2. Samuilova, glava 24

2. Самуилова, глава 24

1. А Господ се опет разгневи на Израиља, и надражи Давида на њих говорећи: Хајде изброј Израиља и Јуду.

4 Мој. 1:19, 2 Сам. 16:10, 1 Цар. 22:2, 1 Дн. 27:23

2. И рече цар Јоаву, војводи свом: Прођи по свим племенима Израиљевим од Дана до Вирсавеје, и избројте народ, да знам колико има народа.

1 Мој. 26:4, 5 Мој. 8:13, 2 Сам. 24:15, 2 Дн. 32:25, Приче 18:12

3. А Јоав рече цару: Нека дода Господ Бог твој к народу колико га је сад још сто пута толико, и да цар господар мој види својим очима; али зашто цар господар мој хоће то?

Јона 1:10

4. Али реч царева би јача од Јоава и војвода; и отиде Јоав и војводе од цара да преброје народ Израиљев.

1 Дн. 21:4, Проп. 8:4, Дела 5:9

5. И прешавши преко Јордана стадоше у логор у Ароиру, с десне стране града, који је на средини потока Гадовог, и код Јазира.

4 Мој. 32:1, 4 Мој. 32:3, 5 Мој. 2:36

6. Потом дођоше у Галад, и у доњу земљу Одсију, а одатле отидоше у Дан-Јан и у околину сидонску.

Ис.Н. 19:47, Суд. 18:28

7. Потом дођоше до града Тира и у све градове јевејске и хананејске; и отидоше на јужну страну Јудину у Вирсавеју.

8. И обишавши сву земљу вратише се у Јерусалим после девет месеци и двадесет дана.

9. И Јоав даде цару број преписаног народа; и беше од Израиља осам стотина хиљада људи за војску који махаху мачем, а људи од Јуде пет стотина хиљада.

1 Сам. 11:8, 1 Дн. 21:5

10. Тада Давида такну у срце, пошто преброја народ, и рече Давид Господу: Сагреших веома што то урадих. Али, Господе, узми безакоње слуге свог, јер веома лудо радих.

1 Сам. 13:13, 1 Сам. 24:6, 2 Сам. 12:13, 1 Дн. 21:8, Приче 18:4, 1 Јов. 3:20

11. А кад Давид уста ујутру, дође реч Господња Гаду, пророку који беше Давиду виделац, и рече:

1 Сам. 9:9, 1 Сам. 22:5

12. Иди и кажи Давиду: Овако вели Господ: Троје ти дајем, изабери једно да ти учиним.

13. И дође Гад к Давиду, и каза му говорећи: Хоћеш ли ти да буде седам гладних година у земљи твојој, или да бежиш три месеца од непријатеља својих и они да те гоне, или да буде три дана помор у твојој земљи? Сад промисли и гледај шта ћу одговорити Ономе који ме је послао.

1 Дн. 21:12

14. А Давид рече Гаду: У тескоби сам љутој; али нека западнемо Господу у руке, јер је милост Његова велика; а људима да не западнем у руке.

Псал. 103:8, Псал. 119:156, Иса. 47:6, Језек. 23:24, Зах. 1:15

15. И тако пусти Господ помор на Израиља од јутра до одређеног времена, и помре народа од Дана до Вирсавеје седамдесет хиљада људи.

2 Мој. 30:12, 1 Дн. 21:14, 1 Дн. 27:24

16. А кад анђео пружи руку своју на Јерусалим да га убија, сажали се Господу са зла, и рече анђелу који убијаше народ: Доста, спусти руку. А анђео Господњи беше код гумна Орне Јевусејина.

1 Мој. 6:6, 2 Мој. 12:23, 1 Сам. 15:11, 1 Дн. 21:15, Псал. 78:48, Псал. 104:4, Јер. 26:19, Језек. 16:42, Јоило 2:13, Јона 3:10

17. А Давид кад виде анђела где бије народ, проговори и рече Господу: Ево, ја сам згрешио, ја сам зло учинио, а те овце шта су учиниле? Нека се рука Твоја обрати на мене и на дом оца мог.

4 Мој. 16:22, 1 Дн. 21:17

18. Потом опет дође Гад к Давиду исти дан, и рече му: Иди, начини Господу олтар на гумну Орне Јевусејина.

19. И отиде Давид по речи Гадовој, како Господ заповеди.

20. Тада Орна обазревши се угледа цара и слуге његове где иду к њему; и отиде Орна и поклони се цару лицем до земље,

21. И рече: Што је дошао цар господар мој слузи свом? А Давид рече: Да купим од тебе то гумно, да начиним на њему олтар Господу да би престао помор у народу.

1 Мој. 23:8, 4 Мој. 16:48

22. А Орна рече Давиду: Нека узме цар господар мој и принесе на жртву шта му је воља; ево волова за жртву паљеницу, и кола и јармова волујских за дрва.

1 Мој. 23:11, 1 Сам. 6:14, 1 Цар. 19:21

23. Све то даваше цару Орна као цар, и рече Орна цару: Господ Бог твој нека те милостиво прими.

Псал. 20:3, Језек. 20:40, 1 Пет. 2:5

24. А цар рече Орни: Не; него ћу купити од тебе по цени, нити ћу принети Господу Богу свом жртву паљеницу поклоњену. И тако купи Давид гумно и волове за педесет сикала сребра.

1 Дн. 21:24, 1 Дн. 21:25

25. И онде начини Давид олтар Господу, и принесе жртве паљенице и жртве захвалне. И Господ се умилостиви земљи, и преста помор у Израиљу.

2 Дн. 33:13, Иса. 19:22


1. Carevima, glava 1

Прва књига о царевима

која се зове и Трећа књига о царевима

Глава 1

1. А цар Давид остаре и би временит, и колико га покриваху хаљинама не могаше се загрејати.

1 Цар. 1:15

2. Тада му рекоше слуге његове: Нека потраже цару господару нашем младу девојку, па она нека стоји пред царем и двори га, и на крилу нека му спава, да се загрева цар, господар наш.

1 Сам. 16:21, Јест. 2:2

3. И потражише лепу девојку по свим крајевима израиљским, и нађоше Ависагу Сунамку, те је доведоше цару.

Ис.Н. 19:18, 1 Цар. 2:17

4. А та девојка беше врло лепа, и двораше цара и служаше му: али је цар не позна.

1 Мој. 4:1

5. А Адонија, син Агитин подиже се говорећи: Ја ћу бити цар. И набави себи кола и коњике, и педесет људи који трчаху пред њим.

5 Мој. 17:16, 2 Сам. 3:4

6. И отац га никада не накара, нити му рече: Зашто радиш тако? А он беше врло леп, и мати га роди иза Авесалома.

1 Сам. 3:13, 2 Сам. 3:3

7. И договараше се с Јоавом сином Серујиним и с Авијатаром свештеником, који помагаху Адонији.

2 Сам. 20:25, 1 Цар. 2:22, 1 Цар. 2:28

8. Али Садок свештеник и Венаја син Јодајев и Натан пророк и Семај и Реј и јунаци Давидови не присташе за Адонијом.

2 Сам. 23:8, 1 Цар. 4:18

9. Тада накла Адонија оваца и волова и угојене стоке код камена Зоелета, који је код извора Рогила, и позва сву браћу своју, синове цареве, и све људе од Јуде, слуге цареве;

1 Цар. 1:19, 1 Цар. 1:41

10. Али не позва Натана пророка, ни Венаје, ни осталих јунака, ни Соломуна брата свог.

Откр. 13:13

11. Тада рече Натан Витсавеји, матери Соломуновој говорећи: Јеси ли чула да се зацарио Адонија син Агитин? А господар наш Давид не зна.

2 Сам. 3:4

12. Него сада хајде, ја ћу те саветовати како ћеш избавити душу своју и душу сина свог Соломуна.

Приче 11:14

13. Хајде, отиди к цару Давиду и реци му: Ниси ли се ти, господару мој царе, заклео слушкињи својој говорећи: Соломун, син твој, биће цар после мене и он ће седети на престолу мом? Зашто се дакле зацари Адонија?

1 Дн. 22:9

14. И гле, док ти још будеш онде говорећи с царем, ја ћу доћи за тобом, и допунићу твоје речи.

15. И тако уђе Витсавеја к цару у клет. А цар беше врло стар; и Ависага Сунамка двораше га.

16. И савивши се Витсавеја поклони се цару; а цар јој рече: Шта ћеш?

17. А она му рече: Господару мој, ти си се заклео Господом Богом својим слушкињи својој: Соломун, син твој, биће цар после мене, и он ће седети на престолу мом.

1 Мој. 18:12, Ефес. 5:33

18. А сад ево Адонија се зацари, а ти, господару мој царе, и не знаш.

19. Наклао је волова и угојене стоке и оваца много, и позвао све синове цареве, и Авијатара свештеника и Јоава војводу; а Соломуна слуге твог није позвао.

20. Сада, царе господару мој, очи су свега Израиља упрте у тебе, да им кажеш ко ће сести на престо твој, господару мој царе, после тебе.

21. Иначе, кад господар мој цар почине код отаца својих, бићемо ја и син мој Соломун криви.

22. И гле, док она још говораше цару, дође пророк Натан.

23. И јавише цару говорећи: Ево Натана пророка. И он ступивши пред цара поклони се цару лицем до земље.

24. И рече Натан: Царе, господару мој, јеси ли ти казао: Адонија ће бити цар после мене, и он ће седети на престолу мом?

25. Јер отиде данас и накла волова и угојене стоке и оваца много, и позва све синове цареве и војводе и Авијатара свештеника; и ено једу и пију с њим и говоре: Да живи цар Адонија.

26. Мене пак, слуге твог, не позва, ни Садока свештеника, ни Венаје сина Јодајевог, ни Соломуна слуге твог.

27. Је ли то цар господар мој наредио? Не казавши слузи свом ко ће сести на престо господара мог цара после њега.

28. А цар Давид одговори и рече: Зовите ми Витсавеју. И она дође пред цара, и стаде пред царем.

29. Тада се закле цар говорећи: Тако да је жив Господ, који је избавио душу моју од сваке невоље,

1 Мој. 48:16, Суд. 8:19, 1 Сам. 14:39, 1 Сам. 25:34, 2 Сам. 4:9, 1 Цар. 17:1, 2 Цар. 4:30, Псал. 19:14, Псал. 31:5, Псал. 31:7, Псал. 34:19, Псал. 34:22, Псал. 71:23, Псал. 103:1, Псал. 103:4, Плач 3:58

30. Како сам ти се заклео Господом Богом Израиљевим рекавши: Соломун син твој биће цар после мене, и он ће седети на престолу мом место мене, тако ћу учинити данас.

31. Тада Витсавеја сави се лицем до земље и поклони се цару, па рече: Да живи господар мој цар Давид довека!

Нем. 2:3, Дан. 2:4

32. Потом рече цар Давид: Зовите ми Садока свештеника и Натана пророка и Венају, сина Јодајевог. И они дођоше пред цара.

33. А цар им рече: Узмите са собом слуге господара свог, и посадите Соломуна, сина мог, на моју мазгу и и одведите га до Гиона;

2 Сам. 20:6, 1 Дн. 23:1, 2 Дн. 32:30, Јест. 6:8

34. И нека га онде Садок свештеник и Натан пророк помажу за цара над Израиљем, и затрубите у трубу и реците: Да живи цар Соломун!

1 Сам. 10:1, 1 Сам. 16:3, 1 Сам. 16:12, 2 Сам. 2:4, 2 Сам. 5:3, 2 Сам. 15:10, 1 Цар. 1:44, 1 Цар. 19:16, 2 Цар. 9:3, 2 Цар. 9:13, Мар. 11:9

35. Потом се вратите за њим, и он нека дође и седне на престо мој и царује место мене; јер сам њега одредио да буде вођ Израиљу и Јуди.

36. А Венаја, син Јодајев, одговори цару и рече: Амин! Нека тако каже Господ Бог господара мог цара.

5 Мој. 27:15, Јер. 11:5, Мат. 6:13

37. Како је Господ био с господарем мојим царем тако нека буде и са Соломуном, и нека подигне престо његов још више него престо господара мог, цара Давида.

5 Мој. 2:7, Ис.Н. 1:5, Ис.Н. 1:17, 1 Сам. 20:13, 1 Цар. 8:57, 2 Цар. 2:9, 1 Дн. 28:20

38. И тако отиде Садок свештеник и Натан пророк и Венаја син Јодајев и Херетеји и Фелетеји, и посадише Соломуна на мазгу цара Давида и одведоше га до Гиона.

2 Сам. 8:18

39. И Садок свештеник узе рог с уљем из шатора, и помаза Соломуна. Потом затрубише у трубу и сав народ рече: Да живи цар Соломун!

2 Мој. 30:23, 2 Мој. 30:25, 2 Мој. 30:32, 1 Сам. 10:1, 1 Сам. 10:24, 1 Цар. 1:34, 1 Дн. 29:22, Псал. 89:20

40. И сав народ пође за њим, и народ свираше у свирале и весељаше се веома да се земља разлегаше од вике њихове.

41. И зачу Адонија и све званице које беху с њим, пошто једоше; зачу и Јоав глас трубни, па рече: Каква је то вика и врева у граду?

42. И докле он још говораше, гле, дође Јонатан син Авијатара свештеника; и Адонија му рече: Ходи, јер си јунак и носиш добре гласе.

2 Сам. 18:27

43. А Јонатан одговори и рече Адонији: Та, господар наш, цар Давид, постави Соломуна царем.

44. Јер цар посла с њим Садока свештеника и Натана пророка и Венају, сина Јодајевог, и Херетеје и Фелетеје, и посадише га на цареву мазгу.

45. И помазаше га Садок свештеник и Натан пророк код Гиона за цара, и отидоше оданде веселећи се тако да је град узаврео; то је вика коју чусте.

46. И Соломун је већ сео на царски престо.

1 Дн. 29:23

47. И дошле су слуге цареве, и благословише господара нашег, цара Давида говорећи: Да Бог прослави име Соломуново још већма него твоје, и престо његов да подигне још више него твој. И поклони се цар на постељи својој.

1 Мој. 47:31

48. Још овако рече цар: Да је благословен Господ Бог Израиљев, који даде данас ко ће седети на престолу мом, да виде моје очи.

1 Цар. 3:6, Псал. 132:11

49. Тада се препадоше, и усташе све званице Адонијине, и отидоше свак својим путем.

50. А Адонија бојећи се Соломуна уста и отиде, и ухвати се за рогове олтару.

2 Мој. 21:14

51. И јавише Соломуну говорећи: Ено, Адонија се уплашио од цара Соломуна, и ено га, ухватио се за рогове олтару, и вели: Нека му се закуне цар Соломун да неће убити слугу свог мачем.

52. А Соломун рече: Ако буде поштен човек, ни длака с главе његове неће пасти на земљу; али ако се нађе зло на њему, погинуће.

5 Мој. 1:17, 1 Сам. 14:45, 2 Сам. 14:11, Дела 27:44

53. И тако посла цар Соломун, те га доведоше од олтара; и кад дође, поклони се цару Соломуну; а Соломун му рече: Иди кући својој.


1. Carevima, glava 2

1. Царевима, глава 2

1. А кад дође време Давиду да умре, заповеди Соломуну, сину свом говорећи:

1 Мој. 3:19, 1 Мој. 47:29, 5 Мој. 31:14, 2 Сам. 14:14, Јов 30:23, Псал. 89:48, Проп. 12:7

2. Ја идем куд иде све на земљи; а ти буди храбар и буди човек.

Ис.Н. 23:14, Јер. 29:7, Јевр. 9:27

3. И држи шта ти је Господ Бог твој заповедио да држиш, ходећи путевима Његовим и држећи уредбе Његове и заповести Његове и законе Његове и сведочанства Његова, како је написано у закону Мојсијевом, да би напредовао у свему што узрадиш и за чим се год окренеш,

5 Мој. 17:19, Ис.Н. 1:7, 1 Сам. 18:5, 1 Сам. 18:14, 1 Сам. 18:30, 1 Дн. 22:12

4. Да би Господ испунио реч своју коју ми је рекао говорећи: Ако успазе синови твоји на пут свој ходећи преда мном верно, свим срцем својим и свом душом својом, тада ти неће нестати човека на престолу Израиљевом.

2 Сам. 7:12, 2 Сам. 7:25, 1 Цар. 8:25, 2 Цар. 20:3, 2 Дн. 6:16, 2 Дн. 23:3, Псал. 132:12, Јер. 33:17

5. А ти знаш шта ми је учинио Јоав, син Серујин, шта је учинио двема војводама Израиљевим, Авениру сину Нировом и Амаси сину Јетеровом, које уби проливши у миру крв као у рату, и окаља крвљу као у рату појас свој око себе, и обућу своју на ногу.

2 Сам. 3:27, 2 Сам. 3:39, 2 Сам. 19:5, 2 Сам. 20:10

6. Учини дакле по мудрости својој, и немој дати да се седа глава његова спусти с миром у гроб.

Приче 20:26

7. Синовима пак Варзелаја од Галада учини милост, и нека буде међу онима који једу за твојим столом, јер су тако дошли к мени кад сам бежао од Авесалома, брата твог.

2 Сам. 9:7, 2 Сам. 17:27, 2 Сам. 19:31, 2 Сам. 19:37

8. И ето, код тебе је Симеј, син Гирин од Венијамина из Ваурима, који ме је љуто ружио кад иђах у Маханајим; али ми дође на сусрет на Јордан, и заклех му се Господом рекавши: Нећу те убити мачем.

2 Сам. 16:5

9. Али му ти немој опростити, јер си мудар човек и знаћеш шта ћеш му учинити, да оправиш седу главу његову с крвљу у гроб.

2 Мој. 20:7

10. Тако почину Давид код отаца својих, и би погребен у граду Давидовом.

2 Сам. 5:7, 1 Цар. 1:21, Јов 14:1, Проп. 12:5, Дела 2:29

11. А царова Давид над Израиљем четрдесет година: у Хеврону царова седам година, а у Јерусалиму царова тридесет и три године.

2 Сам. 5:4, 1 Дн. 29:26

12. И Соломун седе на престо Давида оца свог, и царство се његово утврди јако.

1 Дн. 29:23, 2 Дн. 1:1

13. Тада дође Адонија, син Агитин, к Витсавеји матери Соломуновој; а она рече: Јеси ли добро дошао? А он рече: Добро.

1 Сам. 16:4

14. Потом рече: Имам нешто да ти кажем. А она рече: Говори.

15. Тада рече: Ти знаш да је моје било царство, и да је у мене био упро очи сав Израиљ да ја будем цар; али се царство пренесе и допаде брату мом, јер му га Господ даде.

1 Дн. 22:9, 1 Дн. 28:5, 2 Дн. 20:6, Јов 9:12, Псал. 33:10, Псал. 115:3, Приче 19:21, Иса. 14:27, Иса. 46:9, Дан. 2:21, Дела 5:39

16. Зато те сад молим за једно; немој ме одбити. А она му рече: Говори.

17. А он рече: Говори цару Соломуну, јер ти он неће одбити, нека ми да за жену Ависагу Сунамку.

1 Цар. 1:3

18. А Витсавеја рече: Добро, ја ћу говорити цару за те.

19. И дође Витсавеја к цару Соломуну да му говори за Адонију; а цар уста и срете је и поклонивши јој се седе на свој престо, и заповеди те наместише столицу матери његовој, и она седе њему с десне стране.

2 Мој. 20:12, 3 Мој. 19:32, Псал. 45:9, Псал. 110:1, Приче 23:22, Мат. 20:21

20. Тада она рече: Искала бих од тебе једну малу ствар, немој ме одбити. А цар јој рече: Ишти, мајко, нећу те одбити.

21. Она рече: Подај Ависагу Сунамку Адонији, брату свом за жену.

22. А цар Соломун одговори матери својој и рече: Зашто иштеш Ависагу Сунамку за Адонију? Ишти и царство за њ, јер је он брат мој старији и има уза се Авијатара свештеника и Јоава сина Серујиног.

1 Цар. 1:7

23. И закле се цар Соломун Господом говорећи: Тако да ми учини Бог и тако да дода, себи на смрт каза то Адонија данас.

Рута 1:17, 1 Сам. 14:44, 2 Сам. 3:9, 2 Сам. 3:35, 1 Цар. 20:10

24. И зато, тако да је жив Господ, који ме је утврдио и посадио ме на престолу Давида оца мог, и који ми је начинио кућу као што је рекао, данас ће погинути Адонија.

2 Сам. 7:11

25. И посла цар Соломун Венају, сина Јодајевог, који уложи на њ, те погибе.

26. А Авијатару свештенику рече цар: Иди у Анатот на њиву своју, јер си заслужио смрт, али те нећу данас погубити, јер си носио ковчег Господњи пред Давидом оцем мојим и подносио си све невоље које је подносио отац мој.

Ис.Н. 21:18, 1 Сам. 22:20, 1 Сам. 22:23, 1 Сам. 23:6, 2 Сам. 15:24, 2 Сам. 15:29

27. Тако Соломун сврже Авијатара да не буде свештеник Господњи, да испуни реч Господњу што рече у Силому за дом Илијев.

1 Сам. 2:31, 1 Сам. 2:36

28. И овај глас дође до Јоава; а Јоав беше пристао за Адонијом, премда за Авесаломом не беше пристао; и утече Јоав у шатор Господњи и ухвати се за рогове олтару.

2 Мој. 21:14, 1 Цар. 1:7, 1 Цар. 1:50, 1 Цар. 1:51

29. И јавише цару Соломуну: Јоав утече у шатор Господњи, и ено га код олтара. А Соломун посла Венају сина Јодајевог говорећи: Иди, уложи на њ.

30. И ушавши Венаја у шатор Господњи рече му: Цар је казао: Изиђи. А он рече: Нећу; него овде хоћу да умрем. А Венаја јави цару говорећи: Тако рече Јоав и тако ми одговори.

31. А цар му рече: Учини како је рекао, уложи на њ, и погреби га, и скини с мене и с дома оца мог крв праву коју је пролио Јоав.

2 Мој. 21:14, 4 Мој. 35:33, 5 Мој. 19:13

32. И нека Господ обрати крв његову на његову главу, што уложи на два човека праведнија и боља од себе, и уби их мачем без знања оца мог Давида: Авенира сина Нировог војводу Израиљевог и Амасу сина Јетеровог војводу Јудиног;

1 Мој. 4:11, Суд. 9:24, 2 Сам. 3:27, 2 Сам. 20:10, 2 Дн. 21:13, Јест. 1:19, Псал. 7:16, Псал. 9:15

33. Нека се дакле крв њихова врати на главу Јоавову и на главу семена његовог довека; а Давиду и семену његовом и дому његовом и престолу његовом нека буде мир довека од Господа.

2 Сам. 3:28, 2 Сам. 3:29, Приче 16:7, Иса. 9:6, Дела 7:45, Филиб. 4:7

34. И отиде Венаја, син Јодајев, и уложи на њ и погуби га, и би погребен код куће своје у пустињи.

Ис.Н. 15:61, Мат. 3:1

35. Тада постави цар Венају, сина Јодајевог, на његово место над војском, а Садока свештеника постави цар на место Авијатарово.

4 Мој. 25:11, 4 Мој. 25:13, 1 Сам. 2:35, 1 Дн. 6:53

36. Потом посла цар и дозва Симеја, и рече му: Сагради себи кућу у Јерусалиму, па ту седи, и не излази одатле никуда.

2 Сам. 16:5, Приче 20:8

37. Јер у који дан изиђеш и пређеш преко потока Кедрона, знај зацело да ћеш погинути, и крв ће твоја пасти на твоју главу.

3 Мој. 20:9, 2 Сам. 1:16, 2 Сам. 15:23, 2 Цар. 23:6, Језек. 18:13

38. А Симеј рече цару: Добра је та реч; како је рекао господар мој цар, тако ће учинити слуга твој. И седе Симеј у Јерусалиму дуго времена.

39. Али се догоди после три године, те утекоше две слуге Симејеве к Ахису, сину Машином цару гатском. И би јављено Симеју: Ено ти слугу у Гату.

1 Сам. 27:2, 1 Сам. 27:3

40. Тада уста Симеј, и осамари свог магарца, и отиде у Гат к Ахису да тражи слуге своје. И врати се Симеј, и доведе натраг слуге своје из Гата.

Приче 15:27

41. И јавише Соломуну да је Симеј био отишао из Јерусалима у Гат, и да се вратио.

42. Тада цар пославши дозва Симеја, и рече му: Нисам ли те заклео Господом и нисам ли ти тврдо рекао: У који дан изиђеш куда му драго, знај зацело да ћеш погинути? И ти ми рече: Добра је та реч коју чух.

Псал. 15:4

43. Зашто, дакле, ниси држао заклетву Господњу и заповест коју сам ти заповедио?

Језек. 17:19

44. Потом рече цар Симеју: Ти знаш све зло за које зна срце твоје, шта си учинио Давиду оцу мом; Господ враћа твоје зло на твоју главу.

Псал. 7:16

45. А цар ће Соломун бити благословен и престо Давидов утврђен пред Господом до века.

Приче 25:5

46. И заповеди цар Венаји сину Јодајевом, те изиђе и уложи на њ, те погибе. И царство се утврди у руци Соломуновој.


1. Carevima, glava 3

1. Царевима, глава 3

1. А Соломун се опријатељи с фараоном, царем мисирским, и ожени се кћерју фараоновом, и доведе је у град Давидов докле не доврши свој дом и дом Господњи и зид око Јерусалима.

1 Цар. 9:15

2. Али народ приношаше жртве на висинама; јер још не беше сазидан дом имену Господњем до тада.

3 Мој. 17:3, 5 Мој. 12:2, 1 Цар. 22:43

3. А Соломун љубљаше Господа ходећи по уредбама оца свог Давида, само што на висинама приношаше жртве и кађаше.

5 Мој. 6:5, 5 Мој. 10:12, Псал. 31:23, Псал. 145:20, Мат. 22:37, Мар. 12:30, Лука 10:27, Рим. 8:21, 1 Кор. 8:3, 1 Јов. 5:3

4. Зато отиде цар у Гаваон да онде принесе жртву, јер то беше велика висина; и Соломун принесе хиљаду жртава паљеница на оном олтару.

1 Цар. 3:2, 1 Дн. 16:39, 2 Дн. 1:3

5. И јави се Господ Соломуну у Гаваону ноћу у сну, и рече Бог: Ишти шта хоћеш да ти дам.

4 Мој. 12:6, 1 Цар. 9:2, 2 Дн. 1:7, Мат. 1:20, Мар. 6:22, Мар. 10:36, Јован 15:7

6. А Соломун рече: Ти си учинио велику милост слузи свом Давиду оцу мом, као што је ходио пред Тобом верно и праведно и с правим срцем према Теби; и сачувао си му ову велику милост, те му дао сина да седи на престолу његовом, као што се види данас.

2 Дн. 1:8

7. И тако Господе Боже мој, Ти си поставио слугу свог царем на место Давида оца мог, а ја сам млад, нити знам полазити ни долазити.

4 Мој. 27:17, 5 Мој. 1:12, 1 Дн. 22:5, 1 Дн. 29:1, Јов 32:6, Проп. 10:16, Јер. 1:6

8. И Твој је слуга међу народом Твојим, који си изабрао, народом великим, који се не може избројати ни прорачунати од множине.

1 Мој. 13:16, 5 Мој. 7:6

9. Дај дакле слузи свом срце разумно да може судити народу Твом и распознавати добро и зло. Јер ко може судити народу Твом тако великом?

2 Дн. 1:10, Псал. 72:1, Приче 2:3, Приче 3:13, Јевр. 5:14, Јаков 1:5

10. И би мило Господу што Соломун то заиска.

11. И рече му Бог: Кад то иштеш, а не иштеш дуг живот нити иштеш благо нити иштеш душе непријатеља својих него иштеш разум да умеш судити;

2 Дн. 1:11, Јер. 45:5, Јаков 4:3

12. Ево учиних по твојим речима; ево ти дајем срце мудро и разумно да таквог какав си ти ни пре тебе није било нити ће после тебе настати такав какав си ти.

1 Цар. 4:29, 1 Цар. 5:12, 1 Цар. 10:23, Приче 3:13, Проп. 1:16, 1 Јов. 5:14

13. А сврх тога дајем ти и шта ниси искао, и благо и славу, да таквог какав ћеш ти бити неће бити међу царевима свега века твог.

1 Цар. 10:23, Нем. 13:26, Приче 3:16, Мат. 6:33, 1 Кор. 3:21, 2 Кор. 6:10, Ефес. 3:20

14. И ако узидеш мојим путевима држећи уредбе моје и заповести моје, као што је ишао Давид отац твој, продужићу дане твоје.

Псал. 91:16, Приче 3:2

15. Тада се пробуди Соломун, и гле, оно беше сан. И дође у Јерусалим, и ставши пред ковчег завета Господњег принесе жртве паљенице и жртве захвалне, и почасти све слуге своје.

1 Мој. 31:54, 1 Мој. 41:7, 1 Цар. 8:65, Јест. 1:3, Јер. 31:26, Дан. 5:1, Мар. 6:21

16. Тада дођоше две жене курве к цару, и стадоше пред њим.

3 Мој. 19:29, 4 Мој. 27:2, 5 Мој. 23:17

17. И рече једна жена: Ах, господару; ја и ова жена седимо у једној кући, и породих се код ње у истој кући.

18. А трећи дан после мог порођаја породи се и ова жена, и бејасмо заједно и не беше нико други с нама у кући, само нас две бејасмо у кући.

19. И умре син ове жене ноћас, јер она леже на њ.

20. Па уставши у по ноћи узе сина мог искрај мене, кад слушкиња твоја спаваше, и стави га себи у наручје, а сина свог мртвог стави мени у наручје.

21. А кад устах ујутру да подојим сина свог, а то мртав; али кад разгледах ујутру, а то, не беше мој син, ког ја родих.

22. Тада рече друга жена: Није тако; него је мој син овај живи, а твој је син онај мртви. Али она рече: Није тако, него је твој син онај мртви, а мој је син овај живи. Тако говораху пред царем.

23. А цар рече: Ова каже: Овај је живи мој син, а твој је син овај мртви; а она каже: Није тако, него је твој син онај мртви, а мој је син овај живи.

24. И рече цар: Дајте ми мач. И донесоше мач пред цара.

25. Тада рече цар: Расеците живо дете на двоје, и подајте половину једној и половину другој.

26. Тада жена које син беше живи рече цару, јер јој се усколеба утроба за сином: Ах, господару, подајте њој дете живо, а немојте га убијати. А она рече: Нека не буде ни мени ни теби, расеците га.

1 Мој. 43:30, Иса. 49:15, Јер. 31:20, Ос. 11:8

27. Тада одговори цар и рече: Подајте оној живо дете, немојте га убити, она му је мати.

28. И сав Израиљ чу суд који изрече цар, и побојаше се цара; јер видеше да је у њему мудрост Божја да суди.

Језд. 7:25, Приче 16:10, Иса. 11:3, Дан. 1:17, Кол. 2:2


1. Carevima, glava 4

1. Царевима, глава 4

1. А цар Соломун цароваше над свим Израиљем.

2. А ово беху кнезови његови: Азарија, син Садоков, намесник;

3. Елиореф и Ахија, синови Сисини, писари; Јосафат, син Ахилудов, паметар;

2 Сам. 8:16

4. Венаја, син Јодајев, војвода; а Садок и Авијатар свештеници;

1 Цар. 2:27, 1 Цар. 2:35

5. А Азарија син Натанов, беше над приставима; а Завуд, син Натанов, први већник, пријатељ царев;

2 Сам. 8:18, 2 Сам. 15:37, 1 Дн. 27:33

6. А Ахисар управитељ дворски; а Адонирам син Авдин над царским посленицима.

1 Цар. 5:14

7. И имаше Соломун дванаест пристава по свему Израиљу, који храњаху цара и сав дом његов; по месец дана у години сваки беше дужан хранити.

8. А ово су им имена: Син Уров у гори Јефремовој;

9. Син Декеров у Макасу и у Салвиму и Вет-Семесу и Елону вет-анатском;

10. Син Еседов у Арувоту; под њим беше Сохот и сва земља Еферова;

11. Син Авинадавов над свим крајем дорским; жена му беше Тафата, кћи Соломунова;

12. Вана, син Ахилудов над Танахом и Мегидоном и свим Вет-Саном, који је до Сартане под Језраелом, од Вет-Сана до Авел-Меола, до преко Јок-Меама;

13. Син Геверов у Рамоту галадском; имаше села Јаира сина Манасијиног у Галаду и крај арговски у Васану, шездесет великих градова са зидовима и преворницама бронзаним;

4 Мој. 32:41, 5 Мој. 3:4

14. Ахинадав, син Идов у Маханајиму;

15. Ахимас у Нефталиму; и он беше ожењен кћерју Соломуновом Васематом;

16. Вана син Хусајев у Асиру и у Алоту;

17. Јосафат син Фарујин у Исахару;

18. Симеј син Илин у Венијамину;

19. Гевер, син Уријев у земљи галадској, у земљи Сиона цара аморејског и Ога цара васанског; један беше пристав у тој земљи.

5 Мој. 3:8

20. Јуде и Израиља беше много као песка покрај мора; и јеђаху и пијаху и весељаху се.

1 Мој. 22:17, 1 Сам. 30:16, 1 Цар. 3:8, 1 Дн. 12:39, Псал. 72:3, Приче 14:27, Мих. 4:4, Зах. 9:15, Дела 2:46

21. А Соломун владаше свим царствима од реке до земље филистејске и до међе мисирске, и доношаху даре и служаху Соломуна свега века његовог.

1 Мој. 15:18, 2 Мој. 23:31, 5 Мој. 11:24, 2 Дн. 9:26, Језд. 4:20, Псал. 72:8

22. А храна Соломунова беше на дан тридесет кора белог брашна, и шездесет кора другог брашна;

Нем. 5:18, Дан. 1:5

23. Двадесет волова угојених и двадесет с паше, и сто оваца, осим јелена и срна и дивокоза и угојених птица.

24. Јер он владаше свуда с ове стране реке од Тапсе до Газе, над свим царствима с ове стране реке, и беше миран са свих страна унаоколо.

1 Мој. 10:19

25. И живљаху Јуда и Израиљ без страха, сваки под својом лозом и под својом смоквом, од Дана до Вирсавеје, свега века Соломуновог.

5 Мој. 33:28, Псал. 33:12, Иса. 36:16, Јер. 23:6, Мих. 4:4, Зах. 3:9, Зах. 3:10

26. И имаше Соломун четрдесет хиљада коња за јаслима за кола своја, и двадесет хиљада коњика.

5 Мој. 17:16, 1 Цар. 10:25, 2 Дн. 1:14, Псал. 20:7

27. И пристави храњаху цара Соломуна и све који долажаху за сто цара Соломуна, сваки свог месеца, и не даваху да чега понестане.

28. А јечам и сламу за коње и за мазге доношаху на место где беху, сваки како му беше одређено.

29. И Бог даде мудрост Соломуну и разум врло велик и срце пространо као песак на брегу морском.

30. Јер мудрост Соломунова беше већа од мудрости свих источних народа и од све мудрости мисирске.

1 Мој. 25:6, Проп. 1:16, Мат. 2:1, Дела 7:22

31. Мудрији беше од сваког човека, и од Етана Езраита и од Емана и од Халкола и од Дарде, синова Маолових; и разгласи се име његово по свим народима унаоколо.

1 Дн. 2:6, 1 Дн. 6:33, 1 Дн. 15:19, Псал. 88:1, Псал. 89:1

32. И изговори три хиљаде прича, и беше песама његових хиљаду и пет.

Приче 1:1, Проп. 12:9, Пес. 1:1

33. Говорио је и о дрвећу, од кедра на Ливану до исопа који ниче из зида; говорио је и о стоци и о птицама и о бубинама и о рибама.

34. И долажаху од свих народа да чују мудрост Соломунову, од свих царстава на земљи, који чуше за мудрост његову.

1 Цар. 10:1


1. Carevima, glava 5

1. Царевима, глава 5

1. И Хирам, цар тирски посла слуге своје к Соломуну чувши да су га помазали за цара на место оца његовог, јер Хирам љубљаше Давида свагда.

Амос 1:9

2. А Соломун посла ка Хираму и поручи му:

2 Дн. 2:3

3. Ти знаш да Давид, отац мој није могао саградити дом имену Господа Бога свог од ратова којима га опколише, докле их Господ не положи под ноге његове.

2 Сам. 7:5, 1 Цар. 8:19, 1 Дн. 22:8, 2 Дн. 6:6

4. А сада Господ Бог мој дао ми је мир од свуда, немам ни једног непријатеља ни злу сметњу.

1 Дн. 22:9, Псал. 72:7, Иса. 9:7

5. Зато, ево, велим да саградим дом имену Господа Бога свог, као што је рекао Господ Давиду оцу мом говорећи: Син твој, ког ћу посадити место тебе на престо твој, он ће саградити дом имену мом.

2 Сам. 7:13, 1 Дн. 22:10, 2 Дн. 2:4

6. Зато заповеди сада нека ми насеку дрва кедрових на Ливану, а слуге ће моје бити са слугама твојим, а плату слугама твојим даћу ти како год кажеш; јер ти знаш да у нас нема људи који умеју сећи дрва као сидонци.

1 Цар. 6:9, 1 Цар. 6:16, 1 Цар. 6:20, Језек. 27:5

7. И кад Хирам чу речи Соломунове, обрадова се веома и рече: Да је благословен Господ данас, који даде Давиду мудрог сина над овим народом великим.

8. И посла Хирам Соломуну, и поручи: Чуо сам чега ради си слао к мени; ја ћу учинити сву вољу твоју за дрва кедрова и за дрва јелова.

2 Дн. 2:16

9. Моје ће слуге снети с Ливана на море, и ја ћу их повезати у сплавове и спустити морем до места које ми кажеш, и онде ћу развезати, па их носи; а ти ћеш учинити моју вољу и дати храну чељади мојој.

1 Цар. 9:20, 2 Дн. 2:16, Језд. 3:7, Језек. 27:17, Дела 12:20

10. И тако даваше Хирам Соломуну дрва кедрова и дрва јелова, колико му беше воља.

11. А Соломун даваше Хираму двадесет хиљада кора пшенице за храну чељади његовој, и двадесет кора уља цеђеног; толико даваше Соломун Хираму сваке године.

2 Дн. 2:9, 2 Дн. 2:10, Дела 12:20

12. И Господ даде мудрост Соломуну како му беше обрекао, и беше мир између Хирама и Соломуна, и ухватише веру међу собом.

1 Цар. 3:12, 2 Дн. 1:12, Јаков 1:5

13. И одреди Соломун људе из свега Израиља, и би одређених тридесет хиљада људи.

14. И слаше их на Ливан по десет хиљада сваког месеца наизменце; један месец беху на Ливану а два месеца код кућа својих. А Адонирам беше над овим посланицима.

1 Цар. 12:18

15. И имаше Соломун седамдесет хиљада носилаца и осамдесет хиљада тесача у планини,

2 Дн. 2:2

16. Осим настојника Соломунових, који беху над тим послом, три хиљаде и триста, који управљаху народом који пословаше тај посао.

17. И заповеди цар да сносе велико камење, скупоцено камење за темељ дому, тесано камење.

18. И тесаху посленици Соломунови и посленици Хирамови и Гивлеји, и приправљаху дрво и камење да се зида дом.


1. Carevima, glava 6

1. Царевима, глава 6

1. Четири стотине и осамдесете године по изласку синова Израиљевих из земље мисирске, четврте године царовања Соломуновог над Израиљем, месеца Зифа, а то је други месец, поче зидати дом Господу.

Псал. 78:69

2. А дом што га зида цар Соломун Господу беше у дужину од шездесет лаката, а у ширину од двадесет лаката, а у висину од тридесет лаката.

Језек. 4:1, Језек. 41:2

3. И беше трем пред црквом двадесет лаката дуг, према ширини дома, а десет лаката широк пред домом.

1 Цар. 7:21, 2 Дн. 29:17, Језек. 40:49

4. И начини прозоре на дому изнутра широке, а споља уске.

Језек. 40:16, Језек. 41:26

5. И уза зид дому начини ходнике свуда унаоколо уза зид дому око цркве и светиње над светињама, и начини клети свуда унаоколо.

Језек. 41:5

6. Најдоњи ходник беше пет лаката широк, а средњи шест лаката широк, а трећи седам лаката широк; јер начини засеке на дому споља унаоколо, да се греде не улежу у зид од дома.

7. А кад зидаху дом, зидаху од камена, који довожаху сасвим приготовљен, те се ни чекић ни секира нити какво оруђе гвоздено не чу у дому кад се зидаше.

1 Цар. 5:17

8. Врата од средњег ходника беху на десној страни дома, и излажаше се на завојницу на средњи ходник, и из средњег на трећи.

9. Тако сазида дом, и доврши га, и покри дом гредама и даскама кедровим.

10. И начинише ходнике око целог дома од пет лаката у висину сваки, и састављаху их с домом греде кедрове.

11. Тада дође реч Господња Соломуну говорећи:

12. То је дом што градиш; ако узидеш по мојим уредбама, и уствориш моје законе и уздржиш све моје заповести ходећи по њима, потврдићу ти реч своју, коју сам рекао Давиду оцу твом.

1 Цар. 11:10

13. И становаћу међу синовима Израиљевим, и нећу оставити народ свој Израиља.

2 Мој. 25:8, 3 Мој. 26:11, 5 Мој. 31:6, Псал. 132:13, 2 Кор. 6:16, Јевр. 3:6, Јевр. 13:5, Откр. 21:3

14. И тако сазида Соломун дом, и доврши га.

15. И обложи зидове дому изнутра даскама кедровим, од пода дома до врха зидова обложи дрветом изнутра; и под дому обложи даскама јеловим.

Језек. 41:16

16. И начини преграду од двадесет лаката од једне стране дома до друге од дасака кедрових, од пода до врх зидова; и то начини унутра за шатор, за светињу над светињама.

2 Мој. 26:33, 3 Мој. 7:6, 4 Мој. 18:10, 1 Цар. 8:6, Јевр. 9:3

17. А дом, црква напред, беше од четрдесет лаката.

18. А по даскама кедровим унутра у дому беху изрезане јабуке и цветови развијени, све од кедра тако да се не виђаше нигде камен.

19. И светињу над светињама уреди унутра у дому, да се онде намести ковчег завета Господњег.

2 Мој. 40:20, 1 Цар. 8:6

20. А светиња над светињама унутра беше двадесет лаката дуга, и двадесет лаката широка, и двадесет лаката висока, и обложи је чистим златом; тако обложи и олтар од кедра.

2 Дн. 3:6, Језек. 41:4

21. И тако обложи Соломун дом изнутра чистим златом, и затеже златне ланце пред светињом над светињама, коју такође обложи златом.

22. И сав дом обложи златом; тако и сав олтар пред светињом над светињама обложи златом.

2 Мој. 30:1

23. А у светињи над светињама начини два херувима од дрвета маслиновог; десет лаката беше висок сваки.

2 Мој. 25:20, 2 Дн. 3:10, 2 Дн. 5:8

24. А од пет лаката беше једно крило у херувима, и од пет лаката беше друго крило у херувима; десет лаката беше од краја једног крила до краја другог крила.

25. Тако и други херувим беше од десет лаката; једне мере и једне направе беху оба херувима.

26. Десет лаката беше висок један херувим, тако и други.

27. И намести херувиме усред унутрашњег дома, и раширише херувими крила своја тако да крило једног тицаше у један зид, а крило другог херувима тицаше у други зид, а усред дома тицаху крила једно у друго.

1 Цар. 8:7

28. И обложи херувиме златом.

29. А све зидове дому унаоколо искити резаним херувимима и палмама и развијеним цветовима изнутра и споља.

30. И под дому обложи златом изнутра и споља.

31. И на уласку у светињу над светињама начини двокрилна врата од дрвета маслиновог, којима прагови с довратницима беху на пет углова.

Језек. 41:23, Јован 10:7

32. И на тим двокрилним вратима од дрвета маслиновог изреза херувиме и палме и развијене цветове, и обложи их златом, и херувиме и палме обложи златом.

33. Тако и на уласку у цркву начини прагове од дрвета маслиновог на четири угла;

34. И врата двокрилна од дрвета јеловог; на две се стране отвараше једно крило, и на две стране отвараше се друго крило.

Језек. 41:23, Језек. 41:24

35. И изреза на њима херувиме и палме и развијене цветове, и обложи златом све што беше изрезано.

36. Потом начини трем унутрашњи од три реда тесаног камена и једног реда дрвета кедровог струганог.

2 Дн. 4:9, Језд. 6:4

37. Четврте године месеца Зифа би постављен темељ дому Господњем;

38. А једанаесте године месеца Вула, који је осми месец, сврши се дом са свим стварима својим и са свим што му припада. Тако га сазида за седам година.


1. Carevima, glava 7

1. Царевима, глава 7

1. Потом зида Соломун себи дом тринаест година, и сврши га.

1 Цар. 9:10, 2 Дн. 8:1

2. Сазида и дом из шуме ливанске, сто лаката дуг и педесет лаката широк и тридесет лаката висок, на четири реда ступова кедрових, с гредама кедровим сврх ступова.

1 Цар. 10:17, Иса. 22:8

3. И беше покривен дрветом кедровим горе на гредама, које беху на четрдесет и пет ступова, по петнаест у једном реду.

4. И прозора беху три реда, прозор над прозором у три реда.

5. И сва врата и прагови беху на четири угла, и прозори, и један прозор беше према другом у три реда.

6. И начини трем од ступова, педесет лаката дуг и тридесет лаката широк; и тај трем беше спреда, и ступови и греде беху спреда.

7. И начини трем у коме беше престо, где суђаше, трем судски, који беше обложен кедром од пода до врха.

1 Цар. 10:18, Псал. 45:6, Псал. 110:1, Приче 20:8

8. У његовој кући где живљаше беше други трем иза оног трема, посао беше исти. Начини дом и кћери Фараоновој, којом се ожени Соломун, као тај трем.

1 Цар. 3:1, 1 Цар. 9:24

9. Све ово беше од скупоценог камена, тесаног на меру и пилом сеченог, изнутра и споља, од пода до крова, и споља до великог трема.

10. И темељ беше од камења скупоценог, камења великог, од десет лаката и од осам лаката.

11. А одозго беше камење скупоцено на меру тесано и даске кедрове.

12. И велики трем унаоколо имаше три реда камења тесаног и један ред кедрових брвана, као трем унутрашњи дома Господњег и као трем истог дома.

Јован 10:23, Дела 3:11

13. И посла цар Соломун и позва Хирама из Тира.

2 Дн. 4:11

14. А он беше син једне удовице од племена Нефталимовог а отац му беше из Тира, уметник бронзарски, врло вешт и разуман, те умеше свашта градити од бронзе; он дошав к цару Соломуну изради му сав посао.

2 Мој. 28:3, 2 Мој. 31:3, 2 Дн. 2:14, 2 Дн. 4:16, Јов 35:11, Иса. 28:26, Дан. 1:17, Лука 2:40

15. Сали два ступа од бронзе, један ступ беше од осамнаест лаката у висину, а унаоколо од дванаест лаката; такав беше и други ступ.

2 Цар. 25:17, 1 Дн. 18:8, 2 Дн. 3:15, Јер. 52:17, Јер. 52:21

16. И начини два оглавља да се метну одозго на ступове, саливена од бронзе; пет лаката беше високо једно оглавље и пет лаката беше високо друго оглавље.

2 Мој. 36:38

17. И плетенице испреплетане и врпце као вериге начини на оглавља, која беху на врх ступова, седам на једно оглавље и седам на друго оглавље.

18. Тако начини и на ступове и два реда шипака на једну плетеницу унаоколо да покривају оглавље које беше на врху; тако начини и на другом оглављу.

19. И на та два оглавља наврх ступова у трему беху начињени љиљани од четири лакта.

20. И на два оглавља на два ступа беху одозго и према средини под плетеницама шипци, којих беше двеста у два реда унаоколо на једном и на другом оглављу.

2 Цар. 25:17, 2 Дн. 3:16, Јер. 52:22, Јер. 52:23

21. И постави те ступове у трему црквеном, и поставивши десни ступ назва га Јахин, потом поставише ступ леви назва га Воас.

2 Цар. 6:3, 2 Дн. 3:17, Пес. 3:10, Јер. 52:21, Језек. 40:49, Гал. 2:9, Откр. 3:12

22. И наврх ступова намести израђено цвеће љиљаново. И тако свршише ступове.

23. И сали море; десет лаката беше му од једног краја до другог, округло унаоколо, а пет лаката беше високо, а унаоколо му беше тридесет лаката.

2 Цар. 16:17, 2 Цар. 25:13, 2 Дн. 4:2, Јер. 15:2, Јер. 52:17

24. И испод краја његовог беху испупчене као јабуке свуда унаоколо по десет на један лакат, којима беше опточено море унаоколо, два реда јабука беше саливено с њим.

2 Дн. 4:3

25. И стајаше на дванаест волова; три гледаху на север, три гледаху на запад, три гледаху на југ, а три гледаху на исток; а море стајаше на њима одозго, и задња страна свих њих беше унутра.

Јер. 52:20, Језек. 1:10, Откр. 4:6

26. Дебљина му беше с подланице а крај му беше као крај у чаше, као цвет љиљанов, а примаше две хиљаде вата.

27. И начини десет подножја од бронзе, у дужину од четири лакта беше свако подножје, а у ширину од четири лакта, а у висину од три лакта.

28. А направа беше у сваког подножја оваква: Оплата беше у њих унаоколо, и оплата беше између углова.

29. А на оплати међу угловима беху лавови и волови и херувими; а на угловима беше ступац одозго, а испод лавова и волова беше венац кован.

1 Мој. 3:24, 1 Цар. 6:27, Псал. 18:10, Језек. 1:10, Језек. 41:18, Откр. 4:6

30. И под сваким подножјем беху по четири точка од бронзе с плочама бронзаним, и на четири угла беху као рамена, и под сваком умиваоницом беху та рамена саливена према сваком венцу.

31. Дубина умиваоници од врха до дна над ступцем беше с лакта, и у врху беше округла као и ступац који беше од подруг лакта, и по врху јој беше резано, а оплата јој беше на четири угла, не округла.

32. И тако по четири точка беху под том оплатом, и осовине точковима излажаху на подножју, и сваки точак беше висок подруг лакта.

33. И направа у тих точкова беше као направа у точкова колских; осовине њихове, главчине, наплаци и паоци, све беше ливено.

34. И четири рамена беху на четири угла у сваког подножја, из подножја излажаху његова рамена.

35. А одозго у подножја беше висине по лакта, која беше свуда округла, и одозго на подножју беху стране његове и оплате које излажаху из њега.

36. И по странама његовим и по оплатама његовим изрезах херувиме, лавове и палме, једно до другог уз венце унаоколо.

37. На тај начин начини десет подножја; сва беху једнако саливена, једне мере и једне направе.

38. И начини десет умиваоница од бронзе; по четрдесет вата узимаше једна умиваоница, и свака умиваоница беше од четири лакта; по једна умиваоница стајаше на сваком подножју од десет подножја.

2 Мој. 30:17, 2 Дн. 4:6, Зах. 13:1, Титу 3:5

39. И намести пет подножја на десној страни дома, и пет на левој страни дома, а море намести на десну страну дома према истоку с југа.

2 Дн. 4:9

40. Тако начини Хирам умиваонице и лопате и котлиће; и сврши Хирам сав посао који ради цару Соломуну за дом Господњи:

2 Дн. 4:11

41. Два ступа и два оглавља округла наврх два ступа, и две плетенице да покривају она два оглавља округла наврх ступова;

42. И четири стотине шипака на две плетенице; два реда шипака на свакој плетеници, да покривају два оглавља округла наврх ступова;

Јер. 52:22

43. И десет подножја, и десет умиваоница на њима;

44. И море једно, и волова дванаест под морем;

45. И лонце и лопате и котлиће; а сви судови што начини Хирам цару Соломуну за дом Господњи беху од бронзе углађене.

2 Мој. 27:3, 2 Дн. 4:16, Зах. 14:20

46. То је цар саливао у равници јорданској у земљи иловачи између Сохота и Сартана.

1 Мој. 33:17, Ис.Н. 3:16, 2 Дн. 4:17

47. И Соломун не измери те судове јер их беше врло много, не тражише тежину бронзе.

2 Цар. 25:16

48. Начини Соломун и све друго посуђе за дом Господњи: златни олтар, и златни сто, на коме стајаху хлебови постављени,

2 Мој. 25:30, 2 Мој. 37:10, 2 Мој. 37:25, 3 Мој. 24:5, 2 Цар. 12:13, 2 Дн. 4:8

49. И пет свећњака с десне стране и пет с леве стране пред светињом од чистог злата, цветове и жишке и усекаче од злата,

Јер. 52:19

50. И чаше и виљушке и котлиће, и кадионице и машице од чистог злата; и чепови на вратима унутрашњег дома светиње над светињама, и чепови на вратима црквеним беху од злата.

51. И тако се сврши сав посао који уради цар Соломун дому Господњем; и унесе Соломун шта беше посветио Давид отац његов сребро и злато и судове, и остави у ризницу дома Господњег.


1. Carevima, glava 8

1. Царевима, глава 8

1. Тада сабра Соломун старешине Израиљеве и све главаре племенске, кнезове домова отачких синова Израиљевих, к себи у Јерусалим да се пренесе ковчег завета Господњег из града Давидовог, а то је Сион.

4 Мој. 10:33, 2 Сам. 5:7, 2 Сам. 6:17, 1 Цар. 3:15, 1 Дн. 13:3, 2 Дн. 5:2

2. И скупише се к цару Соломуну сви људи Израиљеви месеца Етанима на празника, а то је месец седми.

3 Мој. 23:44, 5 Мој. 16:13, 2 Дн. 7:8

3. И кад дођоше све старешине Израиљеве, подигоше свештеници ковчег;

4 Мој. 4:15, 5 Мој. 31:9, Ис.Н. 3:3, Ис.Н. 3:6, 1 Дн. 15:14

4. И пренесоше ковчег Господњи и шатор од састанка и све суде свете што беху у шатору; пренесоше их свештеници и Левити.

1 Цар. 3:4, 2 Дн. 1:3

5. А цар Соломун и сав збор Израиљев, који се сабра к њему, принесоше с њим пред ковчегом оваца и говеда толико да се не могаше ни избројати ни прорачунати од мноштва.

6. И унесоше свештеници ковчег завета Господњег на његово место, у унутрашњи дом, у светињу над светињама, под крила херувимима.

2 Мој. 26:33, 1 Цар. 6:27

7. Јер херувимима беху раширена крила над местом где ће стајати ковчег, и заклањаху херувими ковчег и полуге његове одозго.

8. И повукоше му полуге тако да се крајеви виђаху на предњој страни светиње над светињама, али се напоље не виђаху; и онде осташе до данашњег дана.

2 Мој. 25:14, 2 Дн. 5:9

9. У ковчегу не беше ништа осим две плоче камене, које метну у њ Мојсије на Хориву, кад Господ учини завет са синовима Израиљевим пошто изиђоше из земље мисирске.

2 Мој. 25:21, 2 Мој. 40:20, 5 Мој. 10:2, 5 Мој. 10:5, Јевр. 9:4

10. А кад свештеници изиђоше из светиње, облак напуни дом Господњи,

11. Те не могаху свештеници стајати да служе од облака; јер се славе Господње напуни дом Господњи.

12. Тада рече Соломун: Господ је рекао да ће наставати у мраку.

3 Мој. 16:2, Псал. 18:11, Псал. 97:2

13. Сазидах дом Теби за стан, место, да у њему наставаш до века.

Псал. 132:14, Јован 4:21, Дела 6:14

14. И окренувши се лицем својим цар благослови сав збор Израиљев, а сав збор Израиљев стајаше.

Ис.Н. 22:6, 2 Сам. 6:18, 1 Дн. 16:2, 2 Дн. 6:3

15. И рече: Благословен да је Господ Бог Израиљев, који је говорио својим устима Давиду оцу мом и испунио руком својом говорећи:

Лука 1:68

16. Од оног дана кад изведох из Мисира народ свој Израиља не изабрах ни једног града међу свим племенима Израиљевим да се сазида дом где би било име моје, него изабрах Давида да буде над народом мојим Израиљем.

5 Мој. 12:11, 2 Сам. 7:6, 2 Дн. 6:5

17. И науми Давид, отац мој, да сазида дом имену Господа Бога Израиљевог.

2 Сам. 7:3, Псал. 132:5, Дела 7:46

18. Али Господ рече Давиду, оцу мом: Што си наумио сазидати дом имену мом, добро си учинио што си то наумио;

19. Али нећеш ти сазидати тај дом, него син твој, који ће изаћи из бедара твојих, он ће сазидати дом имену мом.

20. И тако испуни Господ реч своју коју рече; јер устах на место оца свог Давида, и седох на престо Израиљев, као што рече Господ, и сазидах овај дом имену Господа Бога Израиљевог.

21. И одредих овде место ковчегу у коме је завет Господњи што је учинио с оцима нашим кад их је извео из земље мисирске.

5 Мој. 31:26

22. Потом стаде Соломун пред олтар Господњи пред свим збором Израиљевим, и подиже руке своје к небу,

2 Мој. 9:29, 2 Цар. 23:3, 2 Дн. 6:12, 1 Тим. 2:8

23. И рече: Господе Боже Израиљев! Нема Бога таквог какав си Ти горе на небу ни доле на земљи, који чуваш завет и милост слугама својим, које ходе пред Тобом свим срцем својим;

1 Мој. 17:1, 2 Мој. 15:11, 5 Мој. 7:9, 2 Цар. 20:3, Нем. 1:5, Псал. 35:10, Псал. 86:8, Јер. 10:6, Дан. 9:4, Мих. 7:18

24. Који си испунио слузи свом Давиду, оцу мом, шта си му рекао; шта си устима својим рекао то си руком својом испунио, као што се види данас.

25. Сада дакле, Господе Боже Израиљев, држи слузи свом Давиду оцу мом шта си му рекао говорећи: Неће ти нестати човека испред мене који би седео на престолу Израиљевом, само ако синови твоји ушчувају пут свој ходећи преда мном, као што си ти ходио преда мном.

26. Сада дакле, Боже Израиљев, нека се потврди реч Твоја коју си рекао слузи свом Давиду, оцу мом.

2 Сам. 7:25

27. Али хоће ли доиста Бог становати на земљи? Ето, небо и небеса над небесима не могу Те обухватити, а камоли овај дом што га сазидах?

2 Дн. 2:6, Псал. 148:4, Иса. 66:1, Јер. 23:24, Дела 7:49, 2 Кор. 12:2

28. Али погледај на молитву слуге свог и на молбу његову, Господе Боже мој, чуј вику и молитву, којим Ти се моли данас слуга Твој;

Филиб. 4:6

29. Да буду очи Твоје отворене над домом овим дан и ноћ, над овим местом, за које си рекао: Ту ће бити име моје; да чујеш молитву којом ће се молити слуга Твој на овом месту.

1 Цар. 8:52, 1 Цар. 9:3, 2 Цар. 21:5, 2 Цар. 23:27, Дан. 6:10

30. Чуј молбу слуге свог и народа свог Израиља, којом ће се молити на овом месту; чуј с места где станујеш, с неба, чуј, и смилуј се.

2 Мој. 34:6, 2 Дн. 20:9, Нем. 1:6, Псал. 85:2, Псал. 103:2, Дан. 6:10, Дан. 9:9, Мат. 6:12, 1 Јов. 1:9

31. Кад ко згреши ближњему свом те му се да заклетва да се закуне, и заклетва дође пред Твој олтар у овом дому,

32. Ти чуј с неба, и учини и суди слугама својим, осуђујући кривца и дела његова обраћајући на његову главу, а правог правдајући и плаћајући му по правди његовој.

5 Мој. 25:1

33. Кад разбију непријатељи Твоји народ Твој Израиља зато што Ти згреше, па се обрате к Теби и даду славу имену Твом, и помоле Ти се и замоле Те у овом дому,

3 Мој. 26:39, 5 Мој. 28:25, Јер. 20:12

34. Ти чуј с неба, и опрости грех народу свом Израиљу, и доведи их опет у земљу коју си дао оцима њиховим.

35. Кад се затвори небо, те не буде дажда зато што згреше Теби, па Ти се замоле на овом месту и даду славу имену Твом, и од греха се свог обрате, кад их намучиш,

36. Ти чуј с неба, и опрости грех слугама својим и народу свом Израиљу показавши им пут добри којим ће ходити, и пусти дажд на земљу своју, коју си дао народу свом у наследство.

1 Сам. 12:23, Псал. 5:8, Псал. 27:11, Псал. 86:11, Иса. 35:8, Јер. 6:16

37. Кад буде глад у земљи, кад буде помор, суша, медљика, скакавци, гусенице, или кад га притесни непријатељ његов у земљи његовој властитој, или какво год зло, каква год болест,

3 Мој. 26:16, 2 Дн. 20:9

38. Сваку молбу и сваку молитву, која буде од кога год човека или од свега Твог народа Израиља, ко позна муку срца свог и подигне руке своје у овом дому,

Јона 2:5

39. Ти чуј с неба, из стана свог, и смилуј се и учини и подај свакоме по свим путевима његовим, које знаш у срцу његовом; јер Ти сам знаш срца свих синова човечијих;

1 Дн. 28:9, Јер. 17:10, Дела 1:24

40. Да Те се боје докле су год живи на земљи коју си дао оцима нашим.

41. И странац, који није од Твог народа Израиља, него дође из далеке земље имена Твог ради,

Дела 8:27

42. (Јер ће се чути за име Твоје велико и за руку Твоју крепку и мишицу Твоју подигнуту) кад дође и помоли се у овом дому,

5 Мој. 3:24

43. Ти чуј с неба, из стана свог, и учини све за шта повиче к Теби онај странац, да би познали име Твоје сви народи на земљи и бојали се Тебе као народ Твој Израиљ, и да би знали да је име Твоје призвано над овим домом, који сазидах.

1 Сам. 17:46, Псал. 67:2, Псал. 102:15

44. Кад народ Твој изиђе на војску на непријатеља свог путем којим Га пошаљеш, и помоле се Господу обративши се ка граду, који си изабрао, и к дому, који сам сазидао имену Твом,

45. Чуј с неба молбу њихову, и подај им правицу.

46. Кад Ти згреше, јер нема човека који не греши, и разгневивши се на њих даш их непријатељима њиховим, те их заробе и одведу у земљу непријатељску далеко или близу,

2 Дн. 6:36, Јов 9:2, Приче 20:9, Проп. 7:20, 1 Јов. 1:8

47. Ако се дозову у земљи у коју буду одведени у ропство, и обрате се и стану Ти се молити у земљи оних који их заробише, и кажу: Сагрешисмо и зло учинисмо, скривисмо,

3 Мој. 26:40, 5 Мој. 30:1, Псал. 106:6, Дан. 9:5

48. И тако се обрате к Теби свим срцем својим и свом душом својом у земљи непријатеља својих, који их заробе, и помоле Ти се окренувши се к земљи својој, коју си дао оцима њиховим, ка граду, који си изабрао, и к дому, који сам сазидао имену Твом,

5 Мој. 4:29, 2 Дн. 6:38, Нем. 1:9, Псал. 5:7, Дан. 6:10, Рим. 10:10

49. Тада чуј с неба, из стана свог, молбу њихову и молитву њихову, и подај им правицу,

50. И опрости народу свом шта Ти буду згрешили, и све преступе којима Ти буду преступили, и умилостиви им оне који их заробе да се смилују на њих.

Језд. 7:6, Псал. 106:46

51. Јер су Твој народ и Твоје наследство, које си извео из Мисира, исред пећи гвоздене.

52. Нека буду очи Твоје отворене на молбу слуге Твог и на молбу народа Твог Израиља, и чуј их кад Те год призову.

53. Јер си их Ти одвојио себи за наследство од свих народа на земљи, као што си рекао преко Мојсија слуге свог, кад си извео оце наше из Мисира, Господе, Господе!

54. А кад Соломун молећи се Господу сврши сву ову молбу и молитву, уста испред олтара Господњег, где беше клекао и руке своје подигао к небу;

55. И стојећи благослови сав збор Израиљев, гласом великим говорећи:

2 Сам. 6:18

56. Благословен да је Господ који је смирио народ свој Израиља, као што је говорио; није изостала ни једна реч од свих добрих речи Његових, које је говорио преко Мојсија, слуге свог.

5 Мој. 12:10, Ис.Н. 21:45

57. Да Господ Бог наш буде с нама као што је био с оцима нашим, да нас не остави и не напусти.

5 Мој. 31:6

58. Него нека пригне срце наше к себи да бисмо ходили свим путевима Његовим и држали заповести Његове и уредбе Његове и законе Његове, што је заповедио оцима нашим.

Псал. 119:36, Јер. 10:23, 2 Кор. 3:5

59. И нека буду ове речи моје, којима се молих Господу, близу Господа Бога нашег дан и ноћ да би давао правицу слузи свом и народу свом Израиљу у свако доба;

60. Да би познали сви народи на земљи да је Господ сам Бог и да нема другог.

5 Мој. 4:35, Ис.Н. 4:24, 1 Сам. 17:36, 1 Цар. 18:39, 2 Цар. 19:19, Јер. 10:10

61. И нека срце ваше буде цело према Господу Богу нашем, да ходите по уредбама Његовим и држите заповести Његове као данас.

1 Цар. 11:4

62. Тада цар и сав Израиљ с њим принесоше жртве пред Господом.

63. И Соломун принесе на жртву захвалну, коју принесе Господу, двадесет и две хиљаде волова и сто и двадесет хиљада оваца. Тако посветише дом Господњи цар и сви синови Израиљеви.

4 Мој. 7:10

64. У тај дан посвети цар средину трема који је пред домом Господњим, јер онде принесе жртве паљенице и даре и претилину од жртава захвалних; јер бронзани олтар који беше пред Господом беше мален и не могаше на њ стати жртве паљенице и дари и претилина од жртава захвалних.

2 Дн. 7:7

65. И у то време празнова Соломун празник и сав Израиљ с њим, сабор велик од уласка у Емат до потока мисирског, пред Господом Богом нашим, седам дана и опет седам дана, то је четрнаест дана.

1 Мој. 15:18, 2 Мој. 23:31, 3 Мој. 23:34, 4 Мој. 34:8, Ис.Н. 13:5, Ис.Н. 15:4, Суд. 3:3, 2 Сам. 8:9, 2 Дн. 30:23, Амос 6:14

66. А у осми дан отпусти народ; и благословише цара и отидоше к шаторима својим радујући се и веселећи се у срцу за све добро што учини Господ Давиду, слузи свом и Израиљу, народу свом.


1. Carevima, glava 9

1. Царевима, глава 9

1. А кад Соломун сврши дом Господњи и дом царски и све што жељаше Соломун и рад беше начинити,

1 Цар. 7:1, 2 Дн. 7:11, 2 Дн. 8:1, 2 Дн. 8:6, Проп. 2:4

2. Јави се Господ Соломуну други пут, као што му се беше јавио у Гаваону;

1 Цар. 3:5, 1 Цар. 11:9

3. И рече му Господ: Услишио сам молбу твоју и молитву твоју, којом си ми се молио; осветио сам тај дом који си сазидао да ту наместим име своје до века; и очи ће моје и срце моје бити онде вазда.

5 Мој. 11:12, 1 Цар. 8:29, 2 Цар. 20:5, 2 Цар. 21:5, Псал. 10:17, Дан. 9:23

4. А ти ако узидеш преда мном као је ишао Давид отац твој с целим и правим срцем творећи све што сам ти заповедио и држећи уредбе моје и законе моје,

1 Мој. 5:22, 1 Мој. 6:9, 1 Мој. 17:1, 1 Цар. 2:4, 1 Цар. 3:6, 2 Цар. 20:3, Псал. 16:8, Псал. 128:1, Мих. 6:8, Мал. 2:6

5. Утврдићу престо царства твог над Израиљем вавек, као што сам казао Давиду оцу твом говорећи: Неће ти нестати човека на престолу Израиљевом.

2 Сам. 7:12, 1 Цар. 2:4, 1 Дн. 22:10

6. Али ако се ви и синови ваши одвратите од мене и не уздржите заповести моје и уредбе моје које сам вам дао, и отидете и станете служити другим боговима и клањати им се,

2 Сам. 7:14, 2 Дн. 7:19, Псал. 89:30

7. Тада ћу истребити Израиља са земље, коју сам вам дао, и овај дом, који сам посветио имену свом, одбацићу од себе, и Израиљ ће постати прича и подсмех међу свим народима;

5 Мој. 4:26, 5 Мој. 28:37, 2 Цар. 17:23, Псал. 44:14, Јер. 7:14

8. А дом овај колико је славан, ко год прође мимо њ, зачудиће се и запиштаће, и рећи ће: Зашто учини Господ ово од ове земље и од овог дома?

5 Мој. 29:24, 2 Дн. 7:21, Јер. 5:19, Јер. 22:8

9. И одговараће се: Јер одусташе Господа Бога свог, који изведе оце њихове из земље мисирске, и узеше друге богове, и клањаше им се и служише им; зато пусти на њих Господ све ово зло.

1 Цар. 18:18

10. А кад прође двадесет година, у које сазида Соломун ова два дома, дом Господњи и дом царски,

11. А Хирам, цар тирски даде Соломуну дрва кедрових и дрва јелових и злата колико му год воља беше, тада цар Соломун даде Хираму двадесет градова у земљи галилејској.

Амос 1:9

12. И дође Хирам из Тира да види градове које му даде Соломун, али не бише му по вољи.

13. Па рече: Какви су то градови што си ми их дао, брате? И назва их земља Кавул; и оста им то име до данас.

14. А Хирам беше послао цару сто и двадесет таланата злата.

15. И тако цар Соломун одреди људе, те сазида дом Господњи и дом свој и Милон, и зидове око Јерусалима, и Асор и Мегидон и Гезер.

Ис.Н. 16:3, Ис.Н. 17:11, Ис.Н. 19:36, Суд. 1:29, 2 Сам. 5:9, 1 Цар. 3:1, 1 Цар. 5:13

16. Јер Фараон, цар мисирски, изиђе и узе Гезер, и спали га огњем и поби Хананеје који живљаху у граду, и даде га у прћију кћери својој, жени Соломуновој.

Ис.Н. 16:10

17. А Соломун сазида Гезер и Вет-Орон доњи.

Ис.Н. 16:3, 2 Дн. 8:5

18. И Валат и Тадмор у пустињи у земљи,

Ис.Н. 19:44

19. И све градове у којима Соломун имаше житнице, и градове у којима му беху кола, и градове у којима му беху коњици, и шта год Соломуну би воља зидати у Јерусалиму и на Ливану и у свој земљи царства свог.

20. И сав народ који беше остао од Амореја, Хетеја, Ферезеја, Јевеја и Јевусеја, који не беху од синова Израиљевих,

21. Синове њихове, који беху остали иза њих у земљи којих не могаше синови Израиљеви истребити, њих Соломун нагна да плаћају данак и робују до данашњег дана.

1 Мој. 9:25, 5 Мој. 20:11, Суд. 1:21, 1 Дн. 22:2, Језд. 2:55, Језд. 2:59, Нем. 7:57

22. А од синова Израиљевих не учини ни једног робом, него беху војници и слуге његове и кнезови, војводе његове, и заповедници над колима његовим и над коњицима његовим.

3 Мој. 25:39, 3 Мој. 25:40, Јер. 34:14

23. И беше главних настојника над послом Соломуновим пет стотина и педесет, који управљаху народом који рађаше посао.

2 Дн. 8:10

24. А кћи Фараонова пресели се из града Давидовог у дом свој, који јој сазида. Тада сазида и Милон.

1 Цар. 3:1, 1 Цар. 11:27, 2 Дн. 8:11, 2 Дн. 32:5

25. И Соломун приношаше три пута на годину жртве паљенице и жртве захвалне на олтару који начини Господу, и кађаше на олтару који беше пред Господом, кад сврши дом.

26. И лађе начини цар Соломун у Есион-Гаверу, који је код Елота на брегу црвеног мора у земљи едомској.

4 Мој. 33:35, 5 Мој. 2:8, 1 Цар. 22:49

27. И посла Хирам на тим лађама слуге своје, лађаре веште мору, са слугама Соломуновим;

1 Цар. 5:6, 1 Цар. 10:11

28. И дођоше у Офир, и узеше оданде злата четири стотине и двадесет таланата, и донесоше цару Соломуну.

1 Мој. 10:2, 1 Цар. 10:11, 2 Дн. 8:18, Псал. 45:9, Иса. 14:12


1. Carevima, glava 10

1. Царевима, глава 10

1. А царица савска чу глас о Соломуну и о имену Господњем, и дође да га искуша загонеткама.

Суд. 14:12, 1 Цар. 4:34, 2 Дн. 9:1, Псал. 72:10, Псал. 72:15, Иса. 60:6, Јер. 6:20, Језек. 16:14, Мат. 12:42, Лука 11:41

2. И дође у Јерусалим са силном пратњом, с камилама које ношаху мириса и злата врло много и драгог камења; и дошавши к Соломуну говори с њим о свему што јој беше у срцу.

3. И Соломун јој одговори на све речи њене; не беше од цара сакривено ништа да јој не би одговорио.

Приче 1:5

4. А кад царица савска виде сву мудрост Соломунову и дом који беше сазидао,

5. И јела на столу његовом и станове слуга његових и дворбу дворана његових и одело њихово, и пехарнике његове и жртве његове паљенице које приношаше у дому Господњем, она дође изван себе;

1 Дн. 26:16

6. Па рече цару: Истина је шта сам чула у својој земљи о стварима твојим и о мудрости твојој.

7. Али не хтех веровати шта се говораше докле не дође и видим својим очима; а гле, ни пола ми није казано; твоја мудрост и доброта надвишује глас који сам слушала.

8. Благо људима твојим, благо слугама твојим, који једнако стоје пред тобом и слушају мудрост твоју.

Приче 8:34

9. Да је благословен Господ Бог твој коме си омилео, те те посади на престо Израиљев; јер Господ љуби Израиља увек, и постави те царем да судиш и делиш правицу.

5 Мој. 7:8, 2 Сам. 8:15, 1 Цар. 5:7, Псал. 72:2, Приче 8:15, Дан. 2:21

10. Потом даде цару сто и двадесет таланата злата и врло много мириса и драгог камења: никада више не дође толико таквих мириса колико даде царица савска цару Соломуну.

Псал. 68:29

11. И лађе Хирамове, које доношаху злато из Офира, донесоше из Офира врло много дрвета алмугима и драгог камења.

1 Цар. 9:27, Јов 22:24

12. И начини цар од тог дрвета алмугима заграду у дому Господњем и у дому царском и харфе и псалтире за певаче; никада се више није довезло таквог дрвета алмугима нити се видело до данашњег дана.

2 Дн. 9:11

13. А цар Соломун даде царици савској шта год зажеле и заиска осим оног шта јој даде сам по могућству цара Соломуна. По том она отиде и врати се у земљу своју са слугама својим.

14. А злата што дохођаше Соломуну сваке године, беше шест стотина и шездесет и шест таланата,

15. Осим оног што дохођаше од трговаца и оних који продаваху мирисе и од свих царева арапских и управитеља земаљских.

Псал. 72:10, Иса. 21:13, Гал. 4:25

16. И цар Соломун начини двеста штитова од кованог злата, шест стотина сикала злата дајући на један штит:

17. И три стотине малих штитова од кованог злата, по три мине злата дајући на сваки штитић; и остави их цар у дому од шуме ливанске.

1 Цар. 7:2, 1 Цар. 14:26, Иса. 22:8

18. И начини цар велик престо од слонове кости, и обложи га чистим златом.

2 Дн. 9:17, Откр. 20:11

19. Шест басамака беше у престола, и врх округао беше озад на престолу и ручице беху с обе стране седишта, и два лава стајаху покрај тих ручица.

20. И дванаест лавова стајаху на шест басамака отуд и одовуд. Не би такав начињен ни у коме царству.

21. И сви судови из којих пијаше цар Соломун беху златни, и сви судови у дому од шуме ливанске беху од чистог злата; од сребра не беше ништа; сребро беше ништа за времена Соломуновог.

22. Јер цар имаше лађе тарсиске на мору с лађама Хирамовим: један пут у три године враћаху се лађе тарсиске доносећи злато и сребро, слонове кости, мајмуне и пауне.

1 Мој. 10:4, 1 Цар. 22:49, Псал. 48:7, Иса. 2:16

23. Тако цар Соломун беше већи од свих царева земаљских богатством и мудрошћу.

24. И из целе земље тражаху да виде Соломуна, да чују мудрост његову, коју му даде Господ у срце.

25. И доношаху му сви даре, судове сребрне и судове златне, и хаљине и оружје и мирисе и коње и мазге, сваке године.

Јов 42:11, Псал. 68:29, Мат. 2:11

26. Тако накупи Соломун кола и коњика, и имаше хиљаду и четири стотине кола и дванаест хиљада коњика, које разреди по градовима, где му беху кола, и код себе у Јерусалиму.

5 Мој. 17:16, 1 Цар. 4:26, 2 Дн. 1:14

27. И учини цар, те у Јерусалиму беше сребра као камења, и кедрових дрва као дивљих смокава које расту по пољу, тако много.

28. И довођаху Соломуну коње из Мисира и свакојаки трг, јер трговци цареви узимаху трг различан за цену.

Језек. 27:7

29. И долажаху кола из Мисира по шест стотина сикала сребра, а коњ по сто и педесет. И тако сви цареви хетејски и цареви сирски добијаху коње преко њих.

Ис.Н. 1:4, 2 Цар. 7:6


1. Carevima, glava 11

1. Царевима, глава 11

1. Али цар Соломун љубљаше многе жене туђинке осим кћери Фараонове, Моавке, Амонке, Едомке, Сидонке и Хетејке,

1 Мој. 6:2, Језд. 10:44, Нем. 13:26

2. Од ових народа за које беше рекао Господ синовима Израиљевим: Не идите к њима и они да не долазе к вама, јер ће занети срце ваше за својим боговима. За њих приону Соломун љубећи их.

2 Мој. 34:16

3. Те имаше жена царица седам стотина, и три стотина иноча; и жене његове занесоше срце његово.

5 Мој. 17:17, Проп. 7:28, Пес. 6:7

4. И кад остаре Соломун, жене занесоше срце његово за туђим боговима; и срце његово не би цело према Господу Богу његовом као што је било срце Давида, оца његовог.

5 Мој. 17:17, Ис.Н. 23:13, Нем. 13:26

5. И Соломун хођаше за Астаротом, богињом сидонском, и за Мелхомом, гадом амонским.

Суд. 2:13, 2 Цар. 23:13

6. И чињаше Соломун шта беше зло пред Господом, и не хођаше сасвим за Господом као Давид, отац његов.

7. Тада сагради Соломун висину Хемосу, гаду моавском, на гори према Јерусалиму, и Молоху гаду амонском.

4 Мој. 21:29, 4 Мој. 33:52, 2 Цар. 23:13

8. Тако учини свим женама туђинкама, те кађаху и приношаху жртве својим боговима.

9. А Господ се разгневи на Соломуна што се одврати срце његово од Господа Бога Израиљевог, који му се беше јавио два пута,

5 Мој. 7:3, 1 Цар. 3:5, Псал. 90:7

10. И беше му заповедио да не иде за другим боговима, а он не одржа шта му Господ заповеди.

1 Цар. 6:12, 2 Дн. 7:17

11. И рече Господ Соломуну: Што се то нађе на теби, и ниси држао завет мој ни уредбе моје, које сам ти заповедио, зато ћу отргнути од тебе царство и даћу га слузи твом.

1 Цар. 12:15, 2 Цар. 17:15, 2 Цар. 17:20

12. Али за твог века нећу то учинити ради Давида оца твог; него ћу га отргнути из руке сина твог.

13. Али нећу отргнути сво царство; једно ћу племе дати сину твом ради Давида слуге свог и ради Јерусалима, који изабрах.

2 Мој. 32:13, 5 Мој. 12:11, 2 Сам. 7:15, 1 Цар. 12:20, 2 Цар. 13:23, 2 Цар. 17:18, 2 Цар. 21:4, 1 Дн. 17:13, Псал. 89:33, Иса. 14:32

14. И подиже Господ противника Соломуну, Адада Идумејца, који беше од царског рода у Идумеји.

5 Мој. 31:16, 1 Дн. 1:46, 1 Дн. 5:26, Ос. 9:12, Наум 1:2

15. Јер кад Давид беше у Идумеји и Јоав војвода дође да покопа побијене, поби све мушкиње у Идумеји.

4 Мој. 24:19, 5 Мој. 20:13, 1 Дн. 18:12, Псал. 108:10

16. Јер Јоав оста онде шест месеци са свим Израиљем докле не поби све мушкиње у Идумеји.

17. Тада утече Адад с неколико Идумејаца, слуга оца свог, и отиде у Мисир; а Адад беше тада дете.

18. И отишавши из Мадијана дођоше у Фаран; и узевши са собом људи из Фарана дођоше у Мисир к Фараону, цару мисирском, који му даде кућу и одреди му храну, и даде му и земље.

19. И Адад нађе велику милост у Фараона, те га ожени сестром жене своје, сестром царице Тахпенесе.

Језек. 30:18

20. И сестра Тахпенесина роди му сина Генувата, ког отхрани Тахпенеса на двору Фараоновом, и беше Генуват на двору Фараоновом међу синовима Фараоновим.

21. А кад Адад чу у Мисиру да је Давид починуо код отаца својих и да је умро Јоав војвода, рече Адад Фараону: Пусти ме да идем у своју земљу.

1 Цар. 2:10, 1 Цар. 2:34

22. А Фараон му рече: А шта ти је мало код мене, те хоћеш да идеш у своју земљу? А он рече: Ништа; али ме пусти.

23. Подиже му Бог још једног противника, Резона сина Елијадиног, који беше побегао од господара свог Адад-Езера, цара совског.

2 Сам. 8:3

24. И скупивши к себи људе поста старешина од чете кад их Давид уби; потом отишавши у Дамаск осташе онде и овладаше Дамаском.

2 Сам. 10:8, 2 Сам. 10:18

25. И беше противник Израиљев свега века Соломуновог, и то осим зла које чињаше Адад; и мржаше на Израиља царујући у Сирији.

2 Дн. 15:2

26. И Јеровоам син Наватов, Ефраћанин из Сариде, чија мати беше по имену Серуја жена удовица, слуга Соломунов, подиже се на цара.

2 Сам. 20:21, 1 Цар. 12:2, 2 Дн. 13:6

27. А ово би узрок зашто се подиже на цара: Соломун грађаше Милон и зазиђиваше пролом града Давида, оца свог;

1 Цар. 9:24

28. А Јеровоам беше крепак и храбар; зато видећи Соломун младића да настаје за послом постави га над свим поданицима дома Јосифовог.

1 Мој. 47:6, Приче 12:24

29. Па у то време кад Јеровоам отиде из Јерусалима, нађе га на путу Ахија Силомљанин, пророк имајући на себи нову хаљину, и беху њих двојица сами у пољу.

Ис.Н. 18:1, 1 Цар. 12:13, 1 Цар. 14:2

30. И Ахија узе нову хаљину која беше на њему, и раздре је на дванаест комада.

1 Сам. 15:27, 2 Сам. 19:43

31. И рече Јеровоаму: Узми десет комада; јер овако вели Господ Бог Израиљев: Ево истргнућу царство из руке Соломунове, и даћу теби десет племена.

1 Цар. 12:1, 1 Цар. 12:16, 1 Цар. 14:8

32. Само ће једно племе остати њему ради слуге мог Давида и ради града Јерусалима, који изабрах између свих племена Израиљевих.

33. Јер оставише мене и поклонише се Астароти, богињи сидонској и Хемосу богу моавском и Мелхому богу синова Амонових, и не ходише путевима мојим чинећи што је право преда мном, уредбе моје и законе моје, као Давид отац његов.

4 Мој. 21:29, Суд. 2:13, Јер. 48:7, Јер. 48:13, Дела 7:43

34. Али нећу узети царство из руку његових, него ћу га оставити нека влада докле је год жив Давида ради слуге свог, ког изабрах, који је држао заповести моје и уредбе моје.

Псал. 89:19

35. Него ћу узети царство из руку сина његовог, и даћу теби од њега десет племена.

36. А сину ћу његовом дати једно племе да буде видело Давиду слузи мом вазда преда мном у граду Јерусалиму, који изабрах да у њему наместим име своје.

2 Сам. 7:29, 1 Цар. 15:4, 2 Дн. 21:7, Псал. 132:17, Лука 1:69, Лука 1:78, Дела 15:16

37. Тебе ћу, дакле, узети да царујеш над свим шта ти душа жели, и бићеш цар над Израиљем.

38. И ако узаслушаш све што ти заповедим, и узидеш мојим путевима и ушчиниш што је право преда мном, држећи уредбе моје и заповести моје, као што је чинио Давид слуга мој, бићу с тобом и сазидаћу ти тврд дом, као што сам сазидао Давиду, и даћу ти Израиља.

5 Мој. 31:8, Ис.Н. 1:5, 1 Дн. 17:10, 1 Дн. 17:24

39. И мучићу семе Давидово зато, али не свагда.

40. Зато тражаше Соломун да убије Јеровоама; али се Јеровоам подиже и побеже у Мисир к Сисаку, цару мисирском, и би у Мисиру докле не умре Соломун.

2 Дн. 12:2

41. А остала дела Соломунова и шта је год чинио, и мудрост његова, није ли то записано у књизи дела Соломунових?

2 Дн. 9:29

42. А царова Соломун у Јерусалиму над свим Израиљем четрдесет година.

43. И почину Соломун код отаца својих, и би погребен у граду Давида, оца свог; а Ровоам, син његов, зацари се на његово место.

Мат. 1:7


1. Carevima, glava 12

1. Царевима, глава 12

1. Тада отиде Ровоам у Сихем; јер се онде скупи сав Израиљ да га зацаре.

2 Дн. 10:1

2. А Јеровоам, син Наватов, који још беше у Мисиру побегавши онамо од цара Соломуна, кад чу, он још оста у Мисиру.

1 Цар. 11:26, 1 Цар. 11:40

3. Али послаше и дозваше га. Тако Јеровоам и сав збор Израиљев дођоше и рекоше Ровоаму говорећи:

4. Твој је отац метнуо на нас тежак јарам; него ти сада олакшај љуту службу оца свог и тешки јарам који је метнуо на нас, пак ћемо ти служити.

1 Сам. 8:11, 1 Сам. 8:18, 1 Цар. 4:7, 1 Цар. 4:22, Јов 20:19, Јов 20:22, Приче 3:31, Проп. 5:8, Иса. 58:6, Језек. 45:8, Амос 1:2, Мих. 2:1, Мих. 2:3, Мал. 3:5, 1 Сол. 4:6

5. А он им рече: Идите, па до три дана дођите опет к мени. И народ отиде.

6. Тада цар Ровоам учини веће са старцима који стајаше пред Соломуном, оцем његовим док беше жив, и рече: Како саветујете да одговорим народу?

Јов 12:12, Приче 27:10, Проп. 10:4, Јер. 42:2

7. А они му одговорише говорећи: Ако данас угодиш народу и послушаш их и одговориш им лепим речима, они ће ти бити слуге свагда.

2 Дн. 10:7, Приче 15:1

8. Али он остави савет што га саветоваше старци, и учини веће са младићима, који одрастоше с њим и који стајаху пред њим.

9. И рече им: Шта ви саветујете да одговоримо народу, који ми рекоше говорећи: Олакшај јарам који је метнуо на нас твој отац?

10. Тада му одговорише младићи који одрастоше с њим, и рекоше: Овако кажи народу што ти рече: Твој је отац метнуо на нас тежак јарам, него нам ти олакшај; овако им реци: Мој је мали прст дебљи од бедара оца мог.

1 Цар. 3:7, 1 Цар. 14:21, 2 Дн. 10:10, Псал. 7:16, Псал. 140:11, Приче 18:6, Иса. 47:1, Иса. 47:6, Дела 27:42

11. Отац је мој метнуо на вас тежак јарам, а ја ћу још дометнути на ваш јарам; отац вас је мој шибао бичевима, а ја ћу вас шибати бодљивим бичевима.

12. А трећи дан дође Јеровоам и сав народ к Ровоаму, како им беше казао цар рекавши: Дођите опет к мени до три дана.

13. И цар одговори оштро народу оставивши савет што га саветоваше старци;

Проп. 2:19

14. И рече им како га саветоваше младићи говорећи: Мој је отац метнуо на вас тежак јарам, а ја ћу још дометнути на ваш јарам; отац вас је мој шибао бичевима, а ја ћу вас шибати бодљивим бичевима.

15. И цар оглуши се народа, јер Господ беше тако уредио да би потврдио реч своју што је рекао преко Ахије Силомљанина Јеровоаму, сину Наватовом.

Суд. 14:4, 1 Цар. 11:11, 1 Цар. 22:23, 2 Дн. 10:15, 2 Дн. 25:20, Псал. 5:10, Амос 3:6

16. А кад виде сав Израиљ где их се цар оглуши, одговори народ цару говорећи: Какав део ми имамо с Давидом? Немамо наследство са сином Јесејевим. У шаторе своје, Израиљу! А ти Давиде, сад гледај своју кућу. Тако отиде Израиљ у шаторе своје.

2 Сам. 19:7, 2 Сам. 20:1, Иса. 7:17, Јован 13:8

17. Само над синовима Израиљевим, који живљаху по градовима Јудиним, зацари се Ровоам.

1 Цар. 11:13, 2 Дн. 11:13

18. И цар Ровоам посла Адорама који беше над данком; али га сав Израиљ засу камењем, те погибе; а цар Ровоам брже седе на кола, те побеже у Јерусалим.

2 Сам. 20:24, 1 Цар. 4:6, 2 Дн. 10:13

19. Тако отпаде Израиљ од дома Давидовог до данашњег дана.

1 Сам. 10:19, 2 Цар. 17:21, 2 Дн. 10:19

20. И кад чу сав Израиљ да се вратио Јеровоам, пославши дозваше га на скупштину, и поставише га царем над свим Израиљем. Не приста за домом Давидовим ни једно племе осим самог племена Јудиног.

1 Цар. 11:31, Гал. 1:8

21. А Ровоам дошав у Јерусалим сазва сав дом Јудин и племе Венијаминово, сто и осамдесет хиљада одабраних војника, да завојште на дом Израиљев да поврате царство Ровоаму, сину Соломуновом.

2 Дн. 11:1

22. Али дође реч Божја Семеју, човеку Божијем, говорећи:

23. Кажи Ровоаму сину Соломуновом цару Јудином и свему дому Јудином и Венијаминовом и осталом народу, и реци:

24. Овако вели Господ: Не идите, и не бијте се с браћом својом, синовима Израиљевим; вратите се свак својој кући, јер сам ја наредио тако да буде. И они послушаше реч Господњу и вративши се отидоше како Господ рече.

Приче 16:9

25. Потом сазида Јеровоам Сихем у гори Јефремовој и насели се у њему; а после отиде оданде и сазида Фануил.

1 Мој. 12:6, 1 Мој. 32:30, Суд. 8:8, Суд. 8:17, Суд. 9:45

26. И рече Јеровоам у срцу свом: Може се царство повратити дому Давидовом.

Псал. 14:1, Рим. 8:7

27. Ако овај народ стане ићи у Јерусалим да приноси жртве у дому Господњем, срце ће се народу обратити ка господару његовом Ровоаму, цару Јудином, те ће ме убити, и повратиће се к Ровоаму цару Јудином.

5 Мој. 12:5, 1 Цар. 15:17, 2 Цар. 23:9

28. Зато цар смисли, те начини два телета од злата, па рече народу: Не треба више да идете у Јерусалим; ево богова твојих, Израиљу, који су те извели из земље мисирске.

2 Мој. 32:4, 1 Цар. 15:34, 1 Цар. 16:19, 1 Цар. 16:26, 2 Цар. 10:29, 2 Цар. 13:2, 2 Цар. 13:11, 2 Цар. 14:24, 2 Цар. 15:18, 2 Дн. 17:4, Ос. 8:4

29. И намести једно у Ветиљу, а друго намести у Дану.

1 Мој. 28:19, Суд. 18:29, 2 Цар. 10:31, Јер. 48:13, Ос. 4:15, Амос 7:10

30. И то би на грех, јер народ иђаше к једноме до Дана.

1 Цар. 13:34, 2 Цар. 10:31

31. И начини кућу на висини, и постави свештенике од простог народа који не беху од синова Левијевих.

4 Мој. 3:10, 1 Цар. 13:32, 1 Цар. 13:33, Амос 7:10

32. И учини Јеровоам празник осмог месеца петнаестог дана, као што је празник у земљи Јудиној, и принесе жртве на олтару; тако учини и у Ветиљу приносећи жртве теоцима које начини; и постави у Ветиљу свештенике висинама које начини.

3 Мој. 23:33, 4 Мој. 29:12, Амос 7:13

33. И петнаестог дана осмог месеца, који беше смислио у срцу свом, приношаше жртве на олтару који начини у Ветиљу, и празноваше празник са синовима Израиљевим, и приступи ка олтару да кади.

4 Мој. 15:39, 1 Цар. 13:1


1. Carevima, glava 13

1. Царевима, глава 13

1. А гле, човек Божји дође из земље Јудине с речју Господњом у Ветиљ, кад Јеровоам стајаше код олтара да кади.

1 Цар. 12:32, 2 Цар. 23:17

2. И повика пут олтара речју Господњом говорећи: Олтаре! Олтаре! Овако вели Господ: Ево, родиће се син дому Давидовом по имену Јосија, који ће на теби клати свештенике висина, који каде на теби, и људске ће кости спалити на теби.

2 Цар. 23:15, 2 Цар. 23:16

3. И учини знак истог дана говорећи: Ово је знак да је Господ то рекао: Ето, олтар ће се распасти и просуће се пепео што је на њему.

2 Мој. 4:8, 2 Мој. 4:9, 5 Мој. 13:1, Иса. 7:14, Јован 2:18, 1 Кор. 1:22

4. А кад цар Јеровоам чу речи човека Божијег које викаше олтару ветиљском, пружи руку своју с олтара говорећи: Држите га! Али усахну му рука коју пружи на њ, и не могаше је повратити к себи.

Приче 21:30, Иса. 8:9, Јер. 20:2, Дела 5:39, Дела 12:1, 2 Кор. 10:6

5. А олтар се распаде, и просу се пепео с олтара по знаку који учини човек Божји речју Господњом.

6. Тада цар рече човеку Божијем: Припадни ка Господу Богу свом, и помоли се за ме да ми се поврати рука. И човек се Божји помоли Господу, и поврати се цару рука, и поста као што је била.

2 Мој. 8:8, 2 Мој. 8:12, 4 Мој. 21:7, Псал. 119:58, Јер. 37:3, Мат. 5:44, Дела 7:60, Дела 8:24, Рим. 12:20

7. И рече цар човеку Божијем: Ходи са мном кући мојој, и поткрепи се, и даћу ти дар.

1 Сам. 9:7, 1 Кор. 2:14

8. Али човек Божји рече цару: Да ми даш по куће своје, не бих ишао с тобом нити бих јео хлеба ни воде пио у овом месту.

4 Мој. 22:18

9. Јер ми је тако заповедио својом речју Господ говорећи: Не једи хлеба ни пиј воде, нити се враћај истим путем којим отидеш.

1 Кор. 5:11

10. И отиде другим путем, а не врати се оним којим беше дошао у Ветиљ.

11. А у Ветиљу живљаше један стари пророк, коме дође син његов и приповеди све што учини пророк Божји онај дан у Ветиљу, и речи које рече цару; и приповедише синови тог пророка оцу свом.

2 Цар. 23:18

12. А отац им рече: Којим је путем отишао? И показаше синови пут којим отиде човек Божји који беше дошао из земље Јудине.

13. А он рече синовима својим: Осамарите ми магарца. И осамарише му магарца, те уседе на њ.

14. И пође за човеком Божјим, и нађе га а он седи под храстом, па му рече: Јеси ли ти човек Божји што дође из земље Јудине? Он му одговори: Ја сам.

15. А он му рече: Ходи са мном мојој кући да једеш хлеба.

16. Али он одговори: Не могу се вратити с тобом ни ићи с тобом; нити ћу јести хлеба ни пити воде с тобом у овом месту.

17. Јер ми је речено речју Господњом: Не једи хлеба ни пиј воде онде, нити се враћај путем којим отидеш.

1 Цар. 20:35, 1 Сол. 4:15

18. А он му рече: и ја сам пророк као ти, и анђео Господњи рече ми речју Господњом говорећи: Врати га са собом у своју кућу нека једе хлеба и пије воде. Али му слага.

Псал. 63:11, Приче 6:16, Приче 6:19, Иса. 36:10, Јер. 5:12, Јер. 29:31, Језек. 13:8, Мат. 7:15, Гал. 1:8, 1 Тим. 4:1, 2 Пет. 2:18, 1 Јов. 4:1

19. И врати се с њим, те једе хлеба у његовој кући и пи воде.

20. А кад сеђаху за столом, дође реч Господња пророку који га беше вратио;

4 Мој. 23:5, Јован 11:51

21. И повика на човека Божјег који беше дошао из земље Јудине, и рече: Овако вели Господ: Што ниси послушао реч Господњу, и ниси држао заповест коју ти је заповедио Господ Бог твој,

22. Него си се вратио и јео хлеба и пио воде на месту за које ти је рекао: Не једи хлеба ни пиј воде; зато неће твоје тело доћи у гроб твојих отаца.

Мих. 1:5

23. И пошто се пророк ког беше вратио наједе хлеба и пошто се напи, осамари му магарца.

24. А кад отиде, удеси га лав на путу и закла га. И тело његово лежаше на путу и магарац стајаше код њега; такође и лав стајаше код тела.

5 Мој. 4:24, 2 Сам. 6:7, 1 Цар. 20:36, 2 Цар. 2:24, Проп. 12:13, Наум 1:2

25. И гле, људи пролазећи видеше тело где лежи на путу и лава где стоји код тела, и дошавши јавише у граду у коме живљаше стари пророк.

26. А кад то чу пророк који га беше вратио с пута, рече: Ово је човек Божји, који не послуша речи Господње, зато га даде Господ лаву да га растргне и усмрти по речи Господњој коју му рече.

27. И рече синовима својим говорећи: Осамарите ми магарца. И осамарише.

28. И отишавши, нађе тело где лежи на путу, и магарца и лава где стоје код тела: Лав не беше изјео тело ни магарца растргао.

3 Мој. 10:2, 3 Мој. 10:5, Јов 5:22

29. Тада пророк подиже тело човека Божијег, и метнув га на магарца, однесе га натраг, и дође у град стари пророк да га ожали и погребе.

30. И метну тело у свој гроб, и плакаху над њим говорећи: Јаох брате!

1 Цар. 14:13, 2 Цар. 23:18, Јер. 22:18, Дела 8:2

31. А пошто га погребе, рече синовима својим говорећи: Кад умрем, погребите ме у гробу где је погребен човек Божји, покрај костију његових метните кости моје.

Рута 1:17, Псал. 26:9, Проп. 8:10

32. Јер ће се зацело збити шта је огласио по речи Господњој за олтар ветиљски и за све куће висина које су по градовима самаријским.

3 Мој. 26:30, 1 Цар. 16:24, 2 Цар. 23:16, 2 Цар. 23:19, Ос. 12:12, Јован 4:5, Дела 8:1, Дела 8:14

33. Пошто ово би, опет се Јеровоам не врати са свог злог пута; него опет начини из простог народа свештенике висинама; ко год хоћаше, томе он посвећиваше руке и тај постајаше свештеник висинама.

2 Дн. 13:9, Јер. 3:8

34. И то би на грех дому Јеровоамовом да би се истребио и да би га нестало са земље.

1 Цар. 12:30, 1 Цар. 14:10, 2 Цар. 10:31, 2 Цар. 17:20


1. Carevima, glava 14

1. Царевима, глава 14

1. У то време разболе се Авија, син Јеровоамов.

2. И Јеровоам рече жени својој: Устани и преобуци се да те не познаду да си жена Јеровоамова; па иди у Силом. Ето, онде је Ахија пророк, који ми је казао да ћу бити цар над овим народом.

1 Цар. 11:31

3. И понеси десет хлебова и колача и жбан меда, па отиди к њему; он ће ти казати шта ће бити од детета.

1 Сам. 9:7

4. И учини тако жена Јеровоамова, и уставши отиде у Силом и уђе у кућу Ахијину. Ахија, пак, не могаше видети, јер му очи беху потамнеле од старости.

1 Цар. 11:29

5. Али Господ рече Ахији: Ето иде жена Јеровоамова да те пита за сина свог, јер је болестан; ти јој кажи то и то; а кад она дође учиниће се да је друга.

Приче 21:30

6. И Ахија чувши шуштање ногу њених кад уђе на врата, рече: Ходи, жено Јеровоамова; што се чиниш да си друга? Ја сам послан к теби да ти зло кажем.

7. Иди, реци Јеровоаму: Овако вели Господ Бог Израиљев: Што сам те подигао између народа и поставио те вођом народу свом Израиљу,

2 Сам. 12:7, 1 Цар. 16:2

8. И отрвши царство од дома Давидовог дадох теби, а ти не би као слуга мој Давид, који је држао заповести моје и ходио за мном свим срцем својим чинећи само што је право преда мном;

1 Цар. 11:31, 1 Цар. 15:5

9. Него си радио горе од свих који бише пре тебе, и отишао си и начинио себи друге богове и ликове ливене да би ме дражио, па си ме бацио на леђа своја;

2 Дн. 11:15, Нем. 9:26, Псал. 50:17, Језек. 23:35

10. Зато, ево, ја ћу пустити зло на дом Јеровоамов, и истребићу Јеровоаму и оно што мокри уза зид, и ухваћеног и остављеног у Израиљу, и дом ћу Јеровоамов омести као што се мете да га не остане ништа.

5 Мој. 32:36, 1 Цар. 15:29, 1 Цар. 16:3, 1 Цар. 21:21, 2 Цар. 9:8

11. Ко Јеровоамов погине у граду, изјешће га пси, а ко погине у пољу, изјешће га птице небеске; јер Господ рече.

1 Цар. 21:24

12. А ти устани, иди кући својој; и кад ступиш ногама својим у град, одмах ће умрети дете.

13. И сав ће Израиљ плакати за њим, и погрепшће га; јер ће он сам од дома Јеровоамовог доћи у гроб, јер се на њему самом у дому Јеровоамовом нађе нешто добра пред Господом Богом Израиљевим.

2 Дн. 12:12, Филим. 1:6, 2 Пет. 2:8

14. А Господ ће подигнути себи цара над Израиљем, који ће истребити дом Јеровоамов у онај дан; да, шта? Сад већ.

1 Цар. 15:27

15. И удариће Господ Израиља да ће се заљуљати као што се љуља трска у води, и ишчупаће Израиља из ове добре земље, који је дао оцима њиховим, и разасуће их далеко преко реке зато што начинише себи лугове гневећи Господа.

2 Мој. 34:14, 5 Мој. 12:3, 5 Мој. 29:28, Ис.Н. 23:15, 2 Цар. 15:29, Псал. 52:5, Амос 2:9, Соф. 2:4, Мат. 15:13

16. И напустиће Израиља за грехе Јеровоамове, којима је грешио и на грех навео Израиља.

1 Цар. 12:30, 1 Цар. 13:4, 1 Цар. 16:2, Мих. 6:16, Мат. 18:7

17. Тада уста жена Јеровоамова и отиде и дође у Терсу; и кад ступи на праг кућни умре дете.

1 Цар. 16:6, Пес. 6:3

18. И погребоше га и сав Израиљ плака за њим по речи Господњој, коју рече преко слуге свог Ахије пророка.

19. А остала дела Јеровоамова, како је војевао и како је царовао, ено записана су у дневнику царева Израиљевих.

2 Дн. 13:2

20. А царова Јеровоам двадесет и две године; и почину код отаца својих, а Надав, син његов зацари се на његово место.

21. А Ровоам, син Соломунов, цароваше над Јудом; беше Ровоаму четрдесет и једна година кад поче царовати, и царова седамнаест у Јерусалиму граду, који изабра Господ између свих племена Израиљевих да онде намести име своје. Матери његовој беше име Нама Амонка.

1 Цар. 11:36, 1 Цар. 14:31, 1 Цар. 15:12, Јов 32:9, Проп. 4:13

22. И Јуда чињаше што је зло пред Господом; и гресима својим којим грешаху дражише Га већма него оци њихови свим што чинише.

2 Дн. 12:1, Псал. 78:58, Иса. 62:2, Иса. 62:5, 1 Кор. 10:22

23. Јер и они начинише себи висине и ступове и лугове на сваком високом хуму и под сваким зеленим дрветом.

5 Мој. 12:2, 2 Цар. 17:9, Иса. 57:5, Језек. 20:28

24. А беше и аџувана у земљи, и чињаху све гадове народа које беше истерао Господ испред синова Израиљевих.

1 Мој. 19:5, 5 Мој. 23:17, 1 Цар. 15:12, 2 Цар. 23:7

25. А пете године царовања Ровоамовог дође Сисак, цар мисирски, на Јерусалим.

1 Цар. 11:40, 2 Дн. 12:2, 2 Дн. 12:9

26. И узе благо из дома Господњег и благо из дома царевог, све то узе; и узе све штитове златне које је начинио Соломун.

1 Цар. 7:51, 1 Цар. 10:17, 1 Цар. 15:18, 2 Дн. 9:15, 2 Дн. 12:9, Приче 23:5

27. И на њихово место начини цар Ровоам штитове од бронзе, и предаде их старешинама над стражарима, који чуваху врата дома царевог.

28. И кад цар иђаше у дом Господњи, ношаху их стражари, а после их опет остављаху у ризницу своју.

29. А остала дела Ровоамова, и све што је чинио, није ли записано у дневнику царева Јудиних?

30. А беше рат између Ровоама и Јеровоама једнако.

1 Цар. 12:24, 1 Цар. 15:6

31. И почину Ровоам код отаца својих, и би погребен код отаца својих у граду Давидовом, А име матери његовој беше Нама Амонка. А на место његово зацари се Авијам, син његов.


1. Carevima, glava 15

1. Царевима, глава 15

1. А осамнаесте године царовања Јеровоама, сина Наватовог, зацари се Авијам над Јудом.

2. И царова три године у Јерусалиму. А матери му беше име Маха, кћи Авесаломова.

2 Дн. 11:21, 2 Дн. 12:2

3. Он хођаше у свим гресима оца свог, које је чинио пред њим, и не беше срце његово цело према Господу Богу његовом као срце Давида, оца његовог.

1 Цар. 11:4, Псал. 119:80

4. Али ради Давида даде му Господ Бог његов видело у Јерусалиму подигавши сина његовог након њега и утврдивши Јерусалим;

1 Мој. 12:2, 1 Цар. 11:36, 2 Дн. 21:7, Иса. 37:35

5. Јер је Давид чинио што је право пред Господом нити је одступио од свега што му је заповедио свега века свог осим ствари с Уријом Хетејином.

1 Цар. 14:8, 2 Дн. 13:2, 2 Дн. 13:22, Проп. 10:1, Лука 1:6

6. А рат беше између Ровоама и Јеровоама до његовог века.

1 Цар. 14:30

7. А остала дела Авијамова и све што је чинио није ли записано у дневнику царева Јудиних? А беше рат између Авијама и Јеровоама.

2 Дн. 13:2, 2 Дн. 13:22

8. И Авијам почину код отаца својих, и погребоше га у граду Давидовом, а на његово место зацари се Аса, син његов.

2 Дн. 14:1

9. Године двадесете царовања Јеровоама над Израиљем, зацари се Аса над Јудом.

10. Четрдесет и једну годину царова у Јерусалиму. А матери му беше име Маха, кћи Авесаломова.

11. И твораше Аса што је право пред Господом као Давид отац му.

2 Дн. 15:17

12. Јер истреби аџуване из земље и укину све гадне богове које беху начинили оци његови.

1 Цар. 14:24, 1 Цар. 22:47, 2 Цар. 23:7

13. И матер своју Маху сврже с власти, јер она начини идола у лугу; и Аса изломи идола и сажеже на потоку Кедрону.

2 Мој. 32:20, 5 Мој. 13:6, 2 Дн. 15:16, Мат. 10:37, Лука 12:51, Лука 12:53

14. Али висине не бише оборене; али срце Асино беше цело према Господу свега века његовог.

1 Цар. 22:43

15. И унесе у дом Господњи шта беше посветио отац његов и шта он посвети, сребро и злато и судове.

16. И беше рат између Асе и Васе, цара Израиљевог, свега века њиховог.

17. Јер Васа, цар Израиљев изиђе на Јуду и стаде зидати Раму да не да никоме отићи к Аси, цару Јудином, ни од њега доћи.

Ис.Н. 18:25, 1 Сам. 15:24, 1 Цар. 12:27, 2 Дн. 16:1, Јер. 41:9

18. Али Аса узевши све сребро и злато што беше остало у ризници Господњој и у ризници дома царевог даде га слугама својим, и посла их цар Аса Вен-Ададу сину Тавримона сина Есионовог, цару сирском, који становаше у Дамаску, и поручи:

1 Мој. 14:15, 1 Цар. 11:23, 1 Цар. 20:1, 1 Цар. 20:33, 2 Цар. 18:15

19. Вера је између мене и тебе, између оца твог и оца мог; ево шаљем ти дар, сребро и злато; хајде, поквари веру коју имаш са Васом царем Израиљевим, еда би отишао од мене.

20. И послуша Вен-Адад цара Асу, и посла војводе своје на градове Израиљеве и покори Ијон и Дан и Авел Ветмаху и сав Хинерот и сву земљу Нефталимову.

Суд. 18:29, 2 Сам. 20:14, 1 Цар. 20:34, 2 Цар. 15:29

21. А кад Васа то чу, преста зидати Раму, и врати се у Терсу.

22. Тада цар Аса сазва сав народ Јудин, никога не изузимајући; те однесоше камење из Раме и дрва, чим зидаше Васа, и од њега сазида цар Аса Геву Венијаминову и Миспу.

Ис.Н. 21:17, 1 Сам. 7:6, 2 Дн. 16:6, Јер. 40:6, Јер. 40:10

23. А остала сва дела Асина и сва јунаштва његова, и шта је год чинио и које је градове саградио, није ли све записано у дневнику царева Јудиних? Али у старости својој боловаше од ногу.

2 Дн. 16:12, Псал. 90:10, Проп. 12:1

24. И Аса почину код отаца својих, и би погребен код отаца својих у граду Давида, оца свог. А на његово место зацари се Јосафат, син његов.

1 Цар. 22:41, Мат. 1:8

25. А Надав, син Јеровоамов, поче царовати над Израиљем друге године царовања Асиног над Јудом; и царова над Израиљем две године.

26. И чињаше што је зло пред Господом ходећи путем оца свог и у греху његовом, којим наведе на грех Израиља.

1 Сам. 2:24, 1 Цар. 12:30

27. И подиже на њ буну Васа, син Ахијин од дома Исахаровог и уби га Васа код Гиветона, који беше филистејски, кад Надав и сав Израиљ беху опколили Гиветон.

Ис.Н. 19:44, 1 Цар. 14:14, 1 Цар. 16:15

28. И тако га уби Васа треће године царовања Асиног над Јудом, и зацари се на његово место.

5 Мој. 32:35

29. А кад се зацари, поби сав дом Јеровоамов, и не остави ни једне душу од рода Јеровоамовог докле све не истреби по речи Господњој, коју рече преко слуге свог Ахије Силомљанина.

1 Цар. 14:9, 1 Цар. 14:14, 1 Цар. 21:21, Јов 18:13, Псал. 21:10, Иса. 14:20

30. За грехе Јеровоамове, којима је грешио и којима је на грех навео Израиља, и за дражење којим је дражио Господа Бога Израиљевог.

31. А остала дела Надавова и све што је чинио, није ли то записано у дневнику царева Израиљевих?

32. И беше рат између Асе и Васе цара Израиљевог свега века њиховог.

33. Треће године царовања Асиног над Јудом зацари се Васа, син Ахијин над свим Израиљем у Терси, и царова двадесет и четири године.

34. И чињаше што је зло пред Господом ходећи путем Јеровоамовим и у греху његовом, којим наведе на грех Израиља.

1 Цар. 12:28, 1 Цар. 13:33


1. Carevima, glava 16

1. Царевима, глава 16

1. И дође реч Господња Јују, сину Ананијевом за Васу говорећи:

1 Цар. 12:20, 2 Дн. 19:2

2. Што те подигох из праха и поставих вођом народу свом Израиљу, а ти идеш путем Јеровоамовим и наводиш на грех народ мој Израиља да ме гневи гресима својим,

1 Сам. 2:8, 1 Цар. 14:7, 1 Цар. 15:34, Псал. 75:6, Јер. 27:5, Дан. 2:21

3. Ево, ја ћу затрти наслеђе Васино и наслеђе дома његовог, и учинићу с домом твојим као с домом Јеровоама, сина Наватовог.

1 Цар. 14:10, 1 Цар. 15:29, 1 Цар. 16:12, Иса. 66:24

4. Ко Васин погине у граду, изјешће га пси, а ко погине у пољу, изјешће га птице небеске.

1 Цар. 14:11, 1 Цар. 21:24

5. А остала дела Васина и шта је чинио, и јунаштво његово, није ли то записано у дневнику царева Израиљевих?

2 Дн. 16:1

6. И почину Васа код отаца својих, и би погребен у Терси; а на његово место зацари се Ила, син његов.

1 Цар. 14:17

7. И тако преко пророка Јуја, сина Ананијевог дође реч Господња против Васе и дома његовог за све зло што учини пред Господом гневећи Га делима својих руку, те би као дом Јеровоамов, и зато што га поби.

1 Цар. 14:14, 2 Цар. 10:30, Псал. 115:4, Иса. 2:8, Ос. 1:4

8. Двадесет шесте године царовања Асиног над Јудом зацари се Ила, син Васин над Израиљем, и царова две године у Терси.

9. А слуга његов Зимрије, старешина над половином кола, диже буну на Илу, кад пијаше у Терси и опи се у кући Арсе, који управљаше домом његовим у Терси.

1 Сам. 25:36, 2 Сам. 13:28, 1 Цар. 14:14, 1 Цар. 20:16, Јов 31:3, Приче 20:1, Иса. 1:28

10. И дође Зимрије и уби га и погуби га двадесет осме године царовања Асиног над Јудом, и зацари се на његово место.

11. А чим се зацари и седе на престо свој, поби сав дом Васин, не остави му ни што уза зид мокри, и родбину његову и пријатеље његове.

1 Сам. 25:22

12. Тако Зимрије затре сав дом Васин по речи Господњој коју рече за Васу преко Јуја пророка,

13. За све грехе Васине и за грехе Иле, сина његовог, којима грешише и којима на грех наводише Израиља гневећи Господа Бога Израиљевог таштинама својим.

5 Мој. 32:21, 1 Сам. 12:21, Иса. 3:16, Иса. 41:29, Јер. 10:8, Јер. 10:15, Јона 2:9, 1 Кор. 8:4

14. А остала дела Илина и све што је чинио, није ли то записано у дневнику царева Израиљевих?

15. Године двадесет седме царовања Асиног над Јудом зацари се Зимрије, и царова седам дана у Терси; а народ тада стајаше у логору код Гиветона, који беше филистејски.

1 Цар. 15:27, Јов 20:5, Псал. 37:35

16. И народ што беше у логору кад чу да је Зимрије дигао буну и цара убио, исти дан сав Израиљ у логору постави царем над Израиљем Амрија војводу.

17. И Амрије и сав Израиљ с њим отидоше од Гиветона и опколише Терсу.

18. А Зимрије кад виде где освојише град, отиде у двор царски, и запали над собом двор царски, те погибе,

Суд. 9:54

19. За грехе своје којима је грешио чинећи што је зло пред Господом, ходећи путем Јеровоамовим и у греху његовом, којим је грешио наводећи на грех Израиља.

1 Цар. 12:28, Псал. 9:16

20. А остала дела Зимријева и буна коју подиже, није ли то записано у дневнику царева Израиљевих?

21. Тада се раздели народ Израиљев на двоје: Половина народа приста за Тивнијом, сином Гинатовим да га учини царем, а друга половина приста за Амријем.

Иса. 9:18

22. Али народ који приста за Амријем би јачи од народа који приста за Тивнијом сином Гонатовим. И умре Тивнија, а царова Амрије.

23. Тридесет прве године царовања Асиног над Јудом поче царовати Амрије над Израиљем, и царова дванаест година; у Терси царова шест година.

24. И купи гору самаријску од Семера за два таланта сребра, и сагради град на гори, и назва град који сагради Самарија по имену Семера господара од горе.

25. А Амрије чињаше што је зло пред Господом, и горе чињаше од свих који беху пре њега.

1 Цар. 14:9, Мих. 6:16

26. Јер хођаше свим путевима Јеровоама сина Наватовог и у греху његовом, којим је навео на грех Израиља гневећи Господа Бога Израиљевог таштинама својим.

Јер. 16:19, Дела 14:15

27. А остала дела Амријева и све што је чинио, и јунаштва која је чинио, није ли то записано у дневнику царева Израиљевих?

28. И почину Амрије код отаца својих, и би погребен у Самарији; а на његово се место зацари Ахав син његов.

29. И Ахав, син Амријев, поче царовати над Израиљем тридесет осме године царовања Асиног над Јудом, и царова Ахав син Амријев над Израиљем у Самарији двадесет и две године.

30. И чињаше Ахав, син Амријев, што је зло пред Господом, више од свих који беху пре њега.

31. И мало му беше што хођаше у гресима Јеровоама, сина Наватовог, него се још ожени Језавељом, кћерју Етвала цара сидонског, и отиде, те служаше Валу и клањаше му се.

1 Мој. 6:2, Ис.Н. 23:12, Суд. 18:7, 1 Цар. 18:4, 1 Цар. 18:18, 1 Цар. 21:25, 2 Цар. 10:18

32. И начини олтар Валу у дому Валовом који сазида у Самарији.

2 Цар. 10:21, 2 Цар. 10:26

33. И начини Ахав гај, и учини Ахав више од свих царева Израиљевих који беху пре њега, да би разгневио Господа Бога Израиљевог.

2 Мој. 34:14, 1 Цар. 21:25, Јер. 17:2

34. За његовог времена Хил Ветиљанин сазида Јерихон. На Авирону првенцу свом основа га, а на Сегуву мезимцу свом метну му врата по речи Господњој, коју рече преко Исуса сина Навиног.

4 Мој. 15:30, Ис.Н. 6:26, Псал. 119:89, Псал. 119:126, Приче 13:13, Иса. 30:8, Мат. 24:35, Лука 21:33, 1 Пет. 1:25


1. Carevima, glava 17

1. Царевима, глава 17

1. Тада рече Ахаву Илија Тесвићанин, један од насељеника галадских: Тако да је жив Господ Бог Израиљев, пред којим стојим, ових година неће бити росе ни дажда докле ја не кажем.

5 Мој. 10:8, 1 Цар. 18:10, 1 Цар. 18:15, 2 Цар. 3:14, Јер. 15:19, Лука 4:25, Јаков 5:17, Откр. 11:6

2. Потом дође њему реч Господња говорећи:

3. Иди одавде, и обрати се на исток, и сакриј се код потока Хората према Јордану.

Јер. 36:19

4. И из оног потока пиј, а гавранима сам заповедио да те хране онде.

Псал. 37:3, Откр. 12:6

5. И он отиде и учини по речи Господњој, и отишавши стани се код потока Хората, који је према Јордану.

6. И онде му гаврани доношаху хлеба и меса јутром и вечером, а из потока пијаше.

7. Али после годину дана пресахну поток, јер не беше дажда у земљи.

Јоило 1:20

8. Тада дође њему реч Господња говорећи:

9. Устани, иди у Сарепту сидонску, и седи онде; ево заповедио сам онде жени удовици да те храни.

Авд. 1:20, Лука 4:25, Лука 4:26

10. И уставши отиде у Сарепту; и кад дође на врата градска, гле, жена удовица купљаше онде дрва; и он је дозва и рече јој: Донеси ми мало воде у суду да се напијем.

1 Мој. 24:7, Псал. 24:1, Јован 4:7, Јевр. 11:37

11. И она пође да донесе; а он је викну и рече: Донеси ми и хлеба мало.

12. А она рече: Тако да је жив Господ Бог твој, немам печеног хлеба до грст брашна у здели и мало уља у крчагу; и ето купим дрваца да отидем и зготовим себи и сину свом, да поједемо, па онда да умремо.

1 Мој. 18:6, 1 Мој. 21:15

13. А Илија рече јој: Не бој се, иди, зготови како си рекла; али умеси прво мени један колачић од тога, и донеси ми, па после готови себи и сину свом.

1 Мој. 21:1, 1 Пет. 1:7

14. Јер овако вели Господ Бог Израиљев: Брашно се из зделе неће потрошити нити ће уља у крчагу нестати докле не пусти Господ дажда на земљу.

Псал. 34:11, Филиб. 4:19, 1 Тим. 4:8

15. И она отиде и учини како рече Илија; и једе и она и он и дом њен годину дана;

2 Дн. 20:20, Мат. 20:28, Јевр. 11:8

16. Брашно се из зделе не потроши нити уља у крчагу неста по речи Господњој, коју рече преко Илије.

5 Мој. 15:10, Приче 11:24

17. А после тога разболе се син жени домаћици, и болест његова би врло тешка, тако да издахну.

18. И она рече Илији: Шта је теби до мене, човече Божји? Јеси ли дошао к мени да споменеш безакоње моје и да ми умориш сина?

2 Сам. 16:10, Лука 4:34, Јован 2:4

19. А он јој рече: Дај ми сина свог. И узевши га из наручја њеног однесе га у горњу клет, где он сеђаше, и положи га на постељу своју.

20. Тада завапи ка Господу и рече: Господе Боже мој, зар си и ову удовицу код које сам гост тако уцвелио уморивши јој сина?

2 Мој. 15:25, 4 Мој. 11:11, 1 Сам. 7:8, 1 Цар. 18:36, Филиб. 4:6, Јаков 5:13, Јаков 5:16

21. И пруживши се над дететом три пута завапи ка Господу говорећи: Господе Боже мој, нека се поврати у дете душа његова.

2 Цар. 4:34, Дела 20:10

22. И Господ услиши глас Илијин, те се поврати у дете душа његова, и оживе.

5 Мој. 32:39, Псал. 65:2, Приче 15:8, Мат. 21:22, Лука 7:14, Лука 11:9, Дела 20:10, Дела 20:12, Јевр. 11:35, 1 Јов. 3:22

23. А Илија узевши дете снесе га из горње клети у кућу, и даде га матери његовој, и рече Илија: Види, жив је твој син.

24. А жена рече Илији: Сада знам да си човек Божји и да је реч Господња у твојим устима истина.

Лука 12:54, Јован 3:2, Јован 16:30


1. Carevima, glava 18

1. Царевима, глава 18

1. После много времена, треће године, дође реч Господња Илији говорећи: Иди, покажи се Ахаву, и пустићу дажд на земљу.

5 Мој. 28:12, Лука 4:25

2. И отиде Илија да се покаже Ахаву, и беше велика глад у Самарији.

3. И Ахав дозва Авдију, који беше управитељ двора његовог; а Авдија се бојаше Господа веома.

Нем. 7:2, Јов 28:28

4. Јер кад Језавеља убијаше пророке Господње, узе Авдија сто пророка, и сакри их, по педесет у једну пећину, и храни их хлебом и водом.

2 Цар. 6:32, 2 Цар. 9:7, Јер. 36:19, Мат. 10:40

5. И рече Ахав Авдији: Пођи по земљи на изворе и на потоке, еда бисмо нашли траве да сачувамо у животу коње и мазге, да нам не изгине стока.

Јер. 14:3, Јоило 1:18

6. И поделише међу се земљу куда ће ићи; Ахав отиде једним путем сам, а Авдија отиде другим путем сам.

7. А кад Авдија беше на путу, гле, срете га Илија; и он га позна, и паде ничице, и рече: Јеси ли ти, господару мој Илија?

Дан. 4:19

8. А он му рече: Ја сам; иди, кажи господару свом: Ево Илије.

9. А он рече: Шта сам згрешио, да слугу свог предаш у руке Ахаву да ме погуби?

10. Тако да је жив Господ Бог твој, нема народа ни царства куда није слао господар мој да те траже; и рекоше: Нема га. А он закле царства и народе да те не могу да нађу.

11. А ти сада кажеш: Иди, кажи господару свом: Ево Илије.

12. А кад ја отидем од тебе, дух ће те Господњи однети, а ја нећу знати куда; па да отидем и прокажем Ахаву, а он да те не нађе, убиће ме; а слуга се твој боји Господа од младости своје.

2 Цар. 2:16, Језек. 3:12, Језек. 3:14, Мат. 4:1, Дела 8:39

13. Није ли казано господару мом шта сам учинио кад Језавеља убијаше пророке Господње? Како сакрих стотину пророка Господњих, по педесет у једну пећину, и храних их хлебом и водом.

1 Цар. 19:10

14. А ти сада кажеш: Иди, кажи господару свом: Ево Илије. Убиће ме.

15. А Илија рече: Тако да је жив Господ над војскама, пред којим стојим, данас ћу му се показати.

16. Тада отиде Авдија пред Ахава, и каза му; и Ахав отиде пред Илију.

17. А кад виде Ахав Илију, рече му Ахав: Јеси ли ти онај што несрећу доносиш на Израиља?

Ис.Н. 7:25, 1 Цар. 21:20, Лука 23:2, Дела 16:20, Дела 17:6

18. А он рече: Не доносим ја несрећу на Израиља, него ти и дом оца твог оставивши заповести Господње и приставши за Валима.

1 Сам. 14:29, 1 Цар. 9:9, 2 Дн. 15:2

19. Него сада пошаљи и сабери к мени свега Израиља на гору кармилску, и четири стотине и педесет пророка Валових и четири стотине пророка из луга, који једу за столом Језавељиним.

1 Сам. 29:1, 1 Цар. 16:33, 1 Цар. 18:22, 1 Цар. 18:40, 1 Цар. 22:6, 2 Цар. 3:13, 2 Цар. 10:19, Јер. 46:18

20. И посла Ахав к свим синовима Израиљевим, и сабра оне пророке на гору кармилску.

1 Цар. 22:6

21. Тада приступи Илија ка свему народу и рече: Докле ћете храмати на обе стране? Ако је Господ Бог, идите за Њим; ако ли је Вал, идите за њим. Али народ не одговори му ни речи.

Ис.Н. 24:15, 1 Цар. 18:39, Псал. 100:3, Мат. 6:24, 1 Кор. 10:21, Откр. 3:15

22. А Илија рече народу: Ја сам сам остао пророк Господњи; а пророка Валових има четири стотине и педесет.

1 Цар. 19:10, 1 Цар. 19:14

23. Дајте нам два јунца, и нека они изаберу себи једног, и нека га исеку на комаде и метну на дрва, али огањ да не подмећу; а ја ћу приготовити другог јунца, и метнућу га на дрва, али огањ нећу подметати.

24. Тада призовите име својих богова, а ја ћу призвати име Господње, па који се Бог одазове огњем онај нека је Бог. И сав народ одговори и рече: Добро рече.

3 Мој. 9:24, 1 Дн. 21:26, Јер. 27:18

25. Потом рече Илија пророцима Валовим: Изаберите себи једног јунца и приготовите га прво, јер је вас више; и призовите име богова својих, али огња не подмећите.

26. И узеше јунца, ког им даде, и приготовише, и стадоше призивати име Валово од јутра до подне говорећи: Вале, услиши нас! Али никаквог гласа ни кога да одговори. И скакаху око олтара, који начинише.

Псал. 115:5, Јер. 10:5, Мат. 6:7, 1 Кор. 8:4

27. А кад би у подне, стаде им се ругати Илија говорећи: Вичите већма; јер је он бог! Ваља да се нешто замислио, или је у послу, или на путу, или може бити спава, да се пробуди.

28. А они стадоше викати гласно, и парати се ножима и шилима по свом обичају, докле их крв не обли.

3 Мој. 19:28, Иса. 16:12

29. А кад дође подне, стадоше пророковати докле дође време да се принесе дар, али никаквог гласа ни кога да одговори, ни кога да чује.

2 Мој. 29:41, 1 Кор. 11:4

30. Тада рече Илија свему народу: Приступите к мени. И приступи к њему сав народ. Тада он оправи олтар Господњи који беше разваљен.

2 Дн. 15:8

31. И узе Илија дванаест камена према броју племена синова Јакова, коме дође реч Господња говорећи: Израиљ ће ти бити име.

1 Мој. 32:28

32. И начини од тог камења олтар у име Господње, и око олтара ископа опкоп широк да би се могле посејати две мере жита.

Кол. 3:17

33. И намести дрва, и јунца исеченог на комаде метну на дрва.

3 Мој. 1:6, Суд. 6:20

34. И рече: Напуните четири ведра воде, и излијте на жртву и на дрва. Па опет рече: Учините још једном. И учинише још једном. Па опет рече: Учините и трећом. И учинише трећом,

35. Те вода потече око олтара, и напуни се опкоп воде.

36. А кад би време да се принесе жртва, приступи Илија пророк и рече: Господе Боже Аврамов, Исаков и Израиљев, нека данас познаду да си Ти Бог у Израиљу и ја да сам Твој слуга, и да сам по Твојој речи учинио све ово.

1 Мој. 28:13, 2 Мој. 3:6, 2 Мој. 29:39, 4 Мој. 16:28, 1 Цар. 8:43, 2 Цар. 19:19, Псал. 83:18, Дан. 9:21, Мат. 22:32, Јевр. 11:16

37. Услиши ме, Господе, услиши ме, да би познао овај народ да си Ти Господе Бог, кад опет обратиш срца њихова.

Јер. 10:23

38. Тада паде огањ Господњи и спали жртву паљеницу и дрва и камен и прах, и воду у опкопу попи.

3 Мој. 9:24, Суд. 6:21, 2 Дн. 7:1, Откр. 13:13

39. А народ кад то виде сав попада ничице, и рекоше: Господ је Бог, Господ је Бог.

40. Тада им рече Илија: Похватајте те пророке Валове да ни један не утече. И похваташе их, и Илија их одведе на поток Кисон, и покла их онде.

5 Мој. 13:5, 1 Цар. 19:1, 2 Цар. 10:28, Откр. 19:20

41. И рече Илија Ахаву: Иди, једи и пиј, јер долази велики дажд.

1 Цар. 8:36

42. И отиде Ахав да једе и пије; а Илија се попе на врх Кармила, и саже се к земљи и метну лице своје међу кољена своја.

Јаков 5:17

43. А момку свом рече: Иди, погледај пут мора. А он отишавши погледа, па рече: Нема ништа. И рече му: Иди опет седам пута.

Авак. 2:3

44. А кад би седми пут, рече: Ено, мали облак као длан човечији диже се од мора. Тада рече: Иди, реци Ахаву: Прежи и иди, да те не ухвати дажд.

45. У том се замрачи небо од облака и ветра, и удари велики дажд. А Ахав седавши на кола отиде у Језраел.

Суд. 6:33

46. А рука Господња дође над Илију, и он опасавши се отрча пред Ахавом докле дође у Језраел.

2 Цар. 3:15, 2 Цар. 4:29, Псал. 19:5, Језек. 1:3


1. Carevima, glava 19

1. Царевима, глава 19

1. А Ахав приповеди Језавељи све што је учинио Илија и како је све пророке исекао мачем.

1 Цар. 18:40

2. Тада Језавеља посла гласнике к Илији и поручи му: Тако да учине богови и тако да додаду, ако сутра у ово доба не учиним од тебе шта је од кога год тих.

Рута 1:17, 1 Цар. 2:23, 1 Цар. 20:10, Приче 27:1, Јер. 20:9

3. А он видећи то уста и отиде душе своје ради, и дође у Вирсавеју Јудину, и онде остави момка свог.

Јер. 20:9, Јер. 26:21

4. А сам отиде у пустињу дан хода; и дошав седе под смреку, и зажеле да умре, и рече: Доста је већ, Господе, прими душу моју, јер нисам бољи од отаца својих.

4 Мој. 11:15, Јона 4:3, Јона 4:8, Филиб. 1:21

5. Потом леже и заспа под смреком. А гле, анђео такну га и рече му: Устани, једи.

Псал. 34:7, Зах. 4:1, Дела 12:7, Јевр. 1:14

6. А он погледа, и гле, чело главе му хлеб на угљену печен и крчаг воде. И једе и напи се, па леже опет.

7. А анђео Господњи дође опет другом, и такну га говорећи: Устани, једи, јер ти је пут далек.

8. А он уставши једе и напи се; потом окрепивши се оним јелом иде четрдесет дана и четрдесет ноћи докле дође на гору Божју Хорив.

2 Мој. 3:1, 2 Мој. 24:18, 5 Мој. 9:9, 5 Мој. 9:18, Мат. 4:2, Лука 4:2

9. А онде уђе у једну пећину и заноћи у њој; и гле, реч Господња дође му говорећи: Шта ћеш ти ту, Илија?

2 Мој. 33:21, Јона 4:5

10. А он рече: Ревновах веома за Господа Бога над војскама; јер синови Израиљеви оставише завет Твој, Твоје олтаре развалише, и пророке Твоје побише мачем; а ја остах сам, па траже душу моју да ми је узму.

2 Мој. 20:5, 1 Цар. 18:4, 1 Цар. 18:22, 1 Цар. 18:30, 1 Цар. 19:14, 1 Цар. 22:8, 2 Цар. 10:16, Псал. 69:9, Рим. 11:3

11. А Он рече: Изиђи и стани на гори пред Господом. И гле, Господ пролажаше, а пред Господом велик и јак ветар, који брда разваљиваше и стене разламаше; али Господ не беше у ветру; а иза ветра дође трус; али Господ не беше у трусу;

2 Мој. 24:12, Језек. 1:4, Наум 1:6

12. А иза труса дође огањ; али Господ не беше у огњу. А иза огња дође глас тих и танак.

4 Мој. 14:18, Нем. 9:17, Јов 4:16, Псал. 86:15, Псал. 103:8, Псал. 111:4, Јован 10:3, Јаков 5:11

13. А кад то чу Илија, заклони лице своје плаштом и изашав стаде на вратима од пећине. И гле, дође му глас говорећи: Шта ћеш ти ту, Илија?

2 Мој. 3:6, Иса. 6:2

14. А он рече: Ревновах веома за Господа Бога над војскама; јер синови Израиљеви оставише завет Твој, Твоје олтаре развалише, и пророке Твоје побише мачем; а ја остах сам, па траже душу моју да ми је узму.

15. Тада му рече Господ: Иди, врати се својим путем у пустињу дамаштанску, и кад дођеш помажи Азаила за цара над сиријом.

2 Цар. 8:12, 2 Цар. 8:13

16. А Јуја, сина Нимсијиног, помажи за цара над Израиљем, а Јелисија, сина Сафатовог из Авел-Меоле помажи за пророка место себе.

2 Цар. 9:1, Лука 4:27

17. Јер ко утече од мача Азаиловог њега ће погубити Јуј; а ко утече од мача Јујевог њега ће погубити Јелисије.

2 Цар. 2:23, 2 Цар. 8:12, 2 Цар. 9:14, 2 Цар. 9:20, Иса. 11:4, Ос. 6:5, Амос 2:14, Откр. 19:21

18. Али сам оставио у Израиљу седам хиљада, који ни један не савише колена пред Валом, нити га устима својим целиваше.

Јов 31:27, Иса. 1:9, Језек. 6:8, Ос. 13:2, Јоило 2:32, Рим. 11:4

19. И отиде од њега и нађе Јелисија, сина Сафатовог где оре, и дванаест јармова пред њим, а сам беше код дванаестог; и идући мимо њ Илија баци на њ плашт свој.

20. А он остави волове, и отрча за Илијом и рече: Да целујем оца свог и матер своју; па ћу ићи за тобом. А он му рече: Иди, врати се, јер шта сам ти учинио?

Лука 9:62

21. И он се врати од њега, и узе јарам волова и закла их, и на дрвима од плуга скува месо и даде га народу, те једоше; потом уставши отиде за Илијом и служаше му.

2 Мој. 24:13, 2 Сам. 24:22, 2 Цар. 3:11, Мат. 4:18, Лука 5:27


1. Carevima, glava 20

1. Царевима, глава 20

1. А Вен-Адад цар сирски скупи војску своју, и имаше са собом тридесет и два цара, и коње и кола; и отишавши опколи Самарију и стаде је бити.

1 Мој. 14:1, 2 Цар. 8:7, Амос 1:4

2. И посла посланике к Ахаву, цару Израиљевом у град,

3. И поручи му: Овако вели Вен-Адад: Сребро твоје и злато твоје моје је, тако и жене твоје и твоји лепи синови моји су.

4. А цар Израиљев одговори и рече: Као што си рекао, господару мој царе, ја сам твој и све што имам.

5 Мој. 28:48, 2 Цар. 10:5

5. А посланици опет дођоше и рекоше: Овако вели Вен-Адад: Послао сам к теби и поручио: Сребро своје и злато своје и жене своје и синове своје да ми даш.

6. Зато ћу сутра у ово доба послати слуге своје к теби да прегледају кућу твоју и куће слуга твојих, и шта ти је год мило, они ће узети и однети.

7. Тада дозва цар Израиљев све старешине земаљске и рече: Гледајте и видите како овај тражи зло; јер посла к мени по мене и по синове моје и по сребро моје и по злато моје, и ја му не браних.

2 Мој. 3:16, 3 Мој. 4:15

8. А све старешине и сав народ рекоше му: Не слушај га и не пристај.

9. И рече посланицима Вен-Ададовим: Кажите цару господару мом: Што си прво поручио слузи свом све ћу учинити; али ово не могу учинити. Тако отидоше посланици и однесоше му тај одговор.

10. А Вен-Адад посла к њему и поручи: Тако да ми учине богови и тако додаду! Неће бити доста праха од Самарије да свему народу који иде за мном допадне по једна грст.

1 Цар. 19:2, Јер. 46:17, Дела 23:12

11. А цар Израиљев одговори и рече: Кажите: Нека се хвали онај који се опасује као онај који се распасује.

Приче 27:1, Проп. 7:8

12. А кад он то чу пијући с царевима под шаторима, рече слугама својим: Дижите се. И дигоше се на град.

1 Цар. 16:9, Приче 31:4, Проп. 10:16

13. Тада гле, приступи један пророк к Ахаву цару Израиљевом, и рече: Овако вели Господ: Видиш ли све ово мноштво? Ево, ја ћу ти га дати у руке данас да познаш да сам ја Господ.

2 Мој. 7:15, Псал. 9:16

14. А Ахав рече: Преко кога? А он рече: Овако вели Господ: Преко момака кнезова земаљских. Опет рече: Ко ће заметнути бој? А он рече: Ти.

15. Тада преброја момке кнезова земаљских, и беше их двеста и тридесет и два; после њих преброја сав народ, све синове Израиљеве, и беше их седам хиљада.

16. И изиђоше у подне; а Вен-Адад пијући опи се у шаторима с тридесет и два цара који му дођоше у помоћ.

1 Цар. 16:9, Приче 20:1, Дан. 5:2, Дан. 5:30, Ос. 4:11, Ефес. 5:18

17. И изиђоше прво момци кнезова земаљских; а Вен-Адад посла, и јавише му и рекоше: Изиђоше људи из Самарије.

18. А он рече: Ако су изашли мира ради, похватајте их живе; ако су изашли на бој, похватајте их живе.

1 Сам. 2:3, 2 Цар. 14:8, Приче 16:18, Лука 14:11

19. И изиђоше из града момци кнезова земаљских, и војска за њима.

20. И сваки уби с којим се сукоби, те Сирци побегоше, а Израиљци их потераше. И Вен-Адад, цар сирски побеже на коњу с коњицима.

3 Мој. 26:8, Јов 40:11, Псал. 33:16, Јер. 41:15

21. И цар Израиљев изиђе и поби коње и кола, и учини велик покољ међу Сирцима.

22. Потом дође пророк к цару Израиљевом и рече му: Иди, буди храбар; и промисли и види шта ћеш чинити, јер ће до године опет доћи цар сирски на те.

2 Сам. 11:1, 2 Дн. 36:10

23. А цару сирском рекоше слуге његове: Њихови су богови горски богови, зато нас надјачаше; него да се бијемо с њима у пољу, за цело ћемо их надјачати.

2 Дн. 32:13, Иса. 42:8, Рим. 1:21

24. Учини дакле овако: Уклони те цареве с места њихових, и постави војводе место њих.

Јов 5:12

25. Па скупи војску каква је била она која је изгинула, и коње какви су били они коњи, и кола као она кола; па да се побијемо с њима у пољу; зацело ћемо их надјачати. И послуша их, и учини тако.

26. А кад прође година, Вен-Адад преброја Сирце, и пође у Афек да војује на Израиља.

Ис.Н. 13:4, 1 Цар. 20:22

27. А синови Израиљеви пребројаше се, и понесавши хране изиђоше пред њих. И стадоше у логор синови Израиљеви према њима, као два мала стада коза, а Сирци беху прекрилили земљу.

Суд. 6:5

28. Тада дође човек Божји, и проговори цару Израиљевом, и рече: Овако вели Господ: Што Сирци рекоше да је Господ горски Бог а није Бог пољски, зато ћу ти дати у руке све ово мноштво велико да знате да сам ја Господ.

2 Мој. 20:5, 5 Мој. 4:24, Ис.Н. 24:19, Нем. 1:2, Псал. 33:10, Псал. 47:8, Псал. 149:7, Иса. 30:27

29. И стајаху у логору једни према другима седам дана; а седмог дана побише се, и синови Израиљеви побише Сираца сто хиљада пешака у један дан.

30. А остали побегоше у град Афек, и паде зид на двадесет и седам хиљада људи који беху остали. И Вен-Адад побегав у град уђе у најтајнију клет.

31. А слуге му рекоше: Ево чули смо да су цареви дома Израиљевог милостиви цареви; да вежемо кострет око себе и да метнемо узице себи око вратова, па да изиђемо пред цара Израиљевог, да ако остави у животу душу твоју.

1 Мој. 37:34

32. И везаше кострет око себе, и метнуше узице себи око вратова, и дођоше к цару Израиљевом и рекоше: Слуга твој Вен-Адад вели: Остави у животу душу моју. А он рече: Је ли још жив? Брат ми је.

33. А људи узеше то за добар знак, и одмах да би га ухватили за реч рекоше: Брат је твој Вен-Адад. А он рече: Идите, доведите га. Тада Вен-Адад изиђе к њему; а он га посади на своја кола.

34. Тада му рече Вен-Адад: Градове које је узео отац мој твом оцу, вратићу, и начини себи улице у Дамаску као што је отац мој учинио у Самарији. А он одговори: С том вером отпустићу те. И учини веру с њим, и отпусти га.

1 Сам. 15:8, 1 Цар. 15:20, Иса. 26:10, Иса. 28:15

35. Тада један између синова пророчких рече другом по речи Господњој: Биј ме. Али га онај не хте бити.

1 Цар. 13:17, 2 Цар. 2:3, 2 Цар. 2:5, 2 Цар. 2:7, 2 Цар. 2:15

36. А он му рече: Што не послуша глас Господњи, зато, ево кад отидеш од мене, лав ће те заклати. И кад отиде од њега, сукоби га лав и закла га.

1 Цар. 13:24

37. Опет, нашав другог рече му: Биј ме. А онај га изби и израни га.

38. Тада отиде пророк и стаде на пут куда ће цар проћи, и нагрди се пепелом по лицу.

39. А кад цар пролажаше, он викну цара и рече: Твој слуга беше изашао у бој, а један дошавши доведе ми човека и рече: Чувај овог човека; ако ли га нестане, биће твоја душа за његову душу, или ћеш платити таланат сребра.

Суд. 9:7, Суд. 9:19, 2 Сам. 12:1, 2 Сам. 14:5, 2 Цар. 10:24

40. А кад твој слуга имаше посла тамо амо, њега неста. Тада му рече цар Израиљев: То ти је суд, сам си одсудио.

2 Сам. 12:5, Јов 15:6, Мат. 21:41, Лука 19:22

41. А он брже убриса пепео с лица, и цар Израиљев позна га да је један од пророка.

42. А он му рече: Овако вели Господ: Што си пустио из руку човека ког сам ја осудио да се истреби, душа ће твоја бити за његову душу и народ твој за његов народ.

1 Сам. 15:9, 1 Цар. 22:31

43. И отиде цар Израиљев кући својој зловољан и љутит, и дође у Самарију.

1 Цар. 21:4, Јест. 5:13, Јов 5:2, Приче 19:3


1. Carevima, glava 21

1. Царевима, глава 21

1. А после ових ствари догоди се: Навутеј Језраељанин имаше виноград у Језраелу до двора Ахава цара самаријског.

Суд. 6:33, 1 Сам. 29:1, 2 Цар. 9:21

2. И рече Ахав Навутеју говорећи: Дај ми свој виноград да начиним од њега врт за зеље, јер је близу двора мог; а ја ћу ти дати за њ бољи виноград, или ако волиш, даћу ти у новцу шта вреди.

1 Мој. 3:6, 2 Мој. 20:17, 5 Мој. 5:21, 1 Сам. 8:14, Авак. 2:9, Лука 12:15, 1 Тим. 6:9, Јаков 1:14

3. А Навутеј рече Ахаву: Сачувај Боже да бих ти дао наследство отаца својих.

3 Мој. 25:23, 4 Мој. 36:7, Језек. 46:18

4. Тада Ахав дође кући зловољан и љутит ради речи коју му рече Навутеј Језраељанин говорећи: Не дам ти наследство отаца својих. И леже на постељу своју, и окрену лице своје на страну, и не једе хлеба.

5. Тада дође к њему Језавеља, жена његова и рече му: Зашто је душа твоја зловољна те не једеш хлеба?

6. А он јој рече: Јер говорих с Навутејем Језраељанином и рекох му: Дај ми виноград свој за новце, или ако волиш, даћу ти други виноград за тај. А он рече: Не дам ти свој виноград.

7. Тада му рече Језавеља жена његова: Ти ли си цар над Израиљем? Устани, једи хлеба и буди весео. Ја ћу ти дати виноград Навутеја Језраељанина.

1 Сам. 8:13, 1 Сам. 8:14, Јер. 6:7, Мих. 2:1

8. И написа књигу на име Ахавово, и запечати је печатом његовим и посла књигу старешинама и главарима који беху у граду његовом, који наставаху с Навутејем.

Јест. 3:12

9. А у књизи написа ово: Огласите пост, и посадите Навутеја међу главаре народне.

10. И поставите два неваљала човека према њему, па нека засведоче на њ говорећи: Хулио си на Бога и на цара. Тада га изведите и заспите камењем, да погине.

2 Мој. 22:28, 3 Мој. 24:14, 3 Мој. 24:15, 5 Мој. 13:13, Суд. 19:22, 1 Сам. 2:12, 2 Сам. 20:1, Дела 6:11, 2 Кор. 6:15

11. И учинише људи оног града, старешине и главари, који живљаху у граду његовом, како им заповеди Језавеља, како беше написано у књизи коју им посла.

12. И огласише пост, и посадише Навутеја међу главаре народне.

Јов 15:34, Приче 11:9, Иса. 9:16, Иса. 58:4, 1 Тим. 4:2

13. И дођоше два неваљала човека, и стадоше према њему; и сведочише на Навутеја ти неваљали људи пред народом говорећи: Навутеј је хулио на Бога и на цара. И изведоше га иза града, и засуше га камењем, те погибе.

3 Мој. 19:16, 4 Мој. 15:36, Ис.Н. 7:24, Мар. 15:20, Дела 7:58, Јевр. 11:37

14. Потом послаше к Језавељи и поручише јој: Засут је камењем Навутеј, и погинуо је.

15. А кад Језавеља чу да је Навутеј засут камењем и погинуо, рече Ахаву Језавеља: Устани, узми виноград Навутеја Језраељанина, који ти не хте дати за новце, јер Навутеј није жив него је умро.

16. А кад чу Ахав да је умро Навутеј, уста и пође у виноград Навутеја Језраељанина да га узме.

17. Али дође реч Господња к Илији Тесвићанину говорећи:

Псал. 9:12

18. Устани, изиђи на сусрет Ахаву, цару Израиљевом, који седи у Самарији; ено га у винограду Навутејевом, куда је отишао да га узме.

1 Цар. 13:32

19. И реци му и кажи: Овако вели Господ: Ниси ли убио и ниси ли присвојио? Па му кажи и реци: Овако вели Господ: Како пси лизаше крв Навутејеву, тако ће лизати пси и твоју крв.

1 Мој. 4:9, 1 Мој. 4:11, 1 Цар. 22:38, Псал. 68:23, Иса. 14:19, Језек. 46:18

20. А Ахав рече Илији: Нађе ли ме непријатељу мој? А он рече: Нађох, јер си се продао да чиниш зло пред Господом.

1 Цар. 18:17, 2 Цар. 17:17, Иса. 29:21, Језек. 14:4, Амос 5:10, Рим. 7:14

21. Ево, пустићу зло на те, и узећу наслеђе твоје, и истребићу Ахаву и оно што уза зид мокри, и ухваћеног и остављеног у Израиљу.

5 Мој. 32:35, 1 Сам. 25:22, 1 Цар. 14:10, 2 Цар. 10:7, 2 Цар. 10:17, Псал. 94:1, Псал. 94:21

22. И учинићу с домом твојим као с домом Јеровоама, сина Наватовог и као са домом Васе, сина Ахијиног, што си ме гневио и што си навео на грех Израиља.

1 Цар. 15:29, 1 Цар. 16:3, 1 Цар. 16:11

23. Такође и за Језавељу рече Господ говорећи: Пси ће изјести Језавељу испод зидова језраелских.

2 Цар. 9:36, Псал. 7:16

24. Ко Ахавов погине у граду изјешће га пси, а ко погине у пољу изјешће га птице небеске.

1 Цар. 14:11

25. И не би таквог као Ахав, који се продаде да чини шта је зло пред Господом, јер га подговараше жена његова Језавеља.

1 Мој. 6:2, 1 Цар. 11:1, 1 Цар. 11:4, 1 Цар. 16:30, 2 Цар. 9:34

26. И почини врло грдна дела идући за гадним боговима сасвим као што чинише Амореји, које изагна Господ испред синова Израиљевих.

1 Мој. 15:16, 2 Цар. 21:11

27. А кад Ахав чу те речи, раздре хаљине своје, и привеза кострет око тела свог, и пошћаше, и спаваше у кострети, и хођаше полагано.

1 Мој. 37:34, Иса. 38:15, Језек. 7:27

28. И дође реч Господња Илији Тесвићанину говорећи:

29. Јеси ли видео како се Ахав понизио преда мном? Зато што се тако понизио преда мном, нећу пустити оно зло за његовог живота; него за сина његовог пустићу оно зло на дом његов.

2 Цар. 9:25, Псал. 78:34


1. Carevima, glava 22

1. Царевима, глава 22

1. И прођоше три године без рата између Сираца и Израиљаца.

2. А треће године дође Јосафат, цар Јудин к цару Израиљевом.

2 Дн. 18:2, 2 Дн. 18:34

3. И рече цар Израиљев слугама својим: Не знате ли да је наш Рамот у Галаду? А ми не радимо да га узмемо из руку цара сирског.

5 Мој. 4:33

4. И рече Јосафату: Хоћеш ли ићи са мном на војску на Рамот галадски? А Јосафат рече цару Израиљевом: Ја као ти, народ мој као твој народ, коњи моји као твоји коњи.

2 Цар. 3:7

5. Још рече Јосафат цару Израиљевом: Упитај данас шта ће Господ рећи.

6. Тада цар Израиљев сабра око четири стотине пророка, и рече им: Хоћу ли ићи на војску на Рамот галадски или ћу се оканити? А они рекоше: Иди, јер ће га Господ дати у руке цару.

1 Цар. 18:19, 1 Цар. 18:20, 2 Цар. 10:19

7. А Јосафат рече: Има ли ту још који пророк Господњи да га питамо?

2 Цар. 3:11

8. А цар Израиљев рече Јосафату: Има још један човек, преко ког бисмо могли упитати Господа; али ја мрзим на њ, јер ми не прориче добра него зло; то је Михеја, син Јемлин. А Јосафат рече: Нека цар не говори тако.

1 Цар. 19:10, 1 Цар. 20:43, 1 Цар. 22:18, Јер. 36:23

9. Тада цар Израиљев дозва једног дворанина, и рече му: Брже доведи Михеју, сина Јемлиног.

10. А цар Израиљев и Јосафат цар Јудин сеђаху сваки на свом престолу обучени у царске хаљине на пољани код врата самаријских, и сви пророци пророковаху пред њима.

11. И Седекија, син Хананин, начини себи гвоздене рогове, и рече: Овако вели Господ: Овим ћеш побости Сирце докле их не истребиш.

12. Тако и сви пророци пророковаху говорећи: Иди на Рамот галадски, и бићеш срећан, јер ће га Господ дати цару у руке.

Јер. 23:25

13. А посланик који отиде да дозове Михеју рече му говорећи: Ево, пророци проричу сви једним гласом добро цару; нека и твоја реч буде као реч њихова, говори добро.

Иса. 30:10

14. А Михеја рече: Тако да је жив Господ, говорићу оно што ми Господ каже.

4 Мој. 22:38, 2 Дн. 18:13, Псал. 27:1, Псал. 27:14, Псал. 56:1, Псал. 56:10, Приче 28:1, Јер. 1:7, Јер. 1:17, Јер. 1:19, Јер. 42:4, Језек. 2:3, Језек. 2:8, Дела 4:13, Дела 4:29, Дела 4:31, Дела 9:29, Рим. 8:31, 2 Кор. 3:12, Гал. 1:9

15. И кад дође к цару, рече му цар: Михеја! Хоћемо ли ићи на војску на Рамот галадски или ћемо се оканити? А он му рече: Иди, бићеш срећан, јер ће га Господ дати цару у руке.

16. А цар му рече: Колико ћу те пута заклињати да ми не говориш него истину у име Господње?

17. Тада рече: Видех сав народ Израиљев разасут по планинама као овце које немају пастира; јер рече Господ: Ови немају господара; нека се врате свак својој кући с миром.

Мат. 9:36

18. Тада рече цар Израиљев Јосафату: Нисам ли ти рекао да ми неће пророковати добра него зло?

19. А Михеја му рече: Зато чуј реч Господњу; видех Господа где седи на престолу свом, а сва војска небеска стајаше му с десне и с леве стране.

Јов 1:6, Псал. 103:20, Иса. 6:1, Дан. 7:9, Дан. 7:10, Зах. 1:10, Мат. 18:10, Јевр. 1:7, Јевр. 1:14

20. И рече Господ: Ко ће преварити Ахава да отиде и падне код Рамота галадског? И један рече ово а други оно.

21. Тада изиђе један дух и ставши пред Господа рече: Ја ћу га преварити. А Господ му рече: Како?

22. Одговори: Изаћи ћу и бићу лажљив дух у устима свих пророка његових. А Господ му рече: Преварићеш га и надвладаћеш; иди и учини тако.

Јов 12:16, Језек. 14:9, Мар. 5:13, 2 Сол. 2:11

23. Зато сада ето, Господ је метнуо лажљив дух у уста свим твојим пророцима, а Господ је изрекао зло по те.

Иса. 19:14, Језек. 14:9

24. Тада приступи Седекија, син Хананин, и удари Михеју по образу говорећи: Куда је отишао дух Господњи од мене да говори с тобом?

2 Дн. 18:23, Јер. 28:10, Јер. 28:16

25. А Михеја му рече: Ето, видећеш у онај дан кад отидеш у најтајнију клет да се сакријеш.

1 Цар. 20:30, Језек. 21:19

26. Тада цар Израиљев рече: Ухвати Михеју и одведи га к Амону заповеднику градском и к Јоасу, сину царевом;

27. И реци им: Овако вели цар: Метните овог у тамницу, и дајите им по мало хлеба и по мало воде докле се не вратим у миру.

Јер. 36:23

28. А Михеја рече: Ако се вратиш у миру, није Господ говорио преко мене. Још рече: Чујте, сви народи!

4 Мој. 16:29, 5 Мој. 18:20

29. И отиде цар Израиљев с Јосафатом царем Јудиним на Рамот галадски.

30. И рече цар Израиљев Јосафату: Ја ћу се преобући кад пођем у бој; а ти обуци своје одело. И преобуче се цар Израиљев и отиде у бој.

2 Дн. 35:22

31. А цар сирски заповеди војводама, којих беше тридесет и двојица над колима његовим, и рече: Не ударајте ни на малог ни на великог, него на самог цара Израиљевог.

32. И кад војводе од кола видеше Јосафата, рекоше: Зацело је цар Израиљев. И окренуше се на њ да ударе; али Јосафат повика.

2 Дн. 18:31, Приче 13:20

33. А војводе од кола видеше да није цар Израиљев, те одступише од њега.

34. А један застрели из лука нагоном, и устрели цара Израиљевог где спуча оклоп. А он рече свом возачу: Савиј руком својом и извези ме из боја, јер сам рањен.

35. И бој би жесток оног дана; а цар заоста на колима својим према Сирцима, па умре увече, и крв из ране течаше у кола.

36. И прође гласник по војсци о заходу сунчаном говорећи: Свак у свој град, и свак у своју земљу.

37. Тако умре цар, и однесоше га у Самарију; и погребоше цара у Самарији.

38. А кад праху кола на језеру самаријском, лизаше пси крв његову, тако и кад праху оружје његово, по речи коју рече Господ.

5 Мој. 32:35, 1 Цар. 21:19, Псал. 33:11, Псал. 119:89, Иса. 14:27, Наум 1:2, Мат. 24:35, 1 Пет. 1:25

39. А остала дела Ахавова и све што је учинио, и за кућу од слонове кости коју је саградио, и за све градове што је саградио, није ли то записано у дневнику царева Израиљевих?

Амос 3:15

40. Тако почину Ахав код отаца својих, и на његово се место зацари Охозија, син његов.

41. А Јосафат, син Асин зацари се над Јудом четврте године царовања Ахавовог над Израиљем;

2 Дн. 20:31

42. И имаше Јосафат тридесет и пет година кад поче царовати, и царова двадесет и пет година у Јерусалиму. А матери му беше име Азува, кћи Силејева.

43. И хођаше путем Асе, оца свог сасвим, и не одступи од њега чинећи све што је право пред Господом.

2 Дн. 17:3

44. Али висина не оборише; народ још приношаше жртве и кађаше на висинама.

5 Мој. 12:5, 1 Цар. 14:23

45. И учини мир Јосафат с царем Израиљевим.

2 Дн. 19:2, 2 Кор. 6:14

46. А остала дела Јосафатова и јунаштва што учини и како војева, није ли то записано у дневнику царева Јудиних?

47. Он истреби из земље своје остатак аџувана, који беху остали за живота Асе, оца његовог.

1 Мој. 13:13, 1 Цар. 14:24, Јуда 1:7

48. У то време не беше цара у Идумеји, него беше намесник царев.

1 Мој. 25:23, 2 Сам. 8:14, 2 Цар. 3:9, 2 Цар. 8:20

49. И Јосафат начини лађе тарсиске да иду у Офир по злато; али не отидоше; јер се лађе разбише у Есион-Гаверу.

1 Цар. 9:26, 2 Дн. 20:35, 2 Дн. 20:37

50. Тада рече Охозија, син Ахавов Јосафату: Нека иду моје слуге с твојим слугама на лађама. Али Јосафат не хте.

51. И почину Јосафат код отаца својих, и погребоше га код отаца његових у граду Давида, оца његовог; а на његово се место зацари Јорам, син његов.

2 Дн. 21:1

52. Охозија, син Ахавов зацари се над Израиљем у Самарији седамнаесте године царовања Јосафатовог над Јудом; и царова над Израиљем две године.

53. И чињаше што је зло пред Господом, и хођаше путем оца свог и путем матере своје и путем Јеровоама, сина Наватовог, који наведе на грех Израиља.

1 Цар. 15:26

54. И служаше Валу и клањаше му се, и гневљаше Господа Бога Израиљевог сасвим како је чинио отац његов.

Суд. 2:11, 1 Цар. 16:31


2. Carevima, glava 1

Друга књига о царевима

која се зове и Четврта књига о царевима

Глава 1

1. А по смрти Ахавовој одметнуше се Моавци од Израиља.

2 Сам. 8:2, 2 Цар. 3:5

2. А Охозија паде кроз решетку из горње собе своје у Самарији, и разболе се; па посла посланике и рече им: Идите, питајте Велзевула бога акаронског хоћу ли оздравити од ове болести.

1 Сам. 5:10

3. Али анђео Господњи рече Илији Тесвићанину: Устани, изађи на сусрет посланицима цара самаријског и реци им: Еда ли нема Бога у Израиљу, те идете да питате Велзевула бога у Акарону?

Иса. 8:19, Јер. 2:10

4. А зато овако вели Господ: Нећеш се дигнути са постеље на коју си легао, него ћеш умрети. Потом отиде Илија.

Јов 18:14, Приче 11:19, Проп. 8:13, Иса. 3:11, Рим. 6:23, Јаков 1:15

5. А слуге се вратише к Охозији, и он им рече: Што сте се вратили?

6. А они му рекоше: Срете нас један човек, и рече нам: Идите, вратите се к цару који вас је послао, и реците му: Овако вели Господ: Еда ли нема Бога у Израиљу, те шаљеш да питаш Велзевула бога у Акарону? Зато нећеш се дигнути с постеље на коју си легао, него ћеш умрети.

Приче 14:32

7. А он им рече: Какав беше на очи тај човек који вас срете и то вам рече?

8. А они му одговорише: Беше сав космат и опасан кожним појасом. А он рече: То је Илија Тесвићанин.

Зах. 13:4, Мат. 3:4, Јевр. 11:37

9. Тада посла к њему педесетника с његовом педесеторицом; и он отиде к њему; и гле, он сеђаше наврх горе: и педесетник му рече: Човече Божји, цар је заповедио, сиђи.

2 Цар. 6:13, Псал. 105:15, Амос 7:12, Мат. 27:29

10. А Илија одговарајући рече педесетнику: Ако сам човек Божји, нека сиђе огањ с неба и прождре тебе и твоју педесеторицу. И сиђе огањ с неба и прождре њега и његову педесеторицу.

4 Мој. 11:1, Лука 9:54, Откр. 11:5

11. Опет посла к њему другог педесетника с његовом педесеторицом, који проговори и рече му: Човече Божји, цар је тако заповедио, сиђи брже.

1 Сам. 19:21, Иса. 26:11

12. А Илија одговори и рече им: Ако сам човек Божји, нека сиђе огањ с неба и прождре тебе и твоју педесеторицу. И сиђе огањ Божји с неба и прождре њега и његову педесеторицу.

13. Тада опет посла трећег педесетника с његовом педесеторицом. А овај трећи педесетник кад дође, клече на колена своја пред Илијом, и молећи га рече му: Човече Божји, да ти је драга душа моја и душа ове педесеторице, слуга твојих.

1 Сам. 19:21, 1 Сам. 26:21, Псал. 72:14, Приче 27:22, Проп. 9:3, Иса. 1:5, Јер. 5:3

14. Ето, сишао је огањ с неба и прождрао прва два педесетника с њиховом педесеторицом; али сада да ти је драга душа моја.

15. А анђео Господњи рече Илији: Иди с њим, и не бој га се. И уста Илија и отиде с њим к цару.

Иса. 51:12, Јер. 1:17, Језек. 2:6

16. И рече му: Овако вели Господ: зато што си слао посланике да питају Велзевула бога у Акарону као да нема Бога у Израиљу да би Га питао, нећеш се дигнути с постеље на коју си легао, него ћеш умрети.

17. И умре по речи Господњој, коју рече Илија, а на његово се место зацари Јорам, друге године царовања Јорама сина Јосафатовог над Јудом, јер он нема сина.

18. А остала дела Охозијина што је чинио, нису ли записана у дневнику царева Израиљевих?


2. Carevima, glava 2

2. Царевима, глава 2

1. А кад Господ хтеде узети Илију у вихору на небу, пођоше Илија и Јелисије из Галгала.

1 Мој. 5:24, 1 Цар. 19:21, Јевр. 11:5

2. И рече Илија Јелисију: Остани ти овде, јер мене Господ шаље до Ветиља. Али Јелисије рече: Тако жив био Господ и тако жива била душа твоја, нећу те оставити. И дођоше у Ветиљ.

Рута 1:15, 1 Сам. 1:26, 2 Цар. 4:30

3. Тада дођоше к Јелисију синови пророчки који беху у Ветиљу и рекоше му: Знаш ли да ће данас Господ узети господара твог од тебе? А он рече: Знам, ћутите.

1 Сам. 19:20, 1 Цар. 20:35, 2 Цар. 4:1, 2 Цар. 4:38, 2 Цар. 6:1, 2 Цар. 9:1

4. Опет му рече Илија: Јелисије, остани ти ту, јер ме Господ шаље у Јерихон. А он рече: Тако жив био Господ и тако жива била душа твоја, нећу те оставити. Тако дођоше у Јерихон.

5. А синови пророчки који беху у Јерихону приступише к Јелисију, и рекоше му: Знаш ли да ће данас узети Господ од тебе господара твог? А он рече: Знам, ћутите.

Амос 7:14

6. Опет му рече Илија: Остани ти ту, јер ме Господ шаље на Јордан. А он рече: Тако жив био Господ и тако била жива твоја душа, нећу те оставити. Тако отидоше обојица.

7. И педесет људи између синова пророчких отидоше и стадоше према њима из далека, а они обојица уставише се код Јордана.

8. И узе Илија плашт свој, и савивши га удари њим по води, а она се раступи тамо и амо, те пређоше обојица сувим.

2 Мој. 14:21, Ис.Н. 3:16

9. А кад пређоше, рече Илија Јелисију: Ишти шта хоћеш да ти учиним, докле се нисам узео од тебе. А Јелисије рече: Да буду два дела духа твог у мене.

4 Мој. 11:17

10. А он му рече: Заискао си тешку ствар; али ако ме видиш кад се узмем од тебе, биће ти тако; ако ли не видиш, неће бити.

Дела 1:10

11. И кад иђаху даље разговарајући се, гле, огњена кола и огњени коњи раставише их, и Илија отиде у вихору на небо.

1 Мој. 5:24, 2 Цар. 6:17, Псал. 68:7, Јевр. 1:7, Јевр. 1:14

12. А Јелисије видећи то викаше: Оче мој, оче мој! Кола Израиљева и коњици његови! И не виде га више; потом узе хаљине своје и раздре их на два комада.

1 Мој. 37:29, 1 Мој. 37:34, Ис.Н. 7:6, 2 Цар. 13:14, Дела 1:9

13. И подиже плашт Илијин, који беше спао с њега, и вративши се стаде на брегу јорданском.

14. И узевши плашт Илијин, који беше спао с њега, удари по води и рече: Где је Господ Бог Илијин? А кад и он удари по води, раступи се вода тамо и амо, и пређе Јелисије.

Јован 14:12

15. А кад с друге стране видеше синови пророчки, који беху у Јерихону, рекоше: Почину дух Илијин на Јелисију. И сретоше га и поклонише му се до земље.

16. И рекоше му: Ево има у слуга твојих педесет јунака, нека иду и траже твог господара, да га не буде узео дух Господњи и бацио га на какво брдо или у какав до. А он рече: Не шаљите.

1 Цар. 18:12, Језек. 8:3, Дела 8:39, Јевр. 11:5

17. Али они наваљиваху на њ докле му се не досади, те рече: Пошаљите. И послаше педесет људи који га тражише три дана, али не нађоше.

Јевр. 11:5

18. И вратише се к њему, а он беше у Јерихону, па им рече: Нисам ли вам говорио да не идете?

19. Тада грађани рекоше Јелисију: Гле, добро је живети у овом граду, као што господар наш види; али је вода зла и земља неродна.

Ис.Н. 6:26

20. А он им рече: Донесите ми нов котао, и метните у њ соли. И донесоше му.

21. А он изађе на извор и баци у њ со, говорећи: Овако вели Господ: Исцелих ову воду, да не буде више од ње смрти ни неродности.

2 Мој. 15:25, 2 Мој. 16:25, 2 Цар. 4:41, Јован 9:6

22. И вода поста здрава до данашњег дана по речи Јелисијевој, коју изрече.

23. Потом отиде оданде у Ветиљ; и кад иђаше путем, изиђоше мала деца из града и ругаху му се говорећи му: Ходи, ћело! Ходи, ћело!

2 Дн. 36:16, Псал. 31:17, Псал. 94:4, Псал. 94:21, Приче 13:13, Иса. 5:24, Иса. 28:22, Јер. 5:10, Јер. 5:13, Лука 1:16, 1 Сол. 4:8, 2 Тим. 3:3, Јуда 1:14, Јуда 1:18

24. А Јелисије обазре се и видећи их прокле их именом Господњим. Тада изађоше две медведице из шуме, и растргоше четрдесет и двоје деце.

5 Мој. 32:35, 5 Мој. 32:41, 5 Мој. 32:43, Нем. 1:2, Јов 31:3, Лука 12:5, Рим. 12:19, Јевр. 10:30

25. Оданде отиде на гору кармилску, а оданде се врати у Самарију.


2. Carevima, glava 3

2. Царевима, глава 3

1. А Јорам, син Ахавов, зацари се над Израиљем у Самарији осамнаесте године царовања Јосафатовог над Јудом, и царова дванаест година.

2 Цар. 1:17

2. И чињаше што је зло пред Господом, али не као отац његов и као мати његова, јер обори лик Валов који беше начинио отац његов.

1 Цар. 16:31

3. Али оста у гресима Јеровоама, сина Наватовог, којима наведе на грех Израиља, и не одступи од њих.

1 Цар. 12:28, 1 Цар. 12:31, 2 Цар. 10:28

4. А Миса цар моавски имаше много стоке, и даваше цару Израиљевом сто хиљада јагањаца и сто хиљада овнова под руном.

1 Мој. 13:2, Јов 1:3, Иса. 16:1

5. Али кад умре Ахав, одметну се цар моавски од цара Израиљевог.

2 Цар. 1:1

6. А цар Јорам изађе у то време из Самарије и преброја свега Израиља.

7. И отиде, те посла к Јосафату цару Јудином и поручи му: Цар моавски одметну се од мене; хоћеш ли ићи са мном на војску на Моавце? А он рече: Хоћу, ја као ти, мој народ као твој народ, моји коњи као твоји коњи.

1 Цар. 22:4

8. Иза тога рече: А којим ћемо путем ићи? А он рече: Преко пустиње едомске.

9. И тако изађе цар Израиљев и цар Јудин и цар едомски, и идоше путем седам дана, и не беше воде војсци ни стоци, која иђаше за њима.

10. И рече цар Израиљев: Јаох! Дозва Господ ова три цара да их преда у руке Моавцима.

Псал. 78:34, Приче 19:3, Иса. 8:21

11. А Јосафат рече: Има ли ту који пророк Господњи да упитамо Господа преко њега? А један између слуга цара Израиљевог одговори и рече: Овде је Јелисије, син Сафатов, који је Илији поливао водом руке.

1 Цар. 22:7, Псал. 55:22, Приче 3:5, Амос 3:7

12. Тада рече Јосафату: У њега је реч Господња: и отидоше к њему цар Израиљев и Јосафат и цар едомски.

2 Цар. 2:25

13. А Јелисије рече цару Израиљевом: Шта је мени до тебе? Иди ка пророцима оца свог и ка пророцима матере своје. А цар Израиљев рече му: Не, јер Господ дозва ова три цара да их преда у руке Моавцима.

Суд. 10:14, Рута 1:15, 1 Цар. 18:19, Језек. 14:3, Дан. 5:17

14. А Јелисије рече: Тако да је жив Господ над војскама, пред којим стојим, да не гледам на Јосафата цара Јудиног, не бих марио за те нити бих те погледао.

1 Цар. 17:1, 2 Цар. 5:16, Псал. 15:4

15. Него сада доведите ми гудача. И кад гудач гуђаше, дође рука Господња нада њ;

1 Сам. 10:5, 1 Дн. 25:3, Језек. 1:3, Језек. 8:1

16. И рече: Овако вели Господ: Начините по овој долини много јама.

2 Цар. 4:3

17. Јер овако вели Господ: Нећете осетити ветра нити ћете видети дажда, али ће се долина ова напунити воде, те ћете пити и ви и људи ваши и стока ваша.

Псал. 107:35

18. Па и то је мало Господу, него и Моавце ће вам предати у руке.

1 Цар. 20:28, Јер. 32:17, Мар. 10:27, Лука 1:37, Ефес. 3:20

19. И раскопаћете све тврде градове, и све изабране градове, и посећи ћете сва добра дрвета и заронити све изворе водене, и сваку њиву добру потрћете камењем.

1 Сам. 15:3, 2 Цар. 3:25

20. А ујутру кад се приноси дар, гле, дође вода од едомске, и напуни се земља воде.

2 Мој. 29:39

21. А сви Моавци чувши да су изишли цареви да ударе на њих, сазваше све који се почињаху пасати и старије и стадоше на међи.

22. А ујутру кад усташе и сунце ограну над оном водом, угледаше Моавци према себи воду где се црвени као крв.

23. И рекоше: Крв је; побили су се цареви, и један другог погубили; сада дакле на плен, Моавци!

24. А кад дођоше до логора Израиљевог, подигоше се Израиљци и разбише Моавце, те побегоше испред њих, а они уђоше у земљу моавску бијући их.

25. И градове њихове раскопаше, и на сваку добру њиву бацајући сваки по камен засуше је, и све изворе водене заронише, и сва добра дрвета посекоше тако да само оставише камење у Кир-аресету. И опколивши га праћари стадоше га бити.

Иса. 16:7, Јер. 48:31

26. А цар моавски кад виде да ће га надвладати војска, узе са собом седам стотина људи, који махаху мачем, да продру кроз војску цара едомског, али не могоше.

27. Тада узе сина свог првенца који хтеде бити цар на његово место, и принесе га на жртву паљеницу на зиду. Тада се подиже велики гнев на Израиља, те отидоше оданде и вратише се у своју земљу.

3 Мој. 18:21, 5 Мој. 12:31, 2 Цар. 17:17, 2 Дн. 28:3, Псал. 106:37, Јер. 7:31, Језек. 16:20, Језек. 20:26


2. Carevima, glava 4

2. Царевима, глава 4

1. А једна између жена синова пророчких повика к Јелисију говорећи: Слуга твој, муж мој, умре, и ти знаш да се слуга твој бојао Господа: па сада дође рукодавалац да ми узме два сина у робље.

2 Мој. 21:2, 3 Мој. 25:39, 5 Мој. 15:12, 5 Мој. 15:18, 1 Цар. 20:35, 2 Цар. 2:3, 2 Цар. 2:5, 2 Цар. 2:7, Нем. 5:1, Нем. 5:13, Јер. 34:8, Јер. 34:17, Мат. 18:25

2. А Јелисије јој рече: Шта ћу ти? Кажи ми шта имаш у кући? А она рече: Слушкиња твоја нема у кући ништа до судић уља.

1 Цар. 17:12

3. А он јој рече: Иди, ишти у наруч празних судова у свих суседа својих, немој мало да иштеш.

4. Па отиди, и затвори се у кућу са синовима својим, па онда наливај у све судове, и кад се који напуни, кажи нека уклоне.

5. И она отиде од њега, и затвори се у кућу са синовима својим; они јој додаваху а она наливаше.

6. А кад се судови напунише, она рече сину свом: Дај још један суд. А он јој рече: Нема више. Тада стаде уље.

Мат. 14:20

7. Потом она отиде и каза човеку Божијем; а он јој рече: Иди, продај уље, и одужи се; а шта претече, оним се храни са својим синовима.

8. После тога једном иђаше Јелисије кроз Сунам, а онде беше богата жена, која га устави да једе хлеба; и отада кад год пролажаше, навраћаше се к њој да једе хлеба.

Ис.Н. 19:18, 1 Сам. 28:4, 2 Цар. 8:5

9. И она рече мужу свом: Гле, видим да је свет човек Божји овај што све пролази овуда.

Приче 31:10

10. Да начинимо малу клет, и да му наместимо постељу и сто и столицу и свећњак, па кад дође к нама, нека се ту склони.

2 Цар. 4:21, Мат. 10:41, Мат. 25:40, Рим. 12:13, Јевр. 13:1

11. Потом он дође једном онамо, и ушавши у клет почину онде.

12. И рече момку свом Гијезију: Зови Сунамку. Он је дозва; и она стаде пред њим.

13. И он рече Гијезију: Кажи јој: Ето стараш се за нас свакојако; шта хоћеш да ти учиним? Имаш ли шта да говорим цару или војводи? А она рече: Ја живим сред свог народа.

14. А он рече: Шта бих јој дакле учинио? А Гијезије рече: Ето нема сина, а муж јој је стар.

15. А он рече: Зови је. И он је дозва, и она стаде на вратима.

16. А он рече: До године у ово доба грлићеш сина. А она рече: Немој господару мој, човече Божји, немој варати слушкиње своје.

1 Мој. 18:10, 1 Мој. 18:14

17. И затрудне жена, и роди сина друге године у исто доба, као што јој рече Јелисије.

18. И дете одрасте. И једном изађе к оцу свом к жетеоцима;

19. И рече оцу свом: Јаох глава, јаох глава! А он рече момку: Носи га матери.

20. И он га узе и однесе матери његовој, и лежа на крилу њеном до подне, па умре.

21. Тада отиде она горе, и намести га у постељу човека Божјег, и затворивши га изађе.

22. Потом викну мужа свог и рече му: Пошљи ми једног момка и једну магарицу да отрчим до човека Божјег и да се вратим.

23. А он рече: Зашто данас хоћеш да идеш к њему? Нити је младина ни субота. А она рече: Не брини се.

24. И она осамаривши магарицу рече момку свом: Води и иди и немој застајати мене ради на путу докле ти не кажем.

25. Тако пошавши дође човеку Божјем на гору кармилску. А кад је човек Божји угледа где иде к њему, рече Гијезију слузи свом: Ево Сунамке.

2 Цар. 2:25

26. Трчи сад пред њу и реци јој: Јеси ли здраво? Је ли здраво муж твој? Је ли здраво син твој? А она рече: Здраво смо.

27. А кад дође к човеку Божјем на гору, загрли му ноге, а Гијезије приступи да је отера; али човек Божји рече: Остави је, јер јој је душа у јаду, а Господ сакри од мене и не јави ми.

Мат. 15:23

28. А она рече: Јесам ли искала сина од господара свог? Нисам ли казала: Немој ме варати?

29. А он рече Гијезију: Опаши се и узми штап мој у руку, па иди; ако сретнеш кога, немој га поздрављати, и ако те ко поздрави, немој му одговарати, и метни мој штап на лице детету.

2 Мој. 7:19, 2 Мој. 14:16, 1 Цар. 18:46, 2 Цар. 2:8, 2 Цар. 2:14, 2 Цар. 9:1, Лука 10:4, Дела 19:12

30. А мати детиња рече: Тако да је жив Господ и тако да је жива душа твоја, нећу те се оставити. Тада он уста и пође за њом.

2 Цар. 2:2

31. А Гијезије отиде напред и метну штап на лице детету, али не би гласа ни осећаја. Тада се врати преда њ, и јави му говорећи: Не пробуди се дете.

Јован 11:11

32. И Јелисије уђе у кућу, и гле, дете мртво лежи на његовој постељи.

33. И ушавши затвори се с дететом, и помоли се Господу.

1 Цар. 17:20, Мат. 6:6, Јаков 5:16

34. Потом стаде на постељу и леже на дете метнув уста своја на уста детету, и очи своје на очи његове, и дланове своје на његове дланове, и пружи се над њим, те се загреја тело детету.

1 Цар. 17:21, Дела 20:10

35. Потом уста, и пређе по кући једном тамо и једном амо, потом отиде опет и пружи се над дететом. И кихну дете седам пута, и отвори дете очи своје.

1 Цар. 17:21, 2 Цар. 8:1, 2 Цар. 8:5

36. Тада дозва Гијезија и рече му: Зови Сунамку. И он је дозва, те дође к њему. И он јој рече: Узми сина свог.

37. И она ушавши паде к ногама његовим, и поклони му се до земље, и узевши сина свог отиде.

Јевр. 11:35

38. Потом врати се Јелисије у Галгал. А беше глад у оној земљи, и синови пророчки сеђаху пред њим; а он рече момку свом: Пристави велики лонац и скувај зеља синовима пророчким.

2 Цар. 2:1, Лука 10:39, Дела 22:3

39. А један отиде у поље да набере зеља, и нађе дивљу лозу и набра с ње дивљих тиквица пун плашт, и дошавши сасече их у лонац где беше зеље, јер их не познаваху.

Мат. 7:16

40. И усуше људима да једу; а кад стадоше јести оног зеља, повикаше говорећи: Смрт је у лонцу, човече Божји! И не могаху јести.

2 Мој. 10:17

41. А он рече: Донесите брашна. И сасу брашно у лонац, и рече: Успи људима нека једу. И не би више никаквог зла у лонцу.

2 Мој. 15:25, 2 Цар. 2:21, 2 Цар. 5:10, Јован 9:6

42. А дође неко из Вал-Салисе, и донесе човеку Божјем хлеба од првина, двадесет хлебова јечмених, и нових зрна у класу. А он рече: Постави народу, нека једу.

1 Сам. 9:4, 1 Кор. 9:11, Гал. 6:6

43. А слуга му рече: Како ћу то поставити пред сто људи? Опет рече: Постави народу, нека једу; јер је тако казао Господ: Јешће, и претећи ће.

Лука 9:13, Јован 6:9

44. А он им постави, те једоше; и претече по речи Господњој.

1 Мој. 18:14, Зах. 8:6, Мат. 14:20, Мат. 19:26, Лука 1:37, Јован 6:14


2. Carevima, glava 5

2. Царевима, глава 5

1. И беше Неман војвода цара сирског човек велик у господара свог и у части, јер преко њега сачува Господ Сирију; али тај велики јунак беше губав.

2 Мој. 11:3, 2 Цар. 4:8, Јест. 9:4, Лука 4:27

2. А из Сирије изађе чета и зароби у земљи израиљској малу девојку, те она служаше жену Неманову.

3. И она рече својој госпођи: О да би мој господар отишао к пророку у Самарији! Он би га опростио од губе.

3 Мој. 13:9, Лука 4:27

4. Тада он отиде к свом господару и јави му говорећи: Тако и тако каже девојка из земље израиљске.

5. А цар сирски рече му: Хајде иди, а ја ћу послати књигу цару Израиљевом. И он отиде, и понесе десет таланата сребра и шест хиљада сикала злата и десеторе стајаће хаљине.

1 Мој. 45:22, 1 Сам. 9:8

6. И однесе књигу цару Израиљевом која овако говораше: Ето, кад ти дође ова књига, знај да шаљем к теби Немана, слугу свог, да га опростиш губе.

7. А кад цар Израиљев прочита књигу, раздре хаљине своје и рече: Зар сам ја Бог да могу убити и повратити живот, те шаље к мени да опростим човека губе! Пазите и видите како тражи задевице са мном.

1 Мој. 30:2, 1 Мој. 37:29, 5 Мој. 32:39, 1 Сам. 2:6

8. А кад чу Јелисије, човек Божји, да је цар Израиљев раздро хаљине своје, посла к цару и поручи: Зашто си раздро хаљине своје? Нека дође к мени, да позна да има пророк у Израиљу.

Мат. 7:16

9. И тако дође Неман с коњима и колима својим, и стаде на вратима дома Јелисијева.

10. А Јелисије посла к њему и поручи: Иди и окупај се седам пута у Јордану, и оздравиће тело твоје, и очистићеш се.

2 Цар. 4:41, Јован 9:7

11. Тада се расрди Неман и пође говорећи: Гле! Ја мишљах, он ће изаћи к мени, и стаће, и призваће име Господа Бога свог, и метнути руку своју на место, и очистити губу.

1 Кор. 2:14

12. Нису ли Авана и Фарфар воде у Дамаску боље од свих вода израиљских? Не бих ли се могао у њима окупати и очистити? И окренувши се отиде гневан.

Приче 14:17, Проп. 7:9, Ефес. 4:31, Кол. 3:8, Јаков 1:19

13. Али слуге његове приступивши рекоше му говорећи: Оче, да ти је казао пророк шта велико, не би ли учинио? А зашто не би кад ти рече: Окупај се, па ћеш се очистити?

1 Сам. 24:12

14. И тако сиђе, и зарони у Јордан седам пута по речима човека Божијег, и тело његово поста као у малог детета, и очисти се.

2 Мој. 4:7, Јов 33:25, Лука 4:27

15. Тада се врати к човеку Божијем са пратњом својом и дошав стаде пред њим, и рече: Ево сад видим да нема Бога нигде на земљи до у Израиљу. Него узми дар од слуге свог.

1 Мој. 33:11, 1 Сам. 9:7, Иса. 43:10, Дан. 2:47, Лука 17:15, Рим. 10:10

16. Али он рече: Тако да је жив Господ, пред којим стојим, нећу узети. И он наваљиваше на њ да узме; али он не хте.

1 Мој. 14:23, 2 Цар. 3:14, Дан. 5:17, Мат. 10:8, Дела 8:18, Дела 8:20

17. Тада рече Неман: Кад нећеш, а оно нека се да слузи твом ове земље колико могу понети две мазге. Јер слуга твој неће више приносити жртава паљеница ни других жртава другим боговима, него Господу.

18. А Господ нека опрости ово слузи твом: Кад господар мој уђе у дом Римонов да се поклони онде, па се прихвати за моју руку, да се и ја поклоним у дому Римоновом, нека опрости Господ слузи твом кад се тако поклоним у дому Римоновом.

2 Цар. 7:2, 2 Цар. 7:17

19. А он му рече: Иди с миром. И он отиде од њега, и пређе једно потркалиште.

20. Тада рече Гијезије, слуга Јелисија човека Божијег: Гле, господар мој не хте примити из руку тог Немана Сирца шта беше донео. Али тако да је жив Господ, потрчаћу за њим и узећу шта од њега.

2 Мој. 20:17, Ис.Н. 6:18, 1 Сам. 8:3, Псал. 10:3, Приче 1:19, Приче 15:27, Лука 12:15, Кол. 3:5, 1 Тим. 6:10

21. И Гијезије отрча за Неманом. А кад га виде Неман где трчи за њим, скочи с кола својих и срете га, па му рече: Је ли добро?

22. А он рече: Добро је. Господар мој посла ме да ти кажем: Ево, баш сад дођоше к мени два младића из горе Јефремове, пророчки синови, дај за њих таланат сребра и двоје стајаће хаљине.

23. А Неман рече: Узми и два таланта. И натера га; и свеза два таланта сребра у два тобоца, и двоје стајаће хаљине, и даде двојици момака својих, да носе пред њим.

24. А он кад дође на брдо, узе из руку њихових и остави у једној кући, а људе отпусти, те отидоше.

25. Потом дошавши стаде пред господарем својим. А Јелисије му рече: Откле Гијезије? А он рече: Није ишао слуга твој никуда.

Приче 30:30, Језек. 33:31

26. Али му он рече: Зар срце моје није ишло онамо кад се човек врати с кола својих преда те? Зар је то било време узимати сребро и узимати хаљине, маслинике, винограде, овце, говеда, слуге и слушкиње?

Псал. 32:10, Псал. 63:11, Псал. 140:11, Приче 13:21, Иса. 3:11, Иса. 57:21, Дела 13:9

27. Зато губа Неманова нека прионе за те и за семе твоје довека. И отиде од њега губав, бео као снег.

2 Мој. 4:3, 2 Мој. 4:6, 3 Мој. 12:2, 3 Мој. 14:3, 3 Мој. 14:35, 4 Мој. 12:10, 2 Цар. 15:5, 2 Дн. 26:19, 1 Тим. 6:10


2. Carevima, glava 6

2. Царевима, глава 6

1. А синови пророчки рекоше Јелисију: Гле, место где седимо пред тобом тесно нам је.

1 Сам. 10:12, 1 Сам. 19:19, 2 Цар. 2:3, 2 Цар. 4:1, 2 Цар. 4:38, 2 Цар. 9:1

2. Него хајде да отидемо на Јордан, па да узмемо онде сваки по брвно и начинимо онде место где ћемо боравити. А он рече: Идите.

3. А један рече: Буди вољан, пођи и ти са слугама својим. А он рече: Хоћу.

4. И тако пође с њима. И дошавши на Јордан секоше дрва.

5. А кад један од њих сечаше дрво, паде му секира у воду; а он повика говорећи: Авај господару, још је у наруч узета.

6. А човек Божји рече му: Где је пала? А кад му показа место, он одсече дрво и баци га онамо, и учини те секира исплива.

2 Мој. 15:25, 2 Цар. 2:21, 2 Цар. 4:41

7. А он рече: Узми је. И човек пружи руку, те је узе.

8. А кад цар сирски војеваше на Израиља, већаше са слугама својим, и рече: Ту и ту нека стане војска моја.

9. А човек Божји посла к цару Израиљевом и поручи: Чувај се да не идеш онуда, јер су онде Сирци у заседи.

2 Цар. 13:14, Псал. 25:14, Приче 3:32, Иса. 6:13, Амос 3:7, Мат. 5:13

10. И цар Израиљев посла на оно место, за које рече човек Божји и опомену га, те се чуваше. И то не би једанпут ни двапута.

11. И смути се срце цару сирском зато, и сазвавши слуге своје рече им: Хоћете ли ми казати ко од наших доказује цару Израиљевом?

12. А један од слуга његових рече му: Нико, царе господару мој; него Јелисије пророк у Израиљу доказује цару Израиљевом речи које говориш у ложници својој.

13. Тада рече: Идите, видите где је, да пошаљем да га ухвате. И јавише му говорећи: Ено га у Дотану.

1 Мој. 37:17

14. И посла онамо коње и кола с великом војском; и они дошавши ноћу опколише град.

15. А ујутру, слуга човека Божијег уставши изађе, а то војска око града и коњи и кола. И рече му слуга: Јаох господару, шта ћемо сад?

16. А он му рече: Не бој се, јер је више наших него њихових.

2 Сам. 22:3, 2 Сам. 22:31, 2 Дн. 32:7, Псал. 3:3, Псал. 3:7, Псал. 18:2, Псал. 18:10, Псал. 27:1, Псал. 27:3, Псал. 28:7, Псал. 34:22, Псал. 40:4, Псал. 55:18, Иса. 43:1, Рим. 8:31

17. И помоли се Јелисије говорећи: Господе, отвори му очи да види. И Господ отвори очи момку, те виде, а то гора пуна коња и кола огњених око Јелисија.

4 Мој. 22:23, 2 Цар. 2:11, Псал. 34:7, Зах. 1:8, Јевр. 1:14

18. А кад пођоше Сирци к њему, помоли се Јелисије Господу и рече: Ослепи овај народ. И ослепи их по речи Јелисијевој.

1 Мој. 19:11, Дела 13:9

19. Тада им рече Јелисије: Није ово пут, није ово град; ходите за мном и одвешћу вас човеку ког тражите. И одведе их у Самарију.

20. А кад дођоше у Самарију, рече Јелисије: Господе, отвори им очи да виде. И Господ им отвори очи, и видеше, а то беху усред Самарије.

21. А цар Израиљев рече Јелисију кад их угледа: Хоћу ли бити, хоћу ли бити, оче мој?

2 Цар. 2:12

22. А он рече: Немој бити; еда ли ћеш оне побити које заробиш мачем својим и луком својим? Изнеси им хлеба и воде нека једу и пију, па онда нека иду господару свом.

Приче 25:21, Рим. 12:20

23. И уготови им гозбу велику; те једоше и пише; па их отпусти, а они отидоше господару свом; и отада не долазише чете сирске у земљу Израиљеву.

2 Цар. 5:2

24. А после тога Вен-Адад, цар сирски скупи сву војску своју, и изађе и опколи Самарију.

2 Цар. 7:4

25. И наста велика глад у Самарији, јер гле, беше опкољена толико да глава магарећа беше за осамдесет сикала сребра, а четврт кава голубињег кала за пет сикала сребра.

3 Мој. 26:26, 2 Цар. 7:12

26. И кад цар иђаше по зидовима, једна жена повика к њему говорећи: Помагај, царе господару!

27. А он рече: Господ ти не помаже, како ћу ти ја помоћи? С гумна ли, или из каце?

28. Још јој рече цар: Шта ти је? А она рече: Ова жена рече ми: Дај сина свог да га поједемо данас, а сутра ћемо појести мог сина.

Суд. 18:23, Иса. 22:1

29. И скувасмо сина мог и поједосмо га, а сутрадан рекох јој: Дај сина свог да га поједемо. Али она сакри свог сина.

3 Мој. 26:29

30. А кад цар чу речи женине, раздре хаљине своје; и кад иђаше по зиду, виде народ где кострет беше оздо на телу његовом.

1 Мој. 37:29, 1 Мој. 37:34, 2 Цар. 5:7, Језек. 7:27

31. Тада рече цар: Тако да ми учини Бог и тако да дода ако глава Јелисија сина Сафатовог остане данас на њему.

Рута 1:17, 2 Сам. 3:9, 2 Сам. 3:35, 1 Цар. 19:2, Дела 23:14

32. А Јелисије сеђаше у својој кући, и старешине сеђаху код њега. И посла цар једног од оних што стајаху пред њим; а док још не дође послани к њему, он рече старешинама: Видите ли где онај крвнички син посла да ми одсече главу? Гледајте кад дође послани, закључајте врата, и одбијте га од врата; ето, и бахат ногу господара његовог за њим.

1 Цар. 18:4, Псал. 118:6, Псал. 118:9, Језек. 8:1, Мал. 3:16, Лука 13:32

33. И док још говораше с њима, гле, послани дође к њему, и рече; гле, ово је зло од Господа; чему ћу се још надати од Господа?

Јов 21:15, Псал. 27:14, Приче 30:9, Иса. 8:17, Авак. 2:3, Мал. 3:14, Откр. 16:9


2. Carevima, glava 7

2. Царевима, глава 7

1. Тада рече Јелисије: Чујте реч Господњу: Тако вели Господ: Сутра ће у ово доба бити мера белог брашна за сикал а две мере јечма за сикал на вратима самаријским.

2 Мој. 8:23, Ис.Н. 3:5, 2 Цар. 7:18, Псал. 46:1

2. А војвода на ког се руку цар наслањаше, одговори човеку Божијем и рече: Да Господ начини окна на небу, би ли могло то бити? А Јелисије рече: Ето, ти ћеш видети својим очима, али га нећеш јести.

1 Мој. 7:11, 1 Мој. 8:2, 4 Мој. 11:22, 5 Мој. 3:27, 2 Цар. 5:18, 2 Цар. 7:17, Мал. 3:10, Јевр. 3:17

3. А беху на вратима четири човека губава, и рекоше један другом: Што седимо овде да умремо?

3 Мој. 13:46, 4 Мој. 5:2, 5 Мој. 24:8, 2 Цар. 5:27, Лука 17:12

4. Да кажемо: Да уђемо у град, глад је у граду, те ћемо умрети онде: а да останемо овде, опет ћемо умрети; него хајде да ускочимо у логор сирски: ако нас оставе у животу, остаћемо у животу, ако ли нас погубе, погинућемо.

Јест. 4:16, Лука 15:17

5. И тако, уставши у сумрак пођоше у логор сирски, и дођоше до краја логора сирског, и гле, не беше никога.

6. Јер Господ учини те се у логору сирском чу лупа кола и коња и велике војске, те рекоше један другом: Ето цар је Израиљев најмио на нас цареве хетејске и цареве мисирске да ударе на нас.

3 Мој. 26:36, 2 Сам. 5:24, 1 Цар. 10:29, 2 Цар. 3:23, Јов 15:21, Језек. 1:24, Језек. 10:5, Откр. 6:15

7. Те се подигоше и побегоше по мраку оставивши шаторе своје и коње своје и магарце своје и логор као што је био, и побегоше ради душа својих.

Јов 18:11, Псал. 48:4, Приче 28:1, Јер. 48:8

8. Па кад дођоше губавци на крај логора, уђоше у један шатор, и наједоше се и напише се, и покупише из њега сребро и злато и хаљине, и отидоше те сакрише. Па се вратише и уђоше у други шатор, па покупише и из њега, и отидоше те сакрише.

9. Тада рекоше међу собом: Не радимо добро; овај је дан дан добрих гласова; а ми ћутимо. Ако ушчекамо до зоре, стигнуће нас безакоње. Зато сада хајде да идемо и јавимо дому царевом.

Јест. 9:17, Иса. 41:27, Наум 1:15, Филиб. 2:14, 2 Пет. 1:19

10. И тако дошавши дозваше вратара градског и казаше му говорећи: Идосмо у логор сирски, и гле, нема никога, ни гласа човечијег; него коњи повезани и магарци повезани, и шатори како су били.

11. А он дозва остале вратаре, и јавише у дом царев.

12. А цар уставши по ноћи рече слугама својим: Казаћу вам сада шта су нам учинили Сирци. Знају да гладујемо, зато отидоше из логора да се сакрију у пољу говорећи: Кад изиђу из града, похватаћемо их живе и ући ћемо у град.

13. А један од слуга његових одговори и рече: Да узмемо пет осталих коња што још има у граду; гле, то је све што је остало од мноштва коња израиљских; то је све што није изгинуло од мноштва коња израиљских; да пошаљемо да видимо.

14. И узеше два коња колска, које посла цар за војском сирском, говорећи: Идите и видите.

15. И отидоше за њима до Јордана, и гле, по свему путу беше пуно хаљина и судова, које побацаше Сирци у хитњи. Тада се вратише посланици и јавише цару.

16. Тада изађе народ и разграби логор сирски; и беше мера белог брашна за сикал, и две мере јечма за сикал, по речи Господњој.

4 Мој. 23:19, Псал. 89:2, Иса. 33:23, Иса. 40:8, Иса. 44:26, Мат. 24:35, Мар. 13:31, 1 Кор. 1:9, 1 Сол. 5:24, 1 Пет. 1:25

17. И цар постави на врата оног војводу, на ког се руку наслањаше, а народ га изгази на вратима, те умре, по речи човека Божијег, коју рече кад цар к њему дође.

5 Мој. 32:35, 5 Мој. 32:39, 2 Цар. 6:32, 1 Дн. 4:8, 2 Дн. 36:16, Јов 31:3, Приче 13:13, Иса. 5:24, Иса. 28:22, Јер. 5:11, Јер. 5:14, Наум 1:2, Лука 10:16, Јевр. 10:30, Јуда 1:14

18. Јер кад човек Божји рече цару: Две мере јечма за сикал и мера белог брашна за сикал биће сутра у ово доба на вратима самаријским,

2 Цар. 7:1

19. А онај војвода одговори човеку Божијем говорећи: Да Господ начини окна на небу, би ли могло бити шта кажеш? А Јелисије рече: Ти ћеш видети својим очима, али га нећеш јести.

20. И зби му се то, јер га изгази народ на вратима, те умре.

4 Мој. 20:12, Јов 20:23, Јер. 17:6, Јевр. 3:18


2. Carevima, glava 8

2. Царевима, глава 8

1. И говори Јелисије жени којој сина поврати у живот, и рече: Устани и иди с домом својим, и склони се где можеш; јер је Господ дозвао глад која ће доћи и бити на земљи седам година.

3 Мој. 26:19, 3 Мој. 26:26, 2 Сам. 24:13, 1 Цар. 17:1, 2 Цар. 4:35, Псал. 105:16, Агеј 1:11

2. А жена уста, и учини како рече човек Божји, јер отиде с домом својим и оста у земљи филистејској седам година.

3. А кад прође седам година, врати се жена из земље филистејске, и отиде да моли цара за кућу своју и за њиву своју.

4. А цар говораше с Гијезијем, момком човека Божијег, и рече: Приповеди ми сва велика дела која је учинио Јелисије.

2 Цар. 5:27

5. А кад он приповедаше цару како је мртвог оживео, гле, жена, којој је сина оживео, стаде молити цара за кућу своју и за њиву своју. А Гијезије рече: Господару мој, царе, ово је она жена и ово је син њен, ког је Јелисије оживео.

2 Цар. 4:35

6. Тада цар запита жену, и она му приповеди. И цар јој даде једног дворанина и рече му: Врати јој све што је њено и све приходе од њива од дана кад је оставила земљу све до сада.

7. После тога дође Јелисије у Дамаск, а цар сирски Вен-Адад беше болестан, и јавише му говорећи: Дошао је човек Божји овамо.

Јер. 40:5

8. А цар рече Азаилу: Узми са собом дар и иди на сусрет човеку Божијем, и преко њега питај Господа хоћу ли оздравити од ове болести.

Ис.Н. 9:14, 1 Сам. 9:7, 1 Сам. 9:9, 1 Цар. 19:15, 2 Цар. 5:5, 2 Дн. 1:2

9. Тада отиде Азаило на сусрет њему понесавши дар, свакојаких добрих ствари из Дамаска натоварених на четрдесет камила; и дошавши стаде пред њим и рече: Син твој Вен-Адад цар сирски посла ме к теби говорећи: Хоћу ли оздравити од ове болести?

10. А Јелисије му рече: Иди, реци му: Оздравићеш; али ми је Господ показао да ће умрети.

11. И упрвши очи у њ гледаше дуго и заплака се човек Божји.

1 Мој. 45:2, Псал. 119:136, Јер. 9:1, Јер. 9:18, Лука 19:41

12. А Азаило му рече: Што плаче господар мој? А он рече: Јер знам какво ћеш зло учинити синовима Израиљевим, градове ћеш њихове палити огњем, и младиће ћеш њихове сећи мачем, и децу ћеш њихову разбијати и трудне жене њихове растрзати.

1 Цар. 19:17, 2 Цар. 10:32, 2 Цар. 12:17, 2 Цар. 15:16, Псал. 137:9, Иса. 13:18, Ос. 13:16, Амос 1:3, Амос 1:13

13. А Азаило рече: А шта је слуга твој, пас, да учини тако велику ствар? А Јелисије му рече: Показао ми је Господ да ћеш ти бити цар у Сирији.

1 Сам. 17:43, 1 Цар. 19:15

14. Тада отишавши од Јелисија дође ка господару свом; а он му рече: Шта ти рече Јелисије? А он одговори: Рече ми да ћеш оздравити.

15. Али сутрадан узе Азаило покривач и замочивши га у воду простре му по лицу, те умре. А на његово место зацари се Азаило.

16. Пете године царовања Јорама, сина Ахавовог над Израиљем, кад Јосафат беше цар Јудин, поче царовати Јорам, син Јосафатов цар Јудин.

2 Дн. 21:3

17. Имаше тридесет и две године кад поче царовати, и царова осам година у Јерусалиму.

18. И хођаше путем царева Израиљевих, као што је чинио дом Ахавов; јер кћи Ахавова беше му жена, те он чињаше што је зло пред Господом.

19. Али Господ не хте затрти Јуде ради Давида слуге свог, као што му беше рекао да ће му дати видело између синова његових довека.

2 Сам. 7:13, 1 Цар. 11:36, 2 Дн. 21:7, Псал. 132:17

20. За његовог времена одврже се Едом да не буде под Јудом, и постави цара над собом.

1 Мој. 27:40, 1 Мој. 27:41, 1 Цар. 22:48, 2 Цар. 3:27, 2 Дн. 21:8

21. Зато отиде Јорам у Сир и сва кола његова с њим; и уста ноћу и удари на Едомце, који га беху опколили, и на заповеднике од кола, и побеже народ у своје шаторе.

22. Ипак се одвргоше Едомци да не буду под Јудом, до данашњег дана. У исто време одметну се и Ливна.

Ис.Н. 21:13, 2 Дн. 21:10

23. А остала дела Јорамова и све што је чинио, није ли то записано у дневнику царева Јудиних?

24. И Јорам почину код отаца својих, и би погребен код отаца својих у граду Давидовом. А на његово се место зацари син његов Охозија.

25. Године дванаесте царовања Јорама, сина Ахавовог, над Израиљем поче царовати Охозија син Јорамов, цар Јудин.

26. Имаше Охозија двадесет и две године кад се зацари, и царова годину дана у Јерусалиму. Матери му беше име Готолија, кћи Амрија цара Израиљевог.

2 Дн. 22:2

27. Он хођаше путем дома Ахавовог, и чињаше што је зло пред Господом, као дом Ахавов, јер беше зет дому Ахавовом.

28. Зато пође с Јорамом, сином Ахавовим, на војску на Азаила цара сирског у Рамот галадски; али Сирци разбише Јорама.

29. И врати се цар Јорам да се лечи у Језраелу од рана које му задаше Сирци у Рами, кад се бијаше с Азаилом, царем сирским; а Охозија, син Јорамов цар Јудин, отиде да види Јорама, сина Ахавовог у Језраелу, јер беше болестан.

2 Сам. 13:6, 2 Цар. 9:15, 2 Цар. 10:13, 2 Дн. 22:6


2. Carevima, glava 9

2. Царевима, глава 9

1. А Јелисије пророк дозва једног између синова пророчких, и рече му: Опаши се и узми ову уљаницу, па иди у Рамот галадски.

1 Цар. 20:35, 2 Цар. 4:29, 2 Цар. 8:28, Јер. 1:9, Јер. 1:17

2. И кад дођеш онамо, видећеш онде Јуја, сина Јосафата сина Нимсијиног, и ушавши изведи га између браће његове и одведи га у најтајнију клет.

3. И узми уљаницу и излиј му на главу, и реци: Овако вели Господ: Помазах те за цара над Израиљем. Затим отвори врата и бежи, и не забављај се.

1 Цар. 19:16, 2 Цар. 9:6

4. И отиде младић, момак пророков, у Рамот галадски.

5. И кад уђе, гле, сеђаху војводе; а он рече: Војводо, имам нешто да ти кажем. А Јуј му рече: Коме између свих нас? А он рече: Теби, војводо.

6. Тада уста, и уђе у кућу, а он му изли на главу уље, и рече му: Овако вели Господ Бог Израиљев: Помазах те за цара над народом Господњим, Израиљем.

1 Сам. 2:7, 2 Дн. 22:7, Псал. 75:6, Псал. 83:18, Јер. 27:5, Дан. 2:21

7. И побиј дом Ахава господара свог, јер хоћу да покајем крв слуга својих пророка, и крв свих слуга Господњих од руке Језавељине.

1 Цар. 18:4, Псал. 58:10

8. И тако ће изгинути сав дом Ахавов, и истребићу Ахаву и оно што уза зид мокри, и ухваћеног и остављеног у Израиљу.

5 Мој. 32:36, 1 Сам. 25:22, 1 Цар. 14:10, Псал. 76:8, Псал. 76:12, Псал. 110:5

9. И учинићу с домом Ахавовим као с домом Јеровоама сина Наватовог и као с домом Васе сина Ахијиног.

1 Цар. 14:10, 1 Цар. 16:3

10. И Језавељу ће изјести пси у пољу језраелском и неће бити никога да је погребе. Потом отвори врата и побеже.

1 Цар. 14:10, 2 Цар. 9:35, Јер. 15:3

11. А Јуј изађе к слугама господара свог, и запиташе га: Је ли добро? Што је дошао тај безумник к теби? А он им рече: Знате човека и беседу његову.

Јер. 29:26, Ос. 9:7, Мар. 3:21, Јован 10:20, Дела 17:18, 1 Кор. 4:10, 2 Кор. 5:13

12. А они рекоше: Није истина; кажи нам. А он им рече: Тако и тако рече ми говорећи: Овако вели Господ: Помазах те за цара над Израиљем.

13. Тада брже узеше свак своју хаљину, и метнуше пода њ на највишем басамаку, и затрубише у трубу и рекоше: Јуј поста цар.

Мат. 21:7, Мар. 11:7

14. Тако се побуни Јуј, син Јосафата сина Нимсијиног, на Јорама; а Јорам чуваше Рамот галадски са свим Израиљем од Азаила, цара сирског.

2 Цар. 10:9

15. А беше се вратио цар Јорам да се лечи у Језраелу од рана које му задаше Сирци, кад се бијаше с Азаилом, царем сирским. И рече Јуј: Ако вам је воља, нека нико не излази из града да отиде и јави у Језраел.

2 Цар. 8:29, 2 Дн. 22:6

16. И Јуј седе на кола и отиде у Језраел, јер Јорам лежаше онде; и Охозија, цар Јудин беше дошао да види Јорама.

17. А стражар који стајаше на кули у Језраелу, кад угледа људство Јујево где иде, рече: Неко људство видим. Тада рече Јорам: Узми коњика и пошљи га пред њих, и нека запита: Је ли мир?

18. И отиде коњик преда њ, и рече: Овако вели цар: Је ли мир? А Јуј рече: Шта је теби до мира? Хајде за мном. А стражар јави говорећи: Гласник дође до њих, али се не враћа.

19. И посла другог коњика, који кад дође к њима рече: Овако вели цар: Је ли мир? А Јуј рече: Шта је теби до мира? Хајде за мном.

20. Опет јави стражар говорећи: Дође до њих, али се не враћа; а ход као да је ход Јујев, јер иде помамно.

2 Сам. 18:27, 2 Цар. 4:24

21. Тада рече Јорам: Прежи. И упрегоше у кола његова. Тако изађе Јорам цар Израиљев и Охозија цар Јудин, сваки на својим колима, и отидоше на сусрет Јују, и сретоше га на њиви Навутеја Језраељанина.

2 Цар. 8:29, 2 Дн. 22:7

22. И кад Јорам угледа Јуја, рече му: Је ли мир, Јују? А он одговори: Какав мир? Док је толиког курвања Језавеље, матере твоје и чарања њених.

1 Цар. 14:30, Иса. 47:9, Иса. 47:11, Наум 3:4, Откр. 2:20, Откр. 17:1

23. Тада Јорам окрете се и побеже говорећи Охозији: Издаја, Охозија!

24. Али Јуј зграби лук свој и устрели Јорама међу плећа да му стрела прође кроз срце, те паде у колима својим.

1 Цар. 19:17, 2 Цар. 10:4

25. Тада рече Јуј Вадекару, војводи свом: Узми га, и баци га на њиву Навутеја Језраељанина; јер опомени се кад ја и ти заједно јахасмо за Ахавом оцем његовим, како Господ изрече за њ ово зло:

1 Цар. 21:29, Јер. 23:33, Наум 1:1, Мат. 11:30

26. Заиста, крв Навутејеву и крв синова његових видех синоћ, рече Господ, и платићу ти на овој њиви, рече Господ. Зато узми га сад и баци на ту њиву по речи Господњој.

1 Цар. 21:19, Јест. 7:10

27. А Охозија, цар Јудин видевши то побеже к дому у врту; али га потера Јуј, и рече: Убијте и тога на његовим колима. И ранише га на брду Гуру, које је код Ивлеама. И утече у Мегидон, и онде умре.

Суд. 1:27, 1 Цар. 9:15, 2 Дн. 22:9, Зах. 12:11

28. И слуге га његове метнуше на кола и одвезоше у Јерусалим, и погребоше га у гробу његовом код отаца његових у граду Давидовом.

29. А једанаесте године царовања Јорама, сина Ахавовог поче царовати Охозија над Јудом.

30. Иза тога Јуј дође у Језраел. А Језавеља кад чу, намаза лице своје и накити главу своју, па гледаше с прозора.

1 Сам. 3:19, Псал. 33:11, Иса. 14:27, Мат. 24:35, 1 Пет. 1:25

31. И кад Јуј улажаше на врата, рече она: Је ли мир, Зимрије, крвниче господара свог?

1 Цар. 16:9

32. А он погледа на прозор и рече: Ко је са мном? Ко? Тада погледаше у њ два три дворанина.

33. А он им рече: Баците је доле. И бацише је, и прште крв њена по зиду и по коњима, и погази је.

1 Цар. 21:23, Иса. 14:19

34. Потом ушавши једе и пи, па рече: Видите ону проклетницу и погребите је, јер је царска кћи.

1 Цар. 16:31, Приче 10:7, Иса. 65:15

35. И отидоше да је погребу, и не нађоше од ње ништа до лобању и стопала и шаке.

36. И дођоше натраг и јавише, а он рече: То је реч Господња, коју је рекао преко слуге свог Илије Тесвићанина говорећи: У пољу језраелском изјешће пси тело Језавељино.

1 Цар. 21:23

37. Нека буде тело Језавељино као гној на њиви у пољу језраелском да се не може казати: Ово је Језавеља.

Псал. 83:10, Јер. 8:2


2. Carevima, glava 10

2. Царевима, глава 10

1. А Ахав имаше седамдесет синова у Самарији; и Јуј написа књигу и посла је у Самарију ка главарима језраелским, старешинама и хранитељима Ахавовим, и рече:

5 Мој. 16:18

2. Како ова књига дође к вама, у којих су синови господара вашег и кола и коњи и град тврди и оружје,

2 Цар. 5:6

3. Гледајте који је најбољи и највештији између синова господара вашег, те га посадите на престо оца његовог, и бијте се за дом господара свог.

4. Али се они врло уплашише и рекоше: Ето, два цара не одолеше му, а како ћемо му ми одолети?

2 Цар. 9:24, 2 Цар. 9:27, Лука 14:31

5. И који беше над домом, и који беше над градом, и старешине и хранитељи послаше к Јују говорећи: Ми смо слуге твоје, чинићемо све што нам кажеш; нећемо никога постављати царем; чини шта ти је воља.

Ис.Н. 9:11, Ис.Н. 9:24

6. И он им написа другу књигу говорећи: Ако сте моји и слушате мене, узмите главе свих синова господара свог и дођите к мени сутра у ово доба у Језраел. А синови цареви, седамдесет људи, беху код најзнатнијих грађана, који их храњаху.

2 Мој. 20:5, Јов 21:19

7. И кад им дође ова књига, узеше синове цареве и поклаше, седамдесет људи, и метнувши главе њихове у котарице послаше му у Језраел.

1 Цар. 21:21

8. И дође гласник, који му јави говорећи: Донесоше главе синова царевих. А он рече: Сложите их у две гомиле на вратима, нека стоје до сутра.

9. А ујутру изашав стаде и рече свему народу: Ви нисте криви; ето, ја се подигох на господара свог и убих га; али ко поби све ове?

2 Цар. 9:14, 2 Цар. 9:24, Ос. 1:4

10. Видите сада да није изостала ниједна реч Господња коју рече Господ за дом Ахавов, него је Господ учинио што је говорио преко слуге свог Илије.

1 Сам. 3:19, 2 Дн. 22:7, Псал. 33:11, Иса. 14:27, Мат. 24:35, 1 Пет. 1:25

11. Потом поби Јуј све који беху остали од дома Ахавовог у Језраелу и све властеље његове и пријатеље његове и свештенике његове, да не оста ниједан.

1 Цар. 18:19, 2 Дн. 22:7

12. Потом се подиже и пође да иде у Самарију; и кад беше код колибе пастирске на путу,

13. Нађе Јуј браћу Охозије цара Јудиног, и рече: Ко сте? Они рекоше: Ми смо браћа Охозијина и идемо да поздравимо синове цареве и синове царичине.

2 Цар. 8:29

14. Тада рече: Похватајте их живе. И похваташе их живе и поклаше их на студенцу код колибе пастирске, њих четрдесет, и не остави ниједног од њих.

15. Потом отишавши оданде нађе Јонадава, сина Рихавовог, који га срете. А он га поздрави и рече му: Је ли срце твоје право као што је моје срце према твом? А Јонадав одговори: Јесте. Ако јесте, одговори Јуј, дај ми руку. И даде му руку; а он га узе к себи у кола.

1 Дн. 2:55, Језд. 10:19, Јер. 35:6

16. И рече: Хајде са мном, и види моју ревност за Господа. И одвезоше га на његовим колима.

Приче 27:2, Мат. 6:2, Дела 8:31, Рим. 10:2

17. И кад дође у Самарију, поби све што беше остало од дома Ахавовог у Самарији докле га не истреби по речи коју Господ рече Илији.

1 Цар. 21:21, 2 Цар. 9:8, 2 Дн. 22:8, Јов 18:5, Јов 18:20, Јов 31:3, Псал. 34:16, Псал. 145:20, Приче 2:22, Приче 10:7, Приче 10:29, Мал. 4:1

18. Потом сабра Јуј сав народ и рече му: Ахав је мало служио Валу, Јуј ће му служити више.

1 Цар. 16:31

19. Зато дозовите ми све пророке Валове, све слуге његове и све свештенике његове, ниједан да не изостане, јер велику жртву хоћу да принесем Валу; ко не дође, погинуће. А Јуј чињаше тако из преваре хотећи побити слуге Валове.

1 Цар. 22:6

20. И рече Јуј: Светкујте светковину Валу. И огласише је.

21. И посла Јуј по свему Израиљу, те дођоше све слуге Валове, и не изоста ниједан да не дође; и уђоше у кућу Валову, и напуни се кућа Валова од краја до краја.

1 Цар. 16:32

22. Тада рече ономе који беше над ризницом: Изнеси хаљине свим слугама Валовим. И изнесе им хаљине.

23. Затим уђе Јуј с Јонадавом, сином Рихавовим у кућу Валову, и рече слугама Валовим: Промотрите и видите да није ту с вама који слуга Господњи, него само слуге Валове.

24. И тако уђоше да принесу приносе и жртве паљенице, а Јуј намести напољу осамдесет људи, и рече: Ако утече који од ових људи које вам дајем у руке, душа ће ваша бити за душу његову.

1 Цар. 20:39

25. А кад се сврши жртва паљеница, заповеди Јуј војницима и војводама: Уђите, побијте их, да не изађе ниједан. И тако их побише оштрим мачем и побацаше их војници и војводе; потом отидоше у сваки град где беше кућа Валова.

26. И избацише ликове из куће Валове, и спалише их.

27. И изломише лик Валов и раскопаше кућу Валову, и од ње начинише проходе до данашњег дана.

Језд. 6:11, Дан. 2:5

28. Тако Јуј истреби Вала из Израиља.

29. Али не одступи Јуј од грехова Јеровоама сина Наватовог, којима наваде на грех Израиља, од златних телаца, који беху у Ветиљу и у Дану.

2 Мој. 32:4, 1 Цар. 12:28, Ос. 8:5

30. А Господ рече Јују: Што си добро свршио што је право преда мном, и што си учинио дому Ахавовом све што ми је било у срцу, зато ће синови твоји седети на престолу Израиљевом до четвртог кољена.

2 Цар. 13:1, 2 Цар. 15:12, Језек. 29:20

31. Али Јуј не пажаше да ходи по закону Господа Бога Израиљевог свим срцем својим, не одступи од грехова Јеровоамових, којима наведе на грех Израиља.

3 Мој. 26:14, 3 Мој. 26:17, 5 Мој. 28:15, 1 Цар. 12:30, 1 Цар. 13:34, Приче 4:23

32. У то време поче Господ крњити Израиља, јер их поби Азаило по свим међама Израиљевим.

2 Цар. 8:12, 2 Цар. 13:22

33. Од Јордана к истоку сунчаном, сву земљу галадску, Гадову и Рувимову и Манасијину, од Ароира на потоку Арнону, и Галад и Васан.

Амос 1:3

34. А остала дела Јујева и све што је чинио, и сва јунаштва његова, нису ли записана у дневнику царева Израиљевих?

35. И почину Јуј код отаца својих, и погребоше га у Самарији; а на његово се место зацари Јоахаз син његов.

36. А царова Јуј над Израиљем у Самарији двадесет и осам година.


2. Carevima, glava 11

2. Царевима, глава 11

1. А Готолија, мати Охозијина, видевши да јој погибе син уста и поби сав род царски.

2 Цар. 8:26, 2 Цар. 10:7, 2 Дн. 22:10

2. Али Јосавеја, кћи цара Јорама сестра Охозијина, узе Јоаса сина Охозијиног, и украде га између синова царевих, које убијаху, и с дојкињом његовом сакри га од Готолије у ложницу, те не погибе.

3. И би сакривен с њом у дому Господњем шест година, а Готолија цароваше у земљи.

2 Дн. 22:12, Псал. 12:8

4. А седме године посла Јодај и дозва стотинике и војводе и војнике, и уведе их к себи у дом Господњи, и ухвати веру с њима, и закле их у дому Господњем, и показа им сина царевог.

2 Дн. 23:1

5. И заповеди им говорећи: Ово учините: вас трећина, који долазите у суботу, нека чувају стражу у двору царском.

1 Дн. 9:25, Лука 1:23

6. А трећина нека буде на вратима сурским, а трећина на вратима која су иза војника; и чувајте дом од силе.

7. А два дела вас свих који одлазе у суботу нека чувају стражу у дому Господњем око цара.

8. И опколите цара сваки са својим оружјем у руци, и ко би навалио међу врсте нека се погуби, и будите с царем кад стане излазити и улазити.

9. И стотиници учинише све како заповеди Јодај свештеник; и узеше сваки своје људе који долажаху у суботу с онима који одлажаху у суботу, и дођоше к свештенику Јодају.

2 Дн. 23:8

10. И свештеник даде стотиницима копља и штитове цара Давида, што беху у дому Господњем.

1 Сам. 21:9, 2 Сам. 8:7, 1 Дн. 26:26

11. И војници стадоше сваки са својим оружјем у руци од десне стране дома до леве стране дома према олтару и према дому око цара.

12. Тада изведе сина царевог, и метну му венац на главу, и даде му сведочанство, и поставише га царем, и помазаше га, и пљескајући рукама говораху: Да живи цар!

2 Мој. 25:16, 5 Мој. 17:14, 2 Сам. 1:10, Псал. 19:7, Иса. 8:16

13. А кад Готолија чу вику народа, који се стецаше, дође к народу у дом Господњи;

2 Дн. 23:12

14. И погледа, и гле, цар стајаше код ступа по обичају, и кнезови и трубе око цара, и сав народ из земље радоваше се, и трубе трубљаху. Тада Готолија раздре хаљине своје и повика: Буна! Буна!

1 Цар. 18:17, 2 Цар. 9:23, 2 Цар. 23:3, Приче 29:2, Мат. 21:9, Лука 19:37, Откр. 19:1

15. А свештеник Јодај заповеди стотиницима који беху над војском, и рече им: Изведите је из врста напоље, и ко пође за њом погубите га мачем; јер рече свештеник: Да не погине у дому Господњем.

16. И начинише јој место; и кад дође на пут којим се иде у дом царски коњским вратима, онде је убише.

1 Мој. 9:6, 2 Мој. 21:12, 2 Мој. 21:14, 3 Мој. 24:17, 4 Мој. 35:30, Нем. 3:28, Приче 11:31, Иса. 3:11, Јер. 31:40, Мат. 26:52, Јаков 2:13, Откр. 13:10

17. Тада Јодај учини завет између Господа и цара и народа да ће бити народ Господњи, такође и између цара и народа.

5 Мој. 5:2, 1 Сам. 10:25, Јер. 11:3, Јер. 11:6

18. Потом сав народ земаљски отиде у дом Валов, и раскопаше дом и олтар, и изломише ликове његове сасвим; а Матана свештеника Валовог убише пред олтарима. А свештеник опет уреди службу у дому Господњем.

2 Мој. 32:20, 5 Мој. 7:5, Суд. 6:25, Суд. 6:28, 2 Цар. 10:26, 2 Дн. 23:17

19. И узе стотинике и војводе и војнике и сав народ земаљски, и изведоше цара из дома Господњег, и уђоше у дом царски путем на врата војничка. И седе на царски престо.

2 Дн. 23:20

20. И радоваше се сав народ земаљски, и град се умири пошто Готолију убише мачем код царског дома.

Приче 11:10

21. Јоасу беше седам година кад се зацари.


2. Carevima, glava 12

2. Царевима, глава 12

1. Седме године Јујеве поче царовати Јоас, и царова четрдесет година у Јерусалиму. Матери му беше име Сивија из Вирсавеје.

2 Дн. 24:1

2. И чињаше Јоас што је право пред Господом докле га год учаше свештеник Јодај.

3. Али висине не бише оборене; народ још приношаше жртве и кађаше на висинама.

1 Цар. 15:14, 2 Цар. 14:4

4. И Јоас рече свештеницима: Сав новац посвећени, што се доноси у дом Господњи, новац оних који иду у бој, и новац од уцене свачије, и сав новац што ко доноси од своје воље у дом Господњи.

2 Мој. 30:13, 2 Цар. 12:18, 2 Цар. 22:4, 2 Дн. 24:7

5. Нека свештеници узимају, сваки од свог познаника, и они нека оправљају што је трошно у дому где се год нађе да треба оправити.

6. Али до године двадесет треће царовања Јоасовог свештеници још не оправише шта беше трошно у дому.

2 Дн. 24:5

7. Тада цар Јоас дозва Јодаја свештеника и остале свештенике, и рече им: Зашто не оправљате што је трошно у дому? Одселе не узимајте новац од својих познаника, јер треба да вратите да се оправи што је трошно у дому.

8. И свештеници присташе да не узимају новац од народа и да не оправљају (они) што је трошно у дому.

9. Тада свештеник Јодај узе један ковчег, и прореза рупу на заклопцу, и метну га код олтара с десне стране како се улази у дом Господњи; и свештеници који чуваху врата меташе у њ све новце који се доношаху у дом Господњи.

2 Цар. 22:4, Лука 21:1

10. А кад виђаху да има много новаца у ковчегу, тада долажаше писар царев с поглаваром свештеничким, и избројавши свезиваху новце који би се нашли у дому Господњем.

2 Дн. 24:11

11. Потом даваху готове новце онима који управљаху послом и стараху се за дом Господњи, а они их издаваху дрводељама и посленицима који оправљаху дом Господњи,

12. И зидарима и каменарима, и да се добавља дрво и тесано камење, да се оправи шта беше трошно у дому Господњем, и да се добави све што требаше да се оправи дом.

13. Али новцима који доношаху у дом Господњи не грађаху чаша сребрних за дом Господњи, ни виљушака, ни котлића, ни труба, нити каквих судова златних ни сребрних;

14. Него их даваху онима који беху над послом да се оправи за њих дом Господњи.

15. И не тражаху рачуна од људи којима предаваху новце да издају посленицима, јер верно рађаху.

2 Цар. 22:6, 2 Дн. 34:12, Мат. 24:45, 1 Кор. 4:2

16. Новци за преступ и новци за грехе не доношаху се у дом Господњи; припадаху свештеницима.

3 Мој. 5:15, 3 Мој. 7:7, 4 Мој. 5:8, 4 Мој. 18:9

17. Тада изађе Азаило, цар сирски, и удари на Гат и узе га; потом се окрете Азаило да иде на Јерусалим.

2 Цар. 8:12, Авак. 1:9

18. А Јоас, цар Јудин узе све посвећене ствари, што Јосафат и Јорам и Охозија, оци његови цареви Јудини, беху посветили, и све што сам беше посветио, и све злато што се нађе у ризницама дома Господњег и дома царевог, и посла Азаилу цару сирском; и тако отиде од Јерусалима.

1 Цар. 15:18, 2 Цар. 16:8, 2 Дн. 16:2

19. А остала дела Јоасова и све што је чинио, није ли то записано у дневнику царева Јудиних?

20. А слуге његове подигоше се и побунише се, и убише Јоаса у дому Милону, куда се иде у Силу.

21. Јоазахар, син Симеатов и Јозавад син Сомиров, слуге његове, убише га, те умре; и погребоше га код отаца његових у граду Давидовом; а на његово место зацари се Амасија, син његов.

2 Дн. 24:26


2. Carevima, glava 13

2. Царевима, глава 13

1. Године двадесет треће царовања Јоаса сина Охозијиног над Јудом зацари се Јоахаз, син Јујев над Израиљем у Самарији, и царова седамнаест година.

2. И чињаше што је зло пред Господом, јер хођаше за гресима Јеровоама, сина Наватовог, којима наведе на грех Израиља и не одступи од њих.

3. Зато се разгневи Господ на Израиља и даде их у руке Азаилу, цару сирском и у руке Вен-Ададу сину Азаиловом за све оно време.

3 Мој. 26:17, 5 Мој. 4:23, 5 Мој. 6:13, 5 Мој. 7:4, Суд. 2:14, 2 Цар. 8:12, Псал. 7:11, Иса. 10:5, Јер. 49:27, Наум 1:3

4. Али се Јоахаз помоли Господу, и Господ га услиши, јер виде невољу Израиљеву, како их мучи цар сирски.

2 Мој. 3:7, 4 Мој. 21:7, Суд. 6:6, 2 Цар. 14:26, Псал. 78:34, Приче 15:3, Јер. 2:27

5. И даде Господ Израиљу избавитеља, те се опростише руке сирске, и живљаху синови Израиљеви у шаторима својим као пре.

2 Цар. 14:25, Лука 2:11

6. Али не одступише од грехова дома Јеровоамовог којима на грех наведе Израиља, него ходише у њима, и сам луг још стајаше у Самарији.

1 Цар. 16:33

7. А не оста Јоахазу народа више од педесет коњика и десет кола и десет хиљада пешака; него их поби цар сирски и сатре их, те бише као прах кад се врше.

2 Сам. 22:43, 2 Цар. 8:12

8. А остала дела Јоахазова и све што је чинио, и јунаштва његова, није ли то записано у дневнику царева Израиљевих?

9. И почину Јоахаз код отаца својих, и погребоше га у Самарији; а на место његово зацари се Јоас, син његов.

10. Године тридесет седме царовања Јоасовог над Јудом зацари се Јоас, син Јоахазов над Израиљем у Самарији, и царова шеснаест година.

11. И чињаше што је зло пред Господом, не одступи ни од једног греха Јеровоама, сина Наватовог, који наведе Израиља на грех, него у њима хођаше.

12. А остала дела Јоасова, и све што је чинио, и јунаштва његова, како је војевао с Амасијом царем Јудиним, није ли то записано у дневнику царева Израиљевих?

2 Цар. 14:9, 2 Цар. 14:15, 2 Дн. 25:17

13. И почину Јоас код отаца својих, а Јеровоам седе на престо његов; и погребоше Јоаса у Самарији код царева Израиљевих.

14. А Јелисије разболе се од болести, од које и умре; и Јоас, цар Израиљев дође к њему, и плачући пред њим говораше: Оче мој, оче мој, кола Израиљева и коњици његови!

2 Цар. 2:12

15. А Јелисије му рече: Узми лук и стреле. И он узе лук и стреле.

16. Тада рече цару Израиљевом: Натегни лук руком својом. И натеже лук руком својом. А Јелисије метну руке своје цару на руке.

1 Мој. 49:24

17. И рече: Отвори прозор с истока. И отвори, а Јелисије рече: Пусти стрелу. И он пусти стрелу, а Јелисије рече: Стрела избављења Господњег, стрела избављења од Сираца; јер ћеш побити Сирце у Афеку, и сатрћеш их.

1 Цар. 20:26

18. Још рече: Узми стреле. И узе, а он рече цару Израиљевом: Удари у земљу. И удари три пута, па стаде.

2 Мој. 17:11

19. Тада се расрди на њ човек Божји и рече: Да си ударио пет пута или шест пута, тада би побио Сирце сасвим; а сада ћеш их само три пута разбити.

2 Цар. 13:25

20. Потом умре Јелисије, и погребоше га. А друге године ударише чете моавске на земљу.

2 Цар. 5:2

21. И догоди се кад погребаваху неког човека, угледаше чету и бацише човека у гроб Јелисијев; и кад човек паде и дотаче се костију Јелисијевих, оживе и уста на ноге своје.

2 Цар. 4:35, Мат. 27:52, Јован 5:25, Јован 5:28

22. А Азаило цар сирски мучаше Израиља свега века Јоахазовог.

2 Цар. 8:12

23. Али се Господу сажали за њима и смилова се на њих и погледа на њих завета ради свог с Аврамом, Исаком и Јаковом, и не хте их истребити и не одврже их од себе досада.

2 Мој. 2:24, 2 Мој. 32:13, 2 Мој. 33:19, 1 Цар. 11:13, 2 Цар. 14:27, Нем. 9:31, Иса. 30:18, Јер. 12:15, Плач 3:32, Лука 1:54, Лука 1:72

24. И умре Азаило, цар сирски, и на његово се место зацари Вен-Адад, син његов.

25. А Јоас, син Јоахазов поврати из руке Вен-Адада, сина Азаиловог, градове које беше Азаило узео ратом Јоахазу оцу његовом; три пута га разби Јоас, и поврати градове Израиљеве.

2 Цар. 13:18, 2 Цар. 13:19


2. Carevima, glava 14

2. Царевима, глава 14

1. Друге године царовања Јоаса, сина Јоахазовог над Израиљем, зацари се Амасија, син Јоасов над Јудом.

2 Цар. 13:10, 2 Дн. 25:1

2. Беше му двадесет и пет година кад поче царовати, и царова двадесет и девет година у Јерусалиму. Матери му беше име Јоадана, из Јерусалима.

3. И чињаше што је право пред Господом, али не као Давид отац његов; сасвим чињаше онако како је чинио отац његов Јоас.

4. Јер висине не бише оборене: народ још приношаше жртве и кађаше на висинама.

1 Цар. 15:14, 2 Цар. 12:3

5. А кад се утврди царство у руци његовој, он поби слуге своје које су убиле цара, оца његовог.

2 Цар. 12:20, 2 Цар. 21:24

6. Али синове тих крвника не поби, као што пише у књизи закона Мојсијевог, где је заповедио Господ говорећи: Очеви да не гину за синове нити синови за очеве, него сваки за свој грех нека гине.

5 Мој. 24:16

7. Он поби десет хиљада Едомаца у сланој долини, и узе Селу ратом, и прозва је Јоктеил, које оста до данас.

2 Сам. 8:13, 2 Цар. 15:38, 2 Дн. 25:11, Псал. 60:1, Авд. 1:3

8. Тада посла Амасија посланике к Јоасу, сину Јоахаза сина Јујевог, цару Израиљевом, и рече: Дођи да се огледамо.

2 Дн. 25:17, Приче 17:14

9. А Јоас, цар Израиљев посла к Амасији цару Јудином и поручи му: Трн на Ливану посла ка кедру на Ливану, и поручи: Дај своју кћер сину мом за жену; али наиђе зверје ливанско, и изгази трн.

Суд. 9:8, Суд. 9:15, 1 Цар. 4:33

10. Побио си Едомце, па се понесе срце твоје; хвали се, и седи код куће своје; зашто би се заплитао у зло да паднеш и ти и Јуда с тобом?

2 Дн. 32:25, 2 Дн. 35:21, Приче 26:17, Језек. 28:2, Језек. 28:17, Авак. 2:4

11. Али не послуша Амасија; и подиже се Јоас, цар Израиљев, и огледаше се, он и Амасија цар Јудин, у Вет-Семесу Јудином.

Ис.Н. 21:16

12. Али Јуду разби Израиљ, те побегоше сваки к свом шатору.

1 Цар. 22:36

13. А Амасију, цара Јудиног, сина Јоаса сина Охозијиног, ухвати Јоас цар Израиљев у Вет-Семесу; потом дође у Јерусалим и обори зид јерусалимски од врата Јефремових до врата на углу четири стотине лаката.

2 Дн. 25:23, Нем. 8:16, Јер. 31:38, Зах. 14:10

14. И узе све злато и сребро и све посуђе што се нађе у дому Господњем и у ризницама дома царевог, и таоце, па се врати у Самарију.

2 Цар. 24:13

15. А остала дела Јоасова, што је учинио, и јунаштва његова, и како је војевао с Амасијом царем Јудиним, није ли то записано у дневнику царева Израиљевих?

2 Цар. 13:12

16. И почину Јоас код отаца својих, и би погребен у Самарији код царева Израиљевих, а на његово се место зацари Јеровоам, син његов.

17. Амасија пак, син Јоасов цар Јудин, поживе петнаест година по смрти Јоаса сина Јоахазовог, цара Израиљевог.

2 Дн. 25:25

18. А остала дела Амасијина нису ли записана у дневнику царева Јудиних?

19. И дигоше буну на њ у Јерусалиму, те побеже у Лахис, а они послаше за њим у Лахис и убише га онде.

Ис.Н. 10:31, 2 Цар. 12:20, 2 Дн. 25:27

20. А оданде га донесоше на коњима, и би погребен у Јерусалиму код отаца својих у граду Давидовом.

21. Тада сав народ Јудин узе Азарију, коме беше шеснаест година, и зацарише га на место оца његовог Амасије.

2 Цар. 15:13, 2 Дн. 26:1

22. Он сазида Елат повративши га Јуди пошто цар почину код отаца својих.

5 Мој. 2:8, 1 Цар. 9:26, 2 Цар. 16:6

23. Године петнаесте царовања Амасије сина Јоасовог над Јудом, зацари се Јеровоам, син Јоасов над Израиљем у Самарији, и царова четрдесет и једну годину.

24. И чињаше што је зло пред Господом и не одступи ни од једног греха Јеровоама, сина Наватовог којима наведе на грех Израиља.

25. Он поврати међе Израиљеве од Емата до мора уз поље, по речи Господа Бога Израиљевог, коју рече преко слуге свог Јоне сина Аматијевог, пророка из Гетефера.

4 Мој. 13:22, 5 Мој. 3:17, Ис.Н. 19:13, Језек. 47:16, Амос 6:14, Јона 1:1, Мат. 12:39

26. Јер Господ виде да је у љутој невољи Израиљ, и да нема ништа ни од ухваћеног ни од остављеног, и да нема никога да помогне Израиљу.

2 Мој. 3:7, 2 Мој. 3:9, 5 Мој. 32:36, 2 Цар. 13:4

27. И не беше рекао Господ да затре име Израиљево под небом; зато их избави преко Јеровоама, сина Јоасовог.

2 Цар. 13:5

28. А остала дела Јеровоамова, и све што је чинио, и јунаштва његова, како је војевао и како је повратио Дамаск и Емат од Јуде Израиљу, није ли то записано у дневнику царева Израиљевих?

2 Сам. 8:6

29. Потом почину Јеровоам код отаца својих, царева Израиљевих, а на његово се место зацари Захарија, син његов.


2. Carevima, glava 15

2. Царевима, глава 15

1. Године двадесет седме царовања Јеровоамовог над Израиљем зацари се Азарија, син Амасијин над Јудом.

2 Цар. 14:21

2. Беше му шеснаест година кад се зацари, и царова педесет и две године у Јерусалиму. Матери му беше име Јехолија, из Јерусалима.

3. Он чињаше што је право пред Господом сасвим као што је чинио Амасија, отац његов.

4. Али висине не бише оборене: народ још приношаше жртве и кађаше на висинама.

2 Цар. 12:3

5. А Господ удари цара, те би губав до смрти своје; и живљаше у одвојеном дому; а Јотам, син царев управљаше двором и суђаше народу у земљи.

3 Мој. 13:46, 2 Дн. 26:19

6. А остала дела Азаријина и све што је чинио, није ли то записано у дневнику царева Јудиних?

7. И почину Азарија код отаца својих, и погребоше га код отаца његових у граду Давидовом; а на његово се место зацари Јотам, син његов.

2 Дн. 26:23

8. Тридесет осме године царовања Азаријиног над Јудом зацари се Захарија, син Јеровоамов над Израиљем у Самарији, и царова шест месеци.

Приче 28:2, Амос 7:9

9. И чињаше што је зло пред Господом као што су чинили оци његови; не одступи од грехова Јеровоама, сина Наватовог, којима наведе на грех Израиља.

10. И побуни се на њ Салум, син Јависов, и уби га пред народом и погуби га, и зацари се на његово место.

Јов 20:4, Јов 20:29, Јов 27:13, Јов 27:23, Јов 31:2, Псал. 1:4, Псал. 37:37, Псал. 52:3, Псал. 52:5, Приче 2:22, Ос. 1:4, Амос 7:9

11. А остала дела Захаријина, ено записана су у дневнику царева Израиљевих.

12. То је реч Господња коју рече Јују говорећи: Синови твоји до четвртог колена седеће на престолу Израиљевом. И зби се тако.

2 Цар. 10:30, Јов 23:13, Псал. 33:11, Псал. 119:99, Иса. 14:27, Мат. 24:35, 1 Пет. 1:25

13. Салум, син Јависов, зацари се тридесет девете године царовања Озијиног над Јудом, и царова месец дана у Самарији.

2 Цар. 15:1, 2 Дн. 26:1, Ос. 8:4, Мат. 1:8

14. Јер Менајим, син Гадијев из Терсе подиже се и дође у Самарију и уби Салума, сина Јависовог у Самарији, и погуби га, и зацари се на његово место.

Ис.Н. 12:24, Пес. 6:3

15. А остала дела Салумова и буна коју подиже, ето, то је записано у дневнику царева Израиљевих.

16. Тада Менајим раскопа Тапсу и поби све који беху у њој и у међама њеним од Терсе, јер му не отворише, зато их поби и све трудне жене њихове распори.

1 Цар. 4:24, 2 Цар. 8:12, 2 Дн. 36:1, 2 Дн. 36:17, Иса. 13:16, Иса. 13:18

17. Године тридесет девете царовања Азаријиног над Јудом зацари се Менајим, син Гадијев над Израиљем, и царова десет година у Самарији.

Ос. 8:4

18. И чињаше што је зло пред Господом, не одступи свега века свог од грехова Јеровоама, сина Наватовог којима наведе на грех Израиља.

2 Цар. 15:24

19. Тада Фул, цар асирски удари на земљу, а Менајим даде Фулу хиљаду таланата сребра да би му помогао да утврди царство у својој руци.

2 Цар. 14:5, 1 Дн. 5:26, Нем. 9:32, Иса. 9:1, Језек. 23:5

20. А те новце узе Менајим од Израиља, од свих богатих људи, да их да цару асирском, од сваког по педесет сикала. Тако се врати цар асирски, и не забави се онде у земљи.

21. А остала дела Менајимова и шта је год чинио, није ли записано у дневнику царева Израиљевих?

22. И почину Менајим код отаца својих, а на његово се место зацари Факија, син његов.

23. Године педесете царовања Азаријиног над Јудом зацари се Факија, син Менајимов над Израиљем у Самарији, и царова две године.

1 Цар. 15:25, Јов 20:5

24. И чињаше што је зло пред Господом, не одступи од грехова Јеровоама сина Наватовог, којима наведе на грех Израиља.

25. И побуни се на њ Фекај син Ремалијин, војвода његов, и уби га у Самарији у царском двору, с Арговом и Аријем и с педесет људи синова Галадових; и убивши га зацари се на његово место.

Ос. 8:4

26. А остала дела Факијина и шта је год чинио, ено је записано у дневнику царева Израиљевих.

27. Године педесет друге Азарије, цара Јудиног, зацари се Фекај син Ремалијин над Израиљем у Самарији, и царова двадесет година.

2 Дн. 28:6, Иса. 7:1

28. И чињаше што је зло пред Господом, не одступи од грехова Јеровоама, сина Наватовог, којима наведе на грех Израиља.

29. У време Фекаја, цара Израиљевог дође Теглат-Феласар цар асирски, и узе Ијон и Авел-Ветмаху и Јанох и Кедес и Асор и Галад и Галилеју, сву земљу Нефталимову, и пресели народ оданде у Асирију.

1 Цар. 15:20, 1 Дн. 5:26, Иса. 9:1, Јер. 50:17

30. Тада се побуни Осија, син Илин на Фекаја, сина Ремалијиног и уби га и погуби га, и зацари се на његово место двадесете године Јотама, сина Озијиног.

31. А остала дела Фекајева и све што је чинио, ено је записано у дневнику царева Израиљевих.

32. Друге године царовања Фекаја сина Ремалијиног над Израиљем зацари се Јотам, син Озијин над Јудом.

1 Дн. 3:12, Мат. 1:9

33. Беше му двадесет и пет година кад поче царовати, и царова шеснаест година у Јерусалиму. Матери му беше име Јеруса, кћи Садокова.

34. И чињаше што је право пред Господом, сасвим чињаше како је чинио Озија, отац његов.

35. Али висине не бише оборене: народ још приношаше жртве и кађаше на висинама. Он начини највиша врата на дому Господњем.

2 Цар. 15:4

36. А остала дела Јотамова и све што је чинио, није ли записано у дневнику царева Јудиних?

2 Дн. 27:7

37. У то време поче Господ пуштати на Јуду Ресина, цара сирског и Фекаја сина Ремалијиног.

2 Цар. 10:32, 2 Дн. 28:6, Иса. 7:1

38. И Јотам почину код отаца својих, и би погребен код отаца својих у граду Давида оца свог; а на његово се место зацари Ахаз, син његов.


2. Carevima, glava 16

2. Царевима, глава 16

1. Године седамнаесте Фекаја сина Ремалијиног зацари се Ахаз син Јотамов цар Јудин.

2 Дн. 28:1

2. Двадесет година беше Ахазу кад поче царовати, и царова шеснаест година у Јерусалиму, али не чињаше што је право пред Господом Богом његовим као Давид отац његов.

3. Јер хођаше путем царева Израиљевих, па и сина свог пусти кроз огањ по гадним делима народа које одагна Господ испред синова Израиљевих.

3 Мој. 18:21, 5 Мој. 12:31, 5 Мој. 18:10, 2 Цар. 17:17, 2 Цар. 21:2, 2 Цар. 21:11, 2 Дн. 28:3, 2 Дн. 33:2, Псал. 106:37, Јер. 7:31, Језек. 16:20

4. И приношаше жртве и кађаше на висинама и по хумовима и под сваким зеленим дрветом.

Иса. 57:5, Јер. 17:2

5. Тада дође Ресин, цар сирски и Фекај, син Ремалијин цар Израиљев, дођоше да бију Јерусалим, и опколише Ахаза; али га не могоше освојити.

Иса. 7:1

6. У то време Ресин цар сирски поврати Сирцима Елат, и изагна Јудеје из Елата, и дођоше Сирци у Елат и осташе онде до данас.

2 Цар. 14:22

7. Али Ахаз посла посланике к Теглат-Феласару цару асирском у поручи му: Слуга сам твој, ходи и избави ме из руку цара сирског и из руку цара Израиљевог, који се подигоше на ме.

2 Цар. 15:29, 2 Цар. 18:7, 2 Дн. 28:16, Језек. 16:28, Језек. 23:12

8. И узе Ахаз злато и сребро што се нађе у дому Господњем и у ризницама дома царског, и посла на дар цару асирском.

2 Цар. 12:18, 2 Цар. 18:15

9. И послуша га цар асирски, и дође на Дамаск и узе га, и пресели народ оданде у Кир, а Ресина погуби.

Амос 1:5

10. Тада цар Ахаз отиде на сусрет Теглат-Феласару цару асирском у Дамаск; и виде цар Ахаз олтар који беше у Дамаску, па посла свештенику Урији слику од тог олтара и од све направе његове.

Иса. 8:2

11. И начини свештеник Урија олтар сасвим како посла цар Ахаз из Дамаска, онако начини Урија свештеник, докле се врати цар Ахаз из Дамаска.

12. Па кад се цар врати из Дамаска и виде олтар, приступи к њему и принесе жртву на њему.

2 Дн. 26:16, 2 Дн. 26:19

13. И запали жртву своју паљеницу и дар свој, и изли налив свој, и покропи олтар крвљу захвалних жртава својих.

14. А бронзани олтар што беше пред Господом пренесе с предње стране дома да не стоји између његовог олтара и дома Господњег, и намести га покрај свог олтара к северу.

2 Мој. 40:6, 2 Мој. 40:29

15. И заповеди цар Ахаз Урији свештенику говорећи: На великом олтару пали жртву паљеницу јутарњу и дар вечерњи и жртву паљеницу цареву с даром њеним и жртву паљеницу свега народа земаљског с даровима њиховим и наливима њиховим; и по њему кропи сваком крвљу од жртава паљеница и сваком крвљу од других жртава. А за олтар бронзани промислићу.

1 Мој. 44:5, 2 Мој. 29:39, 2 Дн. 33:6, Иса. 2:6, Ос. 4:12

16. И учини свештеник Урија све како му заповеди цар Ахаз.

17. И оплате с подножја скиде цар Ахаз и узе с њих умиваонице, и море скиде с волова бронзаних који беху под њим, и метну га на под камени.

1 Цар. 7:27, 2 Цар. 25:13, 2 Дн. 4:15, 2 Дн. 28:24

18. И стреху суботну, коју беху начинили у дому, и улазак царски, који беше споља, уклони такође од дома Господњег, бојећи се цара асирског.

19. А остала дела Ахазова што је чинио, нису ли записана у дневнику царева Јудиних?

2 Дн. 28:26

20. И почину Ахаз код отаца својих, и би погребен код отаца својих у граду Давидовом; а на његово се место зацари Језекија, син његов.

2 Цар. 21:18, 2 Дн. 28:27


2. Carevima, glava 17

2. Царевима, глава 17

1. Дванаесте године царовања Ахазовог над Јудом зацари се у Самарији над Израиљем Осија, син Илин, и царова девет година.

2 Цар. 15:30

2. И чињаше што је зло пред Господом, али не као цареви Израиљеви који бише пре њега.

3. На њега дође Салманасар цар асирски, и Осија му поста слуга, те му плаћаше данак.

2 Цар. 18:9, Нем. 9:32, Језек. 23:9

4. Али цар асирски опази да Осија хоће да се одметне, јер Осија посла посланике к Соју, цару мисирском и не посла данак годишњи цару асирском; зато га опколи цар асирски и свезавши баци га у тамницу.

Ос. 12:2

5. А цар асирски прође сву земљу и дође на Самарију, и би је три године.

2 Цар. 18:9

6. Девете године Осијине узе цар асирски Самарију и одведе Израиља у Асирију и насели у Алају и у Авору на води Гозану и у градовима мидским.

3 Мој. 26:32, 5 Мој. 28:36, 5 Мој. 28:64, 1 Дн. 5:26, Ос. 8:8, Ос. 13:16

7. А то би што синови Израиљеви грешише Господу Богу свом, који их је извео из земље мисирске испод руке Фараона, цара мисирског, и бојаше се других богова,

8. И ходише по уредбама народа који одагна Господ испред синова Израиљевих, и како чинише цареви Израиљеви;

3 Мој. 18:3, 5 Мој. 18:9, 2 Цар. 16:3

9. И тајно чинише синови Израиљеви шта није право пред Господом Богом њиховим, и поградише висине по свим градовима својим, од куле стражарске до градова озиданих.

5 Мој. 13:6, 2 Цар. 18:8, Језек. 8:12

10. И подигоше ликове и лугове на сваком високом хуму и под сваким зеленим дрветом.

2 Мој. 34:13, 5 Мој. 12:2, 5 Мој. 16:21, 2 Цар. 16:4, Иса. 57:5, Мих. 5:14

11. И кађаху онуда по свим висинама као народи које одагна Господ испред њих, и чињаху зле ствари гневећи Господа.

12. И служаху гадним боговима, за које им беше Господ рекао: Не чините то.

2 Мој. 20:3, 3 Мој. 26:1, 5 Мој. 4:19, 5 Мој. 5:7

13. И Господ опомињаше Израиља и Јуду преко свих пророка и свих виделаца говорећи: Вратите се са злих путева својих и држите заповести моје и уредбе моје по свему закону који сам заповедио оцима вашим и који сам вам послао по слугама својим пророцима.

1 Сам. 9:9, Иса. 1:16, Јер. 18:11

14. Али не послушаше; него беху тврдоврати као и оци њихови, који не вероваше Господу Богу свом.

5 Мој. 31:27, Приче 29:1

15. И одбацише уредбе Његове и завет Његов, који учини с оцима њиховим, и сведочанства Његова, којима им сведочаше, и ходише за ништавилом и посташе ништави, и за народима који беху око њих, за које им беше заповедио Господ да не чине као они.

5 Мој. 12:30, 5 Мој. 29:25, 5 Мој. 32:21, Псал. 115:8, Јер. 2:5, Рим. 1:21, 1 Кор. 8:4

16. И оставише све заповести Господа Бога свог, и начинише себи ливене ликове, два телета, и лугове, и клањаше се свој војсци небеској, и служаше Валу.

2 Мој. 32:8, 1 Цар. 14:15, 1 Цар. 16:31, 2 Цар. 11:18

17. И проводише синове своје и кћери своје кроз огањ, и даваше се на врачање и гатање, и продаше се да чине зло пред Господом гневећи Га.

3 Мој. 18:21, 5 Мој. 18:10, 2 Цар. 16:3, 2 Цар. 21:6, 2 Дн. 28:3, Псал. 106:37, Иса. 2:6, Иса. 50:1, Иса. 57:5, Јер. 7:31, Јер. 27:9, Језек. 16:20, Језек. 16:21, Мих. 5:12, Дела 16:16, Гал. 5:20

18. Зато се Господ разгневи врло на Израиља, и одбаци их од себе, те не оста него само племе Јудино.

1 Цар. 11:13, 1 Цар. 11:32

19. Па ни Јуда не држаше заповести Господа Бога свог, него хођаше по уредбама које начинише Израиљци.

Јер. 3:8, Амос 2:4

20. Зато Господ поврже све семе Израиљево, и мучи их, и предаде их у руке онима који их плене, докле их и одбаци од себе.

2 Цар. 13:3

21. Јер се отцепише Израиљци од дома Давидовог, и поставише царем Јеровоама, сина Наватовог, а Јеровоам одби Израиљце од Господа и наведе их да греше грехом великим.

1 Цар. 11:11, 1 Цар. 11:31, 1 Цар. 12:20, 1 Цар. 12:28, 1 Цар. 12:30

22. И ходише синови Израиљеви у свим гресима Јеровоамовим које је он чинио, и не одступише од њих;

23. Докле Господ не одбаци Израиља од себе као што је говорио преко свих слуга својих пророка, и тако пресељен би Израиљ из земље своје у Асирску до данашњег дана.

1 Цар. 14:16, Јер. 7:15

24. Потом доведе цар асирски људе из Вавилона и из Хуте и из Аве и из Емата и из Сефарвима, и насели их у градовима самаријским место Израиљаца, и наследише Самарију, и живљаху по градовима њеним.

2 Цар. 18:34, Језд. 4:2

25. А кад почеше живети онде, не бојаху се Господа, а Господ посла на њих лавове, који их дављаху.

3 Мој. 26:22, Ефес. 2:12

26. Зато рекоше цару асирском говорећи: Ови народи које си довео и населио у градовима самаријским не знају законе Бога оне земље; зато посла на њих лавове, који их ето море, јер не знају законе Бога оне земље.

27. Тада заповеди цар асирски и рече: Одведите онамо једног од свештеника које сте довели оданде, па нека иде и седи онде, нека их учи закону Бога оне земље.

Суд. 17:13

28. И тако један од свештеника, које беху одвели из Самарије, дође и настани се у Ветиљу, и учаше их како ће се бојати Господа.

29. Али начинише себи сваки народ своје богове, и пометаше их у куће висина, које беху начинили Самарјани, сваки народ у својим градовима у којима живљаху.

30. Јер Вавилоњани начинише Сокот-Веноту, а Хућани начинише Нергала, а Емаћани начинише Асима;

31. И Ављани начинише Ниваза и Тартака, а Сефарвимци спаљиваху синове своје огњем Адрамелеху и Анамелеху боговима сефарвимским.

3 Мој. 18:21, 5 Мој. 12:31

32. Али се бојаху Господа, и поставише између себе свештенике висинама, који им служаху у домовима висина;

1 Цар. 12:31

33. Бојаху се Господа, али и својим боговима служаху по обичају оних народа из којих их преселише.

Иса. 29:13, Ос. 10:2, Соф. 1:5, Мат. 6:24, Лука 16:13

34. И до данашњег дана раде по старим обичајима; не боје се Господа, а не раде ни по својим уредбама и обичајима, ни по закону и заповести што је заповедио Господ синовима Јакова, коме наде име Израиљ;

1 Мој. 32:28

35. С којима учини Господ завет и заповеди им и рече: Не бојте се других богова нити им се клањајте нити им служите нити им приносите жртава;

2 Мој. 20:5, Суд. 6:10

36. Него Господа, који вас је извео из земље мисирске силом великом и мишицом подигнутом, Њега се бојте и Њему се клањајте и Њему приносите жртве;

2 Мој. 6:6, 5 Мој. 10:20, Откр. 15:4

37. И уредбе и правила и закон и заповести што вам је написао држите извршујући их увек, и не бојте се других богова.

5 Мој. 5:32

38. И не заборављајте завет који је учинио с вама, и не бојте се других богова.

5 Мој. 4:23

39. Него Господа Бога свог бојте се, и Он ће вас избавити из руку свих непријатеља ваших.

40. Али не послушаше, него радише по старом свом обичају.

41. Тако ови народи бојаху се Господа и идолима својим служаху; и синови њихови и синови синова њихових чине до данашњег дана онако како су чинили оци њихови.

Ис.Н. 24:14, Соф. 1:5, Лука 16:13, Јован 4:24, Откр. 3:15


2. Carevima, glava 18

2. Царевима, глава 18

1. А треће године царовања Осије сина Илиног над Израиљем зацари се Језекија син Ахазов над Јудом.

2 Дн. 28:27, 2 Дн. 29:1, 2 Дн. 32:32

2. Беше му двадесет и пет година кад поче царовати, и царова двадесет и девет година у Јерусалиму. Матери му беше име Авија, кћи Захаријина.

2 Дн. 29:1

3. И чињаше што је право пред Господом сасвим као што је чинио Давид, отац његов.

4. Он обори висине, и изломи ликове и исече лугове, и разби змију од бронзе, коју беше начинио Мојсије, јер јој до тада кађаху синови Израиљеви; и прозва је Неустан.

4 Мој. 21:9, 2 Цар. 21:3, 2 Дн. 31:1, 2 Дн. 33:3, Иса. 36:7

5. Уздаше се у Господа Бога Израиљевог, и не би таквог између свих царева Јудиних после њега ни пре њега.

2 Цар. 19:10, 2 Цар. 23:25, 2 Дн. 32:7, Јов 13:15, Псал. 13:5, Псал. 46:1, Мат. 27:43, Ефес. 1:12

6. Јер приону за Господа, не одступи од Њега, него држа заповести које заповеди Господ Мојсију.

5 Мој. 10:20, Ис.Н. 23:8

7. И Господ беше с њим; куда год иђаше напредоваше; и одметну се од цара асирског, те му не би слуга.

1 Мој. 39:2, 2 Цар. 16:7, 2 Дн. 15:9, Псал. 46:11, Псал. 60:12, Иса. 36:5, Мат. 1:23

8. Он поби Филистеје до Газе и међе њене, од куле стражарске до града озиданог.

1 Дн. 4:41, Иса. 14:29

9. А четврте године царовања Језекијиног, а то је седма година царовања Осије сина Илиног над Израиљем, подиже се Салманасар цар асирски на Самарију, и опколи је.

2 Цар. 17:3

10. И после три године узе је; шесте године царовања Језекијиног, а девете године царовања Осијиног над Израиљем, би узета Самарија.

2 Цар. 17:6

11. И одведе цар асирски Израиљце у Асирију и насели их у Алају и у Авору на води Гозану и по градовима мидским.

1 Дн. 5:26

12. Јер не слушаше глас Господа Бога свог и преступаше завет Његов, све што им је заповедио Мојсије слуга Господњи, не слушаше нити творише.

2 Цар. 17:7, Дан. 9:6, Дан. 9:10

13. А четрнаесте године царовања Језекијиног подиже се Сенахирим, цар асирски на све тврде градове Јудине, и узе их.

2 Дн. 32:1, Мих. 1:9

14. Тада Језекија, цар Јудин посла у Лахис к цару асирском и поручи му: Згрешио сам; врати се од мене, шта год наметнеш на ме носићу. А цар асирски наметну на Језекију, цара Јудиног, триста таланата сребра и тридесет таланата злата.

2 Цар. 19:8

15. И даде цар Језекија све сребро што се нађе у дому Господњем и у ризницама царског двора.

2 Цар. 12:18, 2 Цар. 16:8, 2 Дн. 12:9, Иса. 39:2

16. У то време цар Језекија раскопа врата на цркви Господњој и прагове које сам беше оковао, и даде цару асирском.

17. Али цар асирски посла Тартана и Равсариса и Равсака из Лахиса к цару Језекији у Јерусалим с великом војском; и они се подигоше и дођоше у Јерусалим; и подигавши се и дошавши стадоше код јаза горњег језера, који је покрај пута у пољу бељаревом.

Иса. 7:3, Иса. 20:1, Мар. 9:3

18. И стадоше викати цара. Тада дође к њима Елијаким, син Хелкијин, који беше над двором и Сомна писар и Јоах син Асафов, паметар.

19. И рече им Равсак: Кажите цару Језекији: Овако каже велики цар, цар асирски: Каква је то узданица, у коју се уздаш?

2 Дн. 32:10

20. Ти велиш, али су празне речи, да имаш савета и силе за рат. У шта се дакле уздаш, те си се одметнуо од мене?

Језд. 4:15

21. Гле, уздаш се у Мисир, у штап од трске сломљене, на који ако се ко наслони, ући ће му у руку и пробошће је; такав је Фараон цар мисирски свима који се уздају у њ.

Иса. 20:5, Иса. 36:6, Језек. 29:6

22. Ако ли ми кажете: Уздамо се у Господа Бога свог; није ли то онај чије је висине и олтаре оборио Језекија и заповедио Јуди и Јерусалиму: Пред овим олтаром клањајте се у Јерусалиму.

2 Дн. 31:1, Иса. 36:7

23. Хајде, затеци се мом господару, цару асирском; и даћу ти две хиљаде коња, ако можеш добавити који ће јахати на њима.

24. Како ћеш дакле одбити и једног војводу између најмањих слугу господара мог? Али се ти уздаш у Мисир за кола и коњике.

25. Сврх тога, еда ли сам ја без Господа дошао на ово место да га затрем? Господ ми је рекао: Иди на ту земљу, и затри је.

2 Цар. 19:6, 2 Цар. 19:22, 2 Цар. 24:3, 2 Дн. 35:21, Иса. 7:17

26. Тада Елијаким, син Хелкијин и Сомна и Јоах рекоше Равсаку: Говори слугама својим сирски, јер разумемо, а немој нам говорити јудејски да слуша народ на зиду.

27. А Равсак им рече: Еда ли ме је господар мој послао ка господару твом или к теби да кажем ове речи? Није ли к тим људима, што седе на зиду, да једу своју нечист и да пију своју мокраћу с вама?

28. Тада стаде Равсак и повика гласно јудејски, и рече говорећи: Чујте реч великог цара, цара асирског.

29. Овако каже цар: Немојте да вас вара Језекија; јер вас не може избавити из моје руке.

2 Дн. 32:15, Јов 5:19, Дан. 3:15

30. Немојте да вас наговори Језекија да се поуздате у Господа, говорећи: Господ ће нас избавити, и овај се град неће дати у руке цару асирском.

31. Не слушајте Језекије; јер овако каже цар асирски: Учините мир са мном, и ходите к мени па једите сваки са свог чокота и сваки са своје смокве, и пијте сваки из свог студенца.

32. Докле не дођем и однесем вас у земљу као што је ваша, у земљу обилну житом и вином, у земљу обилну хлебом и виноградима, у земљу обилну маслином и уљем и медом, па ћете живети и нећете изгинути. Не слушајте Језекије, јер вас вара говорећи: Господ ће нас избавити.

5 Мој. 8:7

33. Је ли који између богова других народа избавио своју земљу из руке цара асирског?

2 Цар. 19:12, 2 Дн. 32:14, Иса. 10:10

34. Где су богови ематски и арфадски? Где су богови сефарвимски, енски и авски? Јесу ли избавили Самарију из мојих руку?

2 Цар. 17:24, 2 Цар. 19:13

35. Који су између свих богова ових земаља избавили земљу своју из моје руке? А Господ ће избавити Јерусалим из моје руке?

Псал. 2:2, Псал. 2:4, Псал. 50:21, Псал. 59:7, Иса. 10:5, Иса. 10:12, Дан. 3:15, Рим. 1:21, Рим. 1:23

36. Али народ ћуташе, и не одговорише му ни речи, јер цар беше заповедио и рекао: Не одговарајте му.

37. Тада Елијаким, син Хелкијин, који беше над двором и Сомна писар и Јоах син Асафов, паметар, дођоше к Језекији раздрвши хаљине, и казаше му речи Равсакове.

Јов 1:20, Иса. 22:15, Иса. 33:7, Јер. 36:24


2. Carevima, glava 19

2. Царевима, глава 19

1. А кад то чу цар Језекија, раздре хаљине своје и веза око себе кострет, па отиде у дом Господњи.

Псал. 3:4, Псал. 3:8, Псал. 27:14, Псал. 37:5, Псал. 37:39, Псал. 55:16, Псал. 55:22, Приче 16:3, Иса. 37:1, Филиб. 4:6, 1 Пет. 5:6

2. И посла Елијакима, који беше над двором, и Сомну писара и најстарије свештенике обучене у кострет к Исаији пророку, сину Амосовом.

3. И рекоше му: Овако вели Језекија: Ово је дан невоље и кара и руга; јер приспеше деца до порођаја, а нема снаге да се роде.

4. Да ако је чуо Господ Бог твој све што рече Равсак, ког посла цар асирски, господар његов да ружи Бога Живога и да Га вређа речима, које је чуо Господ Бог твој; помоли се за остатак који се налази.

2 Сам. 16:12, 2 Цар. 18:35, Псал. 50:21, Јаков 5:16

5. И дођоше к Исаији слуге цара Језекије.

6. И рече им Исаија: Овако реците господару свом: Овако вели Господ: Не плаши се од речи које си чуо, којима хулише на ме слуге цара асирског.

2 Мој. 14:13, 2 Цар. 6:16, Иса. 37:6

7. Ево, ја ћу пустити на њ дух, те ће чути глас и вратити се у своју земљу, и учинићу да погине од мача у својој земљи.

1 Сам. 23:27, Јов 4:9, Псал. 11:6

8. И тако, вративши се Равсак нађе цара асирског где бије Ливну, јер беше чуо да је отишао од Лахиса.

2 Цар. 18:14

9. А он чу за Тираку, цара хуског где казаше: Ево иде да се бије с тобом. Зато опет посла посланике к Језекији говорећи:

1 Сам. 23:27, Иса. 37:9

10. Овако реците Језекији, цару Јудином: Немој да те вара Бог твој, у ког се уздаш говорећи: Неће се дати Јерусалим у руке цару асирском.

2 Цар. 18:5, Иса. 37:10, Иса. 37:14

11. Ето чуо си шта су учинили цареви асирски свим земљама потрвши их сасвим; а ти ли ћеш се избавити?

12. Јесу ли народе које сатрше оци моји избавили богови њихови, Госанце, Харанце, Ресефе и синове Еденове, који беху у Теласару?

1 Мој. 11:31, Језек. 27:23

13. Где је цар ематски и цар арфадски и цар од града Сефарвима, од Ене и Аве?

2 Цар. 17:24, 2 Цар. 18:34

14. А кад Језекија прими књигу из руку посланика и прочита је, отиде у дом Господњи, и разви је Језекија пред Господом.

Иса. 37:14

15. И помоли се Језекија Господу говорећи: Господе Боже Израиљев, који седиш на херувимима, Ти си сам, Бог свим царствима на земљи, Ти си створио небо и земљу,

2 Мој. 25:22, 1 Сам. 4:4, Псал. 80:1, Псал. 96:5, Иса. 44:6

16. Пригни, Господе, ухо своје и чуј; отвори, Господе, очи своје и види; чуј речи Сенахирима, који посла да ружи Бога Живога.

2 Дн. 6:40, Псал. 31:2

17. Истина је, Господе, опустошили су цареви асирски оне народе и земље њихове;

Иса. 10:10

18. И побацали су богове њихове у огањ, јер не беху богови, него дело руку човечијих, дрво и камен; зато их потрше.

Псал. 115:4

19. И зато, Господе Боже наш, избави нас из руку његових, да познаду сва царства на земљи да си Ти, Господе, сам Бог.

Псал. 83:18

20. Тада посла Исаија син Амосов к Језекији, и поручи му: Овако вели Господ Бог Израиљев: Услишио сам за шта си ми се молио ради Сенахирима, цара асирског.

Псал. 65:2

21. Ово је реч коју изрече Господ за њ: Руга ти се и подсмева ти се девојка, кћи сионска, за тобом маше главом кћи јерусалимска.

Јов 16:4, Псал. 22:7, Плач 2:13, Плач 2:15

22. Кога си ружио и хулио? И на кога си подигао глас? И подигао у вис очи своје? На Свеца Израиљевог.

Псал. 71:22, Иса. 5:24

23. Преко посланика својих ружио си Господа и рекао си: С мноштвом кола својих изиђох на високе горе, на стране ливанске, и посећи ћу високе кедре његове и лепе јеле његове, и ући ћу у крајњи стан његов, у шуму његова Кармила.

Псал. 20:7

24. Ја сам копао и пио воду туђу, и исушио сам стопама својим све потоке градовима.

25. Ниси ли чуо да ја то одавна чиним и од искона да сам тако уредио? Сада пуштам то, да превратиш тврде градове у пусте гомиле.

Псал. 33:11, Иса. 10:5

26. Зато који у њима живе изнемогоше, уплашише се и сметоше се, посташе као трава пољска, као зелена травица, као трава на крововима, која се суши пре него сазри.

Псал. 129:6

27. Знам седење твоје, и полажење твоје и долажење твоје знам, и како бесниш на ме.

Псал. 139:1

28. Јер бесниш на ме, и твоја обест дође до мојих ушију; зато ћу метнути брњицу своју на ноздрве твоје и узду своју у губицу твоју, па ћу те одвести натраг путем којим си дошао.

Јов 40:21, Амос 4:2

29. А теби ово нека буде знак: јешћете ове године шта само од себе роди, и друге године шта опет само од себе роди; а треће године сејте и жањите и садите винограде и једите род с њих.

3 Мој. 25:5, 2 Цар. 20:8, Лука 2:12

30. Јер остатак дома Јудиног, што остане, опет ће пустити жиле оздо и родити озго.

31. Јер ће из Јерусалима изаћи остатак, и из горе Сиона, који се сачувају. Ревност Господа над војскама учиниће то.

Иса. 9:7, Иса. 37:32

32. Зато овако вели Господ за цара асирског: Неће ући у овај град нити ће бацити амо стреле, неће се примаћи ка њему са штитом, нити ће ископати опкопе око њега.

2 Сам. 20:15

33. Вратиће се путем којим је дошао, а у град овај неће ући, вели Господ.

34. Јер ћу бранити тај град, и сачуваћу га себе ради и ради Давида, слуге свог.

1 Цар. 11:12, 2 Цар. 20:6

35. И исту ноћ анђео Господњи изађе и поби у логору асирском сто и осамдесет и пет хиљада; и кад усташе ујутру, а то све сами мртваци.

2 Дн. 32:21, Иса. 31:8

36. Те се подиже Сенахирим, цар асирски, и отиде, и вративши се оста у Ниневији.

1 Мој. 10:11, Јона 1:2, Наум 1:1

37. И кад се клањаше у дому Нисрока, бога свог, Адрамелех и Сарасар синови његови убише га мачем, а сами побегоше у земљу араратску, и на његово се место зацари Есарадон, син његов.

Језд. 4:2


2. Carevima, glava 20

2. Царевима, глава 20

1. У то време разболе се Језекија на смрт; и дође к њему пророк Исаија, син Амосов и рече му: Овако вели Господ: Нареди за кућу своју, јер ћеш умрети и нећеш остати жив.

2 Сам. 17:23, 2 Дн. 32:24, Иса. 38:1

2. А он се окрете лицем к зиду, и помоли се Господу говорећи:

3. Ох, Господе, опомени се да сам једнако ходио пред Тобом верно и с целим срцем, и творио шта је Теби угодно. И плака Језекија веома.

1 Мој. 5:22, Нем. 13:22

4. И Исаија још не беше отишао до половине двора, а дође му реч Господња говорећи:

5. Врати се и реци Језекији, вођи народа мог: Овако вели Господ Бог Давида оца твог: Чуо сам молитву твоју, и видео сам сузе твоје; ево исцелићу те, до три дана ићи ћеш у дом Господњи.

1 Цар. 18:37, 2 Цар. 19:20, 2 Дн. 32:20, Јов 16:20, Псал. 39:12, Псал. 65:2, Лука 11:9, Дела 10:31

6. И додаћу ти веку петнаест година, и избавићу тебе и овај град из руку цара асирског, и бранићу овај град себе ради и ради Давида, слуге свог.

2 Цар. 19:34, 2 Дн. 32:22

7. Потом рече Исаија: Донесите груду сувих смокава. И донесавши привише му на оток, и исцели се.

8. А Језекија рече Исаији: Шта ће бити знак да ће ме Господ исцелити и да ћу до три дана отићи у дом Господњи?

9. А Исаија рече: Ово нека ти буде знак од Господа да ће учинити Господ шта је рекао: хоћеш ли да отиде сен десет кољенаца напред или да се врати десет кољенаца натраг?

Иса. 38:7

10. А Језекија рече: Лако је да сен отиде напред десет кољенаца; немој, него нека се врати сен десет кољенаца натраг?

11. И Исаија пророк завапи ка Господу, и врати Господ сен по кољенцима по којима беше отишао на сунчанику Ахазовом натраг за десет кољенаца.

Ис.Н. 10:12, Иса. 38:8

12. У то време Меродах-Валадан, син Валаданов, цар вавилонски посла књигу с даром Језекији; јер беше чуо да је болестан Језекија.

Иса. 39:1

13. И Језекија саслушавши посланике показа им све ризнице своје, сребро и злато и мирисе, и најбоље уље, и кућу где му беше оружје, и шта се год налажаше у ризницама његовим, не оста ништа да им не показа Језекија у кући својој и у свему господству свом.

2 Дн. 32:27, 2 Дн. 32:31

14. Тада дође пророк Исаија к цару Језекији и рече му: Шта су говорили ти људи и одакле су дошли к теби? А Језекија рече: Из далеке земље дошли су, из Вавилона.

Језек. 23:23

15. А он рече: Шта су видели у твом двору? А Језекија рече: Видели су све што има у мом двору; није остало ништа у ризницама мојим да им нисам показао.

16. Тада рече Исаија Језекији: Чуј реч Господњу.

17. Ево доћи ће време кад ће се однети у Вавилон све што има у кући твојој, и што су сабирали оци твоји до данас, неће остати ништа, вели Господ.

3 Мој. 26:33, 2 Цар. 24:2, 2 Цар. 24:13, 2 Цар. 25:13, Јер. 20:5, Јер. 27:21

18. И синове твоје, који ће изаћи од тебе, које ћеш родити, узеће да буду дворани у двору цара вавилонског.

2 Цар. 24:12

19. А Језекија рече Исаији: Добра је реч Господња, коју си рекао. Још рече: Је ли? За мог века биће мир и вера?

1 Сам. 3:18, Псал. 39:9, Плач 3:22, Плач 3:39

20. А остала дела Језекијина и сва јунаштва његова, и како је начинио језеро, и воду довео у град, није ли записано у дневнику царева Јудиних?

2 Дн. 32:30, Нем. 3:16, Иса. 22:9

21. И почину Језекија код отаца својих, а на његово се место зацари Манасија, син његов.


2. Carevima, glava 21

2. Царевима, глава 21

1. Дванаест година беше Манасији кад поче царовати, и царова педесет и пет година у Јерусалиму. Матери му беше име Ефсива.

2. И чињаше што је зло пред Господом по гадним делима народа, које Господ одагна испред синова Израиљевих;

2 Цар. 16:3

3. Јер опет начини висине, које беше потро Језекија отац његов, и подиже олтаре Валу, и начини луг као што беше начинио Ахав, цар Израиљев, и клањаше се свој војсци небеској и служаше јој.

5 Мој. 4:19, 1 Цар. 16:32, 2 Цар. 17:16, 2 Цар. 18:4

4. И начини олтаре у дому Господњем, за који беше рекао Господ: У Јерусалиму ћу наместити име своје;

2 Сам. 7:13, 1 Цар. 8:29, Јер. 32:34, Језек. 23:39

5. Начини олтаре свој војсци небеској у два трема дома Господњег.

6. И сина свог проведе кроз огањ, и врачаше и гаташе, и уреди оне што се договарају с духовима и врачаре; и чињаше врло много што је зло пред Господом, гневећи Га.

3 Мој. 18:21, 3 Мој. 19:26, 3 Мој. 19:31, 5 Мој. 18:10, 5 Мој. 18:14, 2 Цар. 16:3, 2 Цар. 17:1, 2 Цар. 17:17, 2 Дн. 28:3

7. И постави резан лик шумски који начини у дому, за који беше рекао Господ Давиду и Соломуну, сину његовом: У овом дому и у Јерусалиму, који изабрах између свих племена Израиљевих, наместићу име своје довека;

1 Цар. 8:29, 2 Цар. 23:27, Псал. 132:13, Јер. 32:34

8. И нећу више дати да се макне нога синовима Израиљевим из земље коју дадох оцима њиховим, ако само уздрже и устворе све што сам им заповедио, и сав закон који им је заповедио мој слуга Мојсије.

9. Али не послушаше, јер их заведе Манасија, те чинише горе него народи које истреби Господ испред синова Израиљевих.

1 Цар. 14:16, 2 Дн. 33:9, Јов 34:30, Приче 29:12, Језек. 5:7

10. А Господ говораше преко слуга својих пророка говорећи:

11. Што учини Манасија, цар Јудин та гадна дела чинећи горе од свега што су чинили Амореји који пре њега бише, и наведе на грех и Јуду гадним боговима својим;

1 Цар. 21:26, 2 Цар. 23:26, Јер. 15:4, Откр. 21:8

12. Зато овако вели Господ Бог Израиљев: Ево, ја ћу пустити зло на Јерусалим, и на Јуду, да ће свакоме ко чује зујати оба уха.

1 Сам. 3:11, Јер. 19:3, Језек. 7:5

13. Јер ћу затегнути над Јерусалимом уже самаријско и мерила дома Ахавовог, и збрисаћу Јерусалим, као што се брише здела, и избише се па се изврне.

Иса. 34:11, Плач 2:8, Језек. 7:5, Амос 7:7

14. И оставићу остатак наследства свог, и даћу их у руке непријатељима њиховим да буду плен и грабеж свим непријатељима својим.

2 Цар. 19:30

15. Јер чинише што је зло преда мном, и гневише ме од дана кад изиђоше оци њихови из Мисира до данас.

16. Још и праву крв веома многу проли Манасија тако да напуни Јерусалим од краја до краја, осим греха свог којим наведе Јуду на грех да чини што је зло пред Господом.

1 Мој. 9:6, 2 Цар. 24:4, Псал. 10:2, Псал. 10:8, Псал. 106:38, Приче 6:16, Иса. 59:3, Иса. 59:7, Јер. 2:34, Јер. 6:6, Јер. 19:4, Плач 4:13, Језек. 9:9, Јоило 3:19, Мих. 3:9

17. А остала дела Манасијина и све што је чинио, и грех, којим је грешио, није ли то записано у дневнику царева Јудиних?

2 Дн. 33:11

18. И почину Манасија код отаца својих, и би погребен у врту код дома свог, у врту Озином; а на његово место зацари се Амон, син његов.

Јер. 22:19

19. Двадесет и две године имаше Амон кад поче царовати, и царова две године у Јерусалиму. Матери му беше име Месулемета, кћи Арусова, из Јотеве.

2 Дн. 33:21

20. Он чињаше што је зло пред Господом, као што је чинио Манасија, отац његов.

21. И хођаше свим путем којим је ходио отац његов, и служаше гадним боговима, којима је служио отац његов, и клањаше им се.

22. И остави Господа Бога отаца својих, и не ходи путем Господњим.

5 Мој. 32:15, Суд. 2:12

23. А слуге Амонове побунише се на њ, и убише цара у двору његовом.

2 Цар. 12:20, 2 Дн. 33:24

24. А народ земаљски поби све који се беху побунили на цара Амона; и зацари народ земаљски на његово место Јосију, сина његовог.

25. А остала дела Амонова, што је чинио, нису ли записана у дневнику царева Јудиних?

26. И погребоше га у његовом гробу у врту Озином; и Јосија, син његов би цар на његово место.

Мат. 1:10


2. Carevima, glava 22

2. Царевима, глава 22

1. Осам година беше Јосији кад поче царовати, и царова тридесет и једну годину у Јерусалиму. Матери му беше име Једида, кћи Адајева, из Воската.

Ис.Н. 15:39, 1 Дн. 3:14, 2 Дн. 34:1, Јер. 1:2, Језек. 1:1, Соф. 1:1, Мат. 1:10

2. Он чињаше што је право пред Господом, и хођаше свим путем Давида, оца свог и не одступаше ни надесно ни налево.

5 Мој. 5:32, Ис.Н. 1:7, Приче 4:27

3. А осамнаесте године царовања Јосијиног посла цар Сафана, сина Азалије сина Месуламовог, писара, у дом Господњи, говорећи:

2 Дн. 34:8

4. Иди ка Хелкији поглавару свештеничком, нека изброји новце донесене у дом Господњи, што су накупили од народа вратари.

2 Цар. 12:4, 2 Цар. 12:9, 1 Дн. 9:19, 2 Дн. 8:14, 2 Дн. 24:8, Нем. 11:19, Псал. 84:10, Мат. 12:41

5. И нека их да посленицима који надгледају дом Господњи, па нека дају посленицима који раде око дома Господњег да се оправи што је трошно у дому,

2 Цар. 12:11, 2 Цар. 12:14

6. Дрводељама и каменарима и зидарима, и да се купује дрво и камен тесани да се оправи дом.

7. Али да им се не траже рачуни од новаца који им се даду, јер ће верно радити.

2 Цар. 12:15, Нем. 7:2, 1 Кор. 4:2

8. Тада рече Хелкија, поглавар свештенички, Сафану писару: Нађох законик у дому Господњем. И Хелкија даде књигу Сафану, и он је прочита.

5 Мој. 31:24

9. А Сафан писар отиде к цару, и јави цару говорећи: Покупише слуге твоје новце што се нађоше у дому, предаше их посленицима који надгледају дом Господњи.

10. И каза Сафан писар цару говорећи: Књигу ми даде Хелкија свештеник. И прочита је Сафан цару.

Јер. 36:13, Јер. 36:21

11. А кад цар чу речи у законику, раздре хаљине своје.

12. И заповеди цар Хелкији свештенику и Ахикаму сину Сафановом и Ахвору сину Михејевом и Сафану писару и Асаји слузи царевом, говорећи:

2 Дн. 34:20, Јер. 26:24

13. Идите, упитајте Господа за ме и за народ и за свега Јуду ради речи ове књиге што се нађе; јер је велик гнев Господњи који се распалио на нас зато што оци наши не слушаше речи ове књиге да чине све онако како нам је написано.

5 Мој. 29:27, Псал. 25:14, Приче 3:6

14. И тако отиде Хелкија свештеник и Ахикам и Ахвор и Сафан и Асаја к пророчици Олди, жени Салума сина Текуја сина Араса ризничара; а она стајаше у Јерусалиму у другом крају, и говораше с њом.

2 Дн. 34:22, Мат. 1:10

15. А она им рече: Овако вели Господ Бог Израиљев: Кажите човеку који вас је послао к мени:

16. Овако вели Господ: Ево пустићу зло на то место и на становнике његове, све што говори књига коју је прочитао цар Јудин,

Дан. 9:11

17. Зато што ме оставише, и кадише другим боговима да би ме гневили свим делима руку својих; зато се гнев мој распалио на то место, и неће се угасити.

Псал. 115:4, Иса. 2:8, Иса. 44:17, Мих. 5:13

18. А цару Јудином, који вас је послао да упитате Господа, овако му кажите: Овако вели Господ Бог Израиљев за речи које си чуо:

2 Дн. 34:26, Проп. 8:12, Јер. 37:7

19. Што је умекнуло срце твоје, и понизио си се пред Господом кад си чуо шта сам говорио за то место и за становнике његове да ће бити пустош и проклетиња, и што си раздро хаљине своје и плакао преда мном, зато и ја услиших тебе, вели Господ.

2 Мој. 10:3, 3 Мој. 26:31, 3 Мој. 26:40, 2 Дн. 33:12, Псал. 34:18, Псал. 51:17, Иса. 57:15, Јер. 26:6, Лука 14:11, Јаков 4:6, 1 Пет. 5:5

20. Зато, ево, ја ћу те прибрати к оцима твојим, и на миру ћеш бити прибран у гроб свој, и нећеш очима својим видети зло које ћу пустити на то место. И казаше то цару.

Псал. 37:37, Иса. 57:1


2. Carevima, glava 23

2. Царевима, глава 23

1. Тада посла цар, те се скупише к њему све старешине Јудине и јерусалимске.

2 Дн. 34:29

2. И отиде цар у дом Господњи и с њим сви људи из земљи Јудине и сви Јерусалимљани и свештеници и пророци и сав народ, мало и велико, и прочита им све речи књиге заветне, која се нађе у дому Господњем.

2 Цар. 22:8

3. И цар стојећи код ступа учини завет пред Господом да ће они ићи за Господом и држати заповести Његове и сведочанства Његова и уредбе Његове свим срцем и свом душом, вршећи речи тог завета написане у тој књизи. И сав народ приста на завет.

2 Цар. 11:14, Јер. 4:2, Јер. 34:15, Језек. 1:1

4. Тада заповеди цар Хелкији, поглавару свештеничком и свештеницима другог реда и онима који чуваху врата, да изнесу из цркве Господње све ствари које беху начињене Валу и гају и свој војсци небеској; и спали их иза Јерусалима у пољу кедронском, и однесе пепео од њих у Ветиљ.

2 Цар. 21:3, 2 Цар. 21:7

5. И сврже свештенике идолске које беху поставили цареви Јудини да каде по висинама у градовима Јудиним и око Јерусалима тако и оне који кађаху Валу, сунцу и месецу и звездама и свој војсци небеској.

2 Цар. 21:3

6. И изнесе гај из дома Господњег иза Јерусалима на поток Кедрон, и спали га на потоку Кедрону и сатре у прах, и просу прах на гробове синова народних.

2 Дн. 34:4

7. И поквари куће курварске које беху у дому Господњем, у којима жене ткаху застираче за гај.

1 Цар. 14:24, Језек. 16:16

8. И доведавши све свештенике из градова Јудиних оскврни висине где кађаху свештеници од Геве до Вирсавеје, и поквари висине на вратима, и која беше на уласку на вратима Исуса заповедника градског налево од врата градских.

1 Цар. 15:22, Језек. 44:10

9. Али свештеници оних висина не приступаху к олтару Господњем у Јерусалиму, него јеђаху пресне хлебове међу браћом својом.

1 Сам. 2:36, Језек. 44:10, Мал. 2:8

10. Оскврни и Тофет, који беше у долини синова Еномових, да не би нико више водио сина свог ни кћери своје кроз огањ Молоху.

3 Мој. 18:21, Ис.Н. 15:8, Иса. 30:33, Јер. 7:32, Јер. 19:13

11. И уклони коње које беху поставили цареви Јудини сунцу од уласка у дом Господњи до куће Натан-Мелеха дворанина, која беше у Фаруриму; а кола сунчана сажеже огњем.

5 Мој. 4:19, 2 Дн. 14:5, Јов 31:26

12. И олтаре на крову собе Ахазове, које беху начинили цареви Јудини, и олтаре које беше начинио Манасија у оба трема дома Господњег, поквари цар, и узевши их оданде баци прах од њих у поток Кедрон.

2 Цар. 21:5, 2 Дн. 33:3, 2 Дн. 33:15, Јер. 19:13

13. И висине према Јерусалиму с десне стране на гори Маслинској, које беше начинио Соломун, цар Израиљев Астароти гаду сидонском и Хемосу гаду моавском и Мелхому гаду синова Амонових, оскврни цар.

Нем. 13:26, Јер. 11:13

14. И изломи ликове и исече гајеве, и места њихова напуни костију људских.

2 Мој. 23:24, 2 Мој. 32:20, 4 Мој. 33:52, 5 Мој. 7:5, 5 Мој. 7:25

15. И олтар, који беше у Ветиљу, висину, коју беше начинио Јеровоам, син Наватов, који наведе на грех Израиља, и олтар и висину поквари, и спаливши висину сатре је у прах, и спали гај.

1 Цар. 12:28, 1 Цар. 12:33, 2 Цар. 10:31

16. И обазревши се Јосија виде гробове који беху онде на гори, и посла те извадише кости из гробова, и сажеже их на олтару и оскврни га, по речи Господњој, коју рече човек Божји, који напред каза те ствари.

1 Цар. 13:2, 2 Цар. 23:14

17. И рече: Какав је оно споменик што видим? Рекоше му грађани: Оно је гроб човека Божијег који дође из Јуде и напред каза то што си учинио на олтару у Ветиљу.

18. А он рече: Оставите га, нико да му не креће кости. Тако се сачуваше кости његове с костима оног пророка који дође из Самарије.

19. И све домове висина по градовима самаријским које начинише цареви Израиљеви гневећи Господа, поквари Јосија; и учини с њима све онако како учини у Ветиљу.

2 Дн. 34:6

20. И покла све свештенике висина, који беху онуда, на олтарима, и сажеже кости људске на њима; потом се врати у Јерусалим.

2 Дн. 34:5

21. Тада заповеди цар свему народу говорећи: Празнујте пасху Господу Богу свом, као што пише у књизи заветној.

2 Мој. 12:3, 3 Мој. 23:5, 4 Мој. 9:2, 5 Мој. 16:2, 2 Дн. 35:1

22. Јер не би празнована овако пасха од времена судија које судише Израиљу и за све време царева Израиљевих и царева Јудиних.

2 Дн. 35:18

23. Као што би осамнаесте године цара Јосије празнована пасха Господу у Јерусалиму.

24. И оне што се договарају с духовима и врачаре, и ликове и гадне богове и све гадове који се виђаху у земљи Јудиној и у Јерусалиму истреби Јосија да изврши речи закона написане у књизи коју нађе Хелкија свештеник у дому Господњем.

3 Мој. 19:31, 3 Мој. 20:27, 5 Мој. 18:11, 2 Цар. 21:6, 2 Цар. 22:8, 1 Дн. 10:13, 2 Дн. 34:14

25. Ни пре њега не беше таквог цара, који би се обратио ка Господу свим срцем својим и свом душом својом и свом снагом својом, сасвим по закону Мојсијевом, нити после њега наста такав као он.

2 Цар. 18:5, Јер. 22:15

26. Али се Господ не поврати од жестине великог гнева свог, којом се беше распалио гнев Његов на Јуду за све дражење којим Га беше дражио Манасија.

2 Цар. 21:11, 2 Цар. 24:3, Јер. 15:4

27. И рече Господ: и Јуду ћу одбацити од себе као што сам одбацио Израиља, и град ћу овај одбацити, који сам изабрао, Јерусалим, и дом, за који рекох: Ту ће бити име моје.

1 Цар. 8:29, 2 Цар. 17:18, 2 Цар. 24:2, Јер. 32:31

28. А остала дела Јосијина и све што је чинио, није ли записано у дневнику царева Јудиних?

29. У његово време изађе Фараон Нехаон, цар мисирски на цара асирског к реци Ефрату, и цар Јосија изађе преда њ, а он како га виде уби га у Мегидону.

Суд. 1:27, 2 Цар. 9:27, 2 Цар. 14:8, 2 Дн. 35:20, Јер. 46:2, Зах. 12:11

30. И мртвог метнуше га слуге његове на кола, и одвезоше га из Мегидона у Јерусалим, и погребоше га у гробу његовом; и народ земаљски узе Јоахаза, сина Јосијиног, и помазаше га и зацарише га на место оца његовог.

2 Цар. 14:21, 2 Дн. 36:1, Јер. 22:11

31. Двадесет и три године беше Јоахазу кад поче царовати, и царова три месеца у Јерусалиму. Матери му беше име Амутала, кћи Јеремијина, из Ливне.

2 Цар. 24:18, Језек. 19:3

32. Он чињаше што је зло пред Господом сасвим како су чинили оци његови.

33. И свеза га Фараон Нехаон у Ривли, у земљи ематској да више не царује у Јерусалиму, и оглоби земљу сто таланата сребра и таланат злата.

4 Мој. 34:11, 2 Цар. 25:6, Језек. 19:4

34. А царем постави Фараон Нехаон Елијакима, сина Јосијиног на место Јосије оца његовог, и преде му име Јоаким; а Јоахаза узе и отиде у Мисир, а он умре онде.

2 Цар. 24:17, Јер. 22:11, Јер. 22:12, Дан. 1:7, Мат. 1:11

35. А оно сребро и злато даде Јоаким Фараону разрезавши на земљу да би дао новце по заповести Фараоновој, од сваког узимајући како беше цењен, сребро и злато по народу у земљи, да да Фараону Нехаону.

Приче 11:11

36. Двадесет и пет година беше Јоакиму кад поче царовати, и царова једанаест година у Јерусалиму. Матери му беше име Зевуда, кћи Федајева, из Руме.

2 Дн. 36:4

37. А он чињаше што је зло пред Господом сасвим како су чинили оци његови.


2. Carevima, glava 24

2. Царевима, глава 24

1. За његовог времена дође Навуходоносор цар вавилонски; и Јоаким му би слуга три године; потом одуста и одметну се од њега.

3 Мој. 26:25, 2 Цар. 17:5, 2 Дн. 36:6, Јер. 25:1, Јер. 25:9, Јер. 50:17, Дан. 1:1

2. И Господ посла на њ чете халдејске и чете сирске и чете моавске и чете синова Амонових; посла их на Јуду да га потру, по речи Господњој коју говори преко слуга својих пророка.

5 Мој. 28:49, 2 Цар. 20:17, 2 Цар. 21:12, Јер. 25:9, Јер. 52:28, Језек. 19:8

3. По заповести Господњој зби се то Јуди да би га одбацио од себе за грехе Манасијине по свему што беше учинио;

2 Цар. 21:2, 2 Цар. 21:11, 2 Цар. 23:26, Јер. 32:31

4. И за крв праву коју беше пролио напунивши Јерусалим крви праве; зато Господ не хте опростити.

2 Цар. 21:16, Јер. 15:1, Плач 3:42

5. А остала дела Јоакимова и све што је учинио, није ли записано у дневнику царева Јудиних?

6. И почину Јоаким код отаца својих; а на његово се место зацари Јоахин.

2 Дн. 36:6

7. А цар мисирски не изађе више из земље своје, јер цар вавилонски узе од реке мисирске до реке Ефрата све што беше цара мисирског.

Јер. 37:5, Јер. 46:2, Језек. 30:22

8. Осамнаест година беше Јоахину кад се зацари, и царова три месеца у Јерусалиму. Матери му беше име Неуста, кћи Елнатанова, из Јерусалима.

9. И он чињаше зло пред Господом сасвим како је чинио отац његов.

10. У то време дођоше слуге Навуходоносора, цара вавилонског на Јерусалим, и град би опкољен.

Дан. 1:1

11. Дође и Навуходоносор, цар вавилонски на град кад га слуге његове опколише.

Језек. 17:12, Језек. 19:8

12. Тада Јоахин, цар Јудин изађе к цару вавилонском с матером својом и са слугама својим и с кнезовима својим и с дворанима својим; а цар га вавилонски зароби осме године свог царовања.

2 Цар. 20:18, 2 Цар. 25:27, Јер. 13:18, Јер. 24:1, Јер. 25:1, Јер. 27:20, Јер. 36:30, Јер. 52:28, Језек. 17:12

13. И однесе све благо дома Господњег и благо дома царског, и полупа све судове златне, које беше начинио Соломун, цар Израиљев за цркву Господњу, као што беше рекао Господ.

1 Цар. 14:15, 2 Цар. 20:17, Иса. 39:6, Јер. 27:16, Језек. 7:21, Дан. 5:2

14. И пресели сав Јерусалим, све кнезове и све јунаке, десет хиљада робова, и све дрводеље и све коваче, не оста ништа осим сиромашног народа по земљи.

1 Сам. 13:19, 1 Сам. 13:22, 2 Цар. 25:12, 2 Дн. 36:9, Јер. 39:10, Дан. 1:3

15. Одведе и Јоахина у Вавилон и матер цареву и жене цареве и дворане његове, и главаре земаљске одведе у ропство из Јерусалима у Вавилон.

2 Дн. 36:10, Јест. 2:6, Иса. 3:2, Јер. 22:25, Језек. 17:12, Језек. 17:13

16. И све јунаке на број седам хиљада, и дрводеље и коваче, хиљаду, све што беху за војску одведе цар вавилонски у Вавилон у ропство.

Јер. 52:28

17. И постави царем цар вавилонски на место Јоахиново Матанију, стрица његовог, и преде му име Седекија.

2 Цар. 23:34, 1 Дн. 3:15, 2 Дн. 36:4, 2 Дн. 36:10, Јер. 37:1, Језек. 17:12, Језек. 17:16

18. Двадесет и једна година беше Седекији кад поче царовати, и царова једанаест година у Јерусалиму. Матери му беше име Амутала, кћи Јеремијина, из Ливне.

2 Цар. 23:31, 2 Дн. 36:11, Јер. 37:1

19. Он чињаше што је зло пред Господом сасвим како је чинио Јоаким.

20. Јер од гнева Господњег зби се то Јерусалиму и Јуди, да их одбаци од себе. А Седекија се одметну од цара вавилонског.

5 Мој. 4:24, 2 Цар. 22:16, 2 Цар. 23:26, 2 Дн. 36:13, Језек. 17:14, Језек. 17:15


2. Carevima, glava 25

2. Царевима, глава 25

1. И тако девете године његовог царовања, десетог месеца десетог дана дође Навуходоносор, цар вавилонски са свом војском својом на Јерусалим, и стадоше у логор под њим, и начинише опкопе око њега.

5 Мој. 28:52, 2 Дн. 36:17, Јер. 4:17, Јер. 6:3, Јер. 32:1, Јер. 34:2, Јер. 39:1, Јер. 52:4, Језек. 24:1, Језек. 24:2

2. И град би опкољен до једанаесте године царовања Седекијиног.

3. И деветог дана месеца четвртог поста велика глад у граду, те народ земаљски немаше хлеба.

Јер. 37:21

4. Тада град би проваљен, а војници сви побегоше ноћу на врата између два зида уз врт царев; а Халдеји беху свуда око града; и цар отиде путем к пустињи.

Јер. 4:29, Јер. 39:4, Језек. 12:12, Језек. 33:21

5. Али војска халдејска потера цара, и стигоше га у пољу јерихонском, а сва војска што беше с њим разбеже се од њега.

Језек. 17:21

6. И ухватише цара, и одведоше га к цару вавилонском у Ривлу, и онде му судише.

2 Цар. 23:33, Јер. 52:9

7. И синове Седекијине поклаше на његове очи, па онда Седекији ископаше очи, и свезаше га у два ланца бронзана, и одведоше га у Вавилон.

Јер. 38:23, Јер. 52:4, Плач 2:9, Језек. 12:13

8. А седмог дана петог месеца године деветнаесте царовања Навуходоносора, цара вавилонског дође у Јерусалим Невузардан заповедник стражарски, слуга цара вавилонског.

2 Цар. 24:12, Јер. 52:12, Зах. 7:3

9. И попали дом Господњи и дом царски и све домове у Јерусалиму; све велике куће попали огњем.

2 Дн. 36:19, Псал. 74:3, Псал. 79:1, Иса. 64:11, Јер. 41:5, Амос 2:5, Амос 6:11, Мих. 3:12

10. И зидове јерусалимске унаоколо развали сва војска халдејска, која беше са заповедником стражарским.

Нем. 1:3

11. А остатак народа што оста у граду, и пребеге што пребегоше к цару вавилонском, и остали прости народ одведе Навузардан, заповедник стражарски.

Јер. 39:9, Јер. 52:15, Језек. 17:21

12. Само од сиромаха у земљи остави заповедник стражарски који ће бити виноградари и ратари.

2 Цар. 24:14, Јер. 39:10, Јер. 40:7

13. И ступове бронзане што беху у дому Господњем, и подножја, и море бронзано које беше у дому Господњем, изломише Халдејци, и бронзу од њих однесоше у Вавилон.

1 Цар. 7:15, 1 Цар. 7:23, 2 Цар. 20:17, 2 Цар. 24:13

14. И лонце и лопате и виљушке и кадионице и све судове бронзане којима служаху, узеше,

2 Мој. 27:3

15. И клешта и котлиће, шта год беше златно и шта год беше сребрно, узе заповедник стражарски,

2 Мој. 37:23, 2 Дн. 24:14, Јест. 1:9

16. Два ступа, једно море и подножја, што начини Соломун за дом Господњи; не беше мере бронзи од свих тих судова;

17. Осамнаест лаката беше висок један ступ, и озго на њему беше оглавље бронзано, и оглавље беше високо три лакта, и плетенице и шипци око оглавља, све од бронзе; такав беше и други ступ с плетеницом.

18. Узе заповедник стражарски и Серају првог свештеника и Софонију другог свештеника, и три вратара.

2 Цар. 23:4, 1 Дн. 6:14, Језд. 7:1, Јер. 21:1, Јер. 52:24

19. А из града узе једног дворанина, који беше над војницима и пет људи који стајаху пред царем, који се нађоше у граду, и првог писара војничког, који пописиваше народ по земљи у војску, и шездесет људи из народа земаљског, који се нађоше у граду.

Јест. 1:14, Јер. 52:25

20. Узе их Невузардан, заповедник стражарски, и одведе к цару вавилонском у Ривлу.

21. А цар их вавилонски поби и погуби у Ривли у земљи ематској. Тако би пресељен Јуда из земље своје.

3 Мој. 26:33, 5 Мој. 4:26, 2 Цар. 17:20, 2 Цар. 23:27, Јер. 24:9, Амос 5:27

22. А над народом који оста у земљи Јудиној, који остави Навуходоносор цар вавилонски, над њим постави Годолију, сина Ахикама, сина Сафановог.

Јер. 40:5

23. А кад чуше све војводе и људи њихови да је цар вавилонски поставио Годолију, дођоше ка Годолији у Миспу, на име: Исмаило син Нетанијин, и Јоанан син Каријајев и Сераја син Тануметов из Нетофата, и Јазанија син Махатов, они и људи њихови.

Јер. 40:7

24. И Годолија се закле њима и људима њиховим и рече: Не бојте се службе Халдејима; седите у земљи и служите цару вавилонском, и биће вам добро.

Јер. 27:12

25. Али седмог месеца дође Исмаило, син Нетаније сина Елисамовог, рода царског, и десет људи с њим, и убише Годолију, те погибе; тако и Јудеје и Халдеје који беху с њим у Миспи.

Јер. 41:1, Зах. 7:5

26. Тада се подиже сав народ, мало и велико, и војводе, те отидоше у Мисир, јер се побојаше Халдеја.

Јер. 41:16

27. А тридесет седме године откако се зароби Јоахин, цар Јудин, дванаестог месеца, двадесет седмог дана Евил-Меродах цар вавилонски исте године зацаривши се извади из тамнице Јоахина, цара Јудиног.

1 Мој. 40:13, 1 Мој. 40:20, 5 Мој. 28:68, Јер. 41:17, Јер. 52:29

28. И лепо говори с њим, и намести му престо више престола других царева који беху код њега у Вавилону.

Јест. 4:4, Јер. 27:6, Дан. 2:37

29. И промени му хаљине тамничке, и он јеђаше свагда с њим свега века свог.

1 Мој. 41:14, 1 Мој. 41:42, 2 Сам. 9:7, 2 Сам. 9:13

30. И храна му се једнако даваше од цара сваки дан свега века његовог до смрти његове.


1. Dnevnika, glava 1

Прва књига дневника

Глава 1

1. Адам, Сит, Енос,

1 Мој. 4:25, 1 Мој. 5:1

2. Кајинан, Малелеило, Јаред,

3. Енох, Матусал, Ламех,

Јуда 1:14

4. Ноје, Сим, Хам и Јафет.

5. Синови Јафетови: Гомер и Магог и Мадај и Јаван и Товел и Мосох и Тирас.

1 Мој. 10:2

6. А синови Гомерови: Асхенас и Рафат и Тогарма.

7. А синови Јаванови: Елиса и Тарсис, Китим и Доданим,

8. А синови Хамови: Хус и Мисраим, Фут и Ханан.

1 Мој. 10:6

9. А синови Хусови: Сава и Авила и Савата и Регма и Саватака. А синови Регмини: Сава и Дедан.

10. И Хус роди Неврода. Он први би силан на земљи.

1 Мој. 10:8, 1 Мој. 10:13

11. А Мисраим роди Лудеје и Анамеје и Леавеје и Нафтухеје,

12. И Патросеје и Хаслухеје, од којих изиђоше Филистеји и Кафтореји.

5 Мој. 2:23, Амос 9:7

13. А Ханан роди Сидона првенца свог, и Хета,

14. И Јевусеје и Амореје и Гергесеје,

15. И Јевеје и Арукеје и Асенеје,

16. И Арвадеје и Самареје и Аматеје.

17. Синови Симови: Елам и Асур и Арфаксад и Луд и Арам и Уз и Ул и Гетер и Месех.

1 Мој. 9:23, 1 Мој. 9:26

18. А Арфаксад роди Салу, а Сала роди Евера.

19. А Еверу се родише два сина; једном беше име Фалек, јер се у његово време раздели земља; а име брату његовом Јектан.

20. А Јектан роди Алмодада и Салефа и Асармота и Јараха,

21. И Адорама и Узала и Диклу,

22. И Евала и Авимаила и Саву,

23. И Офира и Евилу и Јовава: ти сви беху синови Јектанови.

24. Сим, Арфаксад, Сала,

1 Мој. 11:10, Лука 3:36

25. Евер, Фалет, Рагав,

4 Мој. 24:24, Лука 3:35

26. Серух, Нахор, Тара,

27. Аврам, то је Авраам.

2 Дн. 20:7, Нем. 9:7, Иса. 41:8, Рим. 4:16

28. Синови Аврамови: Исак и Исмаило.

1 Мој. 16:11, 1 Мој. 16:15, 1 Мој. 21:2

29. Ово је племе њихово: првенац Исмаилов Навајот, па Кидар и Авдеило и Мивсам.

1 Мој. 25:13

30. Мисма и Дума, Маса, Адад и Тема,

31. Јетур, Нафис и Кедма; то су синови Исмаилови.

32. А синови Хетуре, иноче Аврамове: она роди Земрана и Јоксана и Мадана и Мадијана и Јесвока и Суја. А синови Јоксанови: Сава и Дедан.

1 Мој. 25:1

33. А синови Мадијанови: Гефа и Ефер и Енох и Авида и Елдага. Ти сви беху синови Хетурини.

34. Тако Аврам роди Исака; а синови Исакови беху Исав и Израиљ.

1 Мој. 21:2, 1 Мој. 25:25

35. Синови Исавови: Елифас, Рагуило и Јеус и Јеглом и Кореј.

5 Мој. 2:22, Мал. 1:2, Рим. 9:13, Јевр. 12:16

36. Синови Елифасови: Теман и Омар, Софар и Готом, Кенез и Тамна и Амалик.

37. Синови Рагуилови: Нахат, Зара и Сома и Моза.

38. А синови Сирови: Лотан и Совал и Севегон и Ана и Дисон и Есер и Дисан.

1 Мој. 36:20

39. А синови Лотанови: Хорије и Емам; а сестра Лотанова Тамна.

40. Синови Совалови: Елан и Манахат и Евал, Сефија и Онам. А синови Севегонови: Аије и Ана.

41. Синови Анини: Дисон, и синови Дисонови Амрам и Асван и Итран и Харан.

1 Мој. 36:25

42. Синови Есерови: Валан и Заван и Јакан. Синови Дисанови: Уз и Аран.

43. А ово су цареви који цароваше у земљи едомској пре него се зацари цар над синовима Израиљевим: Валак син Веоров, а граду му беше име Денава.

1 Мој. 36:31

44. А кад умре Валак, зацари се на његово место Јовав, син Зарин од Восоре.

45. А кад умре Јовав, зацари се на његово место Асом од земље темановске.

46. А кад умре Асом, зацари се на његово место Адад син Варадов, који исече Мадијане у пољу моавском; а граду му беше име Гетем.

1 Цар. 11:14

47. А кад умре Адад, зацари се на његово место Самада из Масекаса.

48. А кад умре Самада, зацари се на његово место Саул из Ровота на реци.

1 Мој. 36:37

49. А кад умре Саул, зацари се на његово место Валенон, син Аховоров.

50. А кад умре Валенон, зацари се на његово место Адад; а град му се зваше Фогор, а жени му беше име Метевеила кћи Матраиде, кћери Мезовове.

51. А кад умре Адад, насташе кнезови у едомској: кнез Тамна, кнез Алва, кнез Јетет,

1 Мој. 36:40, 2 Мој. 15:15

52. Кнез Оливема, кнез Ила, кнез Финон,

53. Кнез Кенез, кнез Теман, кнез Мивсар,

54. Кнез Магедило, кнез Ирам. То беху кнезови едомски.


1. Dnevnika, glava 2

1. Дневника, глава 2

1. Ово су синови Израиљеви: Рувим, Симеун, Левије и Јуда, Исахар и Завулон,

1 Мој. 29:32, 1 Мој. 30:5, 2 Мој. 1:2

2. Дан, Јосиф и Венијамин, Нефталим, Гад и Асир.

3. Синови Јудини: Ир и Авнан и Сила; та му три роди кћи Сувина Хананејка; али Ир првенац Јудин беше неваљао пред Господом, те га уби.

1 Мој. 29:35, 1 Мој. 38:2, 1 Мој. 38:3, 1 Мој. 38:7, 4 Мој. 26:19, 5 Мој. 33:7

4. А Тамара, снаха његова роди му Фареса и Зару. Свега пет беше синова Јудиних.

1 Мој. 38:29, Мат. 1:3

5. Синови Фаресови: Есрон и Амул.

1 Мој. 46:12, Рута 4:18

6. А синови Зарини: Зимрије и Етан и Еман и Халкол и Дара; свега пет.

1 Цар. 4:31

7. И синови Хармијини: Ахан, који смути Израиља огрешивши се о ствари проклете.

Ис.Н. 6:18, 1 Дн. 4:1

8. А синови Етанови: Азарија.

9. А синови Есронови, што му се родише: Јерамеило и Арам и Халев.

10. А Арам роди Аминадава, а Аминадав роди Насона, кнеза синова Јудиних;

4 Мој. 1:7, 4 Мој. 2:3, Рута 4:19, Мат. 1:4

11. А Насон роди Салмона; а Салмон роди Воза;

12. А Воз роди Овида; а Овид роди Јесеја;

13. А Јесеј роди првенца свог Елијава, и Авинадава другог и Саму трећег,

1 Сам. 16:6

14. Натанаила четвртог, Радаја петог,

15. Осема шестог, Давида седмог,

16. И сестре му Серују и Авигеју. А синови Серујини беху Ависај и Јоав и Асаило, тројица.

1 Сам. 26:6, 2 Сам. 2:18

17. А Авигеја роди Амасу; а отац Амасин беше Јетер Исмаиљац.

2 Сам. 17:25

18. А Халев син Есронов роди с Азувом женом својом и с Јериотом синове, и синови му беху Јесер и Совав и Ардон.

19. А кад умре Азува, Халев се ожени Ефратом, која му роди Ора;

20. А Ор роди Урију, а Урија роди Веселеила.

2 Мој. 31:2, 2 Дн. 1:5

21. Потом отиде Есрон ка кћери Махира оца Галадовог, и ожени се њом кад му беше шездесет година, и она му роди Сегува.

4 Мој. 27:1

22. А Сегув роди Јаира, који имаше двадесет и три града у земљи галадској.

5 Мој. 3:14

23. Јер узе Гесурејима и Сирцима села Јаирова и Кенат са селима његовим, шездесет градова. То све узеше синови Махира, оца Галадовог.

4 Мој. 32:41, 5 Мој. 3:14

24. И кад умре Есрон у Халев-Ефрати, жена Есронова Авија роди му Асхора оца Текујанима.

2 Сам. 14:2, 1 Дн. 4:5, 2 Дн. 4:5, 2 Дн. 11:6, 2 Дн. 20:20, Нем. 3:5, Јер. 6:1, Амос 1:1

25. А синови Јерамеила првенца Есроновог беху: првенац Арам, па Вуна и Орем и Осем и Ахија.

26. Имаше и другу жену Јерамеило, по имену Атару, она је мати Онамова.

27. А синови Арама првенца Јерамеиловог беху: Мас и Јамин и Екер.

28. И синови Онамови беху: Самај и Јадај; а синови Самајеви: Надав и Ависур.

29. И име жени Ависуровој беше Авихаила, која му роди Авана и Молоида.

30. А синови Надавови: Селед и Апаим; али Селед умре без деце.

31. А синови Апаилови: Јесеј; а синови Јесејеви: Сисан, и кћи Сисанова Алаја.

32. А синови Јадаја брата Самајевог: Јетер и Јонатан; али Јетер умре без деце.

33. А синови Јонатанови: Фалет и Заза. Ти беху синови Јерамеилови.

34. А Сисан не имаше синове него кћери; и имаше Сисан слугу Мисирца по имену Јарају.

35. Зато Сисан даде кћер своју Јараји, слузи свом за жену; а она му роди Атаја.

36. А Атај роди Натана; а Натан роди Завада;

1 Дн. 11:41

37. А Завад роди Ефлата; а Ефлат роди Овида;

38. А Овид роди Јуја; а Јуј роди Азарију;

39. А Азарија роди Хелиса; а Хелис роди Елеасу;

40. А Елеаса роди Сисамаја; а Сисамај роди Салума;

41. А Салум роди Јекамију; а Јекамија роди Елисама.

42. А синови Халева брата Јерамеиловог беху: Миса првенац његов, отац Зифејима; па синови Марисе оца Хевроновог.

43. А синови Хевронови: Кореј и Тафуја и Рекем и Сема.

44. А Сема роди Рама оца Јоркоамовог; а Рекем роди Самаја.

45. А син Самајев беше Маон, а тај Маон би отац Вет-Суру.

46. И Гефа иноча Халевова роди Харана и Мосу и Газеса.

47. А синови Јадајеви: Ригем и Јотам и Гисан и Фелет и Гефа и Сагаф.

48. Маха иноча Халевова роди Севера и Тирхану.

49. Роди и Сагафа оца Мадманцима и Севу оца Махвинцима и Гавајанима; а кћи Халевова беше Ахса.

Ис.Н. 15:17

50. Ово беху синови Халева сина Ора првенца Ефратиног; Совал отац Киријат-Јариму,

51. Салма отац Витлејему, Ареф отац Вет-Гадеру.

52. А имаше синове Совал отац Киријат-Јариму: Ароја и Аси-Аменухота.

1 Дн. 8:6

53. А породице Киријат-јаримске беху: Јетрани и Фућани и Сумаћани и Мисрајани. Од њих изиђоше Сараћани и Естаољани.

54. Синови Салмини: Витлејемци и Нетофаћани, Атароћани од дома Јоавовог, и Зорани, половина Манахаћана,

55. И породице писарске у Јавису, Тираћани, Симеаћани, Сухаћани; то су Кенеји, који се народише од Емата, оца дома Рихавовог.

1 Мој. 15:19, 4 Мој. 24:21, Суд. 1:16, 1 Сам. 15:6, 2 Цар. 10:15, Јер. 35:2


1. Dnevnika, glava 3

1. Дневника, глава 3

1. А ово су синови Давидови који му се родише у Хеврону: првенац Амнон од Ахиноаме Језраељанке, други Данило од Авигеје Кармилке,

Ис.Н. 15:56, 1 Сам. 25:43, 2 Сам. 3:2

2. Трећи Авесалом, син Махе кћери Талмаја цара гесурског, четврти Адонија, син Агитин,

3. Пети Сефатија од Авитале, шести Итрам од Егле, жене његове.

2 Сам. 3:5

4. Шести му се роди у Хеврону, где царова седам година и шест месеци, а тридесет и три царова у Јерусалиму.

2 Сам. 2:11, 2 Сам. 5:5

5. А ови му се родише у Јерусалиму: Самаја и Совав и Натан и Соломун, четири, од Витсавеје кћери Амилове.

2 Сам. 12:24, 1 Дн. 14:4

6. И Јевар и Елисама и Елифалет,

7. И Нога и Нефег и Јафија,

8. И Елисама и Елијада и Елифелет, девет,

2 Сам. 5:14

9. Све синови Давидови осим синова иноча његових и осим Тамаре, сестре његове.

2 Сам. 13:1

10. А син Соломунов беше Ровоам, а његов син Авија, а његов син Аса, а његов син Јосафат,

1 Цар. 11:43

11. А његов син Јорам, а његов син Охозија, а његов син Јоас.

12. А његов син Амасија, а његов син Азарија, а његов син Јотам,

13. А његов син Ахаз, а његов син Језекија, а његов син Манасија,

14. А његов син Амон, а његов син Јосија.

15. А синови Јосијини: првенац Јоанан, други Јоаким, трећи Седекија, четврти Салум.

16. А синови Јоакимови: Јехонија син му, и његов син Седекија.

2 Цар. 24:17, Мат. 1:11

17. А синови Јехоније сужња: Салатило син му.

Мат. 1:12

18. А његови синови Малхирам и Федаја и Сенасар, Јекамија, Осама и Недавија.

19. А синови Федајини: Зоровавељ и Симеј; а синови Зоровавељеви: Месулам и Ананија и сестра им Селомета.

Језд. 3:2

20. А синови Месуламови: Асува и Оило и Варахија и Асадија и Јусавесед, пет.

21. А синови Ананијини: Фелатија и Јесаја, синови Рефајини, синови Арнанови, синови Овадијини, синови Сеханијини.

22. А синови Сеханијини: Семаја, и синови Семајини: Хатуш и Игеал и Варија и Неарија и Сафат, шест.

Језд. 8:2

23. А синови Неаријини: Елиоинај и Језекија и Азрикам, три.

24. А синови Елионајеви: Одаја и Елијасив и Фелаја и Акув и Јоанан и Далаја и Анан, седам.


1. Dnevnika, glava 4

1. Дневника, глава 4

1. Синови Јудини беху: Фарес, Есрон и Хармија и Ор и Совал.

1 Мој. 38:29, 4 Мој. 26:20, Рута 4:18

2. А Реаја син Совалов роди Јата, а Јат роди Ахумаја и Лада. То су породице саратске.

3. А ово су од оца Итама: Језраел и Јесма и Једвас, а сестри њиховој беше име Аселелфонија.

4. И Фануило беше отац Гедору, и Есер отац Хусин. То беху синови Ора првенца Ефрате, оца Витлејемцима.

5. А Асхор отац Текујанима имаше две жене, Елу и Нару.

6. И Нара му роди Ахузама и Ефера и Темана и Ахастара. То су синови Нарини.

7. А синови Елини: Серед, Јесоар и Етнан.

8. А Кос роди Анува и Совиву и породице Ахарила сина Арумовог.

9. А Јавис беше славнији од своје браће, и мати му наде име Јавис говорећи: Родих га с болом.

1 Мој. 3:16, 1 Мој. 34:19, Псал. 112:6

10. И Јавис призва Бога Израиљевог говорећи: О да би ме благословио и раширио међе моје, и рука Твоја да би била са мном, и да би ме сачувао ода зла да ме не уцвели! И учини Бог за шта га моли.

1 Дн. 16:8, Јов 12:4, Јов 22:27, Псал. 21:4, Псал. 66:19, Иса. 12:4, Мат. 7:7

11. А Хелув, брат Сујин роди Мехира. Он би отац Естонов.

12. А Естон роди Вет-Рафу и Фесеју и Техину, оца граду Нашу. То су људи Рихавови.

13. А синови Кенезови беху Готонило и Сераја. А синови Готонилови: Атат.

Ис.Н. 15:17

14. А Меонотај роди Офру; а Сераја роди Јоава, оца оних што живе у долини дрводељској, јер беху дрводеље.

Нем. 11:35

15. А синови Халева сина Јефонијиног беху Ир, Ила и Нам. А син Илин беше Кенез.

16. А синови Јелелеилови: Зиф и Зифа, Тирија и Асареило.

17. А синови Езрини: Јетер и Меред и Ефер и Јалон; а жена Мередова роди Маријама и Самаја и Јесву, оца Естемоји.

18. А жена његова Јудија роди Јереда оца Гедору, и Евера оца Сохоту, и Јекутила оца Заноји. А то беху синови Витије, кћери Фараонове, којом се ожени Меред.

19. А синови жене Одијине, сестре Нама оца Кеили беху Гармија и Естемоја Махаћанин.

20. А синови Симонови: Амион и Рина и Вен-Анан и Тилон. А синови Јесејеви: Зохет и Вен-Зохет.

21. А синови Силе, сина Јудиног: Ир отац Лиху, и Лада отац Мариси, и породице дома платнарског, дома Асвејиног.

1 Мој. 38:1

22. И Јоким и Хасивљани, и Јоас и Сараф, који владаху у моавској, и Јасуви-Лехем. Али то су старе ствари.

2 Сам. 8:2

23. То беху лончари и живљаху у садовима и забранима, и беху онде код цара за његове послове.

24. Синови Симеунови: Немуило и Јамин, Јарив, Зера, Саул;

25. А његов син Салум, а његов син Мивсам, а његов син Мисма.

26. А синови Мисмини: Амуило син му, и његов син Захур, и његов син Симеј.

27. А Симеј имаше шеснаест синова и шест кћери; а браћа његова немаху много синова, и све породице њихове не беше тако много као синова Јудиних.

28. А живљаху у Вирсавеји и Молади и Асар-Суалу,

29. И у Вали и у Асему и у Толаду,

30. И у Ветуилу и у Орми и у Сиклагу,

31. И у Вет-Мархавоту и у Асар-Сусиму и у Вет-Виреју и у Сараиму. То беху градови њихови до цара Давида.

32. А села њихова беху Итам и Ајин, Римон и Тохен и Асан, пет градова,

33. И сва села њихова што беху око тих градова до Вала. То беху станови њихови по роду њиховом.

34. А Месовав и Јамлих и Јоса син Амасијин,

35. И Јоило и Јуј, син Јосивије сина Сераје сина Асиловог,

36. И Елиоинај и Јакова и Јесохаја и Асаја и Адило и Јесимило и Венаја,

37. И Зиса, син Сифија сина Алона сина Једаје сина Симрија сина Семајиног;

38. Ти именовани беху кнезови у породицама својим, и домови отаца њихових умножише се веома.

39. И зато отидоше у Гедор до источне стране долине да траже пашу стоци својој.

40. И нађоше пашу обилату и добру и земљу пространу и мирну и родну, јер пре онде живљаху који беху од Хама.

1 Мој. 9:22, Псал. 78:51

41. Ти, дакле, записани по имену дошавши за Језекије цара Јудиног разбише шаторе њихове и становнике који се нађоше онде, и побише их као проклете да не оста ниједан до данас, и населише се место њих, јер онде беше паше за стоку њихову.

2 Цар. 18:8

42. А између њих, синова Симеунових, изиђе на гору Сир пет стотина људи, а поглавице им беху Фелатија и Неарија и Рефаја и Озило, синови Јесејеви.

43. И побише остатак што беху утекли између Амалика, и населише се онде до данашњег дана.

1 Сам. 15:8, 2 Сам. 8:12


1. Dnevnika, glava 5

1. Дневника, глава 5

1. А синови Рувима, првенца Израиљевог, јер он беше првенац, али кад оскрвни постељу оца свог, дано би његово првенаштво синовима Јосифа сина Израиљевог, али не тако да се броји првенац,

1 Мој. 29:32, 1 Мој. 35:22, 1 Мој. 48:15

2. Јер Јуда би најсилнији међу браћом својом и од њега је вођ, али првенаштво доби Јосиф;

1 Мој. 49:8, 4 Мој. 2:3, Псал. 60:7, Псал. 78:68, Јер. 23:5, Мих. 5:2, Мат. 2:6

3. Синови Рувима, првенца Израиљевог беху: Анох и Фалуј, Есрон и Хармија,

2 Мој. 6:14, 4 Мој. 26:5

4. Синови Јоилови: Семаја син му, а његов син Гог, а његов син Симеј,

5. А његов син Миха, а његов син Реаја, а његов син Вал,

6. А његов син Веира, ког одведе Теглат-Феласар цар асирски; он беше кнез племена Рувимовог.

7. А браћи његовој по породицама њиховим кад се избројаше по коленима својим, беше кнез Јеило и Захарија,

1 Дн. 5:17

8. А Вела син Азаза сина Семе сина Јоиловог; он живљаше у Ароиру и до Невона и Валмеона.

Ис.Н. 13:15

9. Потом живљаше к истоку дори до пустиње од реке Ефрата, јер им се стока умножи у земљи галадској.

Ис.Н. 22:9, Пес. 4:1, Мих. 7:14

10. И за времена Сауловог војеваше на Агарене, који изгибоше од руке њихове; и тако се населише у шаторима њиховим по свему источном крају земље галадске.

1 Мој. 25:12

11. А синови Гадови живљаху према њима у земљи васанској до Салхе.

Ис.Н. 13:11, Ис.Н. 13:24

12. Јоило им беше поглавар, а Сафан други, па Јанај и Сафат у Васану.

13. А браћа њихова по домовима отачким беху: Михаило и Месулам и Сева и Јорај и Јахан и Зије и Евер, седморица.

14. Ти беху синови Авихаила сина Урија сина Јароје сина Галада сина Михаила сина Јесисаја сина Јадона сина Вузовог.

15. Ахије син Авдила сина Гунијевог беше поглавар у дому отаца њихових.

16. И живљаху у Галаду, у Васану и селима његовим и у свим подграђима саронским до међа његових.

1 Дн. 27:29, Пес. 2:1, Иса. 35:2

17. Сви ови бише избројани за времена Јотама, цара Јудиног и за време Јеровоама, цара Израиљевог.

2 Цар. 14:16, 2 Цар. 14:28, 2 Цар. 15:5

18. Синова Рувимових и Гадових и половине племена Манасијиног, храбрих људи, што ношаху штит и мач, и затезаху лук, и вештих боју, беше четрдесет и четири хиљаде и седам стотина и шездесет, који иђаху на војску;

19. И војеваше на Агарене, на Јетуреје и Нафисеје и Нодавеје,

1 Мој. 25:15

20. И дође им помоћ супрот њих, и Агарени им бише дани у руке и све што имаху; јер завапише Богу у боју, и услиши их, јер се поуздаше у Њ.

Псал. 9:10, Псал. 20:7, Псал. 22:4

21. И запленише стоку њихову, педесет хиљада камила и двеста и педесет хиљада оваца и две хиљаде магараца и сто хиљада душа људских.

22. А рањених много паде; јер тај бој би од Бога; и наставаше на месту њиховом до сеобе своје.

5 Мој. 20:1, 5 Мој. 20:4, Ис.Н. 10:42, 2 Цар. 15:29, 2 Дн. 20:15, Рим. 8:31

23. А синови половине племена Манасијиног живљаху у тој земљи од Васана до Вал-Ермона и Сенира, до горе Ермона; беху се умножили.

24. А ово беху поглавари у дому отаца њихових: Ефер и Јесеј и Елило и Азрило и Јеремија и Одавија и Јадило, људи храбри и на гласу поглавари у дому отаца својих.

25. Али кад згрешише Богу отаца својих и чинише прељубу за боговима народа оне земље, које Бог истреби испред њих,

5 Мој. 32:15, Иса. 1:4

26. Подиже Бог Израиљев дух Фула, цара асирског и дух Теглат-Феласара, цара асирског, и преселише племе Рувимово и племе Гадово и половину племена Манасијиног, и одведоше их у Алу и у Авор и у Ару, и на реку Гозан, где осташе до данас.


1. Dnevnika, glava 6

1. Дневника, глава 6

1. Синови Левијеви беху: Гирсон, Кат и Мерарије.

1 Мој. 46:11

2. А синови Катови: Амрам, Исар и Хеврон и Озило.

3. А синови Амрамови: Арон и Мојсије, и кћи Марија. А синови Аронови: Надав и Авијуд и Елеазар и Итамар.

2 Мој. 6:23, 3 Мој. 10:1

4. Елеазар роди Финеса; а Финес роди Ависују;

5. А Ависуја роди Вукија; а Вукије роди Озију;

6. А Озија роди Зерају; а Зераја роди Мерајота;

7. А Мерајот роди Амарију; а Амарија роди Ахитова;

8. А Ахитов роди Садока; а Садок роди Ахимаса;

2 Сам. 8:17, 2 Сам. 15:27

9. А Ахимас роди Азарију; а Азарија роди Јоанана;

10. А Јоанан роди Азарију, који би свештеник у дому што сазида Соломун у Јерусалиму;

2 Дн. 3:1, 2 Дн. 26:17

11. А Азарија роди Амарију; а Амарија роди Ахитова;

Језд. 7:3

12. А Ахитов роди Садока; а Садок роди Салума;

13. А Салум роди Хелкију; а Хелкија роди Азарију;

14. А Азарија роди Серају; а Сераја роди Јоседека.

Нем. 11:11, Јер. 52:24

15. А Јоседек отиде кад Господ пресели Јудеје и Јерусалим руком Навуходоносоровом.

2 Дн. 36:17

16. Синови Левијеви беху: Гирсон, Кат и Мерарије.

2 Мој. 6:16

17. А ово су имена синовима Гирсоновим: Ловеније и Симеј.

18. А синови Катови беху: Амрам и Исар и Хеврон и Озило.

19. Синови Мераријеви: Молија и Мусија. И ово су породице левитске по оцима својим:

4 Мој. 3:33, 1 Дн. 6:47

20. Гирсонова: Левеније син му, а његов син Јат, а његов син Зима,

21. А његов син Јоах, а његов син Идо, а његов син Зера, а његов син Јетрај.

1 Дн. 6:41, 1 Дн. 6:42

22. Синови Катови: Аминадав син му, а његов син Кореј, а његов син Асир.

1 Дн. 6:2, 1 Дн. 6:18

23. А његов син Елкана, а његов син Евијасаф, а његов син Асир,

24. А његов син Тахат, а његов син Урило, а његов син Озија, а његов син Саул.

1 Дн. 6:36

25. А синови Елканини: Амасај и Ахимот,

1 Дн. 6:35

26. Елкана; синови Елканини: Суфија син му, а његов син Махат;

1 Дн. 6:34, 1 Дн. 6:35

27. А његов син Елијав, а његов син Јорам, а његов син Елкана.

1 Дн. 6:34

28. А синови Самуилови: Васнија првенац, па Авија.

29. Синови Мераријеви: Молија, а његов син Ловеније, а његов син Симеј, а његов син Уза,

30. А његов син Симаја, а његов син Агија, а његов син Асаја.

31. А ово су које постави Давид да певају у дому Господњем, кад се намести ковчег,

2 Сам. 6:17, 1 Дн. 16:1, Језд. 3:10

32. Који служаху пред шатором од састанка певајући, док не сазида Соломун дом Господњи у Јерусалиму, и стајаху по реду свом у служби својој;

33. Ови су што стајаху и синови њихови: од синова Катових Еман, певач, син Јоила сина Самуила,

34. Сина Елкане, сина Јероама, сина Елила, сина Тоје,

35. Сина Суфа, сина Елкане, сина Мата, сина Амасаја,

36. Сина Елкане, сина Јоила, сина Азарије, сина Софоније,

1 Дн. 6:24

37. Сина Тахате, сина Асира, сина Авиасафа, сина Кореја,

2 Мој. 6:24

38. Сина Исара, сина Ката, сина Левија, сина Израиљевог.

39. И брат му Асаф, који му стајаше с десне стране; а Асаф беше син Варахије, сина Симеје,

40. Сина Михаила, сина Васије, сина Малхије,

41. Сина Етнија, сина Зера, сина Адаје,

1 Дн. 6:21

42. Сина Етана, сина Зиме, сина Симеја,

1 Дн. 6:21

43. Сина Јата, сина Гирсона, сина Левијевог.

44. А синови Мераријеви, браћа њихова, стајаху с леве стране Етан син Кисије, сина Авдија, сина Малуха,

45. Сина Асавије, сина Амасије, сина Хелкије,

46. Сина Амсије, сина Ваније, сина Самира,

47. Сина Молије, сина Мусије, сина Мерарије, сина Левијевог.

48. А браћа њихова, остали Левити, бише одређени на сву службу у шатору дома Божјег.

49. А Арон и синови његови паљаху на олтару за жртве паљенице и на олтару кадионом, вршећи све послове у светињи над светињама, и чинећи очишћење за Израиља по свему како је заповедио Мојсије, слуга Божји.

2 Мој. 29:38, 2 Мој. 30:7, 4 Мој. 3:10, 1 Сам. 2:28, 2 Дн. 23:13, Лука 1:9, Јевр. 5:1

50. А ово су синови Аронови: Елеазар син му, а његов син Финес, а његов син Ависуја,

2 Мој. 6:23, 3 Мој. 10:1, 4 Мој. 3:2, 1 Дн. 24:1, Језд. 7:2

51. А његов син Вукије, а његов син Озије, а његов син Зераја,

52. А његов син Мерајот, а његов син Амарија, а његов син Ахитов,

53. А његов син Садок, а његов син Ахимас.

54. А ово су им станови по градовима њиховим у међама њиховим: синовима Ароновим од породице Катове допаде жребом,

4 Мој. 35:1, Ис.Н. 21:9, Ис.Н. 21:18

55. И дадоше им Хеврон у земљи Јудиној, и подграђа његова око њега;

Ис.Н. 21:11

56. А поље градско и села његова дадоше Халеву сину Јефонијином;

Ис.Н. 14:13

57. Дадоше дакле синовима Ароновим градове Јудине: Хеврон уточиште, и Ливну и подграђа њена и Јатир и Естемоју и подграђа њена,

Ис.Н. 21:13

58. И Илон и подграђа његова Девир и подграђа његова,

Ис.Н. 21:15

59. И Асан и подграђа његова, и Вет-Семес и подграђа његова;

60. А од племена Венијаминовог: Гавају и подграђа њена, и Алемет и подграђа његова и Анатот и подграђа његова; свега градова њихових тринаест по породицама њиховим.

Ис.Н. 21:18

61. И осталим синовима Катовим од породице тог племена даше жребом од половине племена, од половине Манасијине десет градова.

Ис.Н. 21:5, 1 Дн. 6:66

62. А синовима Гирсоновим по породицама њиховим тринаест градова од племена Исахаровог и од племена Асировог и од племена Нефталимовог и од племена Манасијиног у Васану.

63. Синовима Мераријевим по породицама њиховим даше жребом од племена Рувимовог и од племена Гадовог и од племена Завулоновог дванаест градова.

Ис.Н. 21:7, Ис.Н. 21:34

64. Тако даше синови Израиљеви Левитима те градове и подграђа њихова.

4 Мој. 35:1

65. И даде жребом од племена синова Јудиних и од племена сина Симеунових и од племена синова Венијаминових те градове, које именоваше поименце.

66. И онима који беху од рода синова Катових а градови њихови и међе њихове беху у племену Јефремовом,

Ис.Н. 21:4, Ис.Н. 21:20

67. Њима даше град за уточиште Сихем и подграђа његова у гори Јефремовој, и Гезер и подграђа његова,

1 Мој. 33:19

68. И Јокнеам и подграђа његова, и Вет-Орон и подграђа његова,

69. И Ејалон и подграђа његова, и Гат-Римон и подграђа његова,

70. И од половине племена Манасијиног Анир и подграђа његова, и Вилеам, и подграђа његова, породицама синова Катових осталим.

71. А синовима Гирсоновим даше од породице половине племена Манасијиног Голан у Васану и подграђа његова, и Асарот и подграђа његова;

5 Мој. 1:4, Ис.Н. 21:27

72. А од племена Исахаровог Кедес и подграђа његова, Даврат и подграђа његова,

Ис.Н. 21:28

73. И Рамот и подграђа његова, и Аним и подграђа његова;

74. А од племена Асировог Масал и подграђа његова, и Авдон и подграђа његова,

75. И Хукок и подграђа његова, и Реов и подграђа његова;

76. А од племена Нефталимовог Кедес у Галилеји и подграђа његова, и Амон и подграђа његова, и Киријатајим и подграђа његова.

77. Синовима Мераријевим осталим даше од племена Завулоновог Римон и подграђа његова, Тавор и подграђа његова;

78. А преко Јордана према Јерихону на источну страну Јордана, од племена Рувимовог Восор у пустињи и подграђа његова, и Јасу и подграђа њена,

79. И Кедимот и подграђа његова, и Мифат и подграђа његова;

80. И од племена Гадовог Рамот у Галилеји и подграђа његова, и Маханаим и подграђа његова,

81. И Есевон и подграђа његова, и Језир и подграђа његова.

4 Мој. 21:25, 5 Мој. 2:24, Ис.Н. 12:2, Ис.Н. 12:5, Нем. 9:22, Пес. 7:4, Иса. 15:4


1. Dnevnika, glava 7

1. Дневника, глава 7

1. А синови Исахарови беху: Толам и Фуја и Јасуф и Симрон, четворица.

1 Мој. 30:17, 1 Мој. 46:13, 1 Мој. 46:14, 4 Мој. 1:28, 4 Мој. 26:23

2. А синови Толини: Озије и Рефаја и Јерило и Јамај и Јефсам и Самуило, поглавари отачких домова својих од Толе, храбри људи у породицама својим; беше их за времена Давидовог на број двадесет и две хиљаде и шест стотина.

2 Сам. 24:1, 1 Дн. 21:1

3. А синови Озијеви: Израја, и синови Израјини: Михаило и Овадија и Јоило и Јесија, скупа пет поглавара.

1 Дн. 5:24

4. И с њима у породицама њиховим по домовима отаца њихових беше војника тридесет и шест хиљада, јер имаху много жена и синова.

5. И браће њихове по свим домовима Исахаровим, храбрих људи, беше осамдесет и седам хиљада, свега избројаних.

6. Синови Венијаминови: Вела и Вехер и Једиаило, тројица.

1 Мој. 46:21, 4 Мој. 26:38

7. А синови Велини: Есвон и Озије и Озило и Јеримот и Ирије, пет поглавара дома отачких, храбри људи; на број их беше двадесет и две хиљаде и тридесет и четири.

8. А синови Вехерови: Земира и Јоас и Елијезер и Елиоинај и Амрије и Јеримот и Авијам и Анатот и Аламет, сви синови Вехерови.

9. И избројаних по породицама својим, по поглаварима отачког дома свог, беше их двадесет хиљада и двеста храбрих људи.

10. А синови Једиаилови: Валан, и синови Валанови: Јеус и Венијамин и Ехуд и Ханана и Зитан и Тарсис и Ахисар.

11. Свих ових синова Једиаилових по поглаварима породица отачких, храбрих људи, беше седамдесет хиљада и двеста, који иђаху на војску.

12. И Суфеји и Упеји беху синови Ирови, и Усеји синови Ахирови.

4 Мој. 26:38, 1 Дн. 7:7

13. Синови Нефталимови: Јасило и Гуније и Јесер и Салум, синови Валини.

1 Мој. 46:24

14. Синови Манасијини: Азрило, ког му жена роди; иноча његова Сирка роди Махира, оца Галадовог;

4 Мој. 27:1

15. А Махир се ожени код Упеја и Суфеја, а име сестри њиховој беше Маха; а име другом беше Салпад; а Салпад имаше кћери.

4 Мој. 27:1

16. А Маха, жена Махирова роди сина, коме наде име Фарес, а брату му наде име Серес, а његови синови беху Улам и Ракем.

17. И синови Уламови: Ведан. То су синови Галада сина Махира сина Манасијиног.

1 Сам. 12:11

18. А сестра његова Амолекета роди Исуда и Авијезера и Малу.

4 Мој. 26:30

19. А синови Семидини беху Ахијан и Сихем и Лихија и Анијам.

20. А синови Јефремови: Сутала, а његов син Ведер, а његов син Техат, а његов син Елеад, а његов син Тахат,

1 Мој. 41:52, 4 Мој. 26:35, 5 Мој. 33:13, 5 Мој. 33:17, Псал. 60:7

21. А његов син Завад, а његов син Сутало и Есер и Елеад. А њих убише људи из Гата, рођени у земљи, јер сиђоше да им узму стоку.

22. Зато тужаше Јефрем отац њихов дуго време, и дођоше браћа његова да га теше.

1 Мој. 37:34, 2 Сам. 1:11, Јов 2:11, Псал. 69:11

23. Потом леже са женом својом, а она затрудне и роди сина, и он му наде име Верија, јер несрећа задеси дом њихов.

24. И кћи му беше Сера, која сазида Вет-Орон доњи и горњи и Узен-Серу.

Ис.Н. 16:3, 1 Сам. 13:18, 2 Дн. 8:5

25. И син му беше Рефа и Ресеф, а његов син беше Тела, а његов син Тахан,

26. А његов син Ладан, а његов син Амијуд, а његов син Елисама,

27. А његов син Нон, а његов син Исус.

4 Мој. 13:9, 4 Мој. 13:17

28. А достојање њихово и насеље беше Ветиљ и села његова, и с истока Наран, а са запада Гезер и села његова, и Сихем и села његова до Газе и села њених.

Ис.Н. 16:7

29. И покрај синова Манасијиних Вет-Сан и села његова, Танах и села његова, Мегидон и села његова, Дор и села његова; ту наставаху синови Јосифа, сина Израиљевог.

Ис.Н. 17:7, Ис.Н. 17:11, Суд. 1:22

30. Синови Асирови беху Јемна и Јесва и Јесвај и Верија, и Сера, сестра његова.

1 Мој. 46:17, 4 Мој. 26:44, 4 Мој. 26:46, 5 Мој. 33:24

31. И синови Веријини: Евер и Малхило; овај је отац Вирзавитов.

32. А Евер роди Јаклита и Сомира и Хотама и Сију, сестру њихову.

1 Дн. 7:34

33. А синови Јафлитови беху: Фасах и Витал и Асват; то беху синови Јафлитови.

34. А синови Сомирови: Ахије и Рога, Јехува и Арам.

1 Дн. 7:32

35. А синови Елема, брата његовог: Софа и Јемна и Селис и Амал.

36. Синови Софини: Суја и Арнефер и Согал и Верије и Јемра,

37. И Восор и Од и Сама и Силиса и Итран и Веира.

38. А синови Јетерови: Јефонија и Фиспа и Аратак.

39. И синови Улини: Арах и Анило и Рисија.

40. Сви ови беху синови Асирови, поглавари домова отачких, изабрани, храбри људи, поглавари међу кнезовима. Беше их за војску на број двадесет и шест хиљада људи.

5 Мој. 2:14


1. Dnevnika, glava 8

1. Дневника, глава 8

1. А Венијамин роди Велу првенца свог, Асвила другог, и Ару трећег,

1 Мој. 46:21, 4 Мој. 26:38, 1 Дн. 7:6

2. Ноја четвртог, и Рафу петог.

3. А синови Велини беху: Адар и Гира и Авијуд,

4. И Ависија и Наман и Ахоја,

5. И Гира и Сефуван и Урам.

6. А ови беху синови Ехудови, беху поглавари домова отачких онима који живљаху у Гаваји, те их преселише у Манахат:

1 Дн. 2:52

7. Наман и Ахија и Гира, он их пресели; и роди Узу и Ахијуда.

8. А Сарајим, пошто их посла, роди синове у земљи моавској с Усимом и Варом женама својим.

Рута 1:1

9. Роди с Одесом, женом својом Јовава и Сивију и Мису и Малхама,

10. И Јеуса и Сахију и Мирму; ти беху синови његови, поглавари домова отачких.

11. А с Усимом роди Авитова и Елфала.

12. И синови Елфалови беху: Евер и Мисам и Самед; он сазида Онан и Лод и села његова;

Језд. 2:33, Нем. 6:2

13. И Верија и Сема, који беху поглавари домова отачких онима који живљаху у Ејалону; он испираше становнике гатске;

Ис.Н. 19:42, 1 Дн. 8:21

14. А Ахио, Сасак и Јеремот,

15. И Зевадија и Арад и Адер,

16. И Михаило и Јеспа и Јоха беху синови Веријини;

17. А Завадија и Месулам и Езекије и Евер,

18. И Исмерај и Језлија и Јовав беху синови Елфалови;

19. А Јаким и Зихрије и Зивдије,

20. И Елинај и Зилтај и Елило,

21. И Адаја и Вераја и Симрат беху синови Семини;

22. А Јесван и Евер и Елило,

23. И Авдон и Зихрије и Анан,

24. И Ананија и Елам и Антонија,

25. И Јефедија и Фануило беху синови Сасакови;

26. А Самсерај и Сеарија и Готолија,

27. И Јересија и Илија и Зихрије беху синови Јероамови.

28. То беху поглавари домова отачких по породицама својим, и наставаху у Јерусалиму.

29. А у Гаваону наставаше отац Гаваону; а жени му беше име Маха.

1 Дн. 9:35

30. А син првенац његов беше Авдон, па Сур и Кис и Вал и Надав,

31. И Гедор и Ахијо и Захер,

1 Дн. 9:37

32. И Миклот, који роди Симеју. И они живљаху према браћи својој у Јерусалиму с браћом својом.

33. А Нир роди Киса; а Кис роди Саула; а Саул роди Јонатана и Малхисуја и Авинадава и Есвала.

1 Сам. 9:1, 1 Сам. 14:49, 2 Сам. 2:8, 1 Дн. 9:36, 1 Дн. 9:39, Дела 13:21

34. А син Јонатанов беше Меривал; а Меривал роди Миху;

2 Сам. 9:6, 2 Сам. 9:10, 2 Сам. 9:12, 1 Дн. 9:40

35. А Мишини синови беху: Фитон и Малех и Тареја и Ахаз.

1 Дн. 9:42

36. А Ахаз роди Јоаду; а Јоада роди Алемета и Азмавета и Зимрија. А Зимрије роди Мосу;

37. А Моса роди Винеју; а његов син беше Рафа, а његов син Елеаса, а његов син Асило.

38. А Асило имаше шест синова, којима су имена: Азрикам, Вохеруј и Исмаило и Сеарија, и Овадија и Анан. Ти сви беху синови Асилови.

39. А синови Исека брата његовог: Улам првенац му, Јеус други, и Елифелет трећи.

40. И беху синови Уламови јунаци, који натезаху лук, и имаху много синова и унука, сто и педесет. Сви ти беху од синова Венијаминових.

1 Дн. 12:2, 2 Дн. 11:1, 2 Дн. 13:3, 2 Дн. 14:8, 2 Дн. 17:14, Нем. 4:13, Пес. 3:7, Ефес. 6:11, Ефес. 6:19


1. Dnevnika, glava 9

1. Дневника, глава 9

1. И тако сав Израиљ би избројан, и ето записани су у књизи о царевима Израиљевим и Јудиним; и бише пресељени у Вавилон за безакоње своје.

3 Мој. 26:33, 2 Дн. 33:11, Језд. 2:59

2. А који пре наставаху на достојању свом по градовима својим, Израиљци, свештеници, Левити и Нетинеји,

Ис.Н. 9:27, Језд. 2:43, Језд. 2:59, Језд. 2:70, Нем. 7:73, Нем. 11:3

3. Наставаху у Јерусалиму и од синова Јудиних и синова Венијаминових и од синова Јефремових и Манасијиних:

Нем. 11:1

4. Гутај син Амијуда сина Амрија, сина Имрија, сина Венија, од синова Фареса сина Јудиног;

1 Мој. 46:12, 4 Мој. 26:20

5. И од синова Силонових: Асаја првенац и синови његови;

6. А од синова Зериних Јеуило и браће његове шест стотина и деведесет;

7. А од синова Венијаминових Салуј син Месулама сина Одује, сина Асенујиног,

8. И Јевнија син Јероамов, и Ила син Озија сина Махријевог, и Месулам син Сефатије сина Рагуила, сина Ивнијиног;

9. И браће њихове по породицама својим девет стотина педесет и шест; сви беху људи поглавари од породица по домовима отаца својих.

10. А од свештеника: Једаја и Јојарив и Јахин,

Нем. 11:10

11. И Азарија син Хелкије сина Месулама, сина Садока сина Мерајота, сина Ахитововог, старешина у дому Господњем,

12. И Адаја син Јероама сина Пасхора, сина Малхијиног, и Масај син Адила сина Јазире, сина Месулама, сина Месилемита, сина Имировог;

13. И браће њихове, поглавара отачких домова својих, хиљада и седам стотина и шездесет људи вреднијих на послу у служби у дому Господњем.

14. А од Левита Семија син Асува, сина Азрикама, сина Асавијиног, између синова Мераријевих;

1 Дн. 6:19, Нем. 11:15

15. И Ваквакар и Ерес и Галал и Матанија, син Михе сина Захрија, сина Асафовог;

16. И Овадија син Семеје сина Галала, сина Једутуновог, и Варахија син Асе сина Елканиног, који становаше у селима нетофатским.

1 Дн. 2:54, 1 Дн. 9:25, Нем. 7:26

17. И вратари: Салум и Акув и Талмон и Ахиман, и браћа њихова; а Салум беше поглавар.

1 Дн. 23:5

18. Он до сада беше на вратима царским к истоку; то беху вратари по четама синова Левијевих.

2 Цар. 11:19, Језек. 44:23

19. А Салум син Кореја сина Евијасафа, сина Корејевог, и браћа његова од дома оца његовог, синови Корејеви, у послу службеном чуваху прагове код шатора, као што оци њихови у логору Господњем чуваху улазак;

4 Мој. 26:9, 4 Мој. 26:11, 1 Дн. 6:33, 1 Дн. 6:38, Псал. 42:1

20. А над њима беше старешина Финес, син Елеазаров, и Господ беше с њим.

2 Мој. 6:25, 4 Мој. 3:32, Ис.Н. 22:30, Псал. 106:30

21. Захарија син Меселемијин беше вратар шатора од састанка.

22. Свих ових изабраних за вратаре на праговима беше двеста и дванаест; бише пописани по селима својим; Давид и Самуило виделац поставише их ради верности њихове,

1 Сам. 9:9, 1 Дн. 26:1

23. Да они и синови њихови чувају стражу на вратима дома Господњег, дома од шатора.

Језек. 40:46

24. На четири стране беху вратари: на истоку, на западу, на југу и на северу.

1 Дн. 26:13

25. И браћа њихова по селима својим долажаху сваких седам дана за своје време да су с њима.

1 Дн. 24:18, 2 Дн. 23:8, Лука 1:23

26. Јер у служби беху свагда четири прва вратара, Левита, и беху постављени над клетима и над ризницама дома Божјег.

27. И око дома Божијег ноћиваху, јер на њима беше стража и дужни беху отворити свако јутро.

28. И неки од њих беху над посуђем службеним, јер га на број уношаху и на број изношаху.

29. А неки од њих беху постављени над другим стварима и над свим стварима посвећеним, над брашном и вином и уљем и кадом и мирисима.

30. А неки синови свештенички готовљаху маст од тих мириса.

2 Мој. 30:23, Пес. 1:3, Пес. 1:13, Јер. 6:20, Језек. 27:19, Језек. 27:22, Мар. 14:3

31. А Мататија између Левита, првенац Салумов од породице Корејеве, беше над стварима које се пеку у тави.

3 Мој. 6:21, 1 Дн. 23:29

32. А између синова Катових, браће њихове, беху неки над хлебом постављеним, готовећи га сваке суботе.

33. Између њих беху и певачи поглавари домова отачких међу Левитима, који становаху по клетима без другог посла, јер дан и ноћ беху у свом послу.

1 Дн. 6:31, 1 Дн. 13:8, Псал. 134:1

34. То су поглавари домова отачких међу Левитима, по породицама својим, поглавари, и живљаху у Јерусалиму.

35. А у Гаваону становаше Јехило, отац Гаваону; а име жени његовој беше Маха;

1 Дн. 8:29

36. А син му првенац беше Авдон, па Сур и Кис и Вал и Нир и Надав,

37. И Гедор, и Ахајо и Захарија и Милкот;

38. А Миклот роди Симеана; и они наставаху према браћи својој у Јерусалиму с браћом својом.

39. А Нир роди Киса; а Кис роди Саула; а Саул роди Јонатана и Малхисуја и Авинадава и Есвала.

1 Дн. 8:33

40. И син Јонатанов беше Меривал; а Меривал роди Миху.

41. А синови Мишини беху: Фитон и Мелех и Тареја.

2 Сам. 9:12, 1 Дн. 8:35

42. А Ахаз роди Јару; а Јара роди Алемета и Азмавета и Зимрија; а Зимрија роди Мосу;

43. А Моса роди Винеју; а његов син беше Рефаја, а његов син Елеаса, а његов син Асило.

44. Асило пак имаше шест синова, којима су имена: Азрикам, Вохеруј и Исмаило и Сеарија и Овадија и Анан. То су синови Асилови.


1. Dnevnika, glava 10

1. Дневника, глава 10

1. А Филистеји се побише с Израиљем, и побегоше Израиљци испред Филистеја, и падаху мртви на гори Гелвуји.

1 Сам. 7:7, 1 Сам. 13:5, 1 Сам. 31:1

2. И стигоше Филистеји Саула и синове његове, и погубише Филистеји Јонатана и Авинадава и Малхисуја, синове Саулове.

3. И бој поста жешћи око Саула, и нађоше га стрелци, и он се уплаши од стрелаца.

4. И рече Саул момку који му ношаше оружје: Извади мач свој, и прободи ме да не дођу ти необрезани и наругају ми се. Али не хте момак који му ношаше оружје, јер га беше врло страх. Тада Саул узе мач и баци се на њ.

5. А кад момак који му ношаше оружје виде где умре Саул, баци се и он на свој мач, и умре.

6. Тако погибе Саул; и три сина његовог и сва чељад његова погибоше заједно.

7. А кад сви Израиљци који беху у долини видеше где побегоше Израиљци и где погибе Саул и синови његови, оставише градове своје и побегоше те дођоше Филистеји и осташе у њима.

8. А сутрадан дођоше Филистеји да свлаче мртве, и нађоше Саула и синове његове где леже на гори Гелвуји.

9. И свукавши га узеше главу његову и оружје његово, и послаше у земљу филистејску на све стране да се објави код лажних богова њихових и по народу.

10. И оставише оружје његово у кући богова својих, а главу му обесише у кући Дагоновој.

1 Сам. 31:10, Иса. 48:5

11. А кад чуше сви у Јавису галадском све што учинише Филистеји од Саула,

12. Подигоше се сви јунаци и узеше тело Саулово и телеса синова његових, и донесоше их у Јавис, и погребоше кости њихове под храстом у Јавису, и постише седам дана.

13. И тако погибе Саул за безакоње своје, које учини Господу што не слуша речи Господње и што тражи да пита дух врачарски,

2 Мој. 22:18, 3 Мој. 19:31, 5 Мој. 18:11, 1 Сам. 13:13, 1 Сам. 28:7, 1 Сам. 28:8, 1 Цар. 18:18, 2 Дн. 16:9, Иса. 8:19

14. А не пита Господа; зато га уби, и пренесе царство на Давида, сина Јесејевог.

1 Сам. 13:14


1. Dnevnika, glava 11

1. Дневника, глава 11

1. И сабраше се сви Израиљци к Давиду у Хеврон, и рекоше: Ево, ми смо кост твоја и тело твоје.

2 Сам. 5:1, 1 Дн. 12:23

2. И пре, док Саул беше цар ти си одводио и доводио Израиља; и Господ Бог твој рекао ти је: Ти ћеш пасти народ мој Израиља; и ти ћеш бити вођ народу мом Израиљу.

3. Тако дођоше све старешине Израиљеве к цару у Хеврон, и учини с њима Давид веру у Хеврону пред Господом, и помазаше Давида за цара над Израиљем као што беше рекао Господ преко Самуила.

1 Сам. 16:1, 2 Сам. 5:3, Рим. 8:31

4. Потом отиде Давид са свим Израиљем на Јерусалим, а то је Јевус, јер онде беху Јевусеји, који живљаху у оној земљи.

1 Мој. 10:16, Суд. 1:21, 2 Сам. 5:6

5. И рекоше Јевушани Давиду: Нећеш ући овамо. Али Давид узе кулу Сион, то је град Давидов.

6. Јер Давид рече: Ко први надбије Јевусеје, биће кнез и војвода. И Јоав, син Серујин изиђе први, и поста кнез.

7. После сеђаше Давид у том граду, зато га прозваше град Давидов.

8. И сазида град унаоколо, од Милона унаоколо; а Јоав оправи остатак града.

9. И Давид једнако напредоваше и сиљаше се, јер Господ над војскама беше с њим.

Јест. 9:4

10. А ово су поглавице међу јунацима Давидовим, који јуначки радише уза њ за царство његово са свим Израиљем да буде цар над Израиљем по речи Господњој;

1 Сам. 16:1, 2 Сам. 23:8

11. И ово је број јунака Давидових: Јасовеам син Ахмонијев, први између тридесет; он махну копљем својим на три стотине, и поби их у једанпут.

1 Дн. 27:2

12. А за њим Елеазар, син Додов Ахошанин, он беше један од три јунака.

2 Сам. 23:9

13. Он беше с Давидом у Фас-Дамиму, кад се Филистеји скупише на бој; и онде беше њива пуна јечма, и народ побеже од Филистеја,

14. А они стадоше усред њиве, и одбранише је побивши Филистеје; и Господ даде избављење велико.

15. И та три прва између тридесет сиђоше ка стени к Давиду у пећину Одоламску, кад војска филистејска стајаше у логору у долини рафајској.

2 Сам. 23:13, 1 Дн. 14:9

16. А Давид беше онда у граду, а стража филистејска беше тада у Витлејему.

17. И Давид зажеле и рече: Ко би ми донео воде да пијем из студенца витлејемског што је код врата?

18. Тада та тројица продреше кроз логор филистејски, и захватише воде из студенца витлејемског који је код врата, и донесоше и дадоше Давиду; а Давид не хте пити, него је изли Господу.

19. И рече: Не дао ми Бог мој да то учиним! Еда ли ћу пити крв тих људи који не марише за живот свој? Јер је донесоше не марећи за живот свој. И не хте је пити. То учинише та три јунака.

20. И Ависај брат Јоавов беше први између тројице. И он махну копљем својим на три стотине, и поби их, и прослави се међу тројицом;

1 Сам. 26:6, 1 Дн. 2:16

21. Међу тројицом беше славнији од друге двојице и беше им поглавица; али оне тројице не стиже.

2 Сам. 23:19

22. Венаја син Јодајев, син човека јунака из Касеила, који учини велика дела, он погуби два јунака моавска, и сишав уби лава у јами кад беше снег.

2 Сам. 1:23

23. Он уби и неког Мисирца високог пет лаката. Имаше Мисирац у руци копље као вратило, а он изиђе на њ са штапом, и истрже Мисирцу копље из руке, и уби га његовим копљем.

24. То учини Венаја, син Јодајев, и би славан међу ова три јунака.

25. Беше најславнији између тридесеторице, али оне тројице не стиже. И Давид га постави над пратиоцима својим.

26. Јунаци између војника беху: Асаило, брат Јоавов, Елханан, син Додов из Витлејема,

2 Сам. 2:18, 1 Дн. 27:7

27. Самот Арорарин, Хелис Фелоњанин,

28. Ира син Икисов из Текује, Авијезер из Анатота,

1 Дн. 27:9, 1 Дн. 27:12

29. Сивехај из Хусата, Илај из Ахоха,

30. Марај из Нетофата, Хелед син Ванин из Нетофата,

31. Итај, син Ривајев из Гаваје синова Венијаминових, Венаја из Фаратона,

32. Урај од потока гаских, Авило из Арвата,

33. Азмавет из Варума, Елијава из Салвона,

34. Синови Асима Гизоњанина, Јонатан син Сагијин Араранин,

35. Ахијам син Сахаров Араранин, Елифар син Уров,

36. Ефер из Мехирата, Ахија из Фелона,

37. Есро Кармилац, Нарав син Есвајев,

38. Јоило брат Натанов, Мивар син Агиријев,

39. Селек Амонац, Нарај Вироћанин, који ношаше оружје Јоаву, сину Серујином,

40. Ира Јетранин, Гарив Јетранин,

1 Дн. 2:50, 1 Дн. 2:53

41. Урија Хетејин, Завад син Алајев,

2 Сам. 11:3

42. Адина, син Сизин од синова Рувимових, поглавар синова Рувимових, и тридесет с њим,

43. Анан син Масин, и Јосафат из Митне,

44. Озија из Асетрота, Сама и Јехило синови Хотана Ароиранина,

45. Једиаило син Симријев и Јоха брат му из Тисе,

46. Елило Мављанин, и Јеривај и Јосавија синови Елнамови, и Јетема Моавац,

47. Елило и Овид и Јасило из Месоваје.


1. Dnevnika, glava 12

1. Дневника, глава 12

1. А ово су који дођоше Давиду у Сиклаг док се још кријаше од Саула сина Кисовог, и беху међу јунацима помажући у рату,

1 Сам. 27:2, 1 Сам. 27:6

2. Наоружани луком, из десне руке и из леве гађаху камењем и из лука стрелама, између браће Саулове, од племена Венијаминовог:

Суд. 20:16

3. Поглавар Ахијезер и Јоас, синови Семаје из Гаваје, Језило и Фелет синови Азмаветови, и Вераха и Јуј из Анатота,

1 Дн. 11:28

4. И Исмаја Гаваоњанин, јунак међу тридесеторицом и над тридесеторицом, и Јеремија и Јазило и Јоанан и Јозавад од Гедирота,

Ис.Н. 10:2, 1 Цар. 3:4, Иса. 28:21

5. Елузај и Јеримот и Валија и Семарија и Сефатија од Аруфа,

6. Елкана и Јесија и Азареило и Јоезер и Јасовеам Коријани,

7. И Јоила и Зевадија синови Јероамови из Гедора.

8. И од племена Гадовог пребегоше Давиду у град у пустињу храбри јунаци, вешти боју, наоружани штитом и копљем, којима лице беше као лице лавовско и беху брзи као срне по горама:

1 Сам. 23:14, 1 Сам. 24:1, 2 Сам. 17:10, 1 Дн. 11:16, 1 Дн. 11:22, Приче 28:1

9. Есер први, Овадија други, Елијав трећи,

10. Мисмана четврти, Јеремија пети,

11. Атај шести, Елило седми,

12. Јоанан осми, Елзавал девети,

13. Јеремија десети, Мохванај једанаести.

14. То беху између синова Гадових поглавари у војсци, најмањи над стотином, а највећи над хиљадом.

15. Они пређоше преко Јордана првог месеца кад се разли преко свих брегова својих, и отераше све из долина на исток и на запад.

Јер. 12:5

16. А дођоше и од синова Венијаминових и Јудиних к Давиду у град.

17. И изиђе им Давид на сусрет, и говорећи рече им: Ако мира ради идете к мени, да ми помогнете, срце ће се моје здружити с вама; ако ли сте дошли да ме издате непријатељима мојим, неправде нема на мени, нека види Господ отаца наших и нека суди.

Зах. 3:2

18. Тада дух дође на Амасаја поглавара међу војводама, те рече: Твоји смо, Давиде, и с тобом ћемо бити, сине Јесејев; мир, мир теби и помагачима твојим јер ти помаже Бог твој. Тако их прими Давид, и постави их међу поглаваре над четама.

2 Сам. 17:25

19. И од синова Манасијиних неки пребегоше Давиду кад иђоше с Филистејима на Саула у бој, али им не помогоше; јер кнезови филистејски договоривши се вратише га говорећи: На погибао нашу пребегнуће господару свом Саулу.

1 Сам. 29:2, 1 Сам. 29:4

20. Кад се враћаше у Сиклаг, пребегоше к њему из племена Манасијиног: Адна и Јозавад и Једиаило и Михаило и Јозавад и Елиуј и Салтај, хиљадници у племену Манасијином.

21. И они помагаху Давиду против чета, јер храбри јунаци беху сви, те посташе војводе у његовој војсци.

1 Сам. 30:1

22. Јер сваки дан долажаху к Давиду у помоћ, докле поста велика војска као војска Божија.

23. А ово је број људи наоружаних за војску који дођоше к Давиду у Хеврон да пренесу царство Саулово на њ по речи Господњој:

1 Сам. 16:1, 2 Сам. 2:3, 2 Сам. 5:1, 1 Дн. 10:14, 1 Дн. 11:10

24. Синова Јудиних који ношаху штит и копље шест хиљада и осам стотина наоружаних за војску;

25. Синова Симеунових храбрих војника седам хиљада и сто;

26. Синова Левијевих четири хиљаде и шест стотина;

27. И Јодај поглавар између синова Аронових и с њим три хиљаде и седам стотина;

28. И Садок младић, храбар јунак, и од дома оца његовог двадесет и два кнеза;

1 Цар. 1:8, 1 Дн. 6:8, 2 Дн. 8:17, Језек. 44:15

29. И синова Венијаминових, браће Саулове, три хиљаде; јер их се многи још држаху дома Сауловог;

2 Сам. 3:19

30. И синова Јефремових двадесет хиљада и осам стотина храбрих јунака, људи на гласу у породицама отаца својих;

31. А од половине племена Манасијиног осамнаест хиљада, који бише именовани поименце да дођу да поставе Давида царем;

32. И синова Исахарових, који добро разумеваху времена да би знали шта ће чинити Израиљ, кнезова њихових двеста, и сва браћа њихова слушаху их;

Јест. 1:13

33. Синова Завулонових, који иђаху на војску и наоружани беху за бој свакојаким оружјем, педесет хиљада, који се постављаху у врсте поузданог срца;

34. А од племена Нефталимовог хиљаду поглавара и с њима тридесет и седам хиљада са штитовима и копљима;

35. А од племена Дановог двадесет и осам хиљада и шест стотина наоружаних за бој;

36. А од племена Асировог четрдесет хиљада војника вештих поставити се за бој;

37. А оних испреко Јордана од племена Рувимовог и Гадовог и од половине племена Манасијиног, сто и двадесет хиљада са свакојаким оружјем убојитим.

38. Сви ови војници у војничком реду дођоше целог срца у Хеврон да поставе Давида царем над свим Израиљем. А и остали сви Израиљци беху сложни да царем поставе Давида.

39. И беху онде с Давидом три дана једући и пијући, јер им браћа беху приправила.

40. А и они који беху близу њих, дори до Исахара и Завулона и Нефталима, доношаху хлеба на магарцима и на камилама и на мазгама и на воловима, јела, брашна, смокава и сувог грожђа и вина и уља, волова, оваца изобила; јер беше радост у Израиљу.


1. Dnevnika, glava 13

1. Дневника, глава 13

1. И Давид учини веће с хиљадницима и са стотиницима и са свим војводама,

2 Сам. 5:1, 1 Дн. 12:14, Псал. 132:1, Приче 15:22

2. И рече Давид свему збору Израиљевом: Ако вам је по вољи, и ако је од Господа Бога нашег, да пошаљемо на све стране к браћи својој осталој по свим крајевима Израиљевим, и к свештеницима и Левитима по градовима и подграђима њиховим да се скупе к нама,

1 Дн. 10:7, Иса. 37:4

3. Па да донесемо к себи ковчег Бога свог, јер Га не тражисмо за времена Сауловог.

1 Сам. 7:1, 1 Сам. 14:18

4. А сав збор рече да се тако учини, јер то би по вољи свему народу.

5. И тако Давид сабра сав народ Израиљев од Сихора мисирског дори до Емата, да донесу ковчег Божији из Киријат-Јарима.

Ис.Н. 13:3, 1 Сам. 6:21, 2 Сам. 6:1, 2 Сам. 6:2

6. И отиде Давид са свим Израиљем у Валу, у Киријат-Јарим Јудин, да пренесу оданде ковчег Бога Господа, који седи на херувимима, чије се име призива.

2 Мој. 25:22, Ис.Н. 15:9, Ис.Н. 15:60, 1 Сам. 4:4

7. И повезоше ковчег Божији на новим колима из куће Авинадавове; а Уза и Ахијо управљаху колима.

4 Мој. 4:15

8. А Давид и сав народ Израиљем играху пред Богом из све снаге певајући и ударајући у гусле и у псалтире и у бубње и у кимвале и трубећи у трубе.

2 Сам. 6:5

9. А кад дођоше до гумна Хидоновог, Уза се маши руком да прихвати ковчег јер волови потегоше на страну.

10. И Господ се разгневи на Узу, и удари га што се маши руком за ковчег, те умре онде пред Богом.

3 Мој. 10:2, 4 Мој. 4:15, 1 Дн. 15:13, 1 Дн. 15:15

11. И ожалости се Давид што Господ уби Узу: Зато се прозва оно место Фарес-Уза до данас.

12. И уплаши се Давид од Бога у онај дан, и рече: Како ћу донети к себи ковчег Божји?

13. И не пренесе Давид ковчег к себи у град Давидов, него га склони у кућу Овид-Едома Гетејина.

14. И оста ковчег Божји код породице Овид-Едомове у кући његовој три месеци. И Господ благослови дом Овид-Едомов и све што имаше.

1 Мој. 30:27, 2 Сам. 6:11, 1 Дн. 26:5, Псал. 37:22, Приче 3:9, Мал. 3:10


1. Dnevnika, glava 14

1. Дневника, глава 14

1. А Хирам, цар тирски посла посланике к Давиду и дрва кедрових и зидара и дрводеља да му саграде кућу.

2 Сам. 5:11, 2 Дн. 2:3

2. И разуме Давид да га је Господ утврдио за цара над Израиљем и да се царство његово подиже високо ради народа Његовог Израиља.

3. И Давид узе још жена у Јерусалиму и изроди још синова и кћери.

4. И ово су имена оних који му се родише у Јерусалиму: Сануја и Совав, Натан и Соломун,

2 Сам. 5:14, 1 Дн. 3:5

5. И Јевар и Елисуја и Елфалет,

6. И Нога и Нефег и Јафија

7. И Елисама и Велијада и Елифалет.

8. А Филистеји чувши да је Давид помазан за цара над свим Израиљем, изиђоше сви Филистеји да траже Давида; а Давид чувши то изиђе пред њих.

2 Сам. 5:17, 1 Дн. 11:3, Псал. 2:1

9. И Филистеји дошавши раширише се по долини рафајској.

10. Тада Давид упита Господа говорећи: Хоћу ли изаћи на Филистеје? И хоћеш ли их дати у моје руке? А Господ му рече: Изађи, и даћу их у твоје руке.

11. Тада отидоше у Вал-Ферасим, и поби их онде Давид, и рече Давид: Продре Бог непријатеље моје мојом руком, као што вода продире. Отуда се прозва место Вал-Ферасим.

Иса. 28:21

12. И оставише онде богове своје; а Давид заповеди, те их спалише огњем.

13. А Филистеји опет по други пут раширише се по оном долу.

2 Сам. 5:22

14. И Давид опет упита Бога, а Бог му рече: Не иди за њима, него се врати од њих, па удари на њих према дудовима.

15. И кад чујеш да зашушти по врховима од дудова, тада изиђи у бој; јер ће поћи Бог пред тобом да побије војску филистејску.

16. И учини Давид како му заповеди Бог и поби војску филистејску од Гаваона до Гезера.

2 Сам. 5:25

17. И разгласи се име Давидово по свим земљама; и Господ зададе страх од њега свим народима.

5 Мој. 2:25, 2 Дн. 26:8


1. Dnevnika, glava 15

1. Дневника, глава 15

1. И начини себи Давид куће у граду Давидовом, и спреми место за ковчег Божји, и разапе му шатор.

2 Сам. 6:17, 1 Дн. 16:1, 2 Дн. 1:4, Псал. 132:2, Дела 7:46

2. Тада рече Давид: Не ваља да носи ковчег Божји нико осим Левити, јер је њих изабрао Господ да носе ковчег Божји и да му служе до века.

4 Мој. 4:2, 4 Мој. 4:15, 5 Мој. 10:8

3. И скупи Давид све синове Израиљеве у Јерусалим да пренесу ковчег Господњи на место његово, које беше спремио.

1 Цар. 8:1, 1 Дн. 13:5

4. Скупи Давид и синове Аронове и Левите,

5. Од синова Катових: Урила поглавара и браће његове сто и двадесет;

2 Мој. 6:16, 2 Мој. 6:18

6. Од синова Мераријевих: Асају поглавара и браће његове двеста и двадесет;

7. Од синова Гирсонових: Јоила поглавара и браће његове сто и тридесет;

8. Од синова Елисафанових: Семају поглавара и браће његове двеста;

2 Сам. 6:12

9. Од синова Хевронових: Елила поглавара и браће његове осамдесет;

4 Мој. 26:58

10. Од синова Озилових: Аминадава поглавара и браће његове сто и дванаест.

11. Тада дозва Давид Садока и Авијатара свештенике, и Левите и Урила и Асају и Јоила и Самају и Елила и Аминадава,

12. И рече им: Ви сте поглавари породица отачких међу Левитима освештајте себе и браћу своју да донесете ковчег Господа Бога Израиљевог на место које сам му спремио.

2 Мој. 19:10, 3 Мој. 10:3, 1 Сам. 7:1, 2 Дн. 5:11, Језек. 48:11, Јован 17:17, Рим. 12:1

13. Јер што пре не учинисте то, Господ Бог наш продре нас, јер Га не тражисмо како треба.

2 Сам. 6:3, 1 Дн. 13:10, 2 Дн. 13:7, 2 Дн. 13:10

14. И освешташе се свештеници и Левити да пренесу ковчег Господа Бога Израиљевог.

15. И носише синови левитски ковчег Божији као што је заповедио Мојсије по речи Господњој на раменима својим и полугама.

2 Мој. 25:14, 4 Мој. 4:14

16. И рече Давид поглаварима левитским да поставе између браће своје певаче са справама музичким, са псалтирима и гуслама и кимвалима, да певају у глас весело.

1 Дн. 6:31, 1 Дн. 13:8, 2 Дн. 7:6, Псал. 33:2, Псал. 149:3

17. И поставише Левити Емана, сина Јоиловог, и од браће његове Асафа сина Варахијиног, и од синова Мераријевих, браће њихове, Етана сина Кисајиног;

1 Дн. 6:33, 1 Дн. 6:39, 1 Дн. 6:44

18. И с њима браћу њихову другог реда: Захарију и Вена и Јазила и Семирамота и Јехила и Унија и Елијава и Венају и Масију и Мататију и Елифела и Микмеју и Овид-Едома и Јеила, вратаре.

19. И певачи Еман и Асаф и Етан удараху у кимвале бронзане;

20. А Захарија и Озило и Семирамот и Јехило и Уније и Елијав и Масија и Венаја у псалтире високо,

21. А Мататија и Елифел и Микмеја, и Овид-Едом, и Јеило и Азазија у гусле ниско.

22. А Хенанија поглавар међу Левитима који ношаху ковчег уређиваше како ће се носити, јер беше вешт.

23. А Варахија и Елкана беху вратари код ковчега.

1 Сам. 3:15

24. А Севанија и Јосафат и Натанаило и Амасај и Захарија и Венаја и Елијезер, свештеници, трубљаху у трубе пред ковчегом Божјим; а Овид-Едом и Јехија беху вратари код ковчега.

4 Мој. 10:8, Псал. 81:3

25. И тако Давид и старешине Израиљеве и хиљадници иђаху пратећи ковчег Завета Господњег из куће Овид-Едомове с весељем.

5 Мој. 12:7, 5 Мој. 12:18, 2 Сам. 6:12

26. И кад Бог поможе Левитима који ношаху ковчег завета Господњег принесоше седам волова и седам овнова.

4 Мој. 23:1, Јов 42:8

27. И Давид беше огрнут плаштем од танког платна, тако и сви Левити који ношаху ковчег и певачи, Хенанија који управљаше носиоцима међу певачима. И Давид имаше на себи оплећак ланен.

28. И тако сав народ Израиљев праћаше ковчег завета Господњег кликујући и трубећи у трубе и у рогове и ударајући у кимвале и у псалтире и у гусле.

1 Дн. 13:8

29. А кад ковчег завета Господњег улажаше у град Давидов, Михала кћи Саулова гледајући с прозора виде цара Давида где скаче и игра, и подругну му се у срцу свом.

2 Сам. 6:16, Дела 2:13


1. Dnevnika, glava 16

1. Дневника, глава 16

1. И кад донесоше ковчег Божји, наместише га усред шатора, који му разапе Давид; и принесоше жртве паљенице и жртве захвалне пред Богом.

2 Сам. 6:17, 1 Дн. 15:1, 1 Дн. 15:12

2. Потом принесавши Давид жртве паљенице и жртве захвалне, благослови народ у име Господње.

3. И раздаде свим Израиљцима, и људима и женама, сваком по један хлеб и комад меса и врч вина.

4. Потом постави пред ковчегом Господњим слуге међу Левитима да помињу и славе и хвале Господа Бога Израиљевог:

Псал. 38:1, Псал. 38:20, Псал. 70:1

5. Асафа поглавара, а другог за њим Захарију, и Јеила и Семирамота и Јехила и Мататију и Елијава и Венају и Овид-Едома; и Јеило удараше у псалтире и гусле, а Асаф у кимвале,

6. А Венаја и Јазило свештеници беху једнако с трубама пред ковчегом завета Господњег.

7. У тај дан нареди Давид први пут да хвале Господа Асаф и браћа његова:

2 Сам. 23:1

8. Хвалите Господа; гласите име Његово; јављајте по народима дела Његова.

Псал. 105:1

9. Певајте му, славите Га, казујте сва чудеса Његова.

Псал. 95:1

10. Хвалите се светим именом Његовим; нека се весели срце оних који траже Господа.

Псал. 34:3, Иса. 45:25

11. Тражите Господа и силу Његову; тражите лице Његово без престанка.

Амос 5:6, Амос 5:14

12. Памтите чудеса Његова, која је учинио, знаке Његове и судове уста Његових.

Псал. 103:2, Псал. 111:2

13. Семе Израиљево слуге су Његове, синови Јаковљеви изабрани Његови.

14. Он је Господ Бог наш, по свој су земљи судови Његови.

15. Памтите увек завет Његов, реч коју је дао на хиљаду колена.

16. Шта је заветовао Авраму и за шта се клео Исаку,

1 Мој. 15:18, 1 Мој. 26:3, 1 Мој. 28:13, Нем. 9:8, Јевр. 6:13

17. То је поставио Јакову за закон и Израиљу за завет вечни,

18. Говорећи: Теби ћу дати земљу хананску у наследни део.

19. Тада вас беше мало на број, беше вас мало, и бејасте дошљаци.

1 Мој. 34:30, Јевр. 11:13

20. Иђаху од народа до народа, и из једног царства к другом племену.

21. Не даде никоме да им науди, и караше за њих цареве:

1 Мој. 12:17, 2 Мој. 7:15

22. Не дирајте у помазанике моје и пророцима мојим не чините зла.

Псал. 105:15, 1 Јов. 2:27

23. Певај Господу, сва земљо! Јављајте од дана на дан спасење Његово.

Псал. 47:1, Псал. 96:1

24. Казујте по народима славу Његову, по свим племенима чудеса Његова.

Иса. 12:4

25. Јер је велик Господ и ваља Га хвалити веома; страшнији је од свих богова.

Псал. 24:8, Иса. 40:25

26. Јер су сви Богови у народа ништа; а Господ је небеса створио.

3 Мој. 19:4, Псал. 115:4, Иса. 45:20, 1 Кор. 8:4

27. Слава је и величанство пред Њим, сила и радост у стану Његовом.

Псал. 8:1

28. Дајте Господу, племена народна, дајте Господу славу и част.

29. Дајте Господу славу према имену Његовом, носите даре и идите преда Њ, поклоните се Господу и светој красоти.

30. Стрепи пред Њим, сва земљо; зато је васиљена тврда и неће се поместити.

31. Нек се веселе небеса и земља се радује; и нека говоре по народима: Господ царује.

Иса. 35:10, Лука 2:13, Откр. 14:2

32. Нека пљеска море и шта је у њему; нека скаче поље и све што је на њему.

Псал. 96:10

33. Тада нека се радују дрвета шумска пред Господом, јер иде да суди земљи.

34. Хвалите Господа, јер је добар, јер је довека милост Његова.

Псал. 106:1, Псал. 107:1, Псал. 118:1

35. И реците: Спаси нас, Боже спасења нашег, и скупи нас и избави нас од народа да славимо свето име Твоје, да се хвалимо Твојом славом.

Псал. 106:47

36. Благословен Господ Бог Израиљев од века и до века. Тада сав народ рече: Амин; и хвалише Господа.

5 Мој. 27:15, Нем. 8:6, Псал. 72:18

37. И остави онде пред ковчегом завета Господњег Асафа и браћу његову да служе пред ковчегом без престанка као што треба од дана на дан,

1 Дн. 23:30

38. И Овид-Едома и браћу његову, шездесет и осам, Овид-Едома сина Једутуновог и Осу, да буду вратари;

39. А Садока свештеника и браћу његову свештенике пред шатором Господњим на висини у Гаваону,

1 Цар. 3:4, 1 Дн. 21:29, 2 Дн. 1:3

40. Да приносе жртве паљенице Господу на олтару за жртве паљенице без престанка јутром и вечером, и да чине све што је написано у закону Господњем што је заповедио Израиљу,

41. И с њима Емана и Једутуна и друге изабране, који бише поименце именовани да хвале Господа, јер је довека милост Његова,

2 Дн. 5:13, 2 Дн. 7:3, Језд. 3:11, Нем. 9:17, Псал. 25:10, Псал. 33:5, Псал. 86:5, Псал. 86:15, Псал. 100:5, Псал. 103:17, Псал. 107:1, Псал. 118:1, Јоило 2:13, Лука 6:36, Јаков 5:11

42. С њима Емана и Једутуна, да трубе у трубе и ударају у кимвале и у друге справе музичке Богу; а синове Једутунове да буду вратари.

43. Потом се разиђе сав народ, свак својој кући, а Давид се врати да благослови дом свој.

1 Мој. 18:19, 2 Сам. 6:19


1. Dnevnika, glava 17

1. Дневника, глава 17

1. А кад Давид сеђаше код куће своје, рече Давид Натану пророку: Гле, ја стојим у кући од кедровог дрвета, а ковчег завета Господњег под завесима.

2 Сам. 7:1, 1 Дн. 14:1, 1 Дн. 15:1, Агеј 1:4, Дела 7:46

2. А Натан рече Давиду: Шта ти је год у срцу, чини, јер је Бог с тобом.

3. Али ону ноћ дође реч Божја Натану говорећи:

4. Иди и реци Давиду слузи мом: Овако вели Господ: Ти ми нећеш сазидати куће да у њој наставам.

5. Кад нисам наставао у кући откад изведох Израиља до данас, него сам ишао од шатора до шатора и од наслона до наслона,

2 Мој. 40:2, 2 Сам. 6:17

6. Куда сам год ходио са свим Израиљем, јесам ли једну реч рекао коме између судија Израиљевих којима заповедах да пасу народ мој, и казао: Зашто ми не начините кућу од кедра?

7. Овако, дакле, реци слузи мом Давиду: Овако вели Господ над војскама: Ја те узех од тора, од оваца, да будеш вођ народу мом Израиљу.

8. И бејах с тобом куда си год ишао, и истребих све непријатеље твоје испред тебе, и стекох ти име као што је име великих људи на земљи.

9. И одредићу место народу свом Израиљу, и посадићу га, те ће наставати у свом месту, и неће се више претресати; нити ће им више досађивати неправедници као пре,

2 Дн. 15:2, Иса. 49:17, Јер. 31:12

10. И од оног дана када сам поставио судије над народом својим Израиљем; и покорих све непријатеље твоје; него ти јављам да ће ти Господ сазидати кућу.

11. И кад се наврше дани твоји да отидеш к оцима својим, подигнућу семе твоје након тебе, које ће бити између синова твојих, и утврдићу царство његово.

12. Они ће ми сазидати дом, и утврдићу престо његов довека.

13. Ја ћу му бити Отац, и он ће ми бити син; а милости своје нећу уклонити од њега као што сам уклонио од оног који беше пре тебе.

2 Сам. 7:14, 1 Дн. 22:10, Јевр. 1:5

14. Него ћу га утврдити у дому свом и у царству свом довека, и престо ће његов стајати довека.

Псал. 2:6, Псал. 89:36, Језек. 37:25, Дан. 2:44, Мих. 4:1, Мат. 21:1, Мат. 21:9, Лука 1:33, Јевр. 1:8

15. По свим овим речима и по свој овој утвари каза Натан Давиду.

16. Тада дође цар Давид и стаде пред Господом, и рече: Ко сам ја, Господе Боже, и шта је дом мој, те си ме довео довде?

1 Мој. 32:10, 2 Сам. 7:18, Псал. 144:3

17. И то ти се чини мало, Боже, него си говорио и за дом слуге свог на дуго времена, и постарао си се за ту славу законом човечијим, Господе Боже.

2 Сам. 7:19

18. Шта ће још Давид да Ти говори о части слуге Твог, кад Ти знаш слугу свог?

Псал. 139:1, Јован 21:17

19. Господе, слуге свог ради и по срцу свом чиниш сву ову велику ствар, обзнањујући све ове велике ствари.

Мат. 11:26, Ефес. 1:11

20. Господе, нема таквог какав си Ти, и нема Бога осим Тебе, по свему сто чусмо својим ушима.

2 Мој. 15:11, 5 Мој. 3:24, 1 Сам. 2:2, 2 Сам. 7:22, Псал. 86:8

21. Јер који је народ на земљи као Твој народ Израиљ? Ради кога је Бог ишао да га искупи да му буде народ, и да стече себи име великим и страшним делима изгонећи народе испред народа свог, који си искупио из Мисира

22. Јер си учинио народ свој Израиља својим народом довека; а Ти си им, Господе, Бог.

23. И тако, Господе, реч коју си обрекао слузи свом и дому његовом нека буде тврда довека, и учини како си рекао.

24. Нека буде тврда, да се велича име Твоје довека и да се говори: Господ над војскама, Бог Израиљев јесте Бог над Израиљем, и дом Давида слуге Твог нека стоји тврдо пред Тобом.

2 Дн. 6:33, Псал. 21:13, Мат. 6:9, Мат. 6:13, Јован 12:28

25. Јер си Ти, Боже мој, јавио слузи свом да ћеш му сазидати дом, зато се слуга Твој усуди да Ти се помоли.

26. Тако Господе, Ти си Бог, и обрекао си слузи свом то добро.

2 Мој. 34:6, Титу 1:2, Јевр. 6:18

27. Буди дакле вољан и благослови дом слуге свог да буде довека пред Тобом; јер кад Ти, Господе, благословиш, биће благословен довека.

Псал. 72:17, Рим. 11:29


1. Dnevnika, glava 18

1. Дневника, глава 18

1. А после тога поби Давид Филистеје и покори их, и узе Гат и села његова из руку филистејских.

2 Сам. 8:1

2. Поби и Моавце, и посташе Моавци слуге Давидове и плаћаше му данак.

4 Мој. 24:17

3. Разби Давид и Адад-Езера цара совског у Емату изашав да рашири власт своју до реке Ефрата.

1 Мој. 15:18, Језд. 4:20, Псал. 60:1

4. И узе му Давид хиљаду кола и седам хиљада коњика и двадесет хиљада пешака, и подреза Давид жиле свим коњима колским, само остави за сто кола.

2 Сам. 8:4

5. А беху дошли Сирци из Дамаска у помоћ Адад-Езеру цару совском, и Давид поби двадесет и две хиљаде Сираца.

6. И намести Давид војску у Сирији што је под Дамаском, и Сирци посташе слуге Давидове плаћајући му данак. И Господ чуваше Давида куда год иђаше.

1 Дн. 17:8, Псал. 91:14, Приче 21:31

7. И Давид узе златне штитове које имаху слуге Адад-Езерове, и донесе их у Јерусалим.

8. И из Тивата и из Хуна градова Адад-Езерових однесе Давид силну бронзу, од које Соломун начини море бронзано и ступове и посуђе бронзано.

2 Дн. 4:12, 2 Дн. 4:15

9. А кад ћу Тоја цар ематски да је Давид побио сву војску Адад-Езера, цара совског,

2 Сам. 8:9

10. Посла Адорама, сина свог к цару Давиду да га поздрави и да му честита што је војевао на Адад-Езера и убио га, јер Тоја имаше рат са Адад-Езером и свакојаких заклада златних и сребрних и бронзаних.

11. Па и то цар Давид посвети са сребром и златом што беше узео од свих народа, од Едомаца и од Моаваца и од синова Амонових и од Филистеја и од Амалика.

12. И Ависај син Серујин поби осамнаест хиљада Идумејаца у сланој долини.

2 Сам. 8:13

13. И намести војску по Идумеји, и сви Идумејци посташе слуге Давидове. И Господ чуваше Давида куда год иђаше.

1 Мој. 27:29, 4 Мој. 24:18, 1 Сам. 10:5

14. Тако царова Давид над свим Израиљем судећи и дајући правду свему народу свом.

15. И Јоав, син Серујин беше над војском, а Јосафат син Ахилудов паметар,

16. А Садок син Ахитовов и Авимелех син Авијатаров свештеници, а Суса писар,

17. А Венаја, син Јодајев беше над Херетејима и Фелетејима, а синови Давидови први до цара.

2 Сам. 8:18


1. Dnevnika, glava 19

1. Дневника, глава 19

1. А после тога умре Нас, цар синова Амонових, и зацари се син његов на његово место.

1 Сам. 11:1, 2 Сам. 10:1

2. И рече Давид: Да учиним милост Ануну сину Насовом, јер је отац његов начинио мени милост. И посла Давид посланике да га потеше за оцем. И дођоше слуге Давидове у земљу синова Амонових к Ануну да га потеше.

3. А кнезови синова Амонових рекоше Ануну, господару свом: Мислиш да је Давид зато послао људе да те потеше што је рад учинити част оцу твом? А нису зато дошле слуге његове к теби да промотре и уходе и оборе земљу?

4. Тада Анун ухвати слуге Давидове, и обрија их и одсече им хаљине по поле до задњице, и оправи их натраг.

5. А кад неки отидоше, те јавише Давиду за те људе, он посла пред њих, јер људи беху грдно осрамоћени, и поручи им цар: Седите у Јерихону док вам нарасте брада, па онда дођите натраг.

Ис.Н. 6:24, Ис.Н. 6:26

6. А кад видеше синови Амонови где се омразише с Давидом, онда Анун и синови Амонови послаше хиљаду таланата сребра да најме кола и коњика из Месопотамије и из Сирије Махе и из Сове.

1 Сам. 14:47, 2 Сам. 8:3, 1 Цар. 11:23, 1 Дн. 18:5, 1 Дн. 18:9

7. И најмише тридесет и две хиљаде кола и цара од Махе с народом његовим, који дођоше и стадоше у логор према Медеви. А и синови Амонови скупише се из градова својих и дођоше на бој.

4 Мој. 21:30, Иса. 15:2

8. А Давид кад то чу, посла Јоава са свом храбром војском.

9. И изиђоше синови Амонови и уврсташе се пред вратима градским; а цареви који дођоше беху за се у пољу.

2 Сам. 10:8, 2 Сам. 11:1

10. И Јоав видећи намештену војску према себи спред и састраг, узе одабране из све војске израиљске, и намести их према Сирцима.

11. А остали народ предаде Ависају, брату свом; и наместише их према синовима Амоновим.

12. И рече: Ако Сирци буду јачи од мене, дођи ми у помоћ; ако ли синови Амонови буду јачи од тебе, ја ћу теби доћи у помоћ.

13. Буди јунак и држимо се јуначки за свој народ и за градове Бога свог; а Господ нека учини шта му је драго.

Псал. 20:7, Псал. 34:22, Псал. 40:4, Псал. 55:22, Приче 28:25, Приче 29:25, Иса. 30:18

14. Тада Јоав и народ који беше с њим примакоше се да ударе на Сирце; али они побегоше испред њих.

3 Мој. 26:7, 4 Мој. 14:9, 5 Мој. 28:7

15. А синови Амонови кад видеше где побегоше Сирци, побегоше и они испред Ависаја брата његовог и уђоше у свој град. Потом се Јоав врати у Јерусалим.

16. Али Сирци кад видеше да их надбише Израиљци, послаше посланике те доведоше Сирце испреко реке; а Софак војвода Адад-Езеров иђаше пред њима.

2 Сам. 10:16

17. Кад то јавише Давиду, он скупи све Израиљце, и пређе преко Јордана, и дође к њима и намести војску према њима; а кад намести Давид војску према њима, побише се с њим.

18. Али побегоше Сирци испред Израиља, и поби Давид Сираца седам хиљада кола и четрдесет хиљада пешака, и Софака војводу погуби.

Псал. 33:16, Приче 21:31

19. И кад видеше слуге Адад-Езерове да их разби Израиљ, учинише мир с Давидом и служаху му; и не хтеше више Сирци помагати синовима Амоновим.


1. Dnevnika, glava 20

1. Дневника, глава 20

1. А кад прође година, у време кад цареви иду на војску, Јоав изведе војску, па потираше земљу синова Амонових, и дошавши опколи Раву; а Давид беше остао у Јерусалиму. И Јоав освоји Раву и раскопа је.

2 Сам. 11:1, 2 Сам. 12:26, 2 Сам. 12:27, 2 Дн. 36:10, Проп. 3:8

2. И Давид узе цару њиховом с главе круну, и нађе да потеже таланат злата, и драго камење беше у њој; и метнуше је на главу Давиду, и однеше из града плен врло велик.

2 Сам. 12:30

3. А народ што беше у њему изведе и исече их пилама и гвозденим бранама и секирама. И тако учини Давид свим градовима синова Амонових. Потом се врати Давид са свим народом у Јерусалим.

4. А после тога наста рат у Гезеру у Филистејима; тада Сивехај Хусаћанин уби Сифаја који беше рода дивовског, и бише покорени.

5. Наста опет рат с Филистејима, у коме Елханан, син Јаиров уби Ламију, брата Голијата Гетејина, коме копљача беше као вратило.

6. И опет наста рат у Гату, где беше један човек врло висок, који имаше по седам прста, скупа двадесет и четири; и он беше рода дивовског.

7. И ружаше Израиља, те га уби Јонатан син Самаје брата Давидовог.

8. Ти беху синови истог дива из Гата, и погибоше од руке Давидове и од руке слуга његових.


1. Dnevnika, glava 21

1. Дневника, глава 21

1. Али уста сотона на Израиља и наврати Давида да изброји Израиља.

2 Сам. 24:1, Јов 1:6, Зах. 3:1, Мат. 4:3, Јован 13:2, Дела 5:3, Откр. 12:9

2. И рече Давид Јоаву и кнезовима народним: Идите, избројите синове Израиљеве од Вирсавеје дори до Дана, па ми јавите да знам колико их има.

3. Али Јоав рече: Нека дода Господ народу свом колико га је сада још сто пута толико; нису ли, царе господару мој, сви слуге господару мом? Зашто тражи то господар мој? Зашто да буде на грех Израиљу?

4. Али реч царева надјача Јоава. И тако отиде Јоав и обиђе свега Израиља, па се врати у Јерусалим.

Приче 29:25, Проп. 8:4, Дела 4:19

5. И даде Јоав број преписаног народа Давиду; и беше свега народа Израиљевог хиљада хиљада и сто хиљада људи који махаху мачем, а народа Јудиног четири стотине и седамдесет хиљада људи који махаху мачем.

2 Сам. 24:9

6. А племена Левијевог и Венијаминова не изброја с њима јер мрска беше Јоаву заповест царева.

4 Мој. 1:47, 1 Дн. 27:24

7. А не беше мила Богу та ствар; зато удари Израиља.

8. И Давид рече Богу: Сагреших веома што то урадих; али узми безакоње слуге свог, јер веома лудо радих.

2 Сам. 12:13, Псал. 25:11, Псал. 51:1, Приче 28:13, 2 Кор. 7:10

9. А Господ рече Гаду видеоцу Давидовом говорећи:

1 Сам. 9:9

10. Иди кажи Давиду и реци: Овако вели Господ: Троје ти дајем, изабери једно да ти учиним.

11. И дође Гад к Давиду и рече му: Тако вели Господ, бирај:

12. Или глад за три године, или три месеца да бежиш од непријатеља својих и мач непријатеља твојих да те стиже, или три дана мач Господњи и помор да буде у земљи и анђео Господњи да убија по свим крајевима Израиљевим. Сада дакле гледај шта ћу одговорити оном који ме је послао.

2 Сам. 24:13

13. А Давид рече Гаду: У тескоби сам љутој; али нека западнем Господу у руке, јер је веома велика милост Његова; а људима да не западнем у руке.

14. И тако пусти Господ помор на Израиља, те паде Израиља седамдесет хиљада људи.

15. И посла Господ анђела у Јерусалим да га убија; и кад убијаше, погледа Господ и сажали му се са зла; и рече анђелу који убијаше: Доста, спусти руку своју. А анђео Господњи стајаше код гумна Орнана Јевусејина,

1 Мој. 6:6, 2 Сам. 24:16, Јер. 26:18, Мат. 23:37

16. А Давид подиже очи своје и виде анђела Господњег где стоји између земље и неба, а у руци му го мач, којим беше замахнуо на Јерусалим; и паде Давид и старешине ничице, обучени у кострет.

2 Дн. 3:1

17. И рече Давид Богу: Нисам ли ја заповедио да се изброји народ? Ја сам дакле згрешио и зло учинио; а те овце шта су учиниле? Господе Боже мој, нека се рука Твоја обрати на ме и на дом оца мог; али не на тај народ да га потре.

Јона 1:12

18. Тада анђео Господњи рече Гаду да каже Давиду да изиђе горе и начини олтар Господу на гумну Орнана Јевусејина.

2 Дн. 3:1

19. И изиђе Давид по речи Гадовој, коју му рече у име Господње.

20. А Орнан окренувши се угледа анђела, и сакри се са четири сина своја, јер Орнан вршаше пшеницу.

21. У том дође Давид до Орнана; и погледавши Орнан кад виде Давида изиђе из гумна и поклони се Давиду лицем до земље.

22. Тада рече Давид Орнану: Дај ми то гумно да начиним на њему олтар Господу; за новце колико вреди дај ми га, да би престао помор у народу.

4 Мој. 16:48

23. А Орнан рече Давиду: Узми и нека чини господар мој цар шта му је драго; ево дајем и волове за жртве паљенице, и кола за дрва, и пшеницу за дар; све то дајем.

24. А цар Давид рече Орнану: Не, него ћу купити за новце шта вреди, јер нећу да принесем Господу шта је твоје ни да принесем жртву паљеницу поклоњену.

25. И даде Давид Орнану за оно место на меру шест стотина сикала злата.

2 Сам. 24:24

26. И онде начини Давид олтар Господу, и принесе жртве паљенице и жртве захвалне; и призва Господа, и услиши га спустивши огањ с неба на олтар жртве паљенице.

3 Мој. 9:24, 2 Дн. 3:1

27. И заповеди Господ анђелу, те врати мач свој у корице.

28. У оно време видевши Давид да га Господ услиши на гумну Орнана Јевусејина, приношаше жртве онде.

29. А шатор Господњи, који начини Мојсије у пустињи, и олтар за жртве паљенице беше у то време на висини у Гаваону.

1 Цар. 3:4, 1 Дн. 16:39

30. И Давид не може ићи к њему да тражи Бога, јер се уплаши од мача анђела Господњег.

2 Сам. 6:9, 1 Дн. 13:12, Јов 13:21, Псал. 119:120


1. Dnevnika, glava 22

1. Дневника, глава 22

1. И рече Давид: Ово је кућа Господа Бога и ово је олтар за жртву паљеницу Израиљу.

5 Мој. 12:5, 2 Сам. 24:18, 1 Дн. 21:18, 1 Дн. 21:26, 1 Дн. 21:28

2. И заповеди Давид да се скупе иностранци који беху у земљи Израиљевој, и одреди каменаре да тешу камен да се гради дом Божји.

1 Цар. 9:21, 2 Дн. 2:17

3. И гвожђа много за клине на крила вратима и на саставке приправи Давид, и бронзе много без мере,

1 Цар. 7:47

4. И дрва кедрових без броја; јер довожаху Сидонци и Тирци много дрва кедрових Давиду.

1 Цар. 5:6

5. Јер Давид говораше: Соломун је син мој дете младо, а дом који треба зидати Господу треба да буде врло велик за славу и дику по свим земљама; зато ћу му приправити шта треба. И приправи Давид мноштво пре смрти своје.

1 Дн. 29:1

6. Потом дозва сина свог Соломуна и заповеди му да сазида дом Господу Богу Израиљевом.

7. И рече Давид Соломуну: Сине! Био сам наумио да сазидам дом имену Господа Бога свог.

5 Мој. 12:5, 2 Сам. 7:2, 1 Дн. 17:1, Дела 7:46

8. Али ми дође реч Господња говорећи: Много си крви пролио и велике си ратове водио; нећеш ти сазидати дом имену мом, јер си много крви пролио на земљу преда мном.

1 Цар. 5:3, 1 Дн. 28:3

9. Ево, родиће ти се син, он ће бити миран човек и смирићу га од свих непријатеља његових унаоколо; зато ће му бити име Соломун; и мир и покој даћу Израиљу за његовог времена.

1 Цар. 1:13, 1 Цар. 2:15, 1 Цар. 4:25, 1 Дн. 28:5, 2 Дн. 6:15

10. Он ће сазидати дом имену мом, и он ће ми бити син, а ја њему Отац, и утврдићу престо царства његовог над Израиљем довека.

2 Сам. 7:13, 1 Цар. 5:5, 1 Дн. 17:12, Псал. 89:26, Јевр. 1:5

11. Зато, сине, Господ ће бити с тобом, и бићеш срећан, те ћеш сазидати дом Господа Бога свог као што је говорио за те.

Рим. 8:31

12. Само да ти да Господ разум и мудрост кад те постави над Израиљем да држиш закон Господа Бога свог.

5 Мој. 4:6, 1 Цар. 3:9, Псал. 72:1

13. Тада ћеш бити срећан, ако уздржиш и уствориш уредбе и законе које је заповедио Господ преко Мојсија Израиљу. Буди слободан и храбар, не бој се и не плаши се.

Ис.Н. 1:7, 1 Цар. 6:12, 1 Дн. 11:9, 1 Дн. 11:15, 1 Дн. 28:20, Псал. 72:1, Иса. 3:10

14. И ево у невољи својој приправио сам за дом Господњи, сто хиљада таланата злата и хиљаду хиљада таланата сребра; а бронзе и гвожђа без мере, јер га има много, такође и дрва и камења приправио сам; а ти додај још.

15. А имаш и посленика много, каменара и зидара и дрводеља, и свакојаких људи вештих сваком послу.

2 Дн. 2:7

16. Има злата, сребра, и бронзе и гвожђа без мере; настани дакле и ради, и Господ ће бити с тобом.

17. Потом заповеди Давид свим кнезовима Израиљевим да помажу Соломуну, сину његовом:

18. Није ли с вама Господ Бог ваш, који вам је дао мир од свуда? Јер је дао у руке моје становнике ове земље, и земља је покорена Господу и народу Његовом.

5 Мој. 12:10, 1 Сам. 7:1, 1 Дн. 23:25

19. Сада, дакле, управите срце своје и душу своју да тражите Господа Бога свог; настаните и зидајте светињу Господу Богу да унесете ковчег завета Господњег и свето посуђе Божије у дом који ће се сазидати имену Господњем.

1 Цар. 8:6, 2 Дн. 5:7, 2 Дн. 20:3


1. Dnevnika, glava 23

1. Дневника, глава 23

1. И тако Давид стар и сит живота постави Соломуна, сина свог, царем над Израиљем.

1 Дн. 28:5, 1 Дн. 29:22

2. И сабра све кнезове Израиљеве и свештенике и Левите.

3. И бише избројани Левити од тридесет година и више, и беше их на број с главе на главу тридесет и осам хиљада људи.

4 Мој. 4:3, 4 Мој. 4:23

4. Између њих беше двадесет четири хиљаде одређених на посао у дому Господњем, а шест хиљада управитеља и судија;

5 Мој. 16:18, 1 Дн. 26:29

5. А четири хиљаде вратара и четири хиљаде који хваљаху Господа уз оруђа која начини за хвалу.

2 Дн. 29:25, 2 Дн. 29:26, Амос 6:5

6. И раздели их Давид у редове по синовима Левијевим, Гирсону, Кату и Мерарију.

2 Мој. 6:16, 4 Мој. 26:57, 1 Дн. 6:1, 2 Дн. 8:14, 2 Дн. 23:18, 2 Дн. 31:2

7. Од Гирсона беху: Ладан и Симеј;

8. Синови Ладанови: поглавар Јехило и Зетам и Јоила, тројица;

9. (Синови Симејеви: Селомит и Азило и Харан, тројица.) То су поглавари отачких породица Ладанових.

10. А синови Симејеви: Јат, Зина и Јеус и Верија, та су четворица синови Симејеви.

11. А Јат беше поглавар, а Зиза други; а Јеус и Верија немаху много деце, зато се бројаху у један дом отачки.

12. Синови Катови: Амрам, Исар, Хеврон и Озило, четворица.

2 Мој. 6:18, 1 Дн. 6:2

13. Синови Амрамови: Арон и Мојсије. Али Арон би одвојен да освећује светињу над светињама, он и синови његови довека, да каде пред Господом, да му служе и да благосиљају у име Његово довека.

2 Мој. 28:1, 2 Мој. 30:7, 3 Мој. 10:1, 4 Мој. 6:23, 4 Мој. 16:40, 4 Мој. 18:1, 4 Мој. 18:7, 5 Мој. 21:5, 1 Сам. 2:28, Јевр. 5:4

14. А синови Мојсија, човека Божјег, броје се у племе Левијево.

15. Синови Мојсијеви: Гирсон и Елијезер.

2 Мој. 2:22

16. Синови Гирсонови: Севуило поглавар.

1 Дн. 26:24

17. А синови Елијезерови: Реавија поглавар. А немаше Елијезер више синова, него се синови Реавијини умножише веома.

1 Дн. 24:21

18. Синови Исарови: Селомит поглавар.

19. Синови Хевронови: Јерија први, Амарија други, Јазило трећи, и Јекамеам четврти.

1 Дн. 24:23, 1 Дн. 26:31

20. Синови Озилови: Миха први и Јесија други.

21. Синови Мераријеви: Малије и Мусије. Синови Малијеви: Елеазар и Кис.

22. А Елеазар умре и не имаше синове него само кћери, и њима се оженише синови Кисови, браћа њихова.

4 Мој. 36:6, 4 Мој. 36:8

23. Синови Мусијеви: Малије и Едер и Јеремот, тројица.

1 Дн. 24:30

24. То су синови Левијеви по отачким домовима својим, поглавари домова отачких, који бише избројани по броју имена с главе на главу, који рађаху посао за службу у дому Господњем, од двадесет година и више.

4 Мој. 1:3, 4 Мој. 10:17, Језд. 3:8

25. Јер Давид рече: Мир даде Господ Бог Израиљев народу свом, и наставаће у Јерусалиму довека.

26. И Левити неће више носити шатора и посуђа његова за службу његову.

4 Мој. 4:5, 2 Дн. 35:3

27. Јер по последњој наредби Давидовој бише избројани синови Левијеви од двадесет година и више;

28. Јер одређени беху да помажу синовима Ароновим у служби у дому Господњем у тремовима и у клетима, и да чисте све свете ствари и да раде око службе у дому Господњем,

29. И око хлебова постављених, и око белог брашна за дар и око колача пресних и око тавица, и око свега што се пржи, и око сваке мере,

2 Мој. 25:30, 3 Мој. 2:4, 3 Мој. 6:20, 3 Мој. 19:35, 3 Мој. 24:5, 1 Дн. 9:29

30. И да стоје јутром и хвале и славе Господа, и тако вечером,

1 Дн. 6:31, 1 Дн. 9:27, 1 Дн. 9:33, 2 Дн. 31:2, Псал. 137:2, Откр. 5:8

31. И кад се год приносе жртве паљенице Господу у суботе, и на младине и празнике, у броју по реду свом свагда пред Господом,

3 Мој. 23:4, 4 Мој. 10:10, Псал. 81:3, Иса. 1:13

32. И да раде шта треба радити у шатору од састанка и у светињи, и за синове Аронове, браћу своју, у служби у дому Господњем.

4 Мој. 1:53, 4 Мој. 3:6


1. Dnevnika, glava 24

1. Дневника, глава 24

1. А међу синовима Ароновим ово су редови: синови Аронови беху Надав и Авијуд, Елеазар и Итамар.

2 Мој. 6:23, 3 Мој. 10:1, 4 Мој. 3:2, 1 Дн. 28:13, 2 Дн. 5:11, 2 Дн. 8:14, 2 Дн. 23:8, 2 Дн. 35:4

2. Али Надав и Авијуд умреше пре оца свог и немаху деце; зато бише свештеници Елеазар и Итамар.

4 Мој. 3:4

3. И раздели их Давид: Садока, који беше од синова Елеазарових, и Ахимелеха, који беше од синова Итамарових, по реду њиховом у служби њиховој.

4. И нађе се синова Елеазарових више поглавица него синова Итамарових, кад их разделише: од синова Елеазарових беше поглавица по домовима отачким шеснаест, а од синова Итамарових осам по домовима отачким.

5. И бише раздељени жребом и један и други; јер поглавари у светињи и поглавари пред Богом беху и од синова Елеазарових и од синова Итамарових.

Ис.Н. 18:10, Приче 16:33, Дела 1:26

6. И пописа их Семаја, син Натанаилов писар од племена Левијевог пред царем и кнезовима и Садоком свештеником и Ахимелехом сином Авијатаровим и пред поглаварима породица отачких међу свештеницима и Левитима, један дом отачки узевши за Елеазара, а један за Итамара.

Нем. 8:4

7. И паде први жреб на Јојарива, други на Једају,

Језд. 2:36, Нем. 7:39

8. Трећи на Харима, четврти на Сеорима,

Језд. 10:21

9. Пети на Малхију, шести на Мејамина,

10. Седми на Акоса, осми на Авију,

Нем. 12:4, Нем. 12:17, Лука 1:5

11. Девети на Исуја, десети на Сеханију,

12. Једанаести на Елијасива, дванаести на Јакима,

13. Тринаести на Уфу, четрнаести на Јесевава,

14. Петнаести на Вилгу, шеснаести на Имира,

Језд. 2:37, Јер. 20:1

15. Седамнаести на Езира, осамнаести на Афисиса,

16. Деветнаести на Петају, двадесети на Језекила,

17. Двадесет први на Јахина, двадесет други на Гамула,

18. Двадесет трећи на Делају, двадесет четврти на Мазију.

19. То је ред њихов за службу њихову којом иду у дом Господњи на посао свој по наредби Арона, оца свог, како му беше заповедио Господ Бог Израиљев.

4 Мој. 4:49, 1 Дн. 9:25, Лука 1:8, Лука 1:23

20. А од осталих синова Левијевих беше од синова Амрамових Суваило; од синова Суваилових Једаја,

1 Дн. 23:16

21. Од Реавије, од синова Реавијиних поглавар Јесија;

22. Од синова Исарових Селомит, од синова Селомитових Јат;

23. А од синова Јеријиних Амарија други, Јазило трећи, Јекамеам четврти;

1 Дн. 15:9

24. Од синова Узилових Миха; од синова Мишиних Самир;

25. Брат Мишин Јесија; од синова Јесинијих Захарија.

26. Синови Мераријеви: Малије и Мусије; од синова Јазијиних Вено.

2 Мој. 6:19, 1 Дн. 23:21

27. Синови Мераријеви од Јазије: Вено и Соам и Захур и Иврије;

28. Од Малија Елеазар, који немаше синова;

29. Од Киса, од синова Кисових: Јерамеило;

30. И од синова Мусијевих Малије и Едер и Јеримот. То беху синови левитски по домовима отаца својих.

31. И они бацаше жреб према браћи својој, синовима Ароновим, пред Давидом и Садоком и Ахимелехом и поглаварима домова отачких међу свештеницима и Левитима, од домова отачких сваки поглавар према брату свом млађем.


1. Dnevnika, glava 25

1. Дневника, глава 25

1. И одвоји Давид с војводама за службу синове Асафове и Еманове и Једутунове, који ће пророковати уз гусле и псалтире и кимвале; и бише између њих избројани људи за посао у својој служби:

2 Мој. 15:20, 4 Мој. 11:25, 1 Сам. 10:5, 1 Дн. 6:33, 1 Дн. 12:28, 1 Дн. 15:16, 1 Дн. 15:17, 1 Дн. 16:4, 1 Дн. 23:2, 2 Дн. 8:14, Псал. 150:3, 1 Кор. 14:1, Откр. 15:2

2. Од синова Асафових: Захур и Јосиф и Нетанија и Асарила, синови Асафови, под руком Асафа, који пророковаше по наредби царевој;

3. Од Једутуна: шест синова Једутунових: Гедалија и Сорије и Јесаија, Асавија и Мататија и Симеј под руком оца свог Једутуна, који пророковаше уз гусле хвалећи и славећи Господа;

1 Дн. 25:11

4. Од Емана: синови Еманови: Вукија, Матанија, Озило, Севуило и Јеримот, Ананија и Ананије, Елијата, Гидалтија и Ромамти-Езер, Јосвекаса, Малотије, Отир и Мазиот.

1 Дн. 25:18, 1 Дн. 25:20

5. Ти сви беху синови Емана видеоца царевог у речима Божијим да се узвишује рог; јер Бог даде Еману четрнаест синова и три кћери.

1 Мој. 33:5, 1 Сам. 9:9, 2 Сам. 24:11, 1 Дн. 21:9, 1 Дн. 26:28, 1 Дн. 28:5, Псал. 127:3, Иса. 8:18, Амос 7:12

6. Сви они беху под руком оца свог певајући у дому Господњем уз кимвале и псалтире и гусле, за службу у дому Божијем, како цар наређиваше Асафу и Једутуну и Еману.

7. И беше их на број с браћом њиховом обученом песмама Господњим, двеста и осамдесет и осам, самих вештака.

Псал. 150:1, Ефес. 5:19, Кол. 3:16

8. И бацише жреб за службу своју, мали као велики, учитељ као ученик;

2 Дн. 23:13

9. И паде први жреб за Асафа на Јосифа, други на Гедалију с браћом и синовима његовим, њих дванаест;

10. Трећи на Захура, синове његове и браћу његову, њих дванаест;

11. Четврти на Исерија, синове његове и браћу његову, њих дванаест;

12. Пети на Нетанију, синове његове и браћу његову, њих дванаест;

13. Шести на Вукију, синове његове и браћу његову, њих дванаест;

14. Седми на Јесарилу, синове његове и браћу његову, њих дванаест;

15. Осми на Јесаију, синове његове и браћу његову, њих дванаест;

16. Девети на Матанију, синове његове и браћу његову, њих дванаест;

17. Десети на Симеја, синове његове и браћу његову, њих дванаест;

18. Једанаести на Азареила, синове његове и браћу његову, њих дванаест;

19. Дванаести на Асавију, синове његове и браћу његову, њих дванаест;

20. Тринаести на Савуила, синове његове и браћу његову, њих дванаест;

21. Четрнаести на Мататију, синове његове и браћу његову, њих дванаест;

22. Петнаести на Јеремота, синове његове и браћу његову, њих дванаест;

23. Шеснаести на Ананију, синове његове и браћу његову, њих дванаест;

24. Седамнаести на Јосвекасу, синове његове и браћу његову, њих дванаест;

25. Осамнаести на Ананија, синове његове и браћу његову, њих дванаест;

26. Деветнаести на Малотија, синове његове и браћу његову, њих дванаест;

27. Двадесети на Елијату, синове његове и браћу његову, њих дванаест;

28. Двадесет први на Отира, синове његове и браћу његову, њих дванаест;

29. Двадесет други на Гидалтију, синове његове и браћу његову, њих дванаест;

30. Двадесет трећи на Мазиота, синове његове и браћу његову, њих дванаест;

31. Двадесет четврти на Ромамти-Езера, синове његове и браћу његову, њих дванаест;

Откр. 4:4, Откр. 5:8, Откр. 11:16


1. Dnevnika, glava 26

1. Дневника, глава 26

1. А редови вратарски беху: од синова Корејевих беше Меселемија син Корејев између синова Асафових;

4 Мој. 16:1, 4 Мој. 26:9, 1 Дн. 6:23, 1 Дн. 6:37, 1 Дн. 9:17, 1 Дн. 9:19, 1 Дн. 9:22, 1 Дн. 15:18, 1 Дн. 26:14, 2 Дн. 23:19, Језек. 44:11, Јуда 1:11

2. А синови Меселемијини: Захарија првенац, Једаило други, Завадија трећи, Јатнило четврти,

3. Елам пети, Јоанан шести, Елиоинај седми;

4. И Овид-Едомови синови: Семаја првенац, Јозавад други, Јоах трећи и Сихар четврти и Натанаило пети,

5. Амило шести, Исахар седми, Феултај осми; јер га благослови Бог.

6. И Семаји, сину његовом, родише се синови, који старешоваху у дому оца свог, јер беху добри јунаци.

7. Синови Семајини: Готније и Рафаило и Овид и Елзавад браћа његова, храбри људи, Елиуј и Семахија.

8. Сви ови беху од синова Овид-Едомових, и они и синови њихови и браћа њихова, сви храбри људи, крепки за службу, беше их шездесет и два од Овид-Едома.

9. А Меселемијиних синова и браће, храбрих људи, беше осамнаест.

10. А Осини синови, од синова Мераријевих: Симрије поглавар, премда не беше првенац, али га отац постави поглаварем;

1 Мој. 4:7, 1 Мој. 49:3, 5 Мој. 21:17, 1 Дн. 5:1, 1 Дн. 16:38

11. Хелкија други, Тевалија трећи, Захарија четврти; свих синова и браће Осине беше тринаест.

12. Од њих беху редови вратарски по поглаварима да чувају стражу наизменце с браћом својом служећи у дому Господњем.

13. Јер меташе жреб за малог као и за великог по домовима својих отаца, за свака врата.

14. И паде жреб на исток Селимији; а Захарији, сину његовом, мудром саветнику, кад бацише жреб, паде му жреб на север;

15. А Овид-Едому на југ, а синовима његовим на ризницу;

16. Суфиму и Оси на запад с вратима салехетским на путу који иде горе; стража беше према стражи:

1 Цар. 10:5, 1 Дн. 24:31, 1 Дн. 25:8, 2 Дн. 9:4, Нем. 12:24

17. С истока шест Левита; са севера четири на дан; с југа на дан четири; а код ризнице по два;

18. На Парвару са запада четири на путу, два код Парвара.

19. То су редови вратарски међу синовима Корејевим и синовима Мераријевим.

20. И ови још беху Левити: Ахија над благом дома Божијег, над благом од посвећених ствари.

5 Мој. 12:6, 1 Цар. 7:51, 1 Цар. 14:26, 1 Дн. 9:26, 1 Дн. 28:12, 1 Дн. 29:2, Мал. 3:10

21. Од синова Ладанових између синова Гирсонових од Ладана, између главара домова отачких од Ладана сина Гирсоновог беше Јехило,

1 Дн. 6:17, 1 Дн. 29:8

22. Синови Јехилови: Зетам и Јоило брат му беху над благом дома Господњег;

23. Од синова Амрамових, Исарових, Хевронових, Озилових,

2 Мој. 6:18, 4 Мој. 3:19, 4 Мој. 3:27, 1 Дн. 23:12

24. Беше Севуило, син Гирсона сина Мојсијевог старешина над благом.

1 Дн. 23:16

25. А браћа његова од Елијезера: Реавија син му, а његов син Јесаија, а његов син Јорам, а његов син Зихрије, а његов син Селомит;

1 Дн. 23:18

26. Овај Селомит и браћа његова беху над свим благом од посвећених ствари, које посвети цар Давид и поглавари домова отачких и хиљадници и стотиници и војводе;

27. Од ратова и од плена посветише да се оправи дом Господњи;

2 Цар. 12:14, Нем. 10:32

28. И шта год беше посветио Самуило виделац и Саул, син Кисов и Авенир син Ниров и Јоав син Серујин; ко год посвећиваше, даваше у руке Селомиту и браћи његовој.

1 Сам. 9:9

29. Од синова Исарових: Хенанија и синови његови беху над спољашњим пословима у Израиљу, управитељи и судије.

5 Мој. 1:16, 5 Мој. 16:18, 1 Дн. 23:4, 2 Дн. 19:8, Нем. 11:16

30. Од синова Хевронових Асавија и браћа његова, хиљаду и седам стотина храбрих људи, беху над Израиљем с ове стране Јордана на истоку за сваки посао Господњи и за службу царску.

1 Дн. 27:17

31. Између синова Хевронових беше Јерија, поглавар синовима Хевроновим по породицама њиховим и домовима отачким. Четрдесете године царовања Давидовог потражише их и нађоше међу њима храбрих јунака у Јазиру галадском.

4 Мој. 32:1, 4 Мој. 32:3, 4 Мој. 32:35, Ис.Н. 21:39, 2 Сам. 5:4, 1 Цар. 2:11, 1 Дн. 23:19, 1 Дн. 29:27, Иса. 16:9

32. И браће његове, храбрих људи, беше две хиљаде и седам стотине главара у домовима отачким; и постави их цар Давид над синовима Рувимовим и Гадовим и половином племена Манасијиног за све послове Божије и царске.


1. Dnevnika, glava 27

1. Дневника, глава 27

1. А синови Израиљеви по свом броју, главари домова отачких, хиљадници и стотиници и управитељи њихови, служаху цару у сваком послу у редовима, који долажаху и одлажаху од месеци до месеци, сваког месеца у години; а у сваком реду беше их двадесет и четири хиљаде.

4 Мој. 1:4, 1 Дн. 28:21, 1 Дн. 29:6, 2 Дн. 1:2

2. Над првим редом првог месеца беше Јасовеам, син Завдилов, и у његовом реду беше двадесет и четири хиљаде.

2 Сам. 23:8, 1 Дн. 11:11

3. Од синова Фаресових беше поглавар над свим старешинама у војсци првог месеца.

1 Мој. 38:29

4. А над редом другог месеца беше Додај Ахошанин, и војвода у његовом реду беше Миклот; и у његовом реду беше двадесет и четири хиљаде.

2 Сам. 23:9, 1 Дн. 11:12

5. Трећи војвода трећег месеца беше Венаја, син Јодаја свештеника, поглавар; и у његовом реду беше двадесет и четири хиљаде.

6. Овај Венаја беше јунак међу тридесеторицом и над тридесеторицом; и над редом његовим беше Амнизавад, син му.

2 Сам. 23:20, 2 Сам. 23:22

7. Четврти, четвртог месеца Асаило брат Јоавов, а за њим Зевадија син му; и у реду његовом беше двадесет и четири хиљаде.

2 Сам. 2:18, 2 Сам. 2:23, 1 Дн. 11:26

8. Пети, петог месеца, поглавар Самут Језрајанин, и у његовом реду беше двадесет и четири хиљаде.

9. Шести, шестог месеца, Ира син Икисов Текујанин, а у његовом реду беше двадесет и четири хиљаде.

2 Сам. 23:26

10. Седми, седмог месеца, Хелис Фелоњанин од синова Јефремових, а у његовом реду беше двадесет и четири хиљаде.

1 Дн. 11:27

11. Осми, осмог месеца, Сивехај Хусаћанин од синова Зариних, и у његовом реду беше двадесет и четири хиљаде.

2 Сам. 21:18, 1 Дн. 11:29

12. Девети, деветог месеца, Авијезер Анатоћанин од синова Венијаминових, и у његовом реду беше двадесет и четири хиљаде.

1 Дн. 11:28

13. Десети, десетог месеца, Марај Нетофаћанин од синова Зариних, и у његовом реду беше двадесет и четири хиљаде.

2 Сам. 23:28, 1 Дн. 11:30

14. Једанаести, једанаестог месеца, Венаја Фаратоњанин од синова Јефремових, и у његовом реду беше двадесет и четири хиљаде.

2 Сам. 23:30, 1 Дн. 11:31

15. Дванаести, дванаестог месеца, Хелдај Нетофаћанин од Готонила, а у његовом реду беше двадесет и четири хиљаде.

Суд. 3:9, 1 Дн. 11:30

16. А над племенима Израиљевим беху: над племеном Рувимовим кнез Елијезер син Зихријев; над Симеуновим Сефатија син Масин;

17. Над Левијевим Асавија син Кемуилов; над Ароновим Садок;

1 Дн. 26:30

18. Над Јудиним Елиуј од браће Давидове; над Исахаровим Амрије син Михаилов;

1 Сам. 16:6

19. Над Завулоновим Исмаја син Овадијин; над Нефталимовим Јеримот син Азрилов;

20. Над синовима Јефремовим Исус син Азазијев; над половином племена Манасијиног Јоило син Федајин;

21. Над другом половином племена Манасијиног у Галаду Идо син Захаријин; над Венијаминовим Јасило син Авениров;

22. Над Дановим Азареило син Јероамов. То беху кнезови племена Израиљевих.

23. А не изброја Давид оних који имаху мање од двадесет година, јер Господ беше рекао да ће умножити синове Израиљеве као звезде небеске.

1 Мој. 15:5, 2 Мој. 32:13, 5 Мој. 1:10, 5 Мој. 10:22, 2 Сам. 24:1, Јевр. 11:12

24. Јоав, син Серујин поче бројати, али не доврши; јер дође гнев Божји за то на Израиља; зато тај број не дође у књигу о цару Давиду.

2 Сам. 24:15, 1 Дн. 21:6, 1 Дн. 21:7

25. Над благом царевим беше Азмавет, син Адилов, а над благом по земљи, по градовима и по селима и по кулама Јонатан, син Озијин.

26. А над ратарима, који рађаху земљу, беше Езрије, син Хелувов;

27. А над виноградарима Симеј Рамаћанин; а над родом виноградским и над пивницама Завдије Сифмејин;

Пес. 8:11

28. А над маслинама и смоквама по пољима Вал-Анан Гедеранин; а над уљем Јоас;

29. Над говедима што пасаху у Сарону Ситрај Сароњанин, а над говедима по долинама Сафат Адлајев;

30. Над камилама Овил Исмаиљац; над магарцима Једаја Мероноћанин;

31. А над овцама Јазиз Агарејин. Сви ови беху настојници над благом цара Давида.

32. А Јонатан, стриц Давидов беше саветник, мудар човек и књижевник; он и Јехило син Ахмонијев беху са синовима царевим.

33. И Ахитофел беше саветник царев, и Хусај Архијанин пријатељ царев.

34. А после Ахитофела беше Јодај, син Венајин и Авијатар, а војвода царев беше Јоав.


1. Dnevnika, glava 28

1. Дневника, глава 28

1. И Давид сабра у Јерусалим све поглаваре Израиљеве, поглаваре племенске и поглаваре од редова који служаху цару, и хиљаднике и стотинике, и који беху над свим благом и стоком царевом, и синове своје и дворане и јунаке и све људе храбре,

2 Мој. 18:25, 5 Мој. 1:15, Ис.Н. 23:2, 1 Дн. 11:10, 1 Дн. 23:2, 1 Дн. 27:1, 1 Дн. 27:16, 1 Дн. 27:25

2. И уставши цар Давид на ноге рече: Чујте ме, браћо моја и народе мој! Ја бих наумио да сазидам дом где би почивао ковчег Господњи и да буде подножје ногама Бога нашег, и приправих шта треба за зидање.

5 Мој. 17:20, 2 Сам. 7:2, 1 Цар. 8:17, 1 Дн. 11:1, 1 Дн. 17:2, Псал. 22:22, Псал. 99:5, Псал. 132:3, Јевр. 2:11

3. Али ми Бог рече: Нећеш сазидати дом имену мом, јер си ратник и крв си проливао.

2 Сам. 7:5, 1 Цар. 5:3, 1 Дн. 17:4

4. Али Господ Бог Израиљев изабра ме из свега дома оца мог да будем цар над Израиљем довека; јер Јуду изабра за вођу, и из дома Јудиног дом оца мог; и између синова оца мог би му воља да мене постави царем над свим Израиљем.

1 Мој. 49:8, 1 Сам. 16:1, 1 Сам. 16:7, 1 Сам. 16:12, 2 Дн. 6:6

5. А тако између свих синова мојих (јер много синова даде ми Господ) изабра Соломуна, сина мог да седи на престолу царства Господњег над Израиљем.

1 Цар. 2:15, 1 Дн. 3:1, 1 Дн. 14:4, 1 Дн. 22:9, 2 Дн. 1:8

6. И рече ми: Соломун, син твој, сазидаће мој дом и тремове моје, јер њега изабрах себи за сина, и ја ћу му бити отац.

2 Дн. 1:9

7. И утврдићу царство његово довека, ако буде постојан да извршује заповести моје и законе моје као данас.

1 Цар. 9:4, 1 Цар. 11:11, 1 Дн. 22:13

8. Сада дакле пред свим Израиљем, збором Господњим, и да чује Бог наш, кажем вам: Држите и тражите све заповести Господа Бога свог, да бисте држали ову добру земљу и оставили је у наследство синовима својим након себе довека.

5 Мој. 4:1

9. А ти, Соломуне сине, знај Бога оца свог, и служи му целим срцем и душом драговољном; јер сва срца испитује Господ и сваку помисао зна; ако Га устражиш, наћи ћеш Га; ако ли Га оставиш, одбациће те засвагда.

1 Сам. 16:7, 1 Цар. 8:39, 2 Цар. 20:3, 1 Дн. 29:17, 2 Дн. 15:2, Псал. 7:9, Псал. 9:10, Псал. 101:2, Приче 2:1, Приче 2:5, Приче 17:3, Јер. 9:24, Јер. 11:20, Ос. 4:1, Мат. 7:7, Откр. 2:23

10. Види сада да те је Господ изабрао да сазидаш дом за светињу; буди храбар и ради.

1 Дн. 22:16, Приче 4:23

11. Тада предаде Давид Соломуну сину свом слику од трема и од кућа његових, и од ризница и од соба и од клети унутрашњих, и од места за заклопац очишћења,

2 Мој. 25:40, 1 Цар. 6:2, 2 Дн. 3:9, Језек. 40:29

12. И слику од свега што беше смислио за тремове дома Господњег и за све клети унаоколо и за ризницу дома Божијег и за ризницу од светих ствари,

1 Дн. 26:20, Језек. 40:29

13. И за редове свештеничке и левитске и за сваки посао у служби у дому Господњем и за све посуђе у дому Господњем;

14. Злато под меру за судове златне за сваку службу, и сребро за све судове сребрне под меру, за све судове за сваку службу;

15. Под меру за свећњаке златне и жишке златне, по тежини сваког свећњака и жижака његових, и за свећњаке сребрне по тежини сваког свећњака и жижака његових, према потреби сваког свећњака;

16. И злата под меру за столове на којима ће стајати хлебови постављени, за сваки сто; и сребра за столове сребрне;

2 Мој. 25:23, 1 Цар. 7:48, 2 Дн. 4:8

17. И за виљушке и за котлиће и за зделе злата чистог, и за златне чаше под меру, за сваку чашу, и за сребрне чаше сребра под меру за сваку;

18. И за олтар кадиони чистог злата под меру; и слику од кола златних херувима, који ће раширивши крила заклањати ковчег завета Господњег.

2 Мој. 25:18, 2 Мој. 30:1, 1 Сам. 4:4, 1 Цар. 6:23, Псал. 18:10, Псал. 68:17, Псал. 80:1

19. То ми је све дошло писано руком Господњом да бих знао све како шта треба урадити.

2 Мој. 25:40

20. И тако рече Давид Соломуну, сину свом: Буди слободан и храбар, и ради, не бој се и не плаши се, јер ће Господ Бог, Бог мој, бити с тобом, неће те оставити нити ће одступити од тебе, докле не свршиш сав посао за службу у дому Господњем.

5 Мој. 31:7, Ис.Н. 1:5, Ис.Н. 1:6, 1 Дн. 22:13, Јевр. 13:5

21. А ево редови свештенички и левитски за сваку службу у дому Божијем; и имаш уза се за сваки посао људи драговољних и вештих сваком послу, и поглаваре и сав народ за сваку заповест своју.

2 Мој. 35:25, 1 Дн. 24:1, 1 Дн. 25:1


1. Dnevnika, glava 29

1. Дневника, глава 29

1. Потом рече Давид свему збору: Једног Соломуна, сина мог, изабрао је Господ, младо дете, а ово је велик посао; јер неће бити човеку тај дом него Господу Богу.

1 Цар. 3:7, 1 Дн. 22:5, Приче 4:3, Приче 5:3

2. Ја колико могох приправих за дом Бога свог злата за ствари златне, сребра за сребрне, бронзе за бронзане, гвожђа за гвоздене, и дрва за дрвене, камења онихова, и камења за укивање, и камења за накит и за вез, и свакојаког драгог камења, и камена мрамора изобила.

2 Мој. 28:9, Иса. 54:11, Откр. 21:18

3. И још из љубави к дому Бога свог, шта имам свог злата и сребра, осим свега што сам приправио за дом свети, дајем и то на дом Бога свог:

Псал. 26:8, Псал. 27:4, Псал. 84:1, Приче 3:9

4. Три хиљаде таланата злата офирског, и седам хиљада таланата чистог сребра, да се обложе зидови домовима.

1 Цар. 9:28, 2 Дн. 8:18

5. Злато за златне ствари, а сребро за сребрне и за свако дело руку уметничких. А би ли јоште ко хтео драговољно шта данас приложити Господу?

6. Тада драговољно приложише кнезови домова отачких и кнезови племена Израиљевих и хиљадници и стотиници и кнезови над пословима царским.

1 Дн. 27:1, 1 Дн. 27:25

7. И дадоше за службу у дому Божијем злата, пет хиљада таланата и десет хиљада златица, и сребра десет хиљада таланата, и бронзе осамнаест хиљада таланата, и гвожђа сто хиљада таланата.

8. И камења у кога год беше сви дадоше у ризницу дома Господњег у руке Јехила од синова Гирсонових.

1 Дн. 26:21

9. И радоваше се народ што драговољно прилагаху, јер прилагаху целим срцем Господу; и цар се Давид радоваше веома.

1 Цар. 8:61, 2 Цар. 12:4, 2 Кор. 9:7

10. Потом Давид благослови Господа пред свим збором, и рече Давид: Благословен си Господе Боже Израиља, оца нашег од века до века.

1 Цар. 8:15, 2 Дн. 6:4, Псал. 72:18

11. Твоје је, Господе, величанство и сила и слава и вечност и част, и све што је на небу и на земљи; Твоје је, Господе, царство, и Ти си узвишен, сврх свега Поглавар;

Дан. 4:34, Мат. 6:13, 1 Тим. 1:17, Откр. 5:13

12. Богатство и слава од Тебе је, и Ти владаш свим, и у Твојој је руци моћ и сила, и у Твојој је руци узвисити и укрепити све.

5 Мој. 8:18, 1 Сам. 2:7, Псал. 75:6, Приче 10:22, Рим. 11:36

13. Сада дакле, Боже наш, хвалимо Те и славимо име Твоје славно.

14. Јер ко сам ја и шта је мој народ да бисмо могли оволико принети Теби драговољно? Јер је од Тебе све, и из Твојих руку примивши дасмо Ти.

15. Јер смо дошљаци пред Тобом и гости као сви оци наши; дани су наши на земљи као сен и нема стајања.

1 Мој. 47:9, Јов 14:2, Псал. 39:12, Псал. 90:9, Псал. 102:11, Јевр. 11:13, 1 Пет. 2:11

16. Господе Боже наш, све ово благо што Ти приправисмо за грађење дома имену Твом светом, из Твоје је руке, и све је Твоје.

17. Али знам, Боже мој, да Ти испитујеш срца и шта је право хоћеш; ја правим срцем драговољно принесох све ово, и с радошћу видех народ Твој који је овде како Ти драговољно приноси.

5 Мој. 8:2, 1 Сам. 16:7, 1 Дн. 28:9, Псал. 7:9, Псал. 11:7, Приче 11:20, Приче 16:2, Јер. 17:10, Јевр. 4:13

18. Господе Боже Аврама, Исака и Израиља, отаца наших, сачувај довека ову вољу и помисао срдачну народа свог, и управљај срце њихово к себи.

19. И Соломуну, сину мом подај срце право да би држао заповести Твоје, сведочанства Твоја и уредбе Твоје, и да би отворио све и да би сазидао двор овај за који сам приправио.

1 Дн. 22:14, Псал. 72:1

20. Потом рече Давид свему збору: Благословите сада Господа Бога свог. И сав збор благослови Господа Бога отаца својих, и савивши се поклонише се Господу и цару.

21. И принесоше Господу жртве, и принесоше Господу жртве паљенице сутрадан: хиљаду волова, хиљаду овнова, хиљаду јагањаца с наливима њиховим, и других жртава много за сав народ.

22. И једоше и пише пред Господом онај дан веселећи се веома. И поставише другом Соломуна, сина Давидовог царем, и помазаше га Господу за вођу а Садока за свештеника.

23. И тако седе Соломун на престо Господњи да царује место Давида оца свог, и беше срећан, и слушаше га сав Израиљ.

24. И сви кнезови и јунаци и сви синови цара Давида дадоше руке да ће бити покорни цару Соломуну.

Јер. 50:15, Језек. 17:18

25. И Господ узвиси веома Соломуна пред свим Израиљем и даде му славу царску какве ниједан цар пре њега није имао у Израиљу.

1 Дн. 1:12, 2 Дн. 1:1, 2 Дн. 1:12, Проп. 2:9, Дан. 5:18, Јевр. 2:9

26. Тако Давид, син Јесејев, царова над свим Израиљем.

27. А времена за које царова над Израиљем беше четрдесет година: а у Хеврону царова седам година, а у Јерусалиму царова тридесет и три године.

2 Сам. 5:4, 2 Сам. 5:5, 1 Цар. 2:11

28. И умре у доброј старости, сит живота, богатства и славе; и зацари се Соломун, син његов, на његово место.

1 Мој. 15:15, 4 Мој. 23:10

29. А дела цара Давида прва и последња ено су записана у књизи Самуила видеоца и у књизи Натана пророка и у књизи Гада видеоца,

30. Са свим царовањем његовим и силом његовом и с временима која прођоше преко њега и Израиља и свих царевина земаљских.

Дан. 2:21


2. Dnevnika, glava 1

Друга књига дневника

Глава 1

1. И Соломун син Давидов утврди се у царству свом, и Господ Бог његов беше с њим, и узвиси га веома.

1 Мој. 21:22, 1 Цар. 2:46, 1 Дн. 17:8, 1 Дн. 29:25, Мат. 28:20, Филиб. 2:9

2. И Соломун рече свему Израиљу, хиљадницима и стотиницима и судијама и свим кнезовима свега Израиља, главарима домова отачких,

1 Дн. 27:1, 2 Дн. 29:20

3. Те отидоше, Соломун и сав збор с њим, на висину која беше у Гаваону; јер онде беше шатор од састанка Божјег, који начини Мојсије, слуга Господњи, у пустињи.

1 Цар. 3:4, 2 Дн. 1:13

4. А ковчег Божји беше пренео Давид из Киријат-Јарима на место које му спреми Давид; јер му разапе шатор у Јерусалиму.

2 Сам. 6:2, 1 Дн. 15:1, 2 Дн. 5:2

5. И олтар бронзани који начини Веселеило, син Урија сина Оровог, беше онде пред шатором Господњим. И потражи Га Соломун и сав збор.

2 Мој. 27:1, 2 Мој. 31:2

6. И принесе Соломун онде пред Господом на олтару бронзаном, који беше пред шатором од састанка, принесе на њему хиљаду жртава паљеница.

1 Цар. 3:4

7. Ону ноћ јави се Бог Соломуну и рече му: Ишти шта хоћеш да ти дам.

Иса. 58:9

8. А Соломун рече Богу: Ти си учинио велику милост Давиду оцу мом и поставио си мене царем на његово место.

1 Дн. 28:5

9. Нека дакле, Господе Боже, буде тврда реч Твоја, коју си рекао Давиду оцу мом, јер си ме поставио царем над народом ког има много као праха на земљи.

1 Цар. 3:7, 1 Дн. 28:6

10. Зато дај ми мудрост и знање да полазим пред народом овим и долазим, јер ко може судити народу Твом тако великом?

4 Мој. 27:17, 5 Мој. 31:2, 1 Цар. 3:9, Псал. 119:34, Псал. 119:73, Приче 3:13, Приче 8:16

11. Тада рече Бог Соломуну: Што ти је то у срцу, а не иштеш богатство, благо ни славу, ни душе ненавидника својих, нити иштеш дуг живот, него иштеш мудрост и знање да можеш судити народу мом, над којим те поставих царем,

1 Сам. 16:7, 1 Цар. 3:11

12. Мудрост и знање даје ти се; а даћу ти и богатства и славе, какве нису имали цареви пре тебе нити ће после тебе имати.

1 Дн. 29:25, 2 Дн. 9:22, Псал. 34:9, Проп. 2:9, Мат. 6:33, Ефес. 3:20

13. И врати се Соломун с висине која беше у Гаваону испред шатора од састанка у Јерусалим, и цароваше над Израиљем.

14. И накупи Соломун кола и коњаника, и имаше хиљаду и четири стотине кола и дванаест хиљада коњаника, које намести по градовима где му беху кола и код себе у Јерусалиму.

1 Цар. 4:26

15. И учини цар те беше у Јерусалиму сребра и злата као камена, а кедрових дрва као дивљих смокава које расту по пољу, тако много.

Јов 22:24

16. И довођаху Соломуну коње из Мисира и свакојаку робу, јер трговци цареви узимаху свакојаки трг за цену.

17. И одлажаху, те догоњаху из Мисира кола по шест стотина сикала сребра, а коње по сто педесет; и тако сви цареви хетејски и цареви сирски преко њих добиваху.


2. Dnevnika, glava 2

2. Дневника, глава 2

1. И науми Соломун да зида дом имену Господњем и дом царски себи.

1 Цар. 5:5

2. И одброја Соломун седамдесет хиљада носилаца и осамдесет хиљада који ће тесати у гори, и три хиљаде и шест стотина настојника над њима.

3. И посла Соломун ка Хираму, цару тирском, и поручи му: Како је чинио Давиду оцу мом и слао му дрва кедрових да зида себи кућу где ће седети, учини тако и мени.

1 Цар. 5:2, 1 Цар. 13:1

4. Ево рад сам зидати дом имену Господа Бога свог да му га посветим да се кади пред њим кадом мирисним и да се постављају хлебови вазда и да се приносе жртве паљенице јутром и вечером, и у суботе и на младине и на празнике Господа Бога нашег, што треба да бива у Израиљу довека.

2 Мој. 25:30, 2 Мој. 29:38, 2 Мој. 30:7, 3 Мој. 24:8, Мат. 12:4

5. А дом који ћу зидати биће велик, јер је Бог наш већи од свих богова.

2 Мој. 15:11, 1 Дн. 16:25, Псал. 86:8

6. А ко би могао Њему сазидати дом кад Га небо и небеса над небесима не могу обухватити? И ко сам ја да му сазидам дом? Него само да се кади пред Њим.

1 Цар. 8:27, 2 Дн. 6:18, Иса. 66:1, Дела 7:48

7. Тако сада пошљи ми човека вештог, који уме радити од злата и од сребра и од бронзе и од гвожђа и од скерлета и од црвца и од порфире, и који зна резати, да ради с уметницима које имам код себе у Јудеји и у Јерусалиму, које је добавио Давид, отац мој.

1 Дн. 22:15

8. И пошаљи ми дрва кедрових и јелових и алмугима с Ливана, јер знам да слуге твоје умеју сећи дрва ливанска; а ево слуге ће моје бити с твојим слугама,

1 Цар. 5:6

9. Да ми приправе много дрва, јер дом што ћу зидати биће велик и диван.

10. А ево, посланицима који ће сећи дрво, слугама твојим, даћу пшенице овршене двадесет хиљада кора, и двадесет хиљада кора јечма, и вина двадесет хиљада вата, и уља двадесет хиљада вата.

1 Цар. 5:11, Језд. 3:7

11. И одговори Хирам цар тирски у књизи коју посла Соломуну: Што Господ љуби свој народ зато те постави царем над њим.

5 Мој. 33:3

12. И говораше Хирам: Благословен да је Господ Бог Израиљев, који је створио небо и земљу, што је дао цару Давиду сина мудрог, паметног и разумног, који ће сазидати дом Господу и царски дом себи.

1 Мој. 1:1, 1 Цар. 5:7, Псал. 33:6, Псал. 102:25, Псал. 124:8, Дела 4:24, Откр. 10:6

13. Шаљем ти дакле човека вештог и разумног, Хирама Авива,

14. Сина једне жене између кћери Данових, коме је отац био Тирац; он уме радити од злата и од сребра, од бронзе, од гвожђа, од камена и од дрвета, од скерлета, и од порфире, и од танког платна и од црвца, и резати свашта, и измислити свашта вешто шта му се да, нека ради с твојим уметницима и с уметницима господара мог Давида, оца твог.

1 Цар. 7:13

15. Нека дакле пшеницу и јечам, уље и вино, што је рекао господар мој, пошаље слугама својим.

16. А ми ћемо насећи дрва на Ливану колико ти год треба, и спустићемо их у слаповима морем у Јопу, а ти их оданде вози у Јерусалим.

1 Цар. 5:8

17. Тада Соломун изброја све иностранце који беху у земљи Израиљевој после бројања кад их изброја Давид отац његов, и нађе их се сто и педесет и три хиљаде и шест стотина;

1 Цар. 5:13, 1 Дн. 22:2, 2 Дн. 8:7

18. И одреди од њих седамдесет хиљада који ће носити, и осамдесет хиљада који ће тесати у планини, а три хиљаде и шест стотина настојника да настоје да ради народ.


2. Dnevnika, glava 3

2. Дневника, глава 3

1. И поче Соломун зидати дом Господњи у Јерусалиму на брду Морији, које би показано Давиду оцу његовом на месту које беше приправио Давид, на гумну Орнана Јевусејина.

1 Мој. 22:2, 1 Цар. 6:1, 1 Дн. 21:18, 1 Дн. 29:19, Јован 2:19

2. И поче зидати другог дана другог месеца четврте године царовања свог.

3. А овако заснова Соломун да зида дом Божји: у дужину шездесет лаката по старој мери, а у ширину двадесет лаката.

1 Цар. 6:2

4. А трем који беше пред дужином уз ширину дома имаше двадесет лаката, а у висину сто и двадесет; и обложи га изнутра чистим златом.

5. А дом велики обложи дрветом јеловим, потом га обложи чистим златом, и озго начини палме и ланце.

1 Цар. 6:17

6. И обложи дом камењем драгим да је накићен, а злато беше парвајимско.

7. Обложи златом дом, греде, прагове и зидове и врата, и изреза херувиме по зидовима.

8. И начини дом за светињу над светињама, дуг уз ширину дома двадесет лаката, и широк двадесет лаката и обложи га чистим златом, ког отиде до шест стотина таланата.

9. А на клине даде педесет сикала злата; и клети обложи златом.

2 Мој. 38:20

10. И начини у дому светиње над светињама два херувима, направе уметничке, и обложи их златом.

1 Цар. 6:23

11. И крила тих херувима имаху у дужину двадесет лаката: једно крило беше од пет лаката, и тицаше у зид од дома и друго крило беше од пет лаката, и тицаше у крило другог херувима;

12. Тако и другог херувима крило беше од пет лаката, и тицаше у зид од дома, и друго му крило беше од пет лаката и састављаше се с крилом другог херувима.

13. Крила тим херувимима беху раширена на двадесет лаката, а они стајаху на ногама својим, лицем окренутим у дом.

14. И начини завес од порфире, од скерлета, од црвца и од танког платна, и по њему начини херувиме.

2 Мој. 26:31, Мат. 27:51, Јевр. 9:3

15. И начини пред домом два ступа, у висину од тридесет и пет лаката, и оглавља озго на сваком од пет лаката.

1 Цар. 7:15

16. И начини ланце као у светињи, и метну их на врх ступова, и начини сто шипака, и метну их међу ланце.

17. И постави ступове пред црквом, један с десне стране а други с леве, и десни назва Јахин, а леви Воас.


2. Dnevnika, glava 4

2. Дневника, глава 4

1. И начини олтар од бронзе, двадесет лаката дуг и двадесет лаката широк, а десет лаката висок.

2 Мој. 27:1, 1 Цар. 9:25, 2 Цар. 16:14

2. И сали море, десет лаката беше му од једног краја до другог, округло унаоколо, пет лаката високо; а унаоколо му беше тридесет лаката.

2 Мој. 30:18

3. А под њим беху ликови воловски, који стајаху свуда унаоколо, по десет на једном лакту, те окружаваху море: два реда беше тих волова, саливених с морем.

1 Цар. 7:24

4. И стајаше море на дванаест волова, три гледаху на север, а три гледаху на запад, а три гледаху на југ, а три гледаху на исток, а море стајаше озго на њима, и задња страна свих њих беше унутра.

1 Цар. 7:25

5. Дебљина му беше с подланице, а крај му беше као крај у чаше, као цвет љиљанов, а примаше три хиљаде вата.

1 Цар. 7:26

6. И начини десет умиваоница, и метну их пет с десне стране, а пет с леве, да се у њима пере, шта год требаше за жртву паљеницу, у њима праху; а море беше за свештенике да се у њима умивају.

1 Цар. 7:38, Јевр. 9:9

7. И начини десет свећњака од злата, облика какав им требаше, и намести их у цркви, пет с десне стране а пет с леве.

2 Мој. 25:31, 1 Цар. 7:49

8. И начини десет столова, и намести их у цркви, пет с десне стране а пет с леве; и начини стотину чаша од злата.

1 Цар. 7:48

9. И начини трем свештенички и велики трем, и врата на трему, и окова врата у бронзу.

1 Цар. 6:36

10. А море метну на десну страну к истоку с југа.

1 Цар. 7:39

11. Још начини Хирам лонце и лопате и котлиће, и сврши Хирам посао, који ради цару Соломуну за дом Божији:

12. Два ступа, и два оглавља округла наврх ступова, и плетенице две да покрију два оглавља наврх ступова;

13. И четири стотине шипака на две плетенице, два реда шипака на свакој плетеници, да покривају два оглавља наврх ступова;

2 Мој. 28:33, 1 Цар. 7:20, Пес. 4:13

14. И начини подножја, и умиваонице начини на подножја;

1 Цар. 7:27, 1 Цар. 7:43

15. Једно море, и дванаест волова под њим;

1 Дн. 18:8

16. И лонце и лопате и виљушке, и све справе за њих начини Хирам Авив цару Соломуну за дом Господњи од углађене бронзе.

1 Цар. 7:14, 1 Цар. 7:45

17. То је цар саливао у равни јорданској у земљи иловачи између Сохота и Саридате.

1 Цар. 7:46

18. И начини Соломун свега овог посуђа врло много, да се није тражила мера бронзи.

19. Начини Соломун и све друге справе за дом Божји, и олтар од злата и столове на којима стајаху хлебови постављени;

2 Мој. 25:30, 1 Дн. 28:16

20. И свећњаке са жишцима њиховим од чистог злата да горе пред светињом над светињама по обичају;

2 Мој. 27:20

21. И цветове и жишке и усекаче од злата; а то злато беше веома добро:

2 Мој. 25:31

22. И ножеве и котлиће и кадионице и клешта од чистог злата; и врата од дома, врата унутрашња од светиње над светињама, и врата од дома на која се улажаше у цркву, беху од злата.


2. Dnevnika, glava 5

2. Дневника, глава 5

1. И тако се сврши сав посао што уради Соломун за дом Господњи; и унесе Соломун шта беше посветио Давид отац његов, и сребро и злато и судове, и остави у ризницу дома Божијег.

1 Цар. 7:51, 1 Дн. 22:14

2. Тада сабра Соломун старешине Израиљеве и све главаре племенске, кнезове домова отачких синова Израиљевих у Јерусалим да пренесу ковчег завета Господњег из града Давидовог, које је Сион.

1 Цар. 8:1, 1 Дн. 6:12, 1 Дн. 29:1, 2 Дн. 1:2

3. И скупише се к цару сви људи Израиљеви на празник који бива седмог месеца.

1 Цар. 8:2, 2 Дн. 7:8, Језек. 45:25

4. И кад дођоше све старешине Израиљеве, узеше Левити ковчег.

Ис.Н. 3:6

5. И пренесоше ковчег и шатор од састанка и све судове свете што беху у шатору, пренесоше свештеници и Левити.

6. А цар Соломун и сав збор израиљски који се сабра к њему принесоше к њему на жртву оваца и говеда толико да се не могаше од мноштва ни избројати ни прорачунати.

7. И унесоше свештеници ковчег завета Господњег на место његово, у унутрашњи дом, у светињу над светињама, под крила херувимима.

8. Јер херувимима беху раширена крила над местом где ће стајати ковчег и заклањаху херувими ковчег и полуге његове озго.

9. И повукоше му полуге тако да им се крајеви виђаху од ковчега на предњој страни светиње над светињама, али се напоље не виђаху, и осташе онде до данас.

10. У ковчегу не беше ништа осим две плоче које метну Мојсије на Хориву кад Господ учини завет са синовима Израиљевим пошто изиђоше из Мисира.

5 Мој. 10:2, 2 Дн. 6:11

11. А кад свештеници изиђоше из светиње, јер свештеници који се нађоше освешташе се не пазећи на ред,

12. И Левити певачи сви, који беху уз Асафа и Емана и Једутуна, и синови њихови и браћа њихова, обучени у танко платно, стајаху с кимвалима и псалтирима и с гуслама с источне стране олтару, и с њима сто и двадесет свештеника, који трубљаху у трубе,

1 Дн. 15:16, 1 Дн. 15:24, 2 Дн. 7:6, 2 Дн. 29:25

13. И кад они који трубљаху у трубе и који певаху, сложно једним гласом хваљаху и слављаху Господа, и подизаху глас уз трубе и кимвале и гусле, хвалећи Господа да је добар, да је довека милост Његова, тада се напуни облака дом Господњи,

1 Дн. 16:34, 1 Дн. 16:41, 2 Дн. 7:3, Псал. 136:1, Псал. 136:26

14. Те не могаху свештеници стајати да служе од облака, јер се славе Господње напуни дом Божји.

2 Мој. 40:35, 2 Дн. 7:2, Иса. 6:4, Агеј 2:7, 2 Кор. 2:11, Откр. 15:8


2. Dnevnika, glava 6

2. Дневника, глава 6

1. Тада рече Соломун: Господ је рекао да ће наставати у мраку.

2 Мој. 20:21, 3 Мој. 16:2, 1 Цар. 8:12, Псал. 18:8, Јевр. 12:18

2. А ја сазидах дом Теби за стан и место да у њему наставаш до века.

Мат. 23:21

3. И окренувши се лицем својим цар благослови сав збор Израиљев, а сав збор Израиљев стајаше.

4. И рече: Благословен да је Господ Бог Израиљев, који је говорио својим устима Давиду оцу мом и испунио руком својом, говорећи:

5. Од оног дана кад изведох народ свој из земље мисирске, не изабрах града међу свим племенима Израиљевим да се сазида дом где би било име моје, нити изабрах човека који би био вођ народу мом Израиљу,

6. Него изабрах Јерусалим да у њему буде име моје, и изабрах Давида да буде над народом мојим Израиљем.

1 Сам. 16:1, 1 Дн. 28:4, 2 Дн. 7:16, 2 Дн. 12:13, Псал. 48:1, Псал. 89:19

7. И науми Давид отац мој да сазида дом имену Господа Бога Израиљевог.

2 Сам. 7:2, 1 Цар. 5:3, 1 Дн. 17:1

8. Али Господ рече Давиду, оцу мом: Што си наумио сазидати дом имену мом, добро си учинио што си то наумио.

1 Цар. 8:18, 2 Кор. 8:12

9. Али нећеш ти сазидати тај дом, него син твој који ће изаћи из бедара твојих, он ће сазидати дом имену мом.

10. И тако испуни Господ реч своју коју је рекао, јер устах на место оца свог Давида и седох на престо Израиљев, као што је рекао Господ, и сазидах овај дом имену Господа Бога Израиљевог.

11. И наместих овде ковчег, у коме је завет Господњи што је учинио синовима Израиљевим.

2 Мој. 40:20, 2 Дн. 5:10

12. Потом стаде Соломун пред олтар Господњи, пред свим збором Израиљевим, и подиже руке своје.

1 Цар. 8:22, Језд. 9:5, Мат. 21:12, 1 Тим. 2:8

13. А беше начинио Соломун подножје од бронзе и метнуо га насред трема, пет лаката дуго и пет лаката широко, а три лакта високо; па стаде на њ, и клече на колена пред свим збором Израиљевим, и подиже руке своје к небу.

14. И рече: Господе Боже Израиљев! Нема Бога таквог какав си Ти ни на небу ни на земљи, који чуваш завет и милост слугама, који ходе пред Тобом свим срцем својим;

1 Мој. 5:24, 2 Мој. 15:11, 5 Мој. 4:39, 2 Сам. 7:22, Псал. 86:8, Дан. 9:4

15. Који си испунио слузи свом Давиду, оцу мом, шта си му рекао; шта си устима својим рекао то си руком својом испунио, као што се види данас.

1 Дн. 22:9

16. Сада дакле, Господе Боже Израиљев, држи Давиду оцу мом шта си му рекао говорећи: Неће ти нестати човека испред мене који би седео на престолу Израиљевом, само ако ушчувају синови твоји пут свој ходећи по закону мом, као што си ти ходио преда мном.

Псал. 132:12

17. Сада дакле, Господе Боже Израиљев, нека се потврди реч Твоја коју си рекао слузи свом Давиду.

18. Али, хоће ли доиста Бог становати на земљи? Ето, небо, и небеса над небесима не могу Те обухватити, а камоли овај дом што га сазидах.

2 Дн. 2:6, Псал. 113:5, Иса. 66:1, Дела 7:49

19. Али погледај на молитву слуге свог и на молбу његову, Господе Боже мој, чуј вику и молитву којом Ти се данас моли слуга Твој.

20. Да буду очи Твоје отворене над домом овим дању и ноћу, над овим местом, где си рекао да ћеш наместити име своје, да чујеш молитву којом ће се молити слуга Твој на овом месту.

Псал. 33:18, Псал. 34:15, Дан. 6:10

21. Чуј молбе слуге свог и народа свог Израиља, којима ће се молити на овом месту, чуј с места где станујеш, с неба, чуј и смилуј се.

Иса. 43:25, Иса. 44:22

22. Кад ко згреши ближњему свом, те му се да заклетва, да се закуне, и заклетва дође пред Твој олтар у овом дому,

23. Ти чуј с неба, и учини, и суди слугама својим плаћајући кривцу и дела његова обраћајући на његову главу, а правога правдајући и плаћајући му по правди његовој.

Приче 1:31, Иса. 3:11, Рим. 2:8

24. И кад се разбије пред непријатељем народ Твој Израиљ зато што Ти згреше, па се обрате и дају славу имену Твом и помоле Ти се и замоле Те у овом дому,

5 Мој. 32:15, Суд. 2:11, Суд. 2:14, Псал. 51:4

25. Ти чуј с неба, и опрости грех народу свом Израиљу, и доведи их опет у земљу, коју си дао њима и оцима њиховим.

26. Кад се затвори небо, те не буде дажда зато што згреше Теби, па Ти се замоле на овом месту и даду славу имену Твом и од греха се свог обрате, кад их намучиш,

3 Мој. 26:19, 5 Мој. 26:15, 2 Дн. 7:13, Лука 4:25

27. Ти чуј с неба, и опрости грех слугама својим и народу свом Израиљу показавши им пут добри којим ће ходити, и пусти дажд на земљу своју коју си дао народу свом у наследство.

5 Мој. 26:15, Псал. 94:12, Зах. 10:1, Јован 6:45

28. Кад буде глад у земљи, кад буде помор, суша или медљика, скакавци или гусенице кад буду, или га стегне непријатељ његов у земљи његовој властитој, или како год зло и каква год болест,

2 Дн. 20:9

29. Сваку молбу и сваку молитву, која буде од кога год човека или од свега народа Твог Израиља, ко позна муку своју и бол свој, и подигне руке своје у овом дому,

30. Ти чуј с неба, из стана свог, и опрости и подај свакоме по путевима његовим, шта знаш у срцу његовом, јер Ти сам знаш срца синова човечијих;

1 Дн. 28:9, Псал. 11:4

31. Да Те се боје ходећи путевима Твојим докле су год живи на земљи, коју си дао оцима нашим.

32. И иностранац који није од народа Твог Израиља, него дође из далеке земље имена ради Твог великог и руке Твоје крепке и мишице Твоје подигнуте, кад дође и помоли се у овом дому,

5 Мој. 4:6, Псал. 113:3, Иса. 56:3, Мал. 1:11, Јован 10:16, Дела 8:27

33. Ти чуј с неба, из стана свог, и учини све за шта повиче к Теби онај странац, да би познали сви народи на земљи име Твоје и бојали се Тебе, као народ Твој Израиљ, и да би знали да је име Твоје призвано над овај дом, који сазидах.

34. Кад народ Твој изиђе на војску на непријатеље своје путем којим га пошаљеш, и помоле Ти се окренувши се ка граду овом, који си изабрао, и к овом дому, који сам сазидао имену Твом,

35. Чуј с неба молбу њихову и молитву њихову, и добави им правицу.

36. Кад Ти згреше, јер нема човека који не греши, и разгневивши се на њих даш их непријатељима, те их заробе и одведу у земљу далеку или која је близу,

Јов 15:14, Приче 20:9, Проп. 7:20

37. Ако се дозову у земљи у коју буду одведени у ропство и обрате се и стану Ти се молити у земљи ропства свог, и кажу: Сагрешисмо и зло учинисмо и скривисмо;

38. И тако се обрате к Теби свим срцем својим и свом душом својом у земљи ропства свог, у коју буду одведени у ропство, и помоле Ти се окренувши се к земљи својој, коју си дао оцима њиховим, и ка граду, који си изабрао, и к дому, који сам сазидао имену Твом,

Јер. 29:12

39. Тада чуј с неба, из стана свог, молбу њихову и молитву њихову, и добави им правицу, и опрости народу свом шта Ти буду згрешили.

40. Тако, Боже мој, нека буду очи Твоје отворене и уши Твоје пригнуте на молбу у овом месту.

41. И тако, стани, Господе Боже, на почивалишту свом, Ти и ковчег силе Твоје; свештеници Твоји, Господе Боже, нека се обуку у спасење, и свеци Твоји нека се радују добру.

1 Дн. 28:2, Нем. 9:25, Псал. 132:8, Псал. 132:16, Иса. 61:10

42. Господе Боже, немој одвратити лице своје од помазаника свог; опомињи се милости обећане Давиду слузи Твом.

Псал. 89:20, Псал. 89:28, Иса. 55:3


2. Dnevnika, glava 7

2. Дневника, глава 7

1. А кад сврши Соломун молитву, сиђе огањ с неба и спали жртву паљеницу и друге жртве, и славе Господње напуни се дом,

1 Мој. 15:17, 3 Мој. 9:23, 3 Мој. 9:24, Суд. 6:21, 1 Цар. 8:38, 1 Цар. 8:54, 1 Дн. 21:26, 2 Дн. 5:13, Псал. 24:9, Иса. 65:24, Језек. 10:3, Дан. 9:20, Дела 4:31, Откр. 21:23

2. Те не могаху свештеници ући у дом Господњи, јер се славе Господње напуни дом Господњи.

2 Дн. 5:14

3. А сви синови Израиљеви видећи где сиђе огањ и слава Господња на дом савише се лицем к земљи до пода и поклонише се и хвалише Господа, јер је добар, јер је довека милост Његова.

2 Дн. 5:13, 2 Дн. 20:21, Псал. 103:17, Псал. 136:1

4. И цар и сав народ принесоше жртве пред Господом.

1 Цар. 8:62

5. И принесе цар Соломун на жртву двадесет и две хиљаде волова и сто и двадесет хиљада оваца, и тако посветише дом Божји цар и сав народ.

Језд. 6:16

6. А свештеници стајаху на служби својој, и Левити са справама за песме Господње што их беше начинио цар Давид да хвале Господа, јер је довека милост Његова, песмом Давидовом коју им даде; а други свештеници трубљаху у трубе према њима, а сви синови Израиљеви стајаху.

1 Дн. 15:16, 2 Дн. 5:12

7. И посвети Соломун средину трема који је пред домом Господњим, јер онде принесе жртве паљенице и претилину од жртава захвалних, јер на бронзаном олтару који начини Соломун, не могоше стати жртве паљенице и дари и претилина њихова.

4 Мој. 16:37, 2 Дн. 36:14, Јевр. 13:10

8. У то време светкова Соломун светковину седам дана и сав Израиљ с њим, сабор веома велик од Емата до потока мисирског.

1 Мој. 15:18, 1 Цар. 8:65, 2 Дн. 30:26

9. И у осми дан празноваше празник, јер посвећивање олтара светковаше седам дана, и светковину седам дана.

4 Мој. 7:84

10. А двадесет трећег дана седмог месеца отпусти народ к шаторима њиховим, и беху радосни и весели ради добра што учини Господ Давиду и Соломуну и Израиљу народу свом.

1 Цар. 8:66

11. И сврши Соломун дом Господњи и дом царски, и би срећан у свему што беше наумио да начини у дому Господњем и у дому свом.

1 Цар. 9:1

12. Потом јави се Господ Соломуну ноћу и рече му: Услишио сам молбу твоју и изабрао сам то место да ми буде дом за жртве.

1 Мој. 12:7, 5 Мој. 12:5, Псал. 78:68

13. Ако затворим небо да не буде дажда, или ако заповедим скакавцима да попасу земљу, или ако пустим помор на народ свој,

2 Дн. 6:26

14. И понизи се народ мој, на који је призвано име моје, и помоле се, и потраже лице моје, и поврате се од злих путева својих, и ја ћу тада услишити с неба и опростићу им грех њихов, и исцелићу земљу њихову.

4 Мој. 6:27, 5 Мој. 28:10, 2 Дн. 6:27, 2 Дн. 6:33, Јаков 4:10

15. И очи ће моје бити отворене и уши моје пригнуте к молитви с тог места.

2 Дн. 6:40

16. Јер сада изабрах и посветих дом тај да буде име моје ту довека; и биће ту очи моје и срце моје вазда.

2 Дн. 6:6

17. А ти ако узидеш преда мном како је ишао Давид отац твој, творећи све што сам ти заповедио и држећи уредбе моје и законе моје,

1 Цар. 9:4

18. Утврдићу престо царства твог како сам обећао Давиду оцу твом говорећи: Неће ти нестати човека који би владао у Израиљу.

19. Али ако се одвратите, и оставите уредбе моје и заповести моје, које сам вам дао, и отидете и станете служити другим боговима и клањати им се,

3 Мој. 26:14, 5 Мој. 28:15

20. Тада ћу их истребити из земље своје коју сам им дао, и овај дом који сам посветио имену свом одбацићу од себе, и учинићу од њега причу и подсмех међу свим народима.

Псал. 5:5

21. И дом овај колико је славан, ко год прође мимо њ, зачудиће му се и рећи ће: Зашто учини ово Господ од ове земље и од овог дома?

5 Мој. 29:24, Јер. 7:14, Плач 2:15

22. И одговориће се: Јер одуставише Господа Бога отаца својих, који их изведе из земље мисирске, и узеше друге богове и клањаше им се и служише им, зато пусти на њих све ово зло.

Суд. 2:13, 2 Цар. 17:18, 2 Дн. 36:16


2. Dnevnika, glava 8

2. Дневника, глава 8

1. А кад прође двадесет година, у које сазида Соломун дом Господњи и дом свој,

1 Цар. 9:10

2. Погради Соломун градове, које му даде Хирам, и насели онуда синове Израиљеве.

3. Потом отиде Соломун на Емат совски, и освоји га.

4 Мој. 13:32, 2 Сам. 8:3

4. И сазида Тадмор у пустињи и све градове за житнице сазида у Емату.

1 Цар. 9:17

5. Сазида и Вет-Орон горњи и Вет-Орон доњи, тврде градове са зидовима, вратима и преворницама,

2 Дн. 14:7

6. И Валат и све градове у којима Соломун имаше житнице, и градове у којима му беху кола, и градове у којима беху коњаници, и шта год Соломуну би воља зидати у Јерусалиму и на Ливану и у свој земљи царства свог.

Ис.Н. 15:11

7. И сав народ што беше остао од Хетеја и од Амореја и од Ферезеја и од Јевеја и од Јевусеја, који не беху код Израиља,

1 Мој. 10:15, 5 Мој. 7:1, 1 Цар. 9:20

8. Од синова њихових који беху остали иза њих у земљи, којих не потрше синови Израиљеви, њих нагна Соломун да плаћају данак до данашњег дана.

9. А од синова Израиљевих, којих не учини Соломун робовима за свој посао, него беху војници и поглавари над војводама његовим, и заповедници над колима и коњаницима његовим,

2 Мој. 19:5, 3 Мој. 25:39, 5 Мој. 23:19, Гал. 4:28, Гал. 4:31

10. Од њих беше главних настојника, које имаше цар Соломун, двеста и педесет, који управљаху народом.

1 Цар. 5:16, 2 Дн. 2:18

11. И кћер фараонову пресели Соломун из града Давидовог у дом који јој сазида, јер рече: Неће седети жена моја у дому Давида цара Израиљевог, јер је свет што је дошао у њ ковчег Господњи.

1 Цар. 3:1

12. Тада приношаше Соломун жртве паљенице Господу на олтару Господњем који начини пред тремом,

13. Шта требаше од дана на дан приносити по заповести Мојсијевој, у суботе и на младине и на празнике, три пута у години, на празник пресних хлебова и на празник седмица и на празник сеница.

2 Мој. 23:14, 2 Мој. 29:38, 4 Мој. 28:3, 4 Мој. 28:9, 4 Мој. 28:11, 4 Мој. 28:26, 5 Мој. 16:16

14. И постави по наредби Давида оца свог редове свештеничке према служби њиховој, и левитске према дужности њиховој, да хвале Бога и служе пред свештеницима како треба сваки дан, и вратаре по редовима њиховим како треба над сваким вратима; јер таква беше заповест Давида, човека Божијег.

1 Дн. 9:17, 1 Дн. 24:1, 1 Дн. 25:1, 2 Дн. 5:11, Лука 1:5, Лука 1:8

15. И не одступише од заповести цареве за свештенике и Левите ни у чем, ни за ризнице.

16. Тако се сврши све дело Соломуново од оног дана кад би основан дом Господњи па докле га не доврши, и готов би дом Господњи.

17. Тада отиде Соломун у Есион-Гавер и у Елот на брегу морском у земљи едомској.

5 Мој. 2:8, 1 Цар. 9:26, 2 Цар. 14:22

18. А Хирам посла му по својим слугама лађе и слуге веште мору, и отидоше са слугама Соломуновим у Офир и узеше оданде четири стотине и педесет таланата злата и донесоше цару Соломуну.

1 Мој. 10:29, 1 Цар. 9:27, 2 Дн. 9:10, 2 Дн. 9:13, Јов 22:24, Иса. 13:12


2. Dnevnika, glava 9

2. Дневника, глава 9

1. А царица савска чу глас о Соломуну, па дође у Јерусалим да искуша Соломуна загонеткама са силном пратњом и с камилама које ношаху мириса и злата врло много и драгог камења; и дошавши к Соломуну говори с њом о свему што јој беше у срцу.

1 Цар. 10:1, 2 Дн. 9:9, Псал. 39:4, Псал. 78:2, Приче 1:5, Језек. 21:5, Мат. 12:42, Мат. 13:11, Мат. 13:35, Лука 11:31

2. И Соломун јој одговори на све речи њене; не беше од цара сакривено ништа да јој не би одговорио.

3. А кад царица савска виде мудрост Соломунову и дом који беше сазидао,

4. И јела на столу његовом, и станове слуга његових и дворбу дворана његових и одело њихово, и пехарнике његове, и њихово одело, и њихове жртве паљенице које приношаху у дому Господњем, она дође изван себе,

5. Па рече цару: Истина је све што сам чула у својој земљи о стварима твојим и о мудрости твојој.

6. Али не хтех веровати шта говораху докле не дођем и видим својим очима; а гле, ни пола ми није казано о великој мудрости твојој; надвисио си глас који сам слушала.

7. Благо људима твојим и благо свим слугама твојим, који једнако стоје пред тобом и слушају мудрост твоју.

8. Да је благословен Господ Бог твој, коме си омилео, те те посади на престо свој да царујеш место Господа Бога свог; јер Бог љуби Израиља да би га утврдио довека, зато им постави тебе царем да судиш и делиш правицу.

Псал. 72:18

9. Потом даде цару сто и двадесет таланата злата и врло много мириса и драгог камења; никада више не би таквих мириса какве даде царица савска цару Соломуну.

10. И слуге Хирамове и слуге Соломунове које доносе злата из Офира, довезоше дрвета алмугима и драгог камења.

1 Цар. 5:2, 1 Цар. 9:27, 1 Цар. 10:11, 2 Дн. 8:18, Псал. 72:10

11. И начини цар од тог дрвета алмугима пут у дом Господњи и у дом царев, и гусле и псалтире за певаче; никада се пре нису виделе такве ствари у земљи Јудиној.

12. А цар Соломун даде царици савској шта год зажеле и заиска осим уздарја за оно што беше донела цару. Потом она отиде и врати се у земљу своју са слугама својим.

13. А злата што дохођаше Соломуну сваке године беше шест стотина и шездесет и шест таланата,

14. Осим оног што доношаху трговци и они који продаваху мирисе; и сви цареви арапски и главари земаљски доношаху Соломуну злато и сребро.

Псал. 68:29, Псал. 72:10, Иса. 45:14, Иса. 60:6, Јер. 25:24

15. И начини цар Соломун двеста штитова од кованог злата, шест стотина сикала кованог злата дајући на један штит.

16. И три стотине малих штитова од кованог злата, дајући триста сикала злата на један штитић. И остави их цар у дому од шуме ливанске.

17. И начини цар велик престо од слонове кости, и обложи га чистим златом.

18. А беше шест басамака у престола, и подножје од злата састављено с престолом, и ручице с обе стране седишта, и два лава стајаху покрај ручица.

19. И дванаест лавова стајаше на шест басамака отуд и одовуд. Не беху такви начињени ни у коме царству.

20. И сви судови из којих пијаше цар Соломун беху златни, и сви судови у дому од шуме ливанске беху од чистог злата; од сребра не беше ништа; сребро беше ништа за времена Соломуновог.

21. Јер цареве лађе хођаху у Тарсис са слугама Хирамовим: једанпут у три године враћаху се лађе тарсиске доносећи злато и сребро, слонове кости и мајмуне и пауне.

1 Цар. 10:22, Псал. 48:7, Псал. 72:10, Иса. 2:16, Иса. 23:6, Иса. 23:14, Јона 1:3

22. Тако цар Соломун беше већи од свих царева земаљских богатством и мудрошћу.

1 Цар. 3:12, 2 Дн. 9:27, Псал. 89:27, Мат. 12:42, Кол. 2:2

23. И сви цареви земаљски тражаху да виде Соломуна да чују мудрост његову, коју му даде Господ у срце.

24. И доношаху му сви даре, судове сребрне и судове златне, и хаљине и оружје и мирисе, коње и мазге сваке године,

Псал. 72:10, Псал. 72:15

25. Тако да имаше Соломун четири хиљаде стаја за коње и кола, и дванаест хиљада коњаника, које намести по градовима где му беху кола и код себе у Јерусалиму.

1 Цар. 4:26, 2 Дн. 1:14

26. И владаше над свим царевима од реке до земље филистејске и до међе мисирске.

1 Мој. 15:18, 1 Цар. 4:21, Псал. 72:8

27. И учини цар, те у Јерусалиму беше сребра као камена, а кедрових дрва као дивљих смокава које расту по пољу, тако много.

1 Цар. 10:27, 2 Дн. 1:15

28. И довођаху Соломуну коње из Мисира и из свих земаља.

5 Мој. 17:16, 1 Цар. 4:26, 2 Дн. 1:16, Иса. 2:7, Иса. 31:1

29. А остала дела Соломунова прва и последња нису ли записана у књизи Натана пророка и у пророчанству Ахије Силомљанина и у утвари Ида видеоца о Јеровоаму сину Наватовом?

1 Цар. 11:29, 1 Цар. 11:41, 2 Дн. 12:15, 2 Дн. 13:22

30. А царова Соломун у Јерусалиму над свим Израиљем четрдесет година.

1 Цар. 11:42

31. И почину Соломун код отаца својих, и погребоше га у граду Давида оца његовог; а на његово место зацари се Ровоам, син његов.


2. Dnevnika, glava 10

2. Дневника, глава 10

1. Тада отиде Ровоам у Сихем, јер се онде скупи сав Израиљ да га зацаре.

1 Цар. 12:1

2. А кад чу Јеровоам, син Наватов, који беше у Мисиру побегао онамо од цара Соломуна, врати се Јеровоам из Мисира.

1 Цар. 11:40

3. Јер послаше, те га дозваше; и дође Јеровоам и сав Израиљ и рекоше Ровоаму говорећи:

4. Твој је отац метнуо на нас тежак јарам; него ти сада олакшај љуту службу оца свог и тешки јарам који је метнуо на нас па ћемо ти служити.

1 Сам. 8:11, 1 Цар. 4:7, Мат. 23:4, 1 Јов. 5:3

5. А он им рече: До три дана дођите опет к мени. И народ отиде.

6. Тада цар Ровоам учини веће са старцима који стајаше пред Соломуном, оцем његовим док беше жив, и рече: Како саветујете да одговорим народу?

Јов 8:8, Јов 32:7

7. А они му рекоше говорећи: Ако се удобриш народу и угодиш им и одговориш им лепим речима, они ће ти бити слуге свагда.

Приче 15:1

8. Али он остави савет што га саветоваше старци, и учини веће с младићима који одрастоше с њим и који стајаху пред њим;

2 Сам. 17:14, 2 Дн. 25:16, Приче 1:25, Приче 13:20, Проп. 10:2

9. И рече им: Шта ви саветујете да одговоримо народу који ми рекоше говорећи: Олакшај јарам који је метнуо на нас твој отац.

10. Тада му одговорише младићи који одрастоше с њим, и рекоше: Овако кажи народу што ти рече: Отац је твој метнуо на нас тежак јарам, него ти нам олакшај; овако им реци: Мој мали прст дебљи је од бедара оца мог.

11. Отац је мој метнуо на вас тежак јарам, а ја ћу још дометнути на ваш јарам; отац вас је мој шибао бичевима, а ја ћу вас шибати бодљивим бичевима.

Откр. 9:3

12. А трећи дан дође Јеровоам и сав народ к Ровоаму како им беше казао цар рекавши: Дођите опет к мени до три дана.

13. И цар им одговори оштро, јер остави цар Ровоам савет старачки,

Приче 12:13, Приче 14:16

14. И одговори им како га саветоваше младићи, говорећи: Мој је отац метнуо на вас тежак јарам, а ја ћу још дометнути на њ; отац вас је мој шибао бичевима, а ја ћу бодљивим бичевима.

15. И цар се оглуши народа, јер Бог беше тако уредио да би потврдио Господ реч своју што је рекао преко Ахије Силомљанина Јеровоаму, сину Наватовом.

Суд. 14:4, 1 Цар. 11:29, 2 Дн. 11:4

16. А кад виде сав Израиљ да их се цар оглуши, одговори народ цару говорећи: Какав део ми имамо с Давидом? Немамо наследство са сином Јесејевим. Свак у свој шатор, Израиљу! А ти, Давиде, сад гледај своју кућу. Тако отиде сав Израиљ у шаторе своје.

2 Сам. 20:1

17. Само над синовима Израиљевим који живљаху по градовима Јудиним зацари се Ровоам.

18. И цар Ровоам посла Адорама који беше над данком, али га синови Израиљеви засуше камењем, те погибе. Тада цар Ровоам брже седе на кола, те побеже у Јерусалим.

19. Тако отпаде Израиљ од дома Давидовог до данашњег дана.

1 Цар. 12:19, 2 Цар. 17:21, 2 Дн. 13:5, Проп. 2:19, Језек. 37:16


2. Dnevnika, glava 11

2. Дневника, глава 11

1. А кад дође Ровоам у Јерусалим, сазва дом Јудин и Венијаминов, сто и осамдесет хиљада одабраних војника, да зарате на Израиља да поврате царство Ровоаму.

1 Цар. 12:21

2. Али дође реч Господња Семаји, човеку Божјем, говорећи:

5 Мој. 33:1, 1 Сам. 2:27, 1 Цар. 12:22, 2 Дн. 8:14, 1 Тим. 6:11

3. Кажи Ровоаму сину Соломуновом, цару Јудином и свим синовима Израиљевим од Јуде и Венијамина, и реци:

4. Овако вели Господ: Не идите и не бијте се с браћом својом, вратите се свак к својој кући, јер сам ја наредио да тако буде. И они послушаше реч Господњу и вратише се и не идоше на Јеровоама.

5. И Ровоам седе у Јерусалиму, и сазида тврде градове у земљи Јудиној;

2 Дн. 17:2, 2 Дн. 27:3

6. Сазида Витлејем и Итам и Текују,

1 Мој. 35:19, Суд. 15:8, 1 Сам. 17:12, 2 Сам. 14:2, 1 Дн. 4:31, 2 Дн. 20:20, Нем. 3:5, Јер. 6:1, Амос 1:1, Мат. 2:1

7. И Вет-Сур и Сохот и Одолам,

8. И Гат и Марису и Зиф,

9. И Адораим и Ахис и Азику,

10. И Сарају и Ејалон и Хеврон који је у земљи Јудиној и Венијаминовој тврди градови.

11. А кад утврди те градове, намести у њима заповеднике, и стаје за жито и за уље и за вино,

2 Дн. 17:2

12. И у сваком граду штитова и копаља, и утврди их јако. Тако његов беше Јуда и Венијамин.

13. И свештеници и Левити, који беху по свему Израиљу, сабраше се к њему из свих крајева својих.

14. Јер оставише Левити подграђа своја и достојања своја, и отидоше у јудејску и у Јерусалим, јер их отера Јеровоам и синови његови да не врше службе свештеничке Господу.

4 Мој. 35:2, Ис.Н. 21:20, Ис.Н. 21:38, 1 Цар. 12:28, 2 Дн. 13:9

15. И постави себи свештенике за висине и за ђаволе и за теоце, које начини.

3 Мој. 17:7, 5 Мој. 32:15, 1 Цар. 12:28, 1 Цар. 12:31, Ос. 13:2, 1 Кор. 10:20, Откр. 16:14

16. А за њима из свих племена Израиљевих који управише срце своје да траже Господа Бога Израиљевог, дођоше у Јерусалим да принесу жртву Господу Богу отаца својих.

2 Дн. 15:9, Псал. 69:32, Језек. 37:16

17. И тако утврдише царство Јудино, и укрепише Ровоама сина Соломуновог за три године, јер за те три године хођаху путем Давидовим и Соломуновим.

2 Дн. 12:1, Ос. 6:4, Мат. 13:18

18. А Ровоам се ожени Маелетом, кћерју Јеримота сина Давидовог и Авихаилом, кћерју Есијава сина Јесејевог,

19. Која му роди синове: Јеуса и Самарију и Зама.

20. А после ње ожени се Махом кћерју Авесаломовом, која му роди Авију и Атаја и Зиву и Селомита.

1 Цар. 15:2, 2 Дн. 13:2

21. А љубљаше Ровоам Маху кћер Авесаломову већма од свих жена својих и иноча својих; јер имаше осамнаест жена и шездесет иноча, и роди двадесет и осам синова и шездесет кћери.

22. И Ровоам постави Авију, сина Машиног, поглаваром и кнезом над браћом његовом, јер га хтеде поставити царем.

5 Мој. 21:15

23. И мудро радећи растури све синове своје по свим крајевима Јудиним и Венијаминовим, по свим тврдим градовима, и даде им хране изобила, и доведе им много жена.


2. Dnevnika, glava 12

2. Дневника, глава 12

1. А кад Ровоам утврди царство и кад осили, остави закон Господњи и сав Израиљ с њим.

5 Мој. 8:14, 2 Дн. 11:17

2. А пете године царовања Ровоамовог дође Сисак цар мисирски на Јерусалим, јер згрешише Господу,

1 Цар. 14:24

3. С хиљаду и две стотине кола и са шездесет хиљада коњаника, и не беше броја народу који дође с њим из Мисира, Лувејима, Сухејима и Хусејима.

2 Дн. 16:8

4. И узе тврде градове Јудине и дође до Јерусалима.

5. Тада дође Семаја пророк к Ровоаму и кнезовима Јудиним, који се беху скупили у Јерусалим од Сисака, и рече им: Овако вели Господ: Ви остависте мене, зато и ја остављам вас у руке Сисаку.

5 Мој. 28:25, 2 Дн. 11:2, 2 Дн. 15:2

6. Тада се понизише кнезови Израиљеви и цар и рекоше: Праведан је Господ.

2 Мој. 9:27, 2 Мој. 10:3, 3 Мој. 26:40, 2 Дн. 33:12, 2 Дн. 33:19, 2 Дн. 34:27, Псал. 78:24, Јаков 4:10

7. А кад их виде Господ где се понизише, дође реч Господња Семаји говорећи: Понизише се, нећу их потрти, него ћу им сада дати избављење, и неће се излити јарост моја на Јерусалим преко Сисака.

1 Цар. 21:28

8. Него ће му бити слуге да познаду шта је мени служити, шта ли служити царствима земаљским.

5 Мој. 28:47, Иса. 26:13, Иса. 26:14

9. И тако дође Сисак, цар мисирски, у Јерусалим и узе благо дома Господњег и благо дома царевог, све то узе; узе и штитове златне, које беше начинио Соломун;

1 Цар. 14:25, 1 Цар. 14:26, 2 Дн. 9:15, 2 Дн. 10:16

10. И на њихово место начини цар Ровоам штитове од бронзе, и предаде их старешинама над стражарима који чувају врата дома царевог.

1 Сам. 8:18, 1 Дн. 11:25

11. И кад иђаше цар у дом Господњи долажаху стражари и ношаху их, а после их опет остављаху у ризницу стражарску.

12. Што се дакле понизи, одврати се од њега гнев Господњи, и не затре га сасвим; јер још у Јуди беше добра.

1 Цар. 14:13

13. И утврди се цар Ровоам у Јерусалиму, и царова; јер беше Ровоаму четрдесет и једна година кад се зацари, и седамдесет година царова у Јерусалиму граду, који изабра Господ између свих племена Израиљевих да онде намести име своје. А матери његовој беше име Нама, Амонка.

1 Цар. 14:21, 2 Дн. 6:6, 2 Дн. 13:7, Псал. 48:1

14. Али он чињаше зло, јер не управи срца свог да тражи Господа.

15. Али дела Ровоамова прва и последња нису ли записана у књизи пророка Семаје и видеоца Ида, где се казују кољена, а и ратови који беху једнако међу Ровоамом и Јеровоамом?

1 Цар. 14:29, 1 Цар. 14:30, 2 Дн. 9:29, 2 Дн. 13:22

16. И почину Ровоам код отаца својих, и би погребен у граду Давидовом; а на његово се место зацари Авија, син његов.

1 Цар. 14:29


2. Dnevnika, glava 13

2. Дневника, глава 13

1. Године осамнаесте царовања Јеровоамовог зацари се Авија над Јудом.

1 Цар. 15:1

2. Три године царова у Јерусалиму. Матери му беше име Махаја, кћи Урилова из Гаваје. А беше рат између Авије и Јеровоама.

1 Цар. 14:19, 1 Цар. 15:2, 1 Цар. 15:7, 2 Дн. 11:20

3. И Авија изиђе на бој с храбром војском, четири стотине хиљада изабраних војника; а Јеровоам уврста према њему војску, осам стотина хиљада изабраних храбрих војника.

1 Цар. 15:7, 2 Дн. 14:8

4. И стаде Авија наврх брда Семарајима у гори Јефремовој, и рече: Чујте ме, Јеровоаме и сав Израиљу!

Ис.Н. 18:22

5. Не требаше ли вам знати да је Господ Бог Израиљев предао Давиду царство над Израиљем довека, њему и синовима његовим заветом осољеним?

Суд. 11:21, 1 Сам. 16:12, 2 Сам. 7:12, 2 Сам. 7:16, Псал. 89:20, Лука 1:31

6. Али уста Јеровоам син Наватов, слуга Соломуна сина Давидовог, и одврже се од господара свог.

1 Цар. 11:26, 2 Дн. 10:19

7. И скупише се к њему људи празнови и неваљалци, и одупреше се Ровоаму, сину Соломуновом, који беше дете и страшљивог срца, те им се не одупре.

Суд. 9:4, Псал. 26:4, Приче 12:11, Дела 17:5

8. Па ви сад велите да се опирете царству Господњем, које је у рукама синова Давидових, јер вас је много и имате код себе златне теоце, које вам је начинио Јеровоам да су вам богови.

Ос. 8:6

9. Нисте ли отерали свештенике Господње синове Аронове и Левите? И начинили себи свештенике као народи по другим земљама? Ко год дође да му се посвете руке с телетом и са седам овнова, постаје свештеник онима који нису богови.

2 Мој. 29:35, 2 Дн. 11:14

10. Али с нама је Господ Бог, нити смо Га оставили, а свештеници који служе Господу јесу синови Аронови, и Левити раде свој посао;

11. И пале Господу жртве паљенице свако јутро и свако вече, и каде мирисима, и хлебови постављени стоје на чистом столу, и пале се свако вече жишци на златном свећњаку; јер држимо што је Господ Бог наш наредио, а ви Га остависте,

2 Мој. 27:20, 3 Мој. 24:2, 3 Мој. 24:6, 2 Дн. 2:4, Нем. 12:44

12. Зато ево с нама је напред Бог и свештеници његови и трубе гласне да трубе противу вас. Синови Израиљеви, не војујте на Господа Бога отаца својих, јер нећете бити срећни.

4 Мој. 10:8, 5 Мој. 20:4, Ис.Н. 5:14, Јов 15:25, Псал. 20:7, Дела 5:39

13. Али Јеровоам заведе заседу да им зађу за леђа, и тако Јудејцима беху спред једни а с леђа заседа.

14. И кад се обазреше Јудејци, а то бој и спред и састраг, те повикаше ка Господу а свештеници затрубише у трубе.

15. И народ Јудин опет повика, и кад викаше народ Јудин, разби Бог Јеровоама и свега Израиља пред Авијом и Јудом.

4 Мој. 32:4, 2 Дн. 13:12

16. И побегоше синови Израиљеви од Јуде, и даде их Бог њима у руке.

17. И поби их љуто Авија и народ његов, и паде од Израиља побијених пет стотина хиљада одабраних људи.

18. Тако бише покорени синови Израиљеви у то време, а синови Јудини осилише, јер се поуздаше у Господа Бога отаца својих.

1 Дн. 5:20, 2 Дн. 16:8, 2 Дн. 20:20, Псал. 22:5

19. И Авија потера Јеровоама, и узе му градове Ветиљ и села његова, и Јесану и села њена, и Ефрон и села његова.

Ис.Н. 15:9, Јован 11:54

20. И Јеровоам се више не опорави за живота Авијиног; и удари га Господ те умре.

1 Сам. 25:38, 1 Цар. 14:20, Језек. 24:16, Дела 12:23

21. А Авија утврди се, и узе четрнаест жена, и роди двадесет два сина и шеснаест кћери.

22. А остала дела Авијина и путеви његови и беседе његове записане су у књизи пророка Ида.

1 Цар. 15:7, 2 Дн. 9:29


2. Dnevnika, glava 14

2. Дневника, глава 14

1. А кад почину Авија код отаца својих и погребоше га у граду Давидовом, зацари се на његово место Аса, син његов. За његовог времена почину земља десет година.

1 Цар. 15:8

2. И чињаше Аса шта је добро и право пред Господом Богом његовим.

3. Јер обори олтаре туђе и висине, и изломи ликове њихове и исече лугове њихове.

2 Мој. 34:13, 1 Цар. 11:7, 2 Дн. 15:17

4. И заповеди синовима Јудиним да траже Господа Бога отаца својих и да извршују закон и заповест Његову.

5. Обори по свим градовима Јудиним висине и сунчане ликове, и почину царство за његовог времена.

6. И сазида тврде градове у земљи Јудиној, јер земља беше у миру, нити беше рата с њим оних година, јер му Господ даде мир.

7. И рече Јуди: Да сазидамо ове градове и да их опашемо зидом и кулама и вратима и преворницама, док је земља наша; јер тражимо Господа Бога свог, тражисмо Га и даде нам мир одсвуда. И тако зидаше, и бише срећни.

2 Дн. 8:5

8. И имаше Аса војске триста хиљада од Јуде са штитовима и копљима, и од Венијамина двеста и осамдесет хиљада са штитовима и луковима. Сви беху храбри војници.

9. И изиђе из њих Зара Етиопљанин с хиљаду хиљада војске и с триста кола, и дође до Марисе.

Ис.Н. 15:44, 2 Дн. 16:8, Амос 9:7, Мих. 1:15

10. И Аса изиђе преда њ; и уврсташе се војске у долини Сефати код Марисе.

11. И завапи Аса ка Господу Богу свом говорећи: Господе Теби је ништа помоћи множини или нејаком; помози нам, Господе Боже наш, јер се у Те уздамо, и у Твоје име дођосмо на ово мноштво. Господе, Ти си Бог наш, не дај да може шта на Те човек.

2 Мој. 14:10, Суд. 7:7, 1 Сам. 14:6, 1 Сам. 17:45, 1 Дн. 5:20, 2 Дн. 13:14, 2 Дн. 16:8, Псал. 9:19, Псал. 22:5, Приче 18:10, Наум 1:7, Дела 2:21, 2 Кор. 12:9

12. И разби Господ Етиопљане пред Асом и пред Јудом, и побегоше Етиопљани.

2 Дн. 13:15

13. И тера их Аса и народ који беше с њим дори до Герара. и попадаше Етиопљани да их ни један не оста жив, јер се сатрше пред Господом и пред војском Његовом; и они однесоше плен велик веома.

1 Мој. 10:19

14. И побише све градове око Герара, јер дође на њих страх Господњи, и опленише све оне градове, јер беше у њима много плена.

1 Мој. 35:5, 2 Мој. 15:16, 5 Мој. 11:25, 2 Дн. 17:10

15. Побише и по становима пастирским људе, и одведоше много оваца и камила; и вратише се у Јерусалим.


2. Dnevnika, glava 15

2. Дневника, глава 15

1. Тада дух Божји дође на Азарију, сина Одидовог;

4 Мој. 24:2, Суд. 3:10, 2 Сам. 23:2, 2 Дн. 20:4, 2 Пет. 1:21

2. Те отиде пред Асу и рече му: Чујте ме, Асо и све племе Јудино и Венијаминово; Господ је с вама, јер сте ви с Њим; и ако Га устражите, наћи ћете Га; ако ли Га оставите, и Он ће вас оставити.

Суд. 6:13, 1 Дн. 28:9, 2 Дн. 12:1, 2 Дн. 33:12, Иса. 55:7, Јер. 29:13, Мат. 7:7, Рим. 11:1, Јевр. 12:25, Јаков 4:8

3. Дуго је Израиљ без правог Бога и без свештеника учитеља, и без закона.

3 Мој. 10:11, Ос. 3:4

4. А да су се у невољи својој обратили ка Господу Богу Израиљевом и тражили Га, нашли би Га.

5 Мој. 4:29

5. Али у ово време не може се на миру одлазити ни долазити; јер је немир велик међу свим становницима земаљским;

Суд. 5:6

6. И потиру народ један други, и градови један други, јер их Бог смете свакојаким невољама.

Јер. 25:32, Мат. 24:7

7. Зато ви будите храбри и немојте да вам клону руке, јер има плата за ваш труд.

1 Мој. 15:1, Рута 2:12, Псал. 58:11, Мат. 5:12, Мат. 5:44, Лука 6:35, Кол. 3:24

8. А кад чу Аса те речи и пророштво пророка Одида, охрабри се, и истреби гадне богове из све земље Јудине и Венијаминове и из градова које беше узео у гори Јефремовој, и понови олтар Господњи који беше пред тремом Господњим.

2 Дн. 13:19, 2 Дн. 17:2

9. Потом сазва све племе Јудино и Венијаминово и дошљаке који беху код њих од Јефрема и Манасије и Симеуна, јер их много пребеже к њему из народа Израиљевог кад видеше да је Господ Бог његов с њим.

2 Дн. 11:15, 2 Дн. 11:16, 2 Дн. 16:1, Језек. 37:16

10. И скупише се у Јерусалим трећег месеца петнаесте године царовања Асиног.

11. И у онај дан принесоше Господу жртве од плена који догнаше, седам стотина волова и седам хиљада оваца.

2 Дн. 14:15

12. И ухватише веру да траже Господа Бога отаца својих свим срцем својим и свом душом својом;

2 Дн. 34:31, Нем. 10:29

13. А ко год не би тражио Господа Бога Израиљевог, да се погуби, био мали или велики, човек или жена.

2 Мој. 22:20, 5 Мој. 13:5, 5 Мој. 13:9, 5 Мој. 13:15

14. И заклеше се Господу гласом великим и уз кликовање и уз трубе и рогове.

15. И радоваше се сав народ Јудин ради те заклетве, јер из свега срца свог заклеше се, и од све воље своје тражише Га и нађоше Га; и Господ им даде мир одсвуда.

16. Јоште и Маху, матер своју, сврже Аса с власти, јер беше начинила у лугу идола; и Аса обали идола њеног и изломи га и сажеже на потоку Кедрону.

17. Али висине не бише оборене у Израиљу, али срце Асино беше право свега века његовог.

5 Мој. 12:7, 1 Цар. 3:2, 2 Цар. 12:3, 2 Дн. 14:3, 2 Дн. 14:5

18. И унесе у дом Божји шта беше посветио отац његов и шта беше сам посветио, сребро и злато и судове.

19. И не би рата до тридесет пете године царовања Асиног.


2. Dnevnika, glava 16

2. Дневника, глава 16

1. Године тридесет шесте царовања Асиног изиђе Васа, цар Израиљев, на Јуду, и стаде зидати Раму да не да никоме отићи к Аси, цару Јудином, ни од њега доћи.

1 Цар. 15:17, 1 Цар. 16:5, 1 Дн. 15:9

2. Тада узе Аса сребро и злато из ризница дома Господњег и дома царевог, и посла Вен-Ададу цару сирском, који живљаше у Дамаску, и поручи:

1 Цар. 15:18

3. Вера је између мене и тебе, између оца мог и оца твог, ево шаљем ти сребра и злата, хајде поквари веру коју имаш са Васом царем Израиљевим, еда би отишао од мене.

4. И послуша Вен-Адад цара Асу, и посла војводе своје на градове Израиљеве, и освојише Ијон и Дан и Авел-Мајим и све градове Нефталимове у којима беху житнице.

5. А кад Васа то чу, преста зидати Раму и остави дело своје.

6. Тада цар Аса узе сав народ Јудин, те однесоше камење из Раме и дрво, чим зидаше Васа, и од њега сазида Гавају и Миспу.

Јер. 41:9

7. А у то време дође Ананије виделац к Аси, цару Јудином, и рече му: Што си се поуздао у цара сирског а ниси се поуздао у Господа Бога свог, зато се војска цара сирског измаче из твојих руку.

1 Цар. 16:1, 2 Дн. 19:2, Псал. 146:3, Иса. 31:1, Јер. 17:5, Ефес. 1:12

8. Нису ли Етиопљани и Лувеји имали велике војске с врло много кола и коњика? Па кад си се поуздао у Господа, даде ти их у руке.

2 Дн. 14:9

9. Јер очи Господње гледају по свој земљи да би показивао силу своју према онима којима је срце цело према Њему. Лудо си у том радио; зато ће одсада бити ратови на те.

1 Сам. 13:13, 1 Цар. 15:32, 1 Дн. 21:8, 2 Дн. 6:20, Јов 34:21, Приче 5:21, Јер. 5:21, Јер. 16:17, Зах. 4:10, Мат. 5:22, 1 Кор. 15:36, Јевр. 4:13, 1 Пет. 3:12

10. Тада се Аса разгневи на пророка, и стави га у тамницу, јер се расрди на њ за то; и потлачи Аса неке из народа у то време.

2 Дн. 18:26, Мат. 14:3

11. Али гле, дела Асина, прва и последња, ено записана су у књизи о царевима Јудиним и Израиљевим.

12. И разболе се Аса тридесет девете године царовања свог од ногу, и болест његова би врло тешка, али ни у болести својој не тражи Господа него лекаре.

5 Мој. 28:22, 1 Цар. 15:23, Јер. 17:5

13. И тако почину Аса код отаца својих, и умре четрдесет прве године царовања свог.

14. И погребоше га у гробу његовом, који ископа себи у граду Давидовом, и метнуше га на постељу коју беше напунио мирисавих ствари и масти зготовљених вештином апотекарском, и спалише му их врло много.

1 Мој. 50:2, Јер. 34:5, Мар. 16:1


2. Dnevnika, glava 17

2. Дневника, глава 17

1. Тада се зацари Јосафат, син његов, на његово место, и укрепи се на Израиља.

2. И понамешта војску по свим тврдим градовима Јудиним, и понамешта страже по земљи Јудиној и по градовима Јефремовим, које задоби Аса, отац његов.

5 Мој. 15:8, 2 Дн. 11:11

3. И беше Господ с Јосафатом, јер хођаше првим путевима Давида оца свог и не тражаше Вала.

Рим. 8:31

4. Него Бога оца свог тражаше и по заповестима Његовим хођаше, и не чињаше као синови Израиљеви.

1 Цар. 12:28, Лука 1:6

5. Зато утврди Господ царство у руци његовој, и сав народ Јудин даваше даре Јосафату, те имаше велико благо и славу.

1 Цар. 10:27, 2 Дн. 18:1

6. И срце се његово ослободи на путевима Господњим, те још обори висине и лугове у Јудеји.

1 Цар. 22:23, 2 Дн. 14:3, 2 Дн. 15:17, 2 Дн. 19:3, 2 Дн. 20:33

7. И треће године свог царовања посла кнезове своје Вен-Аила и Овадију и Захарију и Натанаила и Михеју да уче по градовима Јудиним;

2 Дн. 15:3

8. И с њима Левите: Семају и Натанију и Зевадију и Асаила и Семирамота и Јонатана и Адонију и Товију и Тов-Адонију, Левите, и с њима Елисаму и Јорама свештенике.

9. И учаху по Јудеји имајући при себи књигу закона Господњег, и прохођаху све градове Јудине учећи народ.

3 Мој. 10:11, 2 Дн. 19:4, 2 Дн. 35:3, Нем. 8:7, Мал. 2:7

10. И дође страх Господњи на сва царства по земљама око Јуде, те не војеваше на Јосафата.

1 Мој. 35:5, 2 Мој. 15:15, 5 Мој. 11:25, 2 Дн. 14:14

11. И сами Филистеји доношаху Јосафату даре и данак у новцу; и Арапи догоњаху му стоку, по седам хиљада и седам стотина овнова и по седам хиљада и седам стотина јараца.

2 Сам. 8:2

12. Тако напредоваше Јосафат и подиже се веома; и сазида у Јудеји куле и градове за житнице.

13. И имаше много добра по градовима Јудиним, и војника, храбрих јунака у Јерусалиму.

14. А ово је број њихов по домовима отаца њихових; од Јуде хиљадници: Адна војвода, с којим беше три стотине хиљада храбрих јунака.

15. А за њим Јоанам војвода, с којим беше двеста осамдесет хиљада;

16. А за њим Амасија син Зихријев, који се драговољно даде Господу, и с ким беше двеста хиљада храбрих јунака.

Суд. 5:2, Суд. 5:9, 1 Дн. 29:9, 1 Дн. 29:14, Псал. 110:3, 2 Кор. 8:12

17. А од Венијамина: храбри јунак Елијада, с којим беше двеста хиљада наоружаних луком и штитом;

18. А за њим Јозавад, с којим беше сто и осамдесет хиљада наоружаних за бој.

19. Ови служаху цару осим оних које понамешта цар по тврдим градовима у свој земљи Јудиној.


2. Dnevnika, glava 18

2. Дневника, глава 18

1. И Јосафат имајући велико благо и славу, опријатељи се с Ахавом.

1 Мој. 6:2, 5 Мој. 8:10, 5 Мој. 8:18, 1 Сам. 2:7, 1 Сам. 2:30, 2 Дн. 17:5, 2 Дн. 19:2, Псал. 112:2, Приче 4:5, Приче 10:22, Приче 22:4, Проп. 5:19, 2 Кор. 6:14, 1 Тим. 4:8

2. И после неколико година отиде к Ахаву у Самарију; и накла му Ахав много оваца и волова и народу који беше с њим, и наговараше га да пође на Рамот галадски.

1 Цар. 22:2, 2 Дн. 19:2

3. И рече Ахав цар Израиљев Јосафату цару Јудином: Хоћеш ли ићи са мном на Рамот галадски? А он рече: Ја као ти, народ мој као твој народ; хоћемо с тобом на војску.

4. Још рече Јосафат цару Израиљевом: Питај данас шта ће Господ рећи.

1 Сам. 23:2, 1 Сам. 23:4, 1 Сам. 23:9, 2 Сам. 2:1, 2 Дн. 34:26, Јер. 21:2

5. Тада сазва цар Израиљев пророке своје, четири стотине људи, и рече им: Хоћемо ли ићи на војску на Рамот галадски, или ћу се оканити? А они рекоше: Иди, јер ће га Господ дати у руке цару.

2 Дн. 18:9, Јер. 23:17, Језек. 13:3

6. А Јосафат рече: Има ли ту још који пророк Господњи да га питамо?

7. А цар рече Јосафату: Има још један човек преко ког бисмо могли упитати Господа; али ја мрзим на њ, јер ми не прориче добра него свагда зло; то је Михеја син Јемлин. А Јосафат рече: Нека цар не говори тако.

8. Тада цар Израиљев дозва једног дворанина, и рече му: Брже доведи Михеју, сина Јемлиног.

9. А цар Израиљев и Јосафат, цар Јудин сеђаху, сваки на свом престолу обучени у царске хаљине, сеђаху на пољани код врата самаријских, и сви пророци пророковаху пред њима.

10. И Седекија син Хананин начини себи гвоздене рогове, и рече: Овако вели Господ: Овим ћеш бити Сирце докле их не истребиш.

11. Тако и сви пророци пророковаху говорећи: Иди на Рамот галадски, и бићеш срећан, јер ће га Господ предати цару у руке.

12. А посланик који отиде да дозове Михеју рече му говорећи: Ево пророци проричу сви једним гласом добро цару; нека и твоја реч буде као њихова, и говори добро.

13. А Михеја рече: Тако да је жив Господ, говорићу оно што рече Бог мој.

4 Мој. 22:18, 4 Мој. 22:20, 4 Мој. 22:35, 4 Мој. 24:13, 1 Цар. 22:14, Јер. 23:8, Језек. 2:7, Мих. 2:6, Дела 20:27, 1 Кор. 11:23, 1 Сол. 2:4

14. И кад дође к цару, рече му цар: Михеја! Хоћемо ли ићи на војску на Рамот галадски, или ћу се оканити? А он рече: Идите, бићете срећни, и даће вам се у руке.

1 Цар. 18:27, Амос 4:4

15. А цар му рече: Колико ћу те пута заклањати да ми не говориш него истину у име Господње?

16. Тада рече: Видео сам сав народ Израиљев разасут по планинама као овце које немају пастира, јер рече Господ: Ови немају господара, нека се врате свак својој кући с миром.

17. Тада рече цар Израиљев Јосафату: Нисам ли ти рекао да ми неће пророковати добра него зло?

18. А Михеја рече: Зато чујте реч Господњу: Видех Господа где седи на престолу свом, а сва војска небеска стајаше му с десне и с леве стране;

Псал. 103:20, Дан. 7:9

19. И Господ рече: Ко ће преварити Ахава цара Израиљевог да отиде и падне код Рамота галадског? Још рече: Један рече ово а други оно.

20. Тада изиђе један дух, и ставши пред Господа рече: Ја ћу га преварити. А Господ му рече: Како?

Јов 1:6, 2 Сол. 2:9

21. Одговори: Изићи ћу и бићу лажљив дух у устима свих пророка његових. А Господ му рече: Преварићеш га и надвладаћеш, иди учини тако.

Ос. 4:12, Зах. 13:2, Јован 8:44

22. Зато сада ето, Господ је метнуо лажљив дух у уста тим пророцима твојим; а Господ је изрекао зло по те.

Јов 12:16, Иса. 19:14, Мат. 24:24, Јаков 1:13

23. Тада приступи Седекија син Хананин, и удари Михеју по образу говорећи: Којим је путем отишао дух Господњи од мене да говори с тобом?

Мар. 14:65, Дела 23:2

24. А Михеја му рече: Ето, видећеш у онај дан кад отидеш у најтајнију клет да се сакријеш.

25. Тада цар Израиљев рече: Ухватите Михеју, и одведите га к Амону заповеднику градском и к Јоасу сину царевом.

26. И реците им: Овако вели цар: Метните овог у тамницу, а дајите му по мало хлеба и по мало воде докле се не вратим у миру.

2 Дн. 16:10, Лука 23:2

27. А Михеја рече: Ако се вратиш у миру, није Господ говорио преко мене. Још рече: Чујте сви народи.

28. И отиде цар Израиљев с Јосафатом царем Јудиним на Рамот галадски.

29. И рече цар Израиљев Јосафату: Ја ћу се преобући кад пођем у бој, а ти обуци своје одело. И преобуче се цар Израиљев, и отидоше у бој.

1 Сам. 28:8, Приче 10:24

30. А цар сирски заповеди војводама од кола својих говорећи: Не ударајте ни на малог ни на великог, него на самог цара Израиљевог.

31. А кад војводе од кола видеше Јосафата, рекоше: То је цар Израиљев. И окренуше се на њ да га ударе. Али Јосафат повика, и Господ му поможе, и одврати их Бог од њега.

Псал. 46:1, Приче 13:20

32. Јер видевши војводе од кола да није цар Израиљев, одступише од њега.

33. А један застрели из лука нагоном и устрели цара Израиљевог где спуча оклоп. А он рече свом возачу: Савиј руком својом и извези ме из боја, јер сам рањен.

34. И бој би жесток оног дана, а цар Израиљев заоста на колима својим према Сирцима до вечера, и умре о сунчаном заходу.


2. Dnevnika, glava 19

2. Дневника, глава 19

1. А кад се Јосафат, цар Јудин, враћаше с миром кући својој у Јерусалим,

2. Изиђе преда њ Јуј син Ананијев, виделац, и рече Јосафату: Безбожнику ли помажеш, и оне који мрзе на Господа љубиш? Зато се подигао на те гнев Господњи.

1 Сам. 9:9, 2 Дн. 32:25, Псал. 15:4, Приче 1:10

3. Али се нашло добро на теби што си истребио лугове из земље и што си управио срце своје да тражиш Бога.

1 Цар. 14:13, 2 Дн. 12:12, Језд. 7:10

4. Потом Јосафат сеђаше у Јерусалиму, и опет прође по народу од Вирсавеје до горе Јефремове, и поврати их ка Господу Богу отаца његових.

5. И постави судије у земљи по свим тврдим градовима Јудиним, у сваком граду.

5 Мој. 16:18

6. И рече судијама: Гледајте шта ћете радити, јер нећете судити за човека него за Господа, који је с вама кад судите.

5 Мој. 1:17, Псал. 82:1, Проп. 5:8

7. Зато нека буде страх Господњи у вама; пазите и радите, јер у Господа Бога нашег нема неправде, нити гледа ко је ко, нити прима поклоне.

5 Мој. 10:17, 5 Мој. 32:4, Јов 34:19, Дела 10:34, Рим. 2:11, Рим. 9:14, Гал. 2:6, Ефес. 2:9, Кол. 3:25, 1 Пет. 1:17

8. Такође у Јерусалиму постави Јосафат од Левита и свештеника и главара домова отачких у Израиљу за судове Господње и за распре; јер долажаху опет у Јерусалим.

5 Мој. 16:18, 1 Дн. 23:4, 2 Дн. 17:8, 2 Дн. 19:11

9. И заповеди им говорећи: Тако радите у страху Господњем, верно и целог срца.

2 Сам. 23:3

10. И у свакој парници која дође к вама од браће ваше што седе по градовима својим, да расудите између крви и крви, између закона и заповести, између уредби и судова, обавестите их да не би грешили Господу, да не би дошао гнев Његов на вас и на браћу вашу; тако чините, те нећете згрешити.

4 Мој. 16:46, 5 Мој. 17:8, Језек. 3:18

11. И ево, Амарија, поглавар свештенички, биће над вама у свим пословима Господњим, а Завдија, син Исмаилов, вођ дома Јудиног у свим пословима царским; такође, Левити управитељи биће уз вас. Будите слободни, и радите, и Господ ће бити с добрим.

1 Дн. 26:32


2. Dnevnika, glava 20

2. Дневника, глава 20

1. А после тога синови Моавови и синови Амонови и с њима који живе међу синовима Амоновим, дођоше да војују на Јосафата.

2. И дођоше те јавише Јосафату говорећи: Иде на те велико мноштво испреко мора, из Сирије; и ено их у Асасон-Тамару, а то је Ен-Гад.

1 Мој. 14:7, Ис.Н. 15:62, 1 Сам. 24:1, Пес. 1:14, Језек. 48:28

3. А Јосафат се уплаши, и обрати лице своје да тражи Господа, и огласи пост по свој земљи Јудиној.

Суд. 20:26, 1 Сам. 7:6, Језд. 8:21, Јест. 4:16

4. И скупише се сви синови Јудини да траже Господа, и из свих градова Јудиних дођоше да траже Господа.

Јоило 1:14

5. Тада стаде Јосафат у збору Јудином и јерусалимском у дому Господњем пред тремом новим,

6. И рече: Господе Боже отаца наших! Ниси ли Ти Бог на небу и владаш свим царствима народним? Није ли у Твојој руци моћ и сила да Ти нико не може одолети?

5 Мој. 4:39, Ис.Н. 2:11, 1 Дн. 29:11, Псал. 47:2, Псал. 62:11, Иса. 57:15, Јер. 27:5, Дан. 4:17, Мат. 6:9, Мат. 6:13

7. Ниси ли Ти, Боже наш, одагнао становнике ове земље испред народа свог Израиља, и дао је навек семену Аврама пријатеља свог?

1 Мој. 17:7, 2 Мој. 6:7, Иса. 41:8, Јаков 2:23

8. Те се населише у њој, и саградише Ти у њој светињу за име Твоје говорећи:

9. Кад нас задеси како зло, мач осветни или помор или глад, стаћемо пред овим домом и пред Тобом, јер је име Твоје у овом дому, и вапићемо Теби у невољи својој, услиши и избави.

2 Дн. 6:28

10. А сад ево, синови Амонови и Моавови и они из горе Сира, кроз које ниси дао синовима Израиљевим проћи кад иђаху из земље мисирске, него их обиђоше и не истребише;

4 Мој. 20:21, 5 Мој. 2:4

11. А ево, они нам враћају дошавши да нас истерају из наследства Твог, које си нам предао.

Псал. 83:12

12. Боже наш, зар им нећеш судити? Јер у нама нема снаге да се опремо том мноштву великом, које иде на нас, нити знамо шта бисмо чинили, него су очи наше упрте у Те.

1 Сам. 3:13, 2 Дн. 3:5, Псал. 25:15, Псал. 46:7, Псал. 121:1, Псал. 123:1, Откр. 19:11

13. А сви синови Јудини стајаху пред Господом и деца њихова, жене њихове и синови њихови.

14. Тада сиђе дух Господњи усред збора на Јазила сина Захарије сина Венаје сина Јеила сина Матанијиног, Левита између синова Асафових,

4 Мој. 11:25, 2 Дн. 15:1

15. И рече: Слушајте, сви синови Јудини и Јерусалимљани, и ти царе Јосафате, овако вам вели Господ: Не бојте се и не плашите се тог мноштва великог, јер није ваш рат него Божји.

2 Мој. 13:14, 5 Мој. 1:29, 1 Сам. 17:47, 2 Дн. 32:7

16. Сутра изађите на њих; они ће поћи уз брдо Зис, и наћи ћете их накрај потока према пустињи Јеруилу.

17. Не треба ви да се бијете у овом боју; поставите се, стојте па гледајте како ће вас избавити Господ, Јудо и Јерусалиме! Не бојте се и не плашите се, сутра изиђите пред њих, и Господ ће бити с вама.

2 Мој. 14:13, 4 Мој. 14:9, 2 Дн. 15:2, Псал. 46:7, Иса. 8:10, Амос 5:14

18. Тада се Јосафат сави лицем к земљи, и сви Јудејци и Јерусалимљани падоше пред Господом, и поклонише се Господу.

2 Мој. 4:31, 2 Дн. 29:29

19. А Левити од синова Катових и синова Корејевих усташе, те хвалише Господа Бога Израиљевог гласом веома високим.

20. А ујутру уставши рано изиђоше у пустињу текујску; а кад излажаху, стаде Јосафат и рече: Чујте ме, Јудејци и Јерусалимљани: верујте Господу Богу свом и бићете јаки, верујте пророцима Његовим и бићете срећни.

Иса. 7:9, Иса. 26:3, Јован 11:40, Рим. 8:31

21. И тако договорив се с народом постави певаче Господње да хвале свету красоту идући пред војском и говорећи: Хвалите Господа, јер је довека милост Његова.

1 Дн. 16:29, 1 Дн. 16:34, 2 Дн. 5:13, 2 Дн. 7:3, Језд. 3:11, Псал. 29:2, Псал. 50:2, Псал. 106:1

22. А кад почеше песму и хвалу, обрати Господ заседу на синове Амонове и синове Моавове и на оне из горе Сира, који изиђоше на Јуду, те се разбише.

Суд. 7:22, 1 Сам. 14:20

23. Јер синови Амонови и синови Моавови усташе на оне из горе Сира да их побију и потру; и кад побише оне из горе Сира, ударише једни на друге, те се потрше.

1 Сам. 14:20

24. А кад Јуда дође до стражаре према пустињи, и погледа на мноштво, а то мртва телеса леже по земљи, и ниједан не беше остао жив.

2 Мој. 14:13, Псал. 110:6, Иса. 37:36

25. Зато дође Јосафат са народом својим да покупи плен; и нађоше код њих много блага и драгоцених накита на мртвацима, и напленише да већ не могоше носити; три дана купише плен, јер га беше много.

Ис.Н. 22:8

26. А четврти дан скупише се у долини благословној, јер онде благословише Господа; зато се прозва место Долина Благословна до данас.

27. Потом окренуше сви Јудејци и Јерусалимљани и Јосафат пред њима да се врате у Јерусалим с весељем, јер их овесели Господ непријатељима њиховим.

Нем. 12:43

28. И дођоше у Јерусалим са псалтирима и гуслама и трубама у дом Господњи.

29. И страх Божји дође на сва царства земаљска кад чуше да је Господ војевао на непријатеље Израиљеве.

2 Дн. 17:10

30. И тако се смири царство Јосафатово, јер му Бог његов даде мир одсвуда.

2 Дн. 15:15, Јов 34:29

31. И цароваше Јосафат над Јудом; тридесет и пет година беше му кад поче царовати; и царова двадесет и пет година у Јерусалиму. Матери му беше име Азува, кћи Силејева.

1 Цар. 22:41

32. И хођаше путем оца свог Асе, нити зађе с њега, чинећи што је право пред Господом.

33. Али висине не бише оборене, јер још не беше народ управио срца свог к Богу отаца својих.

2 Дн. 12:14

34. А остала дела Јосафатова прва и последња, ено записана су у књизи Јуја сина Ананијевог, која је стављена у књигу о царевима Израиљевим.

1 Цар. 16:1

35. Потом здружи се Јосафат, цар Јудин с Охозијом, царем Израиљевим, који чињаше безакоње.

36. А здружи се с њим зато да начине лађе да иду у Тарсис; и начинише лађе у Есион-Гаверу.

2 Дн. 9:21

37. Тада пророкова Елијезер син Додавин из Марисе за Јосафата говорећи: Што си се здружио с Охозијом, зато Господ разметну дела твоја. И разбише се лађе и не могоше ићи у Тарсис.

1 Мој. 10:4, 1 Цар. 10:22, 1 Цар. 22:49, 2 Дн. 9:21


2. Dnevnika, glava 21

2. Дневника, глава 21

1. Потом почину Јосафат код отаца својих, и би погребен код отаца својих у граду Давидовом; а на његово се место зацари Јорам, син његов.

2. А браћа му, синови Јосафатови, беху: Азарија и Јехило и Захарија и Азарија и Михаило и Сефатија; ти сви беху синови Јосафата цара Израиљевог.

3. И отац им даде велике дарове, сребра и злата и заклада с тврдим градовима у земљи Јудиној; царство пак даде Јораму, јер беше првенац.

4. А Јорам ступивши на царство оца свог и утврдивши се, поби сву браћу своју мачем и неке кнезове Израиљеве.

1 Мој. 4:8, Суд. 9:5, 1 Јов. 3:12

5. Имаше Јорам тридесет и две године кад се зацари, и царова осам година у Јерусалиму.

2 Цар. 8:17

6. И хођаше путем царева Израиљевих, као што чињаше дом Ахавов, јер се ожени кћерју Ахавовом; и чињаше што је зло пред Господом.

2 Дн. 18:1, Нем. 13:26, Лука 1:69

7. Али Господ не хте затрти дом Давидов ради завета који учини с Давидом и што му беше рекао да ће дати видело њему и синовима његовим увек.

2 Сам. 7:12, 1 Цар. 11:36, 2 Цар. 8:19, Псал. 132:11

8. За његовог времена одврже се Едом да не буде под Јудом, и поставише себи цара.

1 Мој. 27:40, 2 Цар. 8:20, Псал. 106:39

9. Зато отиде Јорам с војводама својим и са свим колима својим; и уста ноћу, те поби Едомце који га беху опколили, и заповеднике од кола.

10. Ипак се одвргоше Едомци да не буду под Јудом до данас. У исто време одврже се Ливна да не буде под њим, јер остави Господа Бога отаца својих.

1 Мој. 27:40

11. Још и висине начини по брдима Јудиним, и наведе на прељубу Јерусалимљане и преласти Јуду.

3 Мој. 17:7

12. Тада му дође књига од Илије пророка, где му говораше: Овако вели Господ Бог Давида оца твог: Што ниси ходио путевима Јосафата, оца свог и путевима Асе, цара Јудиног,

13. Него си ходио путем царева Израиљевих и навео си на прељубу Јуду и Јерусалимљане, као што је дом Ахавов навео на прељубу Израиља, и још си побио браћу своју, дом оца свог, боље од себе,

2 Мој. 34:15, 2 Цар. 9:22

14. Ево, Господ ће ударити великим злом народ твој и синове твоје и жене твоје и све што имаш.

15. И ти ћеш боловати тешко, од болести у цревима, да ће ти црева изаћи од болести, која ће трајати две године.

16. И тако подиже Господ на Јорама дух Филистејима и Арапима који живе од Етиопљана.

2 Сам. 24:1, 1 Цар. 11:14, 1 Цар. 11:23, 2 Дн. 22:1

17. И они дошавши на земљу Јудину продреше у њу, и однесоше све благо што се нађе у дому царевом, и синове његове и жене његове, да му не оста ниједан син осим Јоахаза најмлађег сина његовог.

2 Дн. 24:7

18. И после свега тога удари га Господ болешћу у цревима, којој не беше лека.

19. И дан по дан пролажаше, и кад се навршише две године, изиђоше му црева с болешћу и умре од тешких болова и народ му не пали мириса као што је чинио оцима његовим.

20. Имаше тридесет и две године кад поче царовати, и царова осам година у Јерусалиму, и премину да нико не зажали за њим; и погребоше га у граду Давидовом, али не у гробу царском.


2. Dnevnika, glava 22

2. Дневника, глава 22

1. А Јерусалимљани зацарише на његово место Охозију најмлађег сина његовог, јер старије све поби чета која дође с Арапима у логор; и тако Охозија, син Јорамов, поста цар Јудин.

1 Цар. 8:24, 2 Дн. 21:17

2. Имаше Охозија четрдесет и две године кад поче царовати, и царова годину дана у Јерусалиму. Матери му беше име Готолија, кћи Амријева.

2 Цар. 8:26, 2 Дн. 21:6

3. И он хођаше путевима дома Ахавовог, јер га мати наговараше на зла дела.

4. И чињаше што је зло пред Господом као дом Ахавов; јер му они беху саветници по смрти оца његовог на погибао његову.

2 Дн. 24:17, Приче 1:10, Приче 19:27

5. И по њиховом савету ходећи изиђе с Јорамом сином Ахавовим, царем Израиљевим, на војску на Азаила, цара сирског, у Рамот галадски; и онде Сирци ранише Јорама.

2 Цар. 8:28

6. А он се врати да се лечи у Језраелу од рана које му задаше у Рами, кад се бише с Азаилом, царем сирским. А Азарија, син Јорамов цар Јудин, дође у Језраел да види Јорама, сина Ахавовог, јер беше болестан.

2 Цар. 9:15

7. Али беше од Бога на пропаст Охозији што дође к Јораму; јер дошав отиде с Јорамом на Јуја, сина Нимсијиног, кога Господ помаза да истреби дом Ахавов.

Суд. 14:4, 1 Цар. 12:15, 1 Цар. 19:16, 2 Цар. 9:6, 2 Цар. 9:21, 2 Дн. 10:15, Псал. 5:10, Амос 3:6, Дела 2:23

8. Јер кад Јуј извршаваше освету на дому Ахавовом, нађе кнезове Јудине и синове браће Охозијине, који служаху Охозији, и погуби их.

2 Цар. 10:10, 2 Цар. 10:13

9. Потом потражи Охозију, и ухватише га кад се сакриваше у Самарији, и доведавши га к Јују погубише га, и погребоше га; јер рекоше: Син је Јосафата који је тражио Господа свим срцем својим. И тако не би никога од дома Охозијиног који би могао бити цар.

2 Цар. 9:27

10. Зато Готолија, мати Охозијина, видевши да јој син погибе, уста и поби све царско семе дома Јудиног.

11. Али Јосавеја, кћи царева, узе Јоаса, сина Охозијиног и украде га између синова царевих, које убијаху; и сакри га с дојкињом његовом у ложницу. И тако Јосавеја, кћи цара Јорама, жена Јодаја свештеника, сакри га од Готолије, јер беше сестра Охозијина, те га не уби.

12. И беше с њима сакривен у дому Божијем шест година; а Готолија цароваше у земљи.


2. Dnevnika, glava 23

2. Дневника, глава 23

1. А седме године ослободи се Јодај, и узе к себи стотнике Азарију сина Јероамовог и Исмаила сина Јоанановог и Азарију сина Овидовог и Масију сина Адајевог и Елисафата сина Зихријевог, и ухвати веру с њима,

2 Цар. 11:4

2. Те пролазећи земљу Јудину сабраше Левите из свих градова Јудиних и главаре породица отачких у Израиљу, и дођоше у Јерусалим.

Псал. 112:5

3. И сав збор учини веру у дому Божјем с царем; и Јодај им рече: Ево, син ће царев царовати, као што је рекао Господ за синове Давидове.

2 Сам. 7:12, 1 Цар. 2:4, 2 Дн. 6:16, 2 Дн. 7:18, Псал. 89:29, Псал. 89:36

4. Ово учините: трећина вас који долазите у суботу између свештеника и Левита нека буду вратари на прагу;

1 Дн. 9:25, Лука 1:8

5. А друга трећина нека буде у царском двору; а остала трећина на вратима од темеља, а сав народ у тремовима дома Господњег.

Дела 3:2

6. Нико да не улази у дом Господњи осим свештеника и оних Левита који служе; они нека улазе, јер су посвећени, а сав народ нека чини оно што је Господ заповедио да чини.

1 Дн. 23:28

7. И Левити нека опколе цара, сваки с оружјем својим у руци; и ко би год ушао у дом, да се погуби; и будите уз цара кад стане улазити и излазити.

8. И учинише Левити и сав народ Јудин све што заповеди свештеник Јодај; и узеше сваки своје људе који долажаху у суботу и који одлажаху у суботу; јер Јодај свештеник не отпусти редове.

2 Цар. 11:8, 1 Дн. 24:1

9. И даде Јодај свештеник стотиницима копља и штитове и штитиће цара Давида што беху у дому Божијем.

10. И постави сав народ све с оружјем у руку, од десне стране дома до леве према олтару и према дому, око цара.

11. Тада изведоше сина царевог, и метнуше му на главу венац, и дадоше му сведочанство, и зацарише га, и Јодај и синови његови помазаше га и рекоше: Да живи цар!

2 Мој. 25:16, 5 Мој. 17:18, Псал. 2:10, Псал. 2:12, Иса. 8:16, Иса. 8:20

12. А кад Готолија чу вику народа који се стецаше и хваљаше цара, дође к народу у дом Господњи.

13. И погледа, и гле, цар стајаше код свог ступа на уласку, а кнезови и трубе око цара, и сав народ земаљски радоваше се и трубе трубљаху и певачи певаху уз оруђа музичка и они који почињаху у певању. Тада раздре Готолија хаљине своје и повика: Буна! Буна!

1 Дн. 25:8

14. А Јодај свештеник заповеди да изађу стотиници који беху над војском, и рече им: Изведите је из врста напоље, и ко пође за њом нека се погуби мачем; јер рече свештеник: Немојте је убити у дому Господњем.

4 Мој. 5:2, 4 Мој. 19:14

15. И начинише јој место, те отиде како се иде вратима коњским у дом царев, и онде је погубише.

1 Мој. 9:5, 2 Дн. 22:10, Нем. 3:28, Мат. 7:2

16. Тада Јодај учини веру међу собом и свим народом и царем да ће бити народ Господњи.

5 Мој. 5:2, 2 Цар. 11:17, 2 Дн. 15:12, 2 Дн. 29:10, Језд. 10:3, Нем. 9:38

17. Потом сав народ отиде у дом Валов, и раскопаше га, и олтаре његове и ликове његове изломише, а Матана, свештеника Валовог, убише пред олтарима.

5 Мој. 13:9, 2 Цар. 10:23, 2 Цар. 11:18, 2 Дн. 34:4

18. И Јодај уреди опет службу у дому Господњем међу свештеницима и Левитима, које Давид беше одредио дому Господњем, да би приносили жртве паљенице Господу, као што пише у закону Мојсијевом, с весељем и песмама по наредби Давидовој.

2 Мој. 29:38, 4 Мој. 28:2, 1 Дн. 23:6, 1 Дн. 23:30, 1 Дн. 24:1, 2 Дн. 29:27

19. Постави и вратаре на вратима дома Господњег да не би улазио нечист ода шта му драго.

1 Дн. 26:1

20. И узе стотинике и знатније људе и који управљаху народом, сав народ земаљски, и изведе цара из дома Господњег и уђоше високим вратима у дом царски, и посадише цара на царски престо.

2 Цар. 11:19

21. И радоваше се сав народ земаљски, и град се умири, кад Готолију убише мачем.

1 Сам. 11:15, 1 Цар. 1:40, Псал. 58:10, Приче 11:10


2. Dnevnika, glava 24

2. Дневника, глава 24

1. Беше Јоасу седам година кад се зацари, и царова четрдесет година у Јерусалиму. Матери му беше име Сивија из Вирсавеје.

2 Цар. 11:21

2. И чињаше Јоас што је право пред Господом докле год беше жив Јодај свештеник.

2 Дн. 25:2, 2 Дн. 26:5

3. И Јодај га ожени двема женама, те роди синове и кћери.

4. Потом Јоас науми да оправи дом Господњи.

5. И сазва свештенике и Левите, па им рече: Пођите по градовима Јудиним и купите од свега Израиља новац да се оправља дом Бога вашег од године до године, и ви похитајте с тим. Али не хитеше Левити.

2 Дн. 29:3, 2 Дн. 34:8

6. Зато цар дозва Јодаја поглавара и рече му: Зашто не настојиш да Левити доносе из Јудеје и Јерусалима прилоге које је наредио Мојсије слуга Господњи збору Израиљевом на шатор од састанка?

2 Мој. 30:12, 2 Мој. 30:16, 4 Мој. 1:50, 4 Мој. 17:7, 2 Цар. 12:7, Дела 7:44

7. Јер безбожна Готолија и синови њени опленише дом Господњи и све ствари посвећене дому Господњем обратише на Вале.

2 Цар. 12:4, 2 Дн. 21:17, 2 Дн. 22:3, Псал. 12:8

8. И тако заповеди цар те начинише ковчег, и метнуше га на врата дома Господњег споља.

2 Цар. 12:9

9. И огласише по Јудеји и по Јерусалиму да доносе Господу прилог који је наредио Мојсије, слуга Божји, Израиљу у пустињи.

10. И обрадоваше се кнезови и сав народ, и доносећи метаху у ковчег докле се не сврши.

11. И кад доношаху Левити ковчег, по заповести царевој, видевши да има много новца, долажаше писар царев и посланик поглавара свештеничког, те изручиваху ковчег, потом га опет одношаху и остављаху на његово место; и тако чињаху сваки дан, и накупише много новца.

12. И даваше га цар Јодај настојницима над послом око дома Господњег, а они наимаху каменаре и дрводеље да се обнови дом Господњи, и коваче који раде од гвожђа и од бронзе, да се оправи дом Господњи.

13. И пословаху посленици, и оправљање напредоваше под њиховим рукама, те повратише дому Божјем обличје његово, и утврдише га.

14. А кад свршише, донесоше пред цара и Јодаја новце што претекоше; и од тог новца начини судове за дом Господњи, судове за службу и за жртве, и кадионице, и друге судове златне и сребрне. И тако приношаху жртве паљенице у дому Господњем једнако свега века Јодајевог.

2 Мој. 29:38, 1 Цар. 7:50, Јевр. 7:27, Откр. 5:9

15. Потом остаревши Јодај сит живота умре; сто и тридесет година беше му кад умре.

Јов 5:26

16. И погребоше га у граду Давидовом код царева; јер чињаше добро Израиљу и Богу и дому његовом.

1 Цар. 2:10

17. А кад умре Јодај, дођоше кнезови Јудини и поклонише се цару; тада их послуша цар,

Дела 20:29

18. Те оставише дом Господа Бога отаца својих, и стадоше служити луговима и идолима; и подиже се гнев Господњи на Јуду и на Јерусалим за тај грех њихов.

Ис.Н. 22:20, Суд. 5:8, 2 Сам. 24:1, 1 Цар. 14:23, 2 Дн. 19:2

19. И слаше им пророке да их врате ка Господу, и они им сведочаху, али их не послушаше.

2 Дн. 36:15, Нем. 9:26, Јер. 7:25, Лука 11:47

20. И дође дух Господњи на Захарију, сина Јодаја свештеника, те стаде више народа и рече им: Овако вели Бог: Зашто преступате заповести Господње? Нећете бити срећни; што остависте Господа, зато и Он вас остави.

4 Мој. 14:41, 5 Мој. 29:25, 1 Сам. 13:13, 2 Дн. 15:1, 2 Дн. 15:2, Јер. 2:19, Јер. 26:2

21. А они се побунише на њ, и засуше га камењем по заповести царевој у трему дома Господњег.

Мат. 23:35, Дела 7:58

22. И не опомену се Јоас милости коју му учини Јодај, отац његов, него уби сина његовог; а он умирући рече: Господ нека види и тражи.

23. А кад прође година, подиже се на њ војска сирска и уђе у земљу јудејску и у Јерусалим, и побише по народу све кнезове народне, и сав плен од њих послаше цару у Дамаск.

2 Цар. 12:17

24. Ако и мала беше војска сирска која дође, ипак Господ даде у руке њихове врло велику војску, јер беху оставили Господа Бога отаца својих. И тако на Јоасу извршише суд.

3 Мој. 26:8, 3 Мој. 26:25, 5 Мој. 28:25, 5 Мој. 32:30, Иса. 10:5, Иса. 30:17

25. А кад отидоше од њега оставивши га у тешкој болести, побунише се на њ слуге његове за крв синова Јодаја свештеника, и убише га на постељи његовој, те погибе; и погребоше га у граду Давидовом, али га не погребоше у гробовима царским.

2 Цар. 12:20, Псал. 10:14

26. А ово су што се побунише на њ: Завад, син Симеате Амонке и Јозавад, син Симрите Моавке.

27. А о синовима његовим и о великом порезу што би под њим, и о грађењу дома Божјег, ето записано је у књизи о царевима. А зацари се на његово место Амасија, син његов.

2 Цар. 12:18


2. Dnevnika, glava 25

2. Дневника, глава 25

1. Беше Амасији двадесет и пет година кад поче царовати, и царова двадесет и девет година у Јерусалиму. Матери му беше име Јоадана из Јерусалима.

2 Цар. 14:1

2. Он чињаше што је право пред Господом, али не целим срцем.

1 Цар. 14:4, Иса. 29:13, Ос. 10:2

3. И кад се утврди у царству, поби слуге своје који убише цара оца његовог.

2 Цар. 14:5

4. Али синове њихове не погуби, него учини како пише у закону, у књизи Мојсијевој, где је заповедио Господ говорећи: Очеви да не гину за синове, ни синови за очеве, него сваки за свој грех нека гине.

5 Мој. 24:16, 2 Цар. 14:6, Јер. 31:30

5. Иза тога скупи Амасија народ Јудин, и постави по домовима отачким хиљаднике и стотинике по свој земљи Јудиној и Венијаминовој, и изброја их од двадесет година и више, и нађе их триста хиљада војника избраних, који ношаху копље и штит.

4 Мој. 1:3

6. И јоште најми између Израиљаца сто хиљада храбрих људи за сто таланата сребра.

7. Али дође му човек Божји и рече: Царе, да не иде с тобом војска израиљска, јер Господ није с Израиљцима нити са синовима Јефремовим.

1 Цар. 12:28, 2 Дн. 15:2, Иса. 28:1, Ос. 4:6, Ос. 5:6

8. Него иди ти, и буди храбар у боју; иначе ће те оборити Бог пред непријатељем, јер Бог може и помоћи и оборити.

1 Мој. 18:14, Суд. 7:7, 1 Сам. 14:6, 2 Дн. 14:11, Јов 5:18, Псал. 20:7, Псал. 118:6, Јер. 32:17, Мат. 19:26, Рим. 8:31

9. Тада рече Амасија човеку Божјем: А шта ће бити са сто таланата што сам дао војсци Израиљевој? А човек Божји рече: Има Господ да ти да више од тога.

5 Мој. 8:18, 2 Дн. 1:12, Приче 10:22, Агеј 2:8, Мар. 10:30

10. И тако одвоји Амасија војску што му беше дошла од Јефрема да отиду у своје место; а они се врло расрдише на Јуду, и вратише се у своје место с великим гневом.

11. А Амасија ослободивши се поведе народ свој и отиде у слану долину, и поби десет хиљада синова Сирових;

2 Цар. 14:7

12. И десет хиљада живих заробише Јудејци, и одведоше их на врх стене, и побацаше их са врх стене да се сви распадоше.

Псал. 141:6

13. А војници које Амасија посла натраг да не иду с њим у бој, навалише на градове Јудине од Самарије до Вет-Орона, и побише по њима три хиљаде, и запленише велик плен.

14. А кад се врати Амасија разбивши Идумеје, донесе богове синова Сирових, и постави их себи за богове, и клањаше им се и кађаше им.

2 Мој. 20:3, 2 Мој. 20:5, 2 Дн. 28:23

15. Тада се разгневи Господ на Амасију, и посла к њему пророка, који му рече: Зашто тражиш богове тог народа, који не избавише свој народ из твоје руке?

2 Дн. 28:9, Псал. 96:5, Псал. 115:3, Иса. 46:1, Јер. 10:3, Дела 19:26, 1 Кор. 8:4

16. И кад говораше цару, он му рече: Јеси ли постављен цару за саветника? Престани; зашто да погинеш? И тако преста пророк, али рече: Знам да те је Бог наумио истребити кад то радиш а не слушаш савет мој.

Суд. 20:13, 2 Дн. 16:10, Приче 9:7, Јер. 27:15, 2 Тим. 4:3

17. Тада смисли Амасија, цар Јудин, и посла к Јоасу сина Јоахаза сина Јујевог, цару Израиљевом, и поручи: Ходи да се огледамо.

2 Цар. 14:8

18. А Јоас цар Израиљев посла к Амасији цару Јудином и поручи му: Трн на Ливану посла ка кедру на Ливану, и поручи: Дај своју кћер сину мом за жену. Али наиђе зверје ливанско и изгази трн.

19. Велиш, побио си Едомце, па се понесе срце твоје, и тражиш славе; седи код куће своје; зашто би се заплетао у зло да паднеш и ти и Јуда с тобом?

2 Дн. 35:21, Приче 12:15

20. Али не послуша Амасија, јер од Господа то би да их да у руке непријатељу, што тражише богове едомске.

1 Цар. 12:15, 2 Дн. 22:7

21. И отиде Јоас цар Израиљев, и огледаше се, он и Амасија цар Јудин, у Вет-Семесу Јудином.

22. Али Јуду разби Израиљ, те побегоше сваки ка свом шатору.

23. А Амасију цара Јудиног, сина Јоаса сина Јоахазовог, ухвати Јоас цар Израиљев у Вет-Семесу, и одведе га у Јерусалим; и обори зид јерусалимски од врата Јефремових до врата на углу, четири стотине лаката.

2 Дн. 21:17, 2 Дн. 22:1, 2 Дн. 22:6, 2 Дн. 32:5

24. И узе све злато и сребро и све посуђе што се нађе у дому Божијем у Овид-Едома и у ризници дома царског, и таоце, па се врати у Самарију.

25. И поживе Амасија син Јоасов цар Јудин по смрти Јоаса сина Јоахаза цара Израиљевог петнаест година.

2 Цар. 14:17

26. А остала дела Амасијина прва и последња, ето нису ли записана у књизи о царевима Јудиним и Израиљевим?

27. И пошто Амасија одступи од Господа, дигоше буну на њ у Јерусалиму, а он побеже у Лахис. Али послаше за њим у Лахис, и убише га онде.

28. И донесоше га на коњима и погребоше га код отаца његових у граду Јудином.


2. Dnevnika, glava 26

2. Дневника, глава 26

1. Тада сав народ Јудин узе Озију, коме беше шеснаест година, и зацарише га на место оца његовог Амасије.

2. Он сазида Елат повративши га Јуди пошто цар почину код отаца својих.

3. Озији беше шеснаест година кад се зацари, и царова педесет и две године у Јерусалиму. Матери му беше име Јехолија из Јерусалима.

4. Он чињаше што је право пред Господом сасвим како је чинио Амасија отац његов.

5. И тражаше Бога докле жив беше Захарија који разумеваше утваре Божије; и докле год тражаше Господа, даваше му срећу Бог.

1 Мој. 41:15, 2 Дн. 24:2, 2 Дн. 29:1, Дан. 1:17, Дан. 2:19

6. Јер изашав војеваше с Филистејима, и обори зидове Гату и зидове Јавни и зидове Азоту; и сазида градове у земљи азотској и по Филистејима.

2 Дн. 21:16, Иса. 14:29

7. И Бог му поможе против Филистеја и против Арапа, који живљаху у Гурвалу, и против Амонаца.

1 Дн. 5:20, 2 Дн. 14:11, Дела 26:22

8. И Амонци даваху дарове Озији, и разнесе се име његово до Мисира, јер осили веома.

1 Мој. 19:38, 1 Сам. 11:1, 2 Сам. 8:2, 2 Дн. 17:11

9. И сазида Озија куле у Јерусалиму на вратима на углу, и на вратима у долу, и на углу, и утврди их.

1 Цар. 14:13, Нем. 3:19, Зах. 14:10

10. Сазида и у пустињи куле, и ископа много студенаца, јер имаше много стоке у долинама и у равницама, и ратара и виноградара по брдима и на Кармилу, јер му мила беше пољска радња.

2 Дн. 21:16

11. И имаше Озија убојиту војску, која иђаше у рат у четама бројем, како их изброја Јеило писар и Масија управитељ, под управом Ананије војводе царевог.

12. Свега на број беше главара домова отачких храбрих јунака две хиљаде и шест стотина,

13. А под њиховом руком војске три стотине и седам хиљада и пет стотина храбрих војника, да помажу цару против непријатеља.

14. И начини Озија свој војсци штитове и копља и шлемове и оклопе и лукове и камење за праћке.

15. И начини у Јерусалиму бојне справе врло вешто измишљене да стоје на кулама и на угловима да мећу стреле и велико камење; и разнесе се име његово далеко, јер му се дивно помагаше докле осили.

16. Али кад осили, понесе се срце његово, те се поквари, и сагреши Господу Богу свом, јер уђе у цркву Господњу да кади на олтару кадионом:

5 Мој. 8:14, 5 Мој. 32:15, 1 Сам. 13:9, 2 Цар. 16:12, 2 Дн. 16:12, 2 Дн. 25:19, Авак. 2:4, Кол. 2:18

17. А за њим уђе Азарија свештеник и с њим осамдесет свештеника Господњих храбрих људи;

1 Дн. 6:10

18. И опреше се цару Озији говорећи: Није твоје, Озија, кадити Господу, него свештеника синова Аронових који су посвећени да каде; изиђи из светиње, јер си згрешио, и неће ти бити на част пред Господом Богом.

2 Мој. 30:7, 4 Мој. 16:40, 2 Дн. 19:2, Јер. 13:8, Мат. 14:4

19. Тада се разгневи Озија држећи у руци кадионицу да кади; и кад се гневљаше на свештенике, изиђе му губа на челу пред свим свештеницима у дому Господњем код олтара кадионог.

4 Мој. 12:10, 2 Цар. 15:5

20. И погледа га Азарија, поглавар свештенички и сви свештеници, а он губав на челу; и брже га изведоше напоље, а и сам похита да изиђе, јер га Господ удари.

Јест. 6:12, Дела 21:30

21. И оста цар Озија губав до смрти своје, и сеђаше у одвојеном дому губав, јер би одлучен од дома Господњег; а Јотам син његов управљаше домом царевим и суђаше народу у земљи.

2 Цар. 15:5

22. А остала дела Озијина прва и последња написао је пророк Исаија син Амосов.

Иса. 1:1

23. И почину Озија код отаца својих, и погребоше га код отаца његових у гробном пољу царском, јер рекоше: Губав је. И зацари се на његово место Јотам, син његов.

Иса. 6:1


2. Dnevnika, glava 27

2. Дневника, глава 27

1. Двадесет и пет година беше Јотаму кад поче царовати, и царова шеснаест година у Јерусалиму; матери му беше име Јеруса, кћи Садокова.

2 Цар. 15:32, Иса. 1:1, Мих. 1:1

2. Он чињаше што је право пред Господом сасвим како је чинио Озија отац његов, само што не уђе у цркву Господњу; али народ још беше покварен.

2 Цар. 15:35, 2 Дн. 26:16, Псал. 119:120

3. Он начини висока врата на дому Господњем, и на зиду Офилу много назида.

4. Још сазида и градове у гори Јудиној, и у шумама погради дворове и куле.

5. И војева с царем синова Амонових и савлада их; и дадоше му синови Амонови оне године сто таланата сребра и десет хиљада кора пшенице и јечма десет хиљада. Толико му дадоше синови Амонови и друге и треће године.

2 Дн. 20:1, Јер. 49:1

6. И тако осили Јотам, јер управи путеве своје пред Господом Богом својим.

7. А остала дела Јотамова и ратови сви његови и путеви његови, ено су записани у књизи о царевима Израиљевим и Јудиним.

8. Двадесет и пет година беше му кад поче царовати, и царова шеснаест година у Јерусалиму.

9. И почину Јотам код отаца својих, и погребоше га у граду Давидовом; а на његово се место зацари Ахаз, син његов.


2. Dnevnika, glava 28

2. Дневника, глава 28

1. Двадесет година беше Ахазу кад поче царовати, и царова шеснаест година у Јерусалиму; али не чињаше што је право пред Господом као Давид, отац његов.

2 Цар. 16:2

2. Јер хођаше путевима царева Израиљевих, и још сали ликове Валима.

2 Мој. 34:17, 3 Мој. 19:4, Суд. 2:11

3. И сам кађаше у долини сина Еномовог, и сажизаше синове своје огњем по гадним делима оних народа које одагна Господ испред синова Израиљевих.

3 Мој. 18:21, 2 Цар. 23:10, 2 Дн. 33:6, Јер. 7:31, Мих. 6:7

4. И приношаше жртве и кађаше на висинама и по брдима и под сваким зеленим дрветом.

5. Зато га даде Господ Бог његов у руке цару сирском, те га разбише и заробише му велико мноштво, и одведоше их у Дамаск. Још би дат у руке цару Израиљевом, те га разби љуто.

2 Цар. 16:5, Иса. 7:1

6. Јер Фекај, син Ремалијин, поби сто и двадесет хиљада Јудејаца у један дан, све храбрих људи, јер оставише Господа Бога отаца својих.

Ис.Н. 23:16, 2 Цар. 15:27, Иса. 9:21

7. И Зихрије јунак од Јефрема уби Масију сина царевог и Азрикама управитеља дворског и Елкану, другог до цара.

8. И заробише синови Израиљеви браћи својој двеста хиљада жена и синова и кћери; и запленише велики плен од њих, и однесоше плен у Самарију.

2 Дн. 11:4

9. А онде беше пророк Господњи по имену Одид, и изиђе пред војску која иђаше у Самарију, и рече им: Гле, Господ Бог отаца ваших разгневи се на Јудејце, зато их даде у ваше руке, те их побисте љуто да до неба допре.

1 Мој. 4:10, Суд. 3:8, Језд. 9:6, Псал. 69:26, Језек. 26:2, Зах. 1:15, Откр. 8:5

10. И још мислите подврћи синове Јудине и јерусалимске да вам буду робови и робиње; а нисте ли и ви сами скривили Господу Богу свом?

3 Мој. 25:39, Јер. 25:29, 1 Пет. 4:17

11. Зато послушајте ме сада, и вратите натраг то робље што заробисте браћи својој, јер се распалио гнев Господњи на вас.

Јаков 2:13

12. Тада усташе поглавари синова Јефремових: Азарија син Јоананов, Варахија син Месилемотов и Језекија син Салумов и Амаса син Адлајев на оне што се враћаху с војске,

13. И рекоше им: Нећете довести овамо то робље, јер би нам било на грех пред Господом што ви мислите домећући на грехе наше и на кривице наше, јер је велика кривица на нама и гнев се распалио на Израиља.

4 Мој. 22:14, Ис.Н. 22:17

14. И оставише војници робље и плен свој пред кнезовима и свим збором.

15. И усташе људи именовани и узеше робље, и све голе између њих оденуше из плена; и кад их оденуше и обуше, нахранише их и напојише и намазаше, и одведоше на магарцима све изнемогле, и доведоше их у Јерихон, град где има много палми, к браћи њиховој, па се вратише у Самарију.

5 Мој. 34:3, 2 Цар. 6:22, Рим. 12:20

16. У то време посла цар Ахаз к царевима асирским да му помогну.

2 Цар. 16:7, 2 Дн. 28:21

17. Јер још и Идумејци дођоше и разбише Јуду и одведоше робље;

3 Мој. 26:18, Језек. 25:12

18. И Филистеји ударише на градове по равни на јужном крају Јудином, и узеше Вет-Семес, и Ејалон и Гедирот и Сохот и села његова и Тамну и села њена и Гимзон и села његова, и населише се у њима.

Ис.Н. 15:22, Иса. 9:12, Амос 1:6

19. Јер Господ обараше Јуду с Ахаза цара Израиљевог, јер одвуче Јуду да грдно греши Господу.

2 Мој. 32:25, 2 Дн. 21:2, Иса. 7:17, Откр. 16:15

20. И дође к њему Теглат-Феласар, цар асирски, и ојади га а не утврди.

2 Цар. 15:29, Иса. 7:20

21. Јер Ахаз узе део из дома Господњег и из дома царског и од кнезова, и даде цару асирском, али му не поможе.

Јер. 2:36

22. И кад беше у невољи, он још већма грешаше Господу; такав беше цар Ахаз.

2 Дн. 33:1, 2 Дн. 33:12, Псал. 50:15, Откр. 16:11

23. И приношаше жртве боговима дамаштанским, који га разбише, и говораше: Кад богови царева сирских њима помажу, приносићу њима жртве да би ми помагали; али му они бише на то да падне он и сав Израиљ.

2 Дн. 25:14, Јер. 44:17

24. А Ахаз покупи судове дома Божијег, и изломи судове дома Божијег, и затвори врата дома Господњег и начини себи олтаре по свим угловима у Јерусалиму.

2 Цар. 16:17, 2 Дн. 29:3, 2 Дн. 29:7, 2 Дн. 29:19, 2 Дн. 33:4

25. И у сваком граду Јудином начини висине да кади боговима туђим; и гневи Господа Бога отаца својих.

26. А остала дела његова и сви путеви његови први и последњи, ето записани су у књизи о царевима Јудиним и Израиљевим.

2 Цар. 16:19, 2 Дн. 27:7

27. И почину Ахаз код отаца својих и погребоше га у граду Јерусалиму; али га не метнуше у гроб царева Израиљевих. И зацари се на његово место Језекија, син његов.


2. Dnevnika, glava 29

2. Дневника, глава 29

1. Језекији беше двадесет и пет година кад поче царовати, и царова двадесет и девет година у Јерусалиму. Матери му беше име Авија, кћи Захаријина.

2 Цар. 18:1, 2 Цар. 18:2, 2 Дн. 26:5, Ос. 1:1

2. И чињаше што је право пред Господом сасвим како је чинио Давид отац његов.

3. Прве године свог царовања, првог месеца, отвори врата на дому Господњем, и оправи их.

2 Дн. 28:24, Приче 8:17

4. И сазва свештенике и Левите, и сабра их на источну улицу,

5. И рече им: Чујте ме, Левити, освештајте се сада и осветите дом Господа Бога отаца својих, и изнесите нечистоту из светиње.

2 Дн. 15:12, 2 Дн. 35:6, Мат. 21:12, 2 Кор. 6:16

6. Јер сагрешише оци наши и чинише што је зло пред Господом Богом нашим, и оставише га; и одвратише лице своје од шатора Господњег и окренуше му леђа;

Јер. 2:27, Језек. 8:16

7. И затворише врата од трема, и погасише жишке, и кадом не кадише, нити жртава паљеница приносише у светињи Богу Израиљевом.

2 Цар. 16:17, 2 Дн. 28:24

8. Зато се разгневи Господ на Јуду и на Јерусалим, те их даде да се потуцају, и да буду чудо и подсмех, како видите својим очима.

5 Мој. 28:15, 1 Цар. 9:8, Јер. 18:16

9. Јер, ето, падоше оци наши од мача, и синови наши и кћери наше и жене наше заробише се зато.

3 Мој. 26:17, 2 Дн. 28:5, 2 Дн. 28:8, 2 Дн. 28:17

10. Сада дакле наумио сам задати веру Господу Богу Израиљевом, да би се одвратила од нас жестина гнева Његовог.

2 Дн. 15:12, 2 Дн. 23:16, 2 Дн. 30:8, Нем. 9:38

11. Синови моји, не оклевајте више, јер је вас изабрао Господ да стојите пред Њим и служите му, и да му будете слуге и да му кадите.

4 Мој. 3:6, 2 Дн. 35:1

12. Тада усташе Левити Мат син Амасајев и Јоило син Азаријин од синова Катових; а од синова Мераријевих Кис син Авдијев и Азарија син Јалелеилов; и од синова Гирсонових Јоах син Зимин и Еден син Јоахов;

13. И од синова Елифасанових Симрије и Јеило, и од синова Асафових Захарија и Матанија;

14. И од синова Амонових Јеило и Симеј, и од синова Једутунових Семаја и Озило;

15. И скупише браћу своју, и освештавши се дођоше, како беше заповедио цар по речи Господњој, да очисте дом Господњи.

1 Дн. 23:28

16. И ушавши свештеници у дом Господњи да га очисте, износише сву нечистоту што нађоше у цркви Господњој у трем дома Господњег; а Левити купише и износише напоље на поток Кедрон.

1 Цар. 6:23

17. А почеше освећивати првог дана првог месеца; а осмог дана тог месеца уђоше у трем Господњи, и освећиваше дом Господњи осам дана, и шеснаестог дана првог месеца свршише.

1 Цар. 6:3

18. Потом дођоше к цару Језекији и рекоше: Очистисмо сав дом Господњи и олтар за жртве паљенице и све судове његове и сто за постављање и све судове његове,

19. И све судове које беше бацио цар Ахаз докле цароваше грешећи, и спремисмо и осветисмо, и ено их пред олтаром Господњим.

2 Дн. 28:24

20. Потом цар Језекија уста рано, и сазва управитеље градске, и отиде у дом Господњи.

21. И доведе седам јуница и седам овнова и седам јагањаца и седам јараца за грех, за царство и за светињу и за Јуду; и рече синовима Ароновим свештеницима да принесу на олтару Господњем.

3 Мој. 4:3, 3 Мој. 4:14

22. Тада заклаше говеда, и свештеници узевши крв њихову покропише олтар; заклаше и овнове, и крвљу њиховом покропише олтар; и заклаше јагањце и крвљу њиховом покропише олтар.

3 Мој. 8:14, 3 Мој. 8:19, 3 Мој. 8:24

23. Потом доведоше јарце за грех пред цара и пред збор, и они метнуше руке своје на њих.

3 Мој. 4:15, 3 Мој. 4:24

24. И заклаше их свештеници, и очистише крвљу њиховом олтар на очишћење свему Израиљу, јер цар заповеди да се за сав народ Израиљев принесе жртва паљеница и жртва за грех.

3 Мој. 14:20, Кол. 1:20

25. И постави Левите у дому Господњем с кимвалима и псалтирима и гуслама, како беше заповедио Давид и Гад виделац царев и Натан пророк; јер од Господа беше заповест преко пророка Његових.

2 Сам. 24:11, 1 Дн. 16:4, 1 Дн. 23:5, 2 Дн. 8:14, 2 Дн. 30:12

26. И тако стајаху Левити са справама Давидовим а свештеници с трубама.

4 Мој. 10:8, 4 Мој. 10:10, 1 Дн. 15:24, 2 Дн. 12:13, Амос 6:5

27. Тада заповеди Језекија да принесу жртву паљеницу на олтару. И кад се поче жртва паљеница, поче се песма Господња уз трубе и справе Давида, цара Израиљевог.

2 Дн. 20:21, Псал. 137:4

28. И сав се збор клањаше, и певачи певаху и трубачи трубљаху, и то све докле се не сврши жртва паљеница.

29. А кад свршише жртву, цар и сви који беху с њим падоше и поклонише се.

2 Дн. 20:18, Рим. 14:11

30. Потом рече цар и кнезови Левитима да хвале Господа речима Давидовим и Асафа видеоца; и хвалише с великим весељем, и савивши се поклонише се.

Псал. 32:11, Филиб. 4:4

31. Тада Језекија проговори и рече: Сада посветисте руке своје Господу, приступите и донесите приносе и жртве захвалне у дом Господњи. И донесе сав збор приносе и жртве захвалне, и ко год беше вољног срца жртве паљенице.

3 Мој. 7:12

32. И на број беше жртава паљеница што донесе збор, седамдесет волова, сто овнова, двеста јагањаца, све за жртву паљеницу Господу;

33. А других ствари посвећених беше шест стотина волова и три хиљаде оваца.

34. Али мало беше свештеника, те не могаху драти свих жртава паљеница; зато им помагаху браћа њихова Левити, докле се не сврши посао и докле се не освешташе други свештеници; јер Левити беху радији освештати се него свештеници.

4 Мој. 8:15, 1 Дн. 29:17, 2 Дн. 30:3, 2 Дн. 30:17, 2 Дн. 30:24, 2 Дн. 35:11, Псал. 7:10

35. И беше врло много жртава паљеница с претилином од жртава захвалних и налива на жртве паљенице. Тако би повраћена служба у дому Господњем.

1 Мој. 35:14, 2 Мој. 29:13, 3 Мој. 3:16

36. И радоваше се Језекија и сав народ, што Бог управи народ, јер ово би нагло.

Псал. 118:23, Дела 2:41


2. Dnevnika, glava 30

2. Дневника, глава 30

1. Потом посла Језекија к свему Израиљу и Јуди, и написа књиге синовима Јефремовим и Манасијиним да дођу у дом Господњи у Јерусалим да прославе пасху Господу Богу Израиљевом.

2. Јер цар и кнезови његови и сав збор свећаше у Јерусалиму да славе пасху другог месеца.

4 Мој. 9:10, 4 Мој. 9:11

3. Јер је не могаше славити у то време, јер не беше доста свештеника посвећених и народ се не беше скупио у Јерусалим.

2 Мој. 12:6, 2 Дн. 29:34, 2 Дн. 30:15

4. И то би по вољи цару и свему збору.

5. И одредише да огласе по свему Израиљу од Вирсавеје до Дана да дођу у Јерусалим да прославе пасху Господу Богу Израиљевом, јер је одавна не беху славили како је написано.

6. И тако отидоше гласници с књигама од цара и од кнезова по свему Израиљу и Јуди, и по заповести царевој говораху: Синови Израиљеви, обратите се ка Господу Богу Аврамовом, Исаковом и Израиљевом, па ће се и Он обратити к остатку који сте остали од руку царева асирских.

1 Сам. 7:3, 2 Цар. 15:19, 2 Цар. 15:29, Јер. 51:31, Ос. 6:1, Јоило 2:13, Мал. 3:7

7. Не будите као оци ваши и као браћа ваша што грешише Господу Богу отаца својих, те их даде да буду чудо, како видите.

2 Дн. 29:8, Језек. 20:18

8. Не будите дакле тврдоврати као оци ваши, дајте руку Господу и ходите у светињу Његову коју је осветио навек, и служите Господу Богу свом, па ће се одвратити од вас жестина гнева Његовог.

5 Мој. 10:16, 2 Дн. 29:10

9. Јер ако се обратите ка Господу, браћа ће ваша и синови ваши стећи милост у оних који их заробише, те ће се вратити у ову земљу; јер је Господ Бог ваш милостив и жалостив, и неће одвратити лица од вас, ако се обратите к Њему.

2 Мој. 34:6, 3 Мој. 26:40, Иса. 55:7, Мих. 7:18

10. А кад ти гласници иђаху од града до града по земљи Јефремовој и Манасијиној дори до Завулона, подсмеваху им се и ругаху им се.

2 Дн. 34:9, 2 Дн. 36:16, Нем. 2:19, Мат. 21:35, Дела 17:32

11. Али неки од Асира и од Манасије и од Завулона покоривши се дођоше у Јерусалим.

2 Дн. 11:16, 2 Дн. 30:25

12. И над Јуду дође рука Господња, те им даде једно срце да учине шта беше заповедио цар и кнезови по речи Господњој.

2 Дн. 29:25, 2 Дн. 29:36, Псал. 110:3, 2 Кор. 3:5, Јевр. 13:21

13. И скупи се у Јерусалим мноштво народа да празнују празник пресних хлебова другог месеца, и би сабор веома велик.

14. Тада се подигоше, и оборише олтаре што беху у Јерусалиму, и све олтаре кадионе оборише и бацише у поток Кисон.

2 Дн. 28:24, Иса. 2:17

15. Потом заклаше пасху четрнаестог дана другог месеца; а свештеници и Левити постидевши се освешташе се, и унесоше жртве паљенице у дом Господњи.

2 Дн. 29:24

16. И стадоше својим редом како треба по закону Мојсија слуге Божијег; и свештеници кропише крвљу примајући из руке Левитима.

2 Дн. 34:30

17. И јер их много беше у збору који се не беху освештали; зато Левити клаху пасху за сваког који не беше чист да би их посветили Господу.

2 Дн. 29:34

18. Јер мноштво народа, многи од Јефрема и од Манасије и од Исахара и од Завулона не очистише се, него једоше пасху не како је написано. Али се за њих помоли Језекија говорећи: Господ благи нека очисти сваког,

2 Мој. 12:43, 2 Дн. 30:25, 2 Дн. 34:9, 1 Кор. 11:27

19. Ко је управио срце своје да тражи Бога Господа, Бога отаца својих, ако и не би био чист према светом очишћењу.

1 Сам. 7:3, 1 Дн. 29:18, 2 Дн. 19:3, Јов 11:13

20. И услиши Господ Језекију, и сачува народ.

2 Мој. 15:26, Јаков 5:16

21. И тако синови Израиљеви који беху у Јерусалиму празноваше празник пресних хлебова седам дана у великом весељу, и хваљаху Господа сваки дан Левити и свештеници уз оруђа за славу Господњу.

2 Мој. 12:15, Лука 22:1, Лука 22:7, 1 Кор. 5:7

22. И Језекија говори љубазно са свим Левитима који вешти беху служби Господњој; и једоше о празнику седам дана приносећи жртве захвалне и славећи Господа Бога отаца својих.

5 Мој. 33:10, 2 Дн. 17:9, Језд. 10:11, 2 Тим. 4:2

23. И сав збор договори се да празнује још седам дана; и празноваше још седам дана у весељу.

1 Цар. 8:65

24. Јер Језекија, цар Јудин, даде збору хиљаду јунаца и седам хиљада оваца; а кнезови дадоше збору хиљаду јунаца и десет хиљада оваца; и освешта се много свештеника.

2 Дн. 29:34

25. И тако се провесели сав збор Јудин и свештеници и Левити, и сав збор што беше дошао од Израиља, и дошљаци што беху дошли из земље Израиљеве и који живљаху у земљи Јудиној.

2 Дн. 30:11, 2 Дн. 30:18

26. И би весеље велико у Јерусалиму; јер од времена Соломуна сина Давидовог цара Израиљевог не би тако у Јерусалиму.

27. Потом усташе свештеници и Левити и благословише народ; и услишен би глас њихов, и молитва њихова дође у стан светиње Господње на небо.

4 Мој. 6:23


2. Dnevnika, glava 31

2. Дневника, глава 31

1. А кад се све ово сврши, сви синови Израиљеви што се нађоше онде, зађоше по градовима Јудиним, и изломише ликове и исекоше лугове, и оборише висине и олтаре по свој земљи Јудиној и Венијаминовој и по земљи Јефремовој и Манасијиној, докле све не свршише; потом се вратише сви синови Израиљеви свак на своје наследство, у своје градове.

2 Цар. 18:4, 2 Дн. 32:12, 2 Дн. 34:7

2. А Језекија опет уреди редове свештеничке и левитске по редовима њиховим, сваког по служби његовој, свештенике и Левите, за жртве паљенице и захвалне, да служе, и да славе и хвале Господа на вратима логора Његовог.

1 Дн. 23:6, 1 Дн. 23:30

3. И одреди део царски од блага свог за жртве паљенице, што се приносе јутром и вечером и за жртве паљенице што се приносе у суботе и на младине и на празнике, како је написано у закону Господњем.

4 Мој. 28:1

4. И заповеди народу, Јерусалимљанима, да дају део свештеницима и Левитима, да се јаче држе закона Господњег.

4 Мој. 18:8, 5 Мој. 18:8, Мал. 2:7, 1 Кор. 9:13

5. А чим се то разгласи, стадоше доносити синови Израиљеви силу првина од жита и од вина и од уља и од меда и сваког рода земаљског; и десетка од свега доносише врло много.

2 Мој. 22:29, 4 Мој. 18:12, Приче 3:9, Језек. 20:40, Јаков 1:18

6. И синови Израиљеви и Јудини који живљаху по градовима Јудиним, доносише и они десетак од говеда и оваца, и десетак од светих ствари посвећених Господу Богу њиховом, и метнуше у гомиле.

3 Мој. 27:30, 5 Мој. 14:28

7. Трећег месеца почеше метати у гомиле, а седмог месеца свршише.

8. И дође Језекија с кнезовима, и видевши гомиле благословише Господа и народ Његов Израиља.

1 Мој. 14:19, 5 Мој. 33:29, 2 Сам. 6:18, Псал. 33:12

9. И Језекија запита свештенике и Левите за гомиле.

10. А Азарија поглавар свештенички од дома Садоковог рече му: Откад почеше доносити ове прилоге у дом Господњи, једемо и сити смо и претече много, јер је Господ благословио свој народ, те је претекло ово мноштво.

2 Дн. 31:13, Агеј 2:19, Мал. 3:10

11. Тада заповеди Језекија да се начине клети у дому Господњем; и начинише;

12. И онде остављаху верно прилоге и десетке и ствари посвећене; и над тим беше поглавар Хонанија Левит и Симеј брат му, други до њега.

Нем. 13:13

13. А Јехило и Азазија и Нахат и Асаило и Јеримот и Јозавад и Елило и Исмахија и Мат и Венаја беху настојници под руком Хонаније и брата му Симеја по наредби цара Језекије и Азарије старешине у дому Божијем.

14. А Кореј син Јемне Левита, вратар на истоку, беше над оним што се драговољно приношаше Богу, да би раздељивао принос Господњи и ствари свете над светим.

15. А под њим беше Еден и Минијамин и Исус и Семаја и Амарија и Сеханија по градовима свештеничким, људи поуздани, да раздају браћи својој делове, великом и малом,

Ис.Н. 21:9

16. Осим мушких у роду њиховом од три године и више, свакоме који улажаше у дом Господњи на посао свакидашњи по дужности њиховој у служби њиховој по реду њиховом,

17. И онима који бише избројани у роду свештеничком по домовима отаца њихових, и Левитима од двадесет година и више по служби њиховој по редовима њиховим,

1 Дн. 23:24, 1 Дн. 23:27

18. И породици њиховој, свој деци њиховој, женама њиховим, синовима њиховим и кћерима њиховим, свему мноштву; јер се верно посветише светињи;

19. И синовима Ароновим свештеницима у подграђима градова њихових, по свим градовима, људи именовани даваху делове сваком мушкарцу између свештеника и свакоме рода левитског.

3 Мој. 25:34, 4 Мој. 35:2, 2 Дн. 31:12

20. И тако учини Језекија у свој земљи Јудиној; и чињаше шта је добро и право и истинито пред Господом Богом његовим.

1 Цар. 15:5, Јован 1:47

21. И у сваком послу који поче за службу дома Божјег и у закону и у заповести тражећи Бога свог, труђаше се свим срцем својим, и срећан беше.

5 Мој. 29:9, Ис.Н. 4:7, 1 Тим. 4:8


2. Dnevnika, glava 32

2. Дневника, глава 32

1. После тих ствари и пошто се оне утврдише, дође Сенахирим цар асирски, и уђе у земљу Јудину, и опколи тврде градове, и мишљаше их освојити.

2 Цар. 18:13

2. А кад виде Језекија где дође Сенахирим и где се окрену да удари на Јерусалим,

3. Учини веће с кнезовима својим и с јунацима својим да зарони изворе водене, који беху иза града, и помогоше му.

Иса. 22:8, Наум 3:14

4. Јер се сабра мноштво народа, те заронише све изворе и поток који тече посред земље говорећи: Зашто кад дођу цареви асирски да нађу толико воде?

5. И охрабри се, те озида вас зид оборени, и подиже куле, и споља озида још један зид; и утврди Милон у граду Давидовом, и начини много оружја и штитова.

2 Сам. 5:9, 2 Дн. 25:23, Приче 25:28, Иса. 22:9

6. И постави војводе над народом, и сабра их к себи на улицу код врата градских, и говори им љубазно и рече:

7. Будите слободни и храбри, не бојте се и не плашите се цара асирског ни свега мноштва што је с њим, јер је с нама већи него с њим.

5 Мој. 31:6, Ис.Н. 1:6, 2 Цар. 6:16, 2 Дн. 20:15

8. С њим је мишица телесна а с нама је Господ Бог наш да нам помогне и да бије наше бојеве. И народ се ослони на речи Језекије цара Јудиног.

4 Мој. 14:9, 5 Мој. 20:1, 5 Мој. 20:4, 2 Дн. 13:12, Псал. 18:2, Јер. 17:5, Амос 5:14, Рим. 8:31, 1 Јов. 4:4

9. Потом Сенахирим цар асирски док беше на Лахису са свом силом својом, посла слуге своје у Јерусалим к Језекији цару Јудином и ка свему народу Јудином који беше у Јерусалиму, и поручи:

2 Цар. 18:17

10. Овако вели Сенахирим цар асирски: У шта се уздате, те стојите у Јерусалиму затворени?

2 Цар. 18:19

11. Не наговара ли вас Језекија да вас помори глађу и жеђу говорећи: Господ Бог наш избавиће нас из руке цара асирског?

12. Није ли тај Језекија оборио висине његове и олтаре његове, и заповедио Јуди и Јерусалимљанима говорећи: Клањајте се само пред једним олтаром и на њему кадите?

13. Еда ли не знате шта сам учинио ја и моји стари од свих народа на земљи? Јесу ли богови народа земаљских могли избавити земљу своју из мојих руку?

2 Цар. 18:33, Псал. 115:4

14. Који је између свих богова оних народа које затрше оци моји, могао избавити свој народ из мојих руку, да би могао ваш Бог вас избавити из моје руке?

15. Немојте дакле да вас вара Језекија и да вас тако наговара, и не верујте му; јер ниједан бог ниједног народа или царства није могао избавити народ свој из мојих руку ни из руку мојих отаца, а камоли ће ваши богови избавити вас из мојих руку?

2 Мој. 5:2, Јован 19:10

16. И још више говорише слуге његове на Господа Бога и на Језекију, слугу Његовог.

17. А и књигу написа ружећи Господа Бога Израиљевог и говорећи на Њ речима: Као што богови народа земаљских нису избавили свој народ из мојих руку, тако неће ни Бог Језекијин избавити народ свој из мојих руку.

2 Цар. 19:9

18. И викаху гласно јудејски народу јерусалимском који беше на зиду да их уплаше и смету да би узели град.

2 Цар. 18:28, Иса. 36:13

19. И говораху о Богу јерусалимском као о боговима народа земаљских, који су дело руку човечјих.

5 Мој. 4:28, Псал. 115:4, Иса. 10:10, Јер. 1:16, Ос. 8:5

20. Тада се помоли тога ради цар Језекија и пророк Исаија син Амосов, и вапише к небу.

21. И посла Господ анђела, који поби све јунаке и војводе и кнезове у војсци цара асирског, те се врати са срамотом у своју земљу. И кад уђе у кућу свог бога, убише га онде мачем који изиђоше из бедара његових.

22. Тако сачува Господ Језекију и народ јерусалимски од руку Сенахирима цара асирског и од руку свих других, и чува их на све стране.

2 Цар. 19:30, Псал. 18:48

23. И многи доношаху даре Господу у Јерусалим и закладе Језекији цару Јудином; и од тада се узвиси пред свим народима.

1 Дн. 29:25, 2 Дн. 1:1

24. У то време разболи се Језекија на смрт, и помоли се Господу, који му проговори и учини му чудо.

Иса. 38:1

25. Али Језекија не поступи према добру које му се учини, јер се понесе срце његово; зато се подиже на њ гнев и на Јуду и на Јерусалим.

5 Мој. 8:12, 5 Мој. 8:17, 5 Мој. 32:6, 2 Дн. 24:18, 2 Дн. 25:19, Језек. 31:11, Лука 17:17, 1 Пет. 5:5

26. Али се понизи Језекија зато што се беше понело срце његово, и он и Јерусалимљани, те не дође на њих гнев Господњи за живота Језекијиног.

2 Цар. 20:19, Јер. 26:18

27. А имаше Језекија врло велико благо и славу; и начини себи ризнице за сребро и злато и за драго камење и за мирисе и за штитове и за свакојаке закладе,

2 Цар. 20:13

28. И стаје за доходе од жита и од вина и од уља, и стаје за свакојаку стоку, и торове за овце.

29. И градове сазида себи, и имаше много стоке, и оваца и говеда, јер му Бог даде веома велико благо.

1 Дн. 29:12

30. Исти Језекија загради горњи извор воде Гиона, и право је сведе доле на западну страну града Давидовог; и беше срећан Језекија у сваком послу свом.

Иса. 22:8, Иса. 22:9

31. Само кад дођоше посланици кнезова вавилонских, који послаше к њему да распитају за чудо које би у земљи, остави га Бог да би га искушао, да би се знало све што му је у срцу.

1 Мој. 22:1, Иса. 39:1, Јован 1:12

32. А остала дела Језекијина и милости његове, ето, то је записано у утвари пророка Исаије, сина Амосовог и у књизи о царевима Јудиним и Израиљевим.

2 Цар. 18:1, Иса. 36:1

33. И почину Језекија код отаца својих, и погребоше га изнад гробова синова Давидових; и учинише му на смрти част сви Јудејци и Јерусалимљани. А на његово се место зацари Манасија, син његов.

1 Сам. 2:30, Иса. 14:18


2. Dnevnika, glava 33

2. Дневника, глава 33

1. Дванаест година беше Манасији кад поче царовати, и царова педесет и пет година у Јерусалиму.

2 Цар. 21:1, 2 Цар. 21:16

2. А чињаше што је зло пред Господом по гадним делима оних народа које одагна Господ испред синова Израиљевих.

3 Мој. 18:24, 2 Дн. 28:3

3. Јер опет погради висине, које беше раскопао Језекија отац његов, и подиже олтаре Валима, и начини лугове, и клањаше се свој војсци небеској и служаше јој.

5 Мој. 4:19, 5 Мој. 16:21, 2 Цар. 18:4, 2 Дн. 31:1, 2 Дн. 33:19, Соф. 1:5

4. Начини олтаре и у дому Господњем, за који беше рекао Господ: У Јерусалиму ће бити име моје довека.

5 Мој. 12:11, 1 Цар. 8:29, 2 Дн. 34:11

5. Начини олтаре свој војсци небеској у два трема дома Господњег.

2 Дн. 4:9

6. И проводи синове своје кроз огањ у долини сина Еномовог, и гледаше на времена и гаташе и врачаше, и уреди оне што се договарају с духовима и врачаре, и чињаше врло много шта је зло пред Господом гневећи Га.

3 Мој. 18:21, 5 Мој. 18:10, 2 Дн. 21:6, 2 Дн. 28:3

7. И постави лик резан који начини у дому Божјем, за који беше рекао Бог Давиду и Соломуну сину његовом: У овом дому и у Јерусалиму, који изабрах између свих племена Израиљевих, наместићу име своје довека.

2 Цар. 21:7, Псал. 132:14

8. И нећу више кренути ноге синовима Израиљевим из земље коју сам одредио оцима вашим, ако само уздрже и устворе све што сам им заповедио преко Мојсија, сав закон и уредбе и судове.

2 Сам. 7:10

9. Али Манасија заведе Јуду и Јерусалим, те чинише горе него народи које истреби Господ испред синова Израиљевих.

Језек. 5:7

10. И Господ говораше Манасији и народу његовом, али не хтеше слушати.

Нем. 9:29

11. Зато доведе Господ на њих главаре од војске цара асирског, и ухватише Манасију у трњу, и свезавши га у двоје вериге бронзане одведоше га у Вавилон.

5 Мој. 28:36, Јов 36:8, Псал. 107:10

12. И кад беше у невољи, мољаше се Господу Богу свом, и понизи се веома пред Богом отаца својих.

2 Мој. 10:3, 5 Мој. 4:30, 2 Дн. 32:26, 2 Дн. 33:18, Дан. 4:36, Лука 15:16, 1 Пет. 5:6

13. И молећи се умоли Му се, те услиши молитву његову и поврати га у Јерусалим на царство његово. Тада позна Манасија да је Господ Бог.

1 Дн. 5:20, Језд. 8:23, Псал. 9:16, Плач 3:55, Дан. 4:25

14. А после тога озида зид иза града Давидовог са запада Гиону, од самог потока па до рибљих врата и око Офила, и изведе га врло високо; и постави војводе по свим тврдим градовима Јудиним.

1 Цар. 1:33, 2 Дн. 27:3, Нем. 3:3

15. И изнесе из дома Господњег богове туђе и лик и све олтаре које беше начинио на гори дома Господњег и у Јерусалиму, и баци иза града.

16. Па оправи олтар Господњи и принесе на њему жртве захвалне и у славу, и заповеди Јудејцима да служе Господу Богу Израиљевом.

3 Мој. 7:12, 1 Цар. 18:30

17. Али народ још приношаше жртве на висинама, али само Господу Богу свом.

1 Цар. 22:43, 2 Дн. 15:17, 2 Дн. 32:12

18. А остала дела Манасијина и молитва његова Богу његовом и речи које му говорише видеоци у име Господа Бога Израиљевог, то је све у књизи о царевима Израиљевим.

19. А молитва његова и како се умолио, и сви греси његови и преступи, и места где је поградио висине и подигао лугове и ликове резане пре него се понизи, то је све записано у књигама пророчким.

20. И почину Манасија код отаца својих, и погребоше га у дому његовом. А на његово се место зацари Амон, син његов.

21. Двадесет и две године имаше Амон кад поче царовати, и царова две године у Јерусалиму.

22. И чињаше што је зло пред Господом као што је чинио Манасија, отац му; јер свим ликовима резаним, које начини Манасија, отац његов, приношаше Амон жртве и служаше им.

23. Али се не понизи пред Господом, као што се понизи Манасија отац његов; него исти Амон још више грешаше.

Дан. 5:22

24. И побунише се на њ слуге његове, и убише га у кући његовој.

2 Цар. 21:23, 2 Дн. 24:25, 2 Дн. 25:27, Псал. 55:23

25. Тада поби народ земаљски све који се беху побунили на цара Амона, и зацари народ земаљски Јосију, сина његовог на његово место.


2. Dnevnika, glava 34

2. Дневника, глава 34

1. Осам година беше Јосији кад поче царовати, и царова тридесет и једну годину у Јерусалиму.

1 Цар. 3:7, 2 Цар. 22:1, 1 Дн. 3:14, 2 Дн. 35:25

2. Он чињаше што је право пред Господом и хођаше путевима Давида оца свог и не одступаше ни надесно ни налево.

3. Јер осме године царовања свог, док још беше дете, поче тражити Бога Давида оца свог; а дванаесте године поче чистити Јудеју и Јерусалим од висина и од лугова и од ликова резаних и ливених.

1 Сам. 1:24, 1 Цар. 13:2, 2 Дн. 15:2, 2 Дн. 33:17, 2 Дн. 33:22, 2 Дн. 34:33, Псал. 119:9, Приче 8:17, Проп. 12:1, 2 Тим. 3:15

4. Јер пред њим раскопаше олтаре Валима, и ликове сунчане који беху на њима исече, и гајеве, и ликове резане и ливене изломи и сатре, и разасу по гробовима оних који им приносише жртве;

2 Мој. 32:20, 2 Цар. 23:6, Псал. 9:16, Дан. 4:25

5. А кости свештеничке сажеже на олтарима њиховим; и очисти Јудеју и Јерусалим;

1 Цар. 13:2

6. Тако и градове Манасијине и Јефремове и Симеунове и до Нефталима, и пустоши њихове унаоколо.

7. И тако обори олтаре и гајеве, и ликове изломи и сатре, и све ликове сунчане исече по свој земљи Израиљевој; потом се врати у Јерусалим.

5 Мој. 9:21

8. А осамнаесте године царовања свог пошто очисти земљу и дом, посла Сафана сина Азалијиног и Масију заповедника градског и Јоаха сина Јоахазовог, паметара, да се оправи дом Господа Бога његовог.

2 Цар. 22:3

9. И они отидоше ка Хелкији, поглавару свештеничком, и предаше новце донесене у дом Божји, које скупише Левити вратари од синова Манасијиних и Јефремових и од свега остатка Израиљевог, и од свега Јуде и Венијамина, па се вратише у Јерусалим;

2 Цар. 12:4, 2 Дн. 34:14

10. И дадоше настојницима над послом, који беху над домом Господњим, а они их даваху посленицима који рађаху у дому Господњем оправљајући што је трошно и утврђујући дом;

11. Даваху дрводељама и каменарима да се купује камење тесано и дрво за греде и да се побрвнају куће које беху развалили цареви Јудини.

12. А ти људи рађаху верно посао; и над њима беху постављени Јат и Овадија Левити од синова Мераријевих, и Захарија и Месулам од синова Катових да настоје око посла; и ти Левити сви умеху ударати у справе музичке.

2 Цар. 12:15, Нем. 7:2, Приче 28:20, 1 Кор. 4:2

13. И беху над носиоцима и над свим посленицима у свакој служби, и писари и управитељи и вратари беху Левити.

1 Дн. 23:4, Јер. 8:8, Мат. 26:3

14. И кад изношаху новце донесене у дом Господњи, нађе Хелкија свештеник књигу закона Господњег даног преко Мојсија.

5 Мој. 31:24, 2 Дн. 34:21

15. И каза Хелкија Сафану писару и рече: Нађох законик у дому Господњем. И даде Хелкија књигу Сафану.

16. А Сафан однесе књигу цару и јави му говорећи: Слуге твоје раде све што им је заповеђено.

17. Јер покупивши новце што се нађоше у дому Господњем, дадоше их настојницима и посленицима.

18. И још каза Сафан писар цару говорећи: Књигу ми даде Хелкија свештеник. И прочита је Сафан цару.

19. А кад цар чу шта говори закон, раздре хаљине своје.

5 Мој. 28:1, 5 Мој. 28:66, Ис.Н. 2:13, 2 Дн. 34:27, Нем. 8:9, Псал. 119:120, Авак. 3:16, Рим. 7:7, Рим. 7:13, Гал. 3:10

20. И заповеди цар Хелкији и Ахикаму сину Сафановом и Авдону сину Михејином и Сафану писару и Асаји слузи царевом говорећи:

21. Идите упитајте Господа за ме и за остатак у Израиљу и Јуди ради речи књиге ове што се нађе, јер је велик гнев Господњи који се излио на нас зато што оци наши не држаше речи Господње да чине све онако како је написано у овој књизи.

2 Цар. 17:6

22. И тако отиде Хелкија и људи цареви к Олди пророчици, жени Салума сина Текуја сина Асре ризничара, а она сеђаше у Јерусалиму у другом крају, и говорише с њом о том.

2 Мој. 15:20, Суд. 4:4, 2 Цар. 22:14, Дела 21:9

23. А она им рече: Овако вели Господ Бог Израиљев: Кажите човеку који вас је послао к мени:

24. Овако вели Господ: Ево пустићу зло на то место и на становнике његове, све клетве написане у књизи, коју су прочитали цару Јудином.

Ис.Н. 23:16, 2 Дн. 36:6, 2 Дн. 36:21, Јер. 25:9, Зах. 1:6

25. Зато што ме оставише и кадише другим боговима да би ме гневили свим делима руку својих, зато ће се излити гнев мој на то место и неће се угасити.

26. А цару Јудином који вас је послао да упитате Господа, овако му реците: Овако вели Господ Бог Израиљев за речи које си чуо:

2 Цар. 22:18

27. Што је омекшало срце твоје и понизио си се пред Богом кад си чуо шта је рекао за то место и за становнике његове, и понизивши се преда мном раздро си хаљине своје и плакао преда мном, зато и ја услиших тебе, вели Господ.

Псал. 51:17, Псал. 86:5

28. Ево, ја ћу те прибрати к оцима твојим, и на миру ћеш бити прибран у гроб свој, и нећеш видети својим очима зло које ћу пустити на то место и на становнике његове. И казаше то цару.

29. Тада посла цар те скупи све старешине Јудине и јерусалимске.

2 Цар. 23:1

30. И отиде цар у дом Господњи и сви људи из земље Јудине и Јерусалимљани, и свештеници и Левити и сав народ, мало и велико, и прочита им све речи књиге заветне, која се нађе у дому Господњем.

31. И цар стојећи на свом месту зададе веру пред Господом да ће ићи за Господом и држати заповести Његове и сведочанства Његова и уредбе Његове свим срцем и свом душом својом вршећи речи тог завета написане у тој књизи.

2 Цар. 11:14

32. И каза, те присташе сви који се нађоше у Јерусалиму и у племену Венијаминовом; и чињаху Јерусалимљани по завету Бога, Бога отаца својих.

33. И укиде Јосија све гадове по свим крајевима синова Израиљевих, и учини, те сви који беху у Израиљу служаху Господу Богу свом. Свега века његовог не одступише од Господа Бога отаца својих.

1 Цар. 11:5, Јер. 3:10


2. Dnevnika, glava 35

2. Дневника, глава 35

1. И празнова Јосија у Јерусалиму пасху Господу; и клаше пасху четрнаестог дана првог месеца.

2 Мој. 12:6, 2 Цар. 23:21

2. И постави свештенике у службе њихове, и утврди их да служе у дому Господњем.

1 Дн. 22:19, 2 Дн. 23:18, Језд. 6:18

3. И рече Левитима, који учаху сав народ Израиљев и беху посвећени Господу: Наместих свети ковчег у дому који је сазидао Соломун, син Давидов цар Израиљев, не треба више да га носите на раменима; сада служите Господу Богу свом и народу Његовом Израиљу.

5 Мој. 3:10, 1 Дн. 23:26, 2 Дн. 5:7, 2 Дн. 34:14

4. И приправите се по домовима отаца својих по редовима својим како је наредио Давид цар Израиљев и Соломун син његов.

1 Дн. 9:10, 1 Дн. 23:1, 2 Дн. 8:14

5. И стојте у светињи по редовима домова отачких браће своје, синова народних, и по редовима домова отачких међу Левитима.

2 Дн. 35:10, Псал. 134:1

6. И тако закољите пасху, и освештајте се и приправите браћу своју да би чинили како је рекао Господ преко Мојсија.

2 Мој. 19:10, 2 Дн. 29:5, Јов 1:5, Псал. 51:7, Јевр. 9:13

7. И Јосија даде народу од стоке јагањаца и јарића, све за пасху, свима који беху онде, на број две хиљаде и шест стотина, и три хиљаде говеда, све од царевог блага.

8. И кнезови његови дадоше драговољно народу, свештеницима и Левитима: Хелкија и Захарија и Јехило старешине у дому Божијем дадоше свештеницима за пасху две хиљаде и шест стотина јагањаца и јарића и три стотине говеда.

4 Мој. 7:2

9. Хонанија и Семаја и Натанаило браћа његова, и Асавија и Јеило и Јозавад, поглавари левитски дадоше Левитима за пасху пет хиљада јагањаца и јарића, и пет стотина говеда.

10. И кад би спремљено за службу, стадоше свештеници на своје место и Левити у редовима својим по заповести царевој.

Језд. 6:18

11. И клаху пасху, и свештеници кропљаху крвљу примајући из њихових руку, а Левити дераху.

3 Мој. 1:5, 2 Дн. 29:22, 2 Дн. 29:34

12. И одвојише жртву паљеницу да даду народу по редовима домова отачких да се принесе Господу, како је написано у књизи Мојсијевој. Тако учинише и с говедима.

3 Мој. 3:3

13. И пекоше пасху на огњу по обичају; а друге посвећене ствари куваше у лонцима и у котловима и у тавама, и раздаваше брзо свему народу.

2 Мој. 12:8, 5 Мој. 16:7, 1 Сам. 2:13

14. Потом готовише себи и свештеницима; јер свештеници синови Аронови имаху посла око жртава паљеница и претилина до ноћи; зато Левити готовише и себи и свештеницима синовима Ароновим.

15. И певачи синови Асафови стајаху на свом месту по заповести Давидовој и Асафовој и Емановој и Једутуна видеоца царевог; и вратари на свим вратима; не мицаху се од службе своје, него браћа њихова, остали Левити, готовише им.

1 Дн. 9:17, 1 Дн. 25:1, 1 Дн. 26:14

16. Тако би уређена сва служба Господња у онај дан да се прослави пасха и принесу жртве паљенице на олтару Господњем по заповести цара Јосије.

17. И празноваше синови Израиљеви који се нађоше онде пасху у то време и празник пресних хлебова седам дана.

2 Мој. 12:15, 2 Дн. 30:21, 1 Кор. 5:7

18. И не би пасха празнована као ова у Израиљу од времена Самуила пророка, нити који од царева Израиљевих празнова пасху као што је празнова Јосија са свештеницима и Левитима и са свим Јудом и Израиљем што га се нађе, и с Јерусалимљанима.

2 Цар. 23:22

19. Осамнаесте године царовања Јосијиног празнована би та пасха.

20. После свега тога, кад Јосија уреди дом, дође Нехаон цар мисирски да бије Харкемис на Ефрату, и Јосија изиђе преда њ.

2 Цар. 23:29, Јер. 46:2

21. А он посла к њему посланике и поручи: Шта ја имам с тобом, царе Јудин? Не идем ја данас на тебе, него на дом који војује на мене, и Бог ми је заповедио да похитам. Прођи се Бога који је са мном, да те не убије.

2 Цар. 21:25, Дан. 4:35

22. Али се Јосија не одврати од њега, него се преобуче да се бије с њим, и не послуша речи Нехаонове из уста Божјих, него дође да се побије у пољу мегидонском.

1 Цар. 14:2, 2 Дн. 18:29

23. И стрелци устрелише цара Јосију, и цар рече слугама својим: Извезите ме одавде, јер сам љуто рањен.

24. И скидоше га слуге његове с кола, и метнуше на друга кола која имаше, и одвезоше га у Јерусалим; и умре, и би погребан у гробљу отаца својих. И сав Јуда и Јерусалим плака за Јосијом.

2 Цар. 23:30, Зах. 12:11

25. И пророк Јеремија нарица за Јосијом. И сви певачи и певачице спомињаше у тужбалицама својим Јосију до данашњег дана, и уведоше их у обичај у Израиљу, и ето написане су у плачу.

Проп. 12:5, Јер. 9:17, Јер. 22:10, Јер. 22:20, Плач 4:20, Зах. 12:11, Мат. 9:23

26. А остала дела Јосијина и милостиње његове, како пише у закону Господњем,

27. Дела његова прва и последња, ето записана су у књизи о царевима Израиљевим и Јудиним.


2. Dnevnika, glava 36

2. Дневника, глава 36

1. Тада узе народ земаљски Јоахаза, сина Јосијиног, и зацарише га место оца његовог у Јерусалиму.

2 Цар. 23:30, 2 Дн. 33:25

2. Двадесет и три године имаше Јоахаз кад поче царовати, и царова три месеца у Јерусалиму.

3. Јер га сврже цар мисирски у Јерусалиму и оглоби земљу сто таланата сребра и таланата злата.

4. И постави цар мисирски Елијакима брата његовог царем над Јудом и Јерусалимом, и пре му беше име Јоаким; а Јоахаза брата његовог узе Нехаон и одведе га у Мисир.

Језек. 19:3

5. Двадесет и пет година беше Јоакиму кад поче царовати, и царова једанаест година у Јерусалиму; и чињаше зло пред Господом Богом својим.

2 Цар. 23:36

6. И дође на њ Навуходоносор цар вавилонски, и свеза га у двоје вериге бронзане и одведе га у Вавилон.

2 Цар. 24:1, 2 Цар. 24:6, Јер. 22:19, Језек. 19:9, Дан. 1:1

7. И судове дома Господњег однесе Навуходоносор у Вавилон, и метну их у цркву своју у Вавилону.

Дан. 1:1

8. А остала дела Јоакимова и гадове које је чинио, и шта се на њему нађе, ето, то је записано у књизи о царевима Израиљевим и Јудиним; и зацари се на његово место Јоахин син његов.

9. Беше Јоахину осам година кад поче царовати, и царова три месеца и десет дана у Јерусалиму; и чињаше што је зло пред Господом.

2 Цар. 24:8

10. И кад прође она година, посла цар Навуходоносор, те га однесоше у Вавилон са закладама дома Господњег, а царем постави Седекију, брата његовог над Јудом и Јерусалимом.

2 Цар. 24:12, 2 Дн. 36:7, Дан. 1:1

11. Двадесет и једна година беше Седекији кад поче царовати, и царова једанаест година у Јерусалиму.

2 Цар. 24:17, 2 Цар. 24:18, Јер. 52:1

12. И чињаше зло пред Господом Богом својим, и не покори се пред Јеремијом пророком, који му говораше из уста Господњих;

Дан. 5:22

13. Него се још одврже од цара Навуходоносора, који га беше заклео Богом; и отврдну вратом својим и отврдну срцем својим да се не обрати ка Господу Богу Израиљевом.

2 Цар. 17:14, Нем. 8:16, Јер. 43:2, Јер. 52:3, Језек. 17:13, Језек. 17:14, Језек. 17:15

14. И сви главари између свештеника и народ грешаше веома много по свим гадним делима других народа, скврнећи дом Господњи, који беше осветио у Јерусалиму.

15. И Господ Бог отаца њихових слаше к њима зарана једнако гласнике своје, јер му беше жао народа Његовог и стана Његовог.

Иса. 5:4, Иса. 28:10, Јер. 11:7, Јер. 25:3, Ос. 11:8

16. А они се ругаху гласницима Божјим, и не мараху за речи Његове, и смејаху се пророцима Његовим, докле се не распали гнев Господњи на народ Његов, те не би лека.

2 Дн. 30:10, Псал. 35:16, Псал. 74:1, Приче 1:25, Јер. 12:8, Јер. 32:3, Зах. 1:2, Зах. 8:14, Лука 16:14

17. И доведе на њих цара халдејског, који поби младиће њихове мачем у дому светиње њихове, и не пожали ни младића ни девојке, ни старца ни немоћна. Све му даде у руке.

5 Мој. 28:49, Језд. 9:7, Јер. 9:21, Јер. 51:22, Језек. 9:6

18. И све судове дома Божјег, велике и мале, и благо дома Господњег и благо царево и кнезова његових, све однесе у Вавилон.

2 Цар. 25:13

19. И упалише дом Божји, и развалише зид јерусалимски, и све дворове у њему попалише огњем, и искварише све драгоцене закладе његове.

2 Цар. 25:9, Псал. 74:6, Јер. 21:14

20. И шта их оста од мача, однесе у Вавилон и бише робови њему и синовима његовим, докле не наста царство персијско,

2 Цар. 25:11, Јер. 27:7, Мих. 2:4

21. Да се испуни реч Господња коју рече устима Јеремијиним, докле се земља не издовољи суботама својим, јер почиваше све време докле беше пуста, докле се не наврши седамдесет година.

3 Мој. 25:4, 3 Мој. 26:34, Јер. 25:9, Јер. 29:10, Мих. 2:4

22. Али прве године Кира, цара персијског, да би се испунила реч Господња коју рече на уста Јеремијина, подиже Господ дух Кира цара персијског, те огласи по свему царству свом и расписа говорећи:

Иса. 44:28, Јер. 29:10, Агеј 1:14

23. Овако вели Кир, цар персијски: Сва царства земаљска дао ми је Господ Бог небески, и Он ми је заповедио да му сазидам дом у Јерусалиму у Јудеји. Ко је између вас од свега народа Његовог? Господ Бог његов нека буде с њим, па нек иде.

Језд. 1:2, Иса. 41:2, Иса. 44:28, Дан. 2:21


1. Korincanima, glava 1

Коринћанима посланица прва

светог апостола Павла

Глава 1

1. Од Павла вољом Божијом позваног апостола Исуса Христа, и од Состена брата,

Дела 18:17

2. Цркви Божијој која је у Коринту, освећенима у Христу Исусу, позванима светима, са свима који призивају име Господа нашег Исуса Христа на сваком месту и њиховом и нашем:

Јоило 2:32, Јован 17:19, Рим. 1:7, Рим. 3:22, 1 Кор. 6:9, 1 Кор. 8:6, 2 Тим. 1:9, Јевр. 2:11

3. Благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

4. Захваљујем свагда Богу свом за вас што вам је дана благодат Божија у Христу Исусу,

2 Кор. 7:4

5. Те се у свему обогатисте кроза Њ, у свакој речи и сваком разуму,

2 Кор. 8:7

6. Као што се сведочанство Христово утврди међу вама;

Дела 18:5, 1 Кор. 2:1

7. Тако да немате недостатка ни у једном дару, ви који чекате откривења Господа нашег Исуса Христа,

2 Кор. 12:13

8. Који ће вас и утврдити до самог краја да будете прави на дан Господа нашег Исуса Христа.

1 Сол. 5:23, 2 Сол. 3:3

9. Веран је Бог који вас позва у заједницу Сина свог Исуса Христа, Господа нашег.

4 Мој. 23:19, 5 Мој. 7:9, Иса. 49:7, Мат. 24:35, Јован 15:4, Јевр. 10:23

10. Молим вас пак, браћо, именом Господа нашег Исуса Христа да сви једно говорите, и да не буду међу вама распре, него да будете утврђени у једном разуму и у једној мисли.

Рим. 16:17

11. Јер сам чуо за вас, браћо моја, од Хлојиних домашњих да су свађе међу вама,

12. А то кажем да један од вас говори: Ја сам Павлов; а други: Ја сам Аполов; а трећи: Ја сам Кифин; а четврти: Ја сам Христов.

Јован 1:42, Дела 18:24, 1 Кор. 3:4, 1 Кор. 3:21, 1 Кор. 4:6

13. Еда ли се Христос раздели? Еда ли се Павле разапе за вас? Или се у име Павлово крстисте?

2 Кор. 11:4

14. Хвала Богу што ја ниједног од вас не крстих осим Криспа и Гаја;

Дела 18:8, Рим. 16:23

15. Да не рече ко да у своје име крстих.

16. А крстих и Стефанин дом: даље не знам јесам ли кога другог крстио.

1 Кор. 16:15, 1 Кор. 16:17

17. Јер Христос не посла мене да крстим, него да проповедам јеванђеље, не премудрим речима, да не изгуби силу крст Христов.

Дела 26:17, 1 Кор. 2:1

18. Јер је реч крстова лудост онима који гину; а нама је који се спасавамо сила Божија.

Дела 17:18, Дела 25:19, Рим. 1:16, 1 Кор. 2:14, 2 Кор. 2:15

19. Јер је писано: Погубићу премудрост премудрих, и разум разумних одбацићу.

Иса. 29:14, Авд. 1:8

20. Где је премудри? Где је књижевник? Где је препирач овог века? Не претвори ли Бог мудрост овог света у лудост?

2 Сам. 15:31, Јов 12:17, Иса. 19:12, Иса. 33:18, Иса. 44:25, Јован 7:48, Рим. 1:22

21. Јер будући да у премудрости Божијој не позна свет премудрошћу Бога, била је Божија воља да лудошћу поучења спасе оне који верују.

Лука 10:21

22. Јер и Јевреји знаке ишту, и Грци премудрости траже.

Лука 11:16

23. А ми проповедамо Христа разапетог, Јеврејима, дакле, саблазан а Грцима безумље;

Иса. 8:14, Мат. 11:6, Лука 7:35, 1 Кор. 2:14

24. Онима пак који су позвани, и Јеврејима и Грцима, Христа, Божију силу и Божију премудрост.

Лука 7:35, Рим. 1:4, Кол. 2:3

25. Јер је лудост Божија мудрија од људи, и слабост је Божија јача од људи.

Дела 5:39, 2 Кор. 4:7

26. Јер погледајте знање своје, браћо, да нема ни много премудрих по телу, ни много силних ни много племенитих;

Јован 7:48

27. Него што је лудо пред светом оно изабра Бог да посрами премудре; и што је слабо пред светом оно изабра Бог да посрами јако;

4 Мој. 22:30, Псал. 8:2, Јер. 50:45, Амос 7:14, Мат. 11:25

28. И што је неплеменито пред светом и уништено изабра Бог, и што није, да уништи оно што јесте,

Рим. 4:17, 1 Кор. 2:6

29. Да се не похвали ниједно тело пред Богом.

Суд. 7:2, Јов 33:17, Рим. 3:27, Ефес. 2:9

30. Из ког сте ви у Христу Исусу, који нам поста премудрост од Бога и правда и освећење и избављење.

Иса. 11:2

31. Да (као што се пише) ко се хвали, Господом да се хвали.

Јер. 9:23, Рим. 4:2


1. Korincanima, glava 2

1. Коринћанима, глава 2

1. И ја дошавши к вама, браћо, не дођох с високом речи или премудрости да вам јављам сведочанство Божије.

1 Кор. 1:17

2. Јер нисам мислио да знам шта међу вама осим Исуса Христа, и то распетог.

Гал. 6:14, Филиб. 3:8

3. И ја бејах међу вама у слабости, и у страху и у великом дрхтању.

Дела 18:1, 2 Кор. 10:1, Гал. 4:13

4. И реч моја, и поучење моје не беше у надговорљивим речима људске премудрости, него у доказивању Духа и силе.

2 Пет. 1:16

5. Да вера ваша не буде у мудрости људској него у сили Божијој.

Дела 16:14, 2 Кор. 4:7, 1 Пет. 1:5

6. Али премудрост говоримо која је у савршенима, а не премудрост века овог ни кнезова века овог који пролазе.

1 Кор. 1:28, Ефес. 4:13, Филиб. 3:15

7. Него говоримо премудрост Божију у тајности сакривену, коју одреди Бог пре света за славу нашу;

Рим. 16:25, 2 Тим. 1:9

8. Које ниједан од кнезова века овог не позна; јер да су је познали, не би Господа славе разапели.

Дела 13:27

9. Него као што је писано: Шта око не виде, и ухо не чу, и у срце човеку не дође, оно уготови Бог онима, који Га љубе.

Иса. 64:3, Иса. 64:4

10. А нама је Бог открио Духом својим; јер Дух све испитује, и дубине Божије.

Мат. 16:17, Лука 2:26, Ефес. 3:3, Ефес. 3:5, 1 Пет. 1:12, Откр. 1:1

11. Јер ко од људи зна шта је у човеку осим духа човечијег који живи у њему? Тако и у Богу шта је нико не зна осим Духа Божијег.

Јер. 17:9, Рим. 11:33

12. А ми не примисмо духа овог света, него Духа који је из Бога, да знамо шта нам је даровано од Бога;

Рим. 8:15

13. Које и говоримо не речима што је научила човечија премудрост, него шта учи Дух Свети; и духовне ствари духовно радимо.

2 Пет. 1:16

14. А телесни човек не разуме шта је од Духа Божијег; јер му се чини лудост и не може да разуме, јер треба духовно да се разгледа.

Амос 7:12, Мат. 16:23, Дела 2:12, Дела 25:19, Дела 26:24, Рим. 8:5, 1 Кор. 1:23, Јуда 1:19

15. Духовни пак све разгледа, а њега самог нико не разгледа.

Приче 28:5, Гал. 6:1, Кол. 1:9

16. Јер ко позна ум Господњи да Га поучи? А ми ум Христов имамо.

Јов 15:8, Псал. 25:14, Иса. 40:13, Иса. 40:14, Јован 15:15, Рим. 11:34


1. Korincanima, glava 3

1. Коринћанима, глава 3

1. И ја, браћо, не могох с вама говорити као с духовнима него као с телеснима, као с малом децом у Христу.

2. Млеком вас напојих а не јелом, јер још не могасте, и ни сад још не можете,

Јевр. 5:13, 1 Пет. 2:2

3. Јер сте још телесни. Јер где су међу вама зависти и свађе и неслоге, нисте ли телесни, и не живите ли по човеку?

4. Јер кад говори ко: Ја сам Павлов; а други: Ја сам Аполов; нисте ли телесни?

1 Кор. 4:6

5. Ко је дакле Павле а ко ли Аполо до само слуге кроз које веровасте, као што и сваком Господ даде?

Рим. 12:3

6. Ја посадих, Аполо зали, а Бог даде те узрасте.

Иса. 55:10, Дела 18:4, Дела 19:1

7. Тако нити је онај шта који сади, ни онај који залива, него Бог који даје те расте.

8. А онај који сади и који залива једнаки су; и сваки ће примити своју плату по свом труду.

Псал. 62:12, Лука 19:19, Рим. 2:6, Откр. 2:23

9. Јер ми смо Богу помагачи, а ви сте Божија њива, Божија грађевина.

Зах. 6:12, Мат. 16:18, Дела 15:4, 1 Кор. 6:19, Ефес. 2:20, Кол. 2:7

10. По благодати Божијој која ми је дана, ја као премудри неимар поставих темељ, а други зида у висину; али сваки нека гледа како зида.

Рим. 15:20, 1 Пет. 4:11

11. Јер темеља другог нико не може поставити осим оног који је постављен, који је Исус Христос.

Иса. 28:16, Мат. 16:18

12. Ако ли ко зида на овом темељу, злато, сребро, драго камење, дрва, сено, сламу,

Јер. 23:29

13. Сваког ће дело изаћи на видело; јер ће дан показати, јер ће се огњем открити, и свако дело показаће огањ као што јесте.

Јер. 23:29, 1 Пет. 1:7

14. И ако остане чије дело што је назидао, примиће плату.

15. А чије дело изгори, отићи ће у штету: а сам ће се спасти тако као кроз огањ.

Јуда 1:23

16. Не знате ли да сте ви црква Божија, и Дух Божји живи у вама?

17. Ако поквари ко цркву Божију, поквариће њега Бог: јер је црква Божија света, а то сте ви.

Јевр. 3:1

18. Нико нека се не вара: ако ко међу вама мисли да је мудар на овом свету, нека буде луд да буде мудар.

19. Јер је премудрост овог света лудост пред Богом, јер је писано: Хвата премудре у њиховом лукавству.

Јов 5:13, Мар. 11:33

20. И опет: Господ зна помисли мудрих да су ништа.

Псал. 94:11

21. Зато нико да се не хвали човеком, јер је све ваше.

2 Кор. 4:5

22. Био Павле, или Аполо, или Кифа, или свет, или живот или смрт, или садашње, или будуће: све је ваше;

23. А ви сте Христови, а Христос Божји.

Јован 17:9, Рим. 14:8, 1 Кор. 8:6, 1 Кор. 11:3, 1 Кор. 15:28, Гал. 3:29, Јевр. 1:3


1. Korincanima, glava 4

1. Коринћанима, глава 4

1. Тако да нас држе људи као слуге Христове и приставе тајна Божијих.

Мат. 13:11, Лука 12:42, Рим. 16:25, Ефес. 1:9, Кол. 1:26, 1 Тим. 3:9, 1 Тим. 3:16

2. А од пристава се не тражи више ништа, него да се ко веран нађе.

3. А ја мало марим што ме судите ви или човечији дан; а ни сам себе не судим.

4. Јер не знам ништа на себи; но зато нисам оправдан, али Онај који мене суди Господ је.

5. Зато не судите ништа пре времена, докле Господ не дође, који ће изнети на видело што је сакривено у тами и објавиће савете срдачне и тада ће похвала бити сваком од Бога.

Јов 12:22, Мат. 7:1, Јован 21:23, Рим. 2:29, Откр. 20:12

6. А ово, браћо моја, приговорих себи и Аполу вас ради, да се од нас научите да не мислите за себе више него што је написано, и да се кога ради не надимате један на другог.

Рим. 12:3, 1 Кор. 3:21, 1 Кор. 8:1

7. Јер ко тебе повишује? Шта ли имаш што ниси примио? А ако си примио, што се хвалиш као да ниси примио?

Јован 3:27, 1 Пет. 4:10

8. Ето сте сити, ето се обогатисте, без нас царујете. О да бисте царовали, да бисмо и ми с вама царовали!

Откр. 3:17

9. Јер мислим да Бог нас апостоле најстражње постави, као оне који су на смрт осуђени; јер бисмо гледање и свету и анђелима и људима.

Псал. 44:22, 2 Кор. 4:11, Ефес. 6:12, Јевр. 10:33

10. Ми смо будале Христа ради, а ви сте мудри у Христу; ми слаби, а ви јаки; ви славни, а ми срамотни.

Мат. 5:11, Лука 6:22, Дела 26:24, 2 Кор. 13:9

11. До овог часа и гладујемо, и трпимо жеђ, и голотињу, и муке и потуцамо се,

Дела 23:2, Филиб. 4:12

12. И трудимо се радећи својим рукама. Кад нас псују, благосиљамо; кад нас гоне трпимо;

Мат. 5:44, Дела 18:3, 1 Тим. 4:10, 1 Пет. 2:23

13. Кад хуле на нас, молимо; постасмо као сметлиште света, по коме сви газе досад.

14. Не пишем ја ово да посрамим вас, него вас учим као своју љубазну децу.

1 Кор. 9:2, 2 Кор. 6:13

15. Јер ако имате и триста учитеља у Христу, али немате много отаца. Јер вас ја у Христу Исусу родих јеванђељем.

Рим. 15:20, Јаков 1:18

16. Него вас молим, угледајте се на мене као и ја на Христа.

1 Кор. 11:1

17. Зато послах к вама Тимотија, који ми је син љубазни и верни у Господу; он ће вам опоменути путеве моје који су у Христу Исусу, као што свуда и у свакој цркви учим.

Дела 19:22, 1 Кор. 11:2, 1 Тим. 1:2

18. Неки се надуше као да ја нећу доћи к вама.

19. Али ћу вам доћи скоро, ако Бог да, и нећу гледати на речи оних што су се надули, него на силу.

Дела 19:21, 2 Кор. 1:15

20. Јер царство Божије није у речи него у сили.

1 Сол. 1:5

21. Шта хоћете? Да дођем к вама с прутом или с љубави и духом кротости?

2 Кор. 10:2, 2 Кор. 12:20


1. Korincanima, glava 5

1. Коринћанима, глава 5

1. Врло се гласи да је курварство међу вама, и такво курварство какво се ни међу незнабошцима не чује, да некакав има жену очеву.

3 Мој. 18:8, 5 Мој. 22:30, 5 Мој. 27:20, Језек. 22:10, 2 Кор. 7:12, Ефес. 5:3

2. И ви се још надимате, место да плачете, да се извади између вас онај који је учинио то дело.

3. Јер ја, који ако нисам код вас телом, али духом ту живим, већ одсудих као да сам тамо, да се онај који је то тако учинио,

Кол. 2:5

4. У име Господа нашег Исуса Христа кад се саберете ви и мој дух, са силом Господа нашег Исуса Христа,

Мат. 18:18, Јован 20:23, 2 Кор. 2:10

5. Да се онај преда сотони на мучење тела, да би се дух спасао у дан Господа нашег Исуса Христа.

Псал. 109:6, Дела 26:18, 1 Кор. 1:8, 1 Тим. 1:20

6. Није добра хвала ваша. Не знате ли да мало квасца све тесто укисели?

Гал. 5:9

7. Очистите дакле стари квасац, да будете ново тесто, као што сте пресни; јер и пасха наша закла се за нас, Христос.

2 Мој. 12:5, 4 Мој. 9:7, Иса. 53:7, Јован 19:14, 1 Пет. 1:19, Откр. 5:6

8. Зато да празнујемо не у старом квасцу, ни у квасцу пакости и лукавства, него у пресном хлебу чистоте и истине.

2 Мој. 12:15, 4 Мој. 9:7, 5 Мој. 16:3

9. Писах вам у посланици да се не мешате с курварима;

2 Кор. 6:14

10. И то ја не рекох за курваре овог света, или тврдице или идолопоклонике; јер бисте морали изићи из света.

Јован 17:15

11. А сад вам писах да се не мешате ако који који се брат зове, постане курвар, или тврдица, или идолопоклоник, или кавгаџија, или пијаница, или хајдук; с таквима да и не једете.

Мат. 18:17, Рим. 16:17, Гал. 2:12, 2 Јов. 1:10

12. Јер шта је мени стало да судим оне који су напољу? Не судите ли ви оне који су унутра?

Мар. 4:11, 1 Тим. 3:7

13. А оне који су напољу судиће Бог. Извадите злога између себе.

Проп. 12:14, Јевр. 13:4


1. Korincanima, glava 6

1. Коринћанима, глава 6

1. Сме ли који од вас, кад има тужбу на другог, ићи на суд неправеднима, а не светима?

2. Не знате ли да ће свети судити свету? Кад ћете дакле ви свету судити нисте ли вредни судити мањим стварима?

Псал. 49:14, Дан. 7:22, Лука 22:30, Откр. 2:26, Откр. 20:4

3. Не знате ли да ћемо анђелима судити, а камоли стварима овог света?

2 Пет. 2:4, Јуда 1:6

4. А ви кад имате тужбе за ствари овог света, узмете за судије оне које у цркви не броји нико ни у шта!

5. На срамоту вашу говорим: зар нема међу вама ниједног мудрог који може расудити међу браћом својом?

6. Него се брат с братом суди, и то пред невернима!

7. И то је већ врло срамно за вас да имате тужбе међу собом. Зашто радије не трпите неправду? Зашто радије не прегорите штету?

Приче 20:22, Мат. 5:39, Рим. 12:17

8. Него ви сами чините неправду и штету, па још браћи!

1 Сол. 4:6

9. Или не знате да неправедници неће наследити царство Божије? Не варајте се: ни курвари, ни идолопоклоници, ни прељубочинци, ни аџувани, ни мужеложници,

Иса. 3:11, Дела 24:25

10. Ни лупежи, ни лакомци, ни пијанице, ни кавгаџије, ни хајдуци, царство Божије неће наследити.

11. И овакви бејасте неки; него се опрасте и посветисте и оправдасте именом Господа нашег Исуса Христа и Духом Бога нашег.

3 Мој. 14:28, Јован 13:10, Дела 22:16, Ефес. 5:26, Јевр. 10:22, 1 Пет. 3:21

12. Све ми је слободно, али није све на корист; све ми је слободно, али нећу да шта овлада мноме.

1 Кор. 10:23

13. Јела су за трбух, и трбух је за јела; али ће Бог и ова и оног покварити. А тело није за курварство, него за Господа, и Господ за тело.

Ефес. 5:23, Кол. 2:22, 1 Сол. 4:3

14. А Бог и Господа подиже, и нас ће подићи силом својом.

Дела 2:24, Рим. 6:5, Рим. 8:11, 2 Кор. 4:14, Ефес. 1:19

15. Не знате ли да су телеса ваша уди Христови? Хоћу ли дакле узети уде Христове и од њих начинити уде курвине? Боже сачувај!

16. Или не знате да ко се с курвом свеже једно тело с њом постане? Јер, рече, биће двоје једно тело.

1 Мој. 2:24, Мат. 19:5

17. А ко се Господа држи један је дух с Господом.

Јован 17:21, Ефес. 4:4

18. Бежите од курварства; јер сваки грех који човек чини осим тела је; а који се курва он греши свом телу.

Рим. 1:24, 1 Сол. 4:4

19. Или не знате да су телеса ваша црква Светог Духа који живи у вама, ког имате од Бога, и нисте своји?

2 Кор. 6:16

20. Јер сте купљени скупо. Прославите дакле Бога у телесима својим и у душама својим, што је Божије.

Мат. 5:16, Гал. 3:13, Јевр. 9:12, 1 Пет. 1:18, Откр. 5:9


1. Korincanima, glava 7

1. Коринћанима, глава 7

1. А за оно што ми писасте: добро је човеку да се не дохвата до жене:

2. Али због курварства сваки да има своју жену, и свака жена да има свог мужа;

Приче 5:19

3. Муж да чини жени дужну љубав, тако и жена мужу.

2 Мој. 21:10, 1 Пет. 3:7

4. Жена није господар од свог тела, него муж; тако и муж није господар од свог тела, него жена.

5. Не забрањујте се једно од другог, већ ако у договору за време, да се постите и молите Богу; и опет да се састанете, да вас сотона не искуша вашим неуздржањем.

Јоило 2:16, 2 Кор. 11:3

6. Али ово говорим по свету а не по заповести;

2 Кор. 8:8, 2 Кор. 11:17

7. Јер хоћу да сви људи буду као и ја; али сваки има свој дар од Бога: овај дакле овако, а онај онако.

Мат. 19:12, Дела 26:29, 1 Кор. 9:5, 1 Кор. 12:11

8. А неожењеним и удовицама велим: добро им је ако остану као и ја што сам.

1 Кор. 7:26, 1 Кор. 7:40

9. Ако ли се не уздрже, нека се жене и удају; јер је боље женити се неголи упаљивати се.

1 Тим. 5:14

10. А ожењеним заповедам, не ја него Господ, да се жена од мужа не раздваја

Јер. 3:20, Мал. 2:14, Мал. 2:16, Мат. 5:32, Мат. 19:6, Мар. 10:11, Лука 16:18

11. (Ако се се пак и раздвоји, да се више не удаје, или да се помири са својим мужем); и муж да не пушта жену.

12. А осталима говорим ја а не Господ: ако који брат има жену некрштену и она се приволи живети с њим, да је не оставља.

13. И жена ако има мужа некрштеног и он се приволи живети с њом, да га не оставља.

14. Јер се посвети муж некрштен женом крштеном, и посвети се жена некрштена од мужа крштеног; јер иначе деца ваша била би нечиста, а сад су света.

Мал. 2:15

15. Ако ли се некрштени раздваја, нека се раздвоји; јер се брат или сестра у таквом догађају не зароби; јер нас на мир дозва Господ Бог.

16. Јер шта знаш, жено, да ако мужа спасеш? Или шта знаш, мужу, да ако жену спасеш?

Јаков 5:19, 1 Пет. 3:1

17. Само као што је Бог разделио свакоме, и као што је сваког позвао Господ онако нека живи. И тако заповедам по свим црквама.

1 Кор. 11:2, 2 Кор. 11:23

18. Је ли ко позват обрезан, нека се не гради необрезан; ако ли је ко позват необрезан, нека се не обрезује.

Дела 15:1, Дела 15:39, Гал. 5:2

19. Обрезање је ништа, и необрезање је ништа; него држање заповести Божијих.

1 Сам. 15:22, Јер. 7:22, Мат. 5:19, Јован 15:14, Гал. 6:15, Кол. 3:11, 1 Јов. 2:3, Откр. 22:14

20. Сваки нека остане у оном звању у коме је позван.

1 Кор. 7:24, Ефес. 4:1, 2 Сол. 3:11

21. Јеси ли позван роб, не брини се; него ако и можеш свој бити, још радије буди.

Иса. 58:6, Гал. 3:28

22. Јер који је позван у Господу роб, слободњак је Господњи, тако и који је позван слободњак, роб је Христов.

Гал. 5:13, Ефес. 6:6, 1 Пет. 2:16

23. Купљени сте скупо, не будите робови људима.

3 Мој. 25:42, 1 Пет. 1:18

24. Сваки, браћо, у чему је ко позван у оном нека остане пред Господом.

1 Кор. 7:20

25. А за девојке немам заповести Господње, него дајем савет, као који сам помилован од Господа, да будем веран.

1 Кор. 4:2, 2 Кор. 8:8, 2 Кор. 8:10, 1 Тим. 1:16

26. Мислим дакле ово да ће бити добро за садашњу невољу да је човеку добро тако бити.

27. Јеси ли се привезао за жену, не тражи да се разрешиш; јеси ли се одрешио од жене, не тражи жене.

28. А ако ли се и ожениш, ниси сагрешио; и девојка ако се уда, није сагрешила: али ће имати такви невоље телесне; а ја вас жалим.

29. А ово говорим, браћо, јер је остало време прекраћено, да ће и они који имају жене бити као они који немају;

Зах. 12:13, Мат. 24:13, Лука 14:20, Рим. 13:12, 1 Кор. 12:11, Филиб. 4:5, Јевр. 10:25, 1 Пет. 4:7

30. И који плачу као који не плачу; и који се радују као који се не радују; и који купују као који немају;

Језек. 7:12, Јона 4:6

31. И који овај свет употребљавају као да га не употребљавају: јер пролази обличје овог света.

Псал. 39:6, 1 Кор. 9:18, Јаков 4:14

32. А ја хоћу да сте ви безбрижни. Ко је неожењен брине се за Господње, како ће угодити Господу;

1 Тим. 5:5

33. А који је ожењен брине се за светско, како ће угодити жени. Друго је жена, а друго је девојка.

34. Која је неудата брине се за Господње, како ће угодити Господу, да буде света и телом и духом; а која је удата брине се за светско, како ће угодити мужу.

Лука 10:40

35. А ово говорим на корист вама самим, не да вам наметнем замку на врат, него за лепу и пристојну службу Господу без сметње.

1 Кор. 7:40

36. Ако ли пак ко мисли да је срамота за његову девојку кад остане уседелица, и не може другачије бити, нека чини шта хоће, не греши ако се уда.

Рута 3:1

37. А који стоји тврдо у срцу, и нема невоље, а има власт над својом вољом, и ово је расудио у срцу свом да задржи девојку, добро чини.

38. Тако и онај који удаје своју девојку добро чини; али који не удаје боље чини.

Јевр. 13:4

39. Жена је привезана законом докле јој год живи муж; а ако јој умре муж, слободна је за кога хоће да се уда, само у Господу.

5 Мој. 17:3, Рим. 7:2

40. Али је блаженија ако остане тако по мом савету; јер мислим да и ја имам Духа Божијег.


1. Korincanima, glava 8

1. Коринћанима, глава 8

1. А за месо што је клато идолима знамо, јер сви разум имамо. Разум, дакле, надима, а љубав поправља.

Дела 15:20, Дела 15:29, Рим. 14:14

2. Ако ли ко мисли да шта зна, не зна још ништа као што треба знати.

Гал. 6:3, 1 Тим. 6:4

3. А ако ко љуби Бога, Бог га је научио.

2 Мој. 33:12, Наум 1:7, Мат. 7:23, Гал. 4:9

4. А за јело идолских жртава, знамо да идол није ништа на свету, и да нема другог Бога осим једног.

5 Мој. 3:24, 5 Мој. 4:39, Иса. 37:16, Иса. 41:24, Мар. 12:29

5. Јер ако и има који се богови зову, или на небу или на земљи, као што има много богова и много господа:

Јован 10:34

6. Али ми имамо само једног Бога Оца, од ког је све, и ми у Њему, и једног Господа Исуса Христа, кроз ког је све, и ми кроза Њ.

Мал. 2:10, Мат. 11:27, Јован 1:3, Јован 5:20, Јован 5:27, Дела 2:36, Дела 17:28, Рим. 11:36, Ефес. 1:20, Ефес. 1:23, Филиб. 2:11, Јевр. 1:2

7. Али нема свако разума; јер неки који још и сад мисле да су идоли нешто, као идолске жртве једу, и савест њихова, слаба будући, погани се.

8. Али јело нас не поставља пред Богом: јер нити ћемо бити већи ако једемо, ни мањи ако не једемо.

Мар. 7:15

9. Али се чувајте да како ова слобода ваша не постане спотицање слабима.

1 Кор. 10:23

10. Јер ако тебе, који имаш разум, види ко у идолској цркви где седиш за трпезом, неће ли његова савест, слаба будући, ослободити се да једе идолске жртве?

11. И с твог разума погинуће слаби брат, за ког Христос умре.

12. Тако кад се грешите о браћу, и бијете њихову слабу савест, о Христа се грешите.

Мат. 25:40, Дела 9:4

13. Зато, ако јело саблажњава брата мог, нећу јести меса довека, да не саблазним брата свог.

Рим. 14:20, 1 Кор. 10:28


1. Korincanima, glava 9

1. Коринћанима, глава 9

1. Нисам ли ја апостол? Нисам ли сам свој? Не видех ли ја Исуса Христа, Господа нашег? Нисте ли ви дело моје у Господу?

Дела 9:3, Дела 22:14, 1 Тим. 2:7

2. Ако другима и нисам апостол, али вама јесам, јер сте ви печат мог апостолства у Господу.

Дела 1:25, 2 Кор. 3:2

3. Мој одговор онима који ме успитају ово је:

4. Еда ли немамо власти јести и пити?

2 Сол. 3:9

5. Еда ли немамо власти сестру жену водити, као и остали апостоли, и браћа Господња, и Кифа?

Мат. 8:14, Мат. 13:55, Мар. 6:3, Лука 6:15, 1 Кор. 7:7, Гал. 1:18, Гал. 1:19

6. Или један ја и Варнава немамо власти ово чинити?

Дела 18:3

7. Ко војује кад о свом трошку? Или ко сади виноград и од родова његових да не једе? Или ко пасе стадо и од млека стада да не једе?

5 Мој. 20:6, Приче 27:18, Јован 21:15, 2 Кор. 10:4, 1 Пет. 5:2

8. Еда ли ово говорим по човеку? Не говори ли ово и закон?

9. Јер је у Мојсијевом закону написано: Да не завежеш уста волу који врше. Еда ли се Бог брине за волове?

5 Мој. 25:4

10. Или јамачно говори за нас? Јер се за нас написа: Који оре треба у надању да оре; и који врше у надању да ће добити од оног што врше.

2 Тим. 2:6

11. Када ми вама духовна сејасмо, је ли то шта велико ако ми вама телесна пожњемо?

Мат. 10:10, Рим. 15:27

12. Кад се други мешају у вашу власт, а камоли не би ми? Али не учинисмо по власти овој него све трпимо да не учинимо какву сметњу јеванђељу Христовом.

2 Кор. 11:7, 2 Кор. 11:12, 2 Кор. 12:13, Филиб. 4:17

13. Не знате ли да они који чине свету службу од светиње се хране? И који олтару служе с олтаром деле?

3 Мој. 6:16

14. Тако и Господ заповеди да они који јеванђеље проповедају од јеванђеља живе.

Лука 10:7, Гал. 6:6, 1 Тим. 5:17

15. А ја то ниједно не учиних. И не пишем ово да тако буде за мене; јер бих волео умрети него да ко славу моју уништи.

16. Јер ако проповедам јеванђеље, нема ми хвале: јер ми је за невољу; и тешко мени ако јеванђеља не проповедам.

17. Ако дакле ово чиним од своје воље, плату имам; а ако ли чиним за невољу, служба ми је предата.

Гал. 2:7, Филиб. 1:17

18. Каква ми је дакле плата? Да проповедајући јеванђеље учиним без плате јеванђеље Христово, да не чиним по својој власти у проповедању јеванђеља.

19. Јер премда сам слободан од свих, свима себе учиних робом, да их више придобијем.

Мат. 18:15, Гал. 5:13, 1 Пет. 3:1

20. Јеврејима сам био као Јеврејин да Јевреје придобијем; онима који су под законом био сам као под законом, да придобијем оне који су под законом;

Дела 16:3, Дела 21:24

21. Онима који су без закона био сам као без закона, премда нисам Богу без закона него сам у закону Христовом, да придобијем оне који су без закона.

Мат. 5:17, Рим. 2:12, Рим. 7:22, Рим. 7:25, 1 Кор. 7:22, Гал. 3:2, Гал. 5:13, Гал. 5:22

22. Слабима био сам као слаб, да слабе придобијем; свима сам био све, да какогод спасем кога.

Рим. 15:1

23. А ово чиним за јеванђеље, да бих имао део у њему.

24. Не знате ли да они што трче на трку, сви трче, а један добије дар? Тако трчите да добијете.

Мат. 10:22, Мат. 24:13, Гал. 2:2, Јевр. 6:15

25. Сваки пак који се бори од свега се уздржава: они дакле да добију распадљив венац, а ми нераспадљив.

1 Тим. 6:12, 2 Тим. 2:5, Јаков 1:12, Откр. 2:10

26. Ја дакле тако трчим, не као на непоуздано; тако се борим, не као онај који бије ветар;

1 Кор. 14:9, 2 Кор. 5:1

27. Него морим тело своје и трудим да како сам другима проповедајући избачен не будем.

Јер. 6:30


1. Korincanima, glava 10

1. Коринћанима, глава 10

1. Али нећу вам затајити, браћо, да очеви наши сви под облаком бише, и сви кроз море прођоше;

2 Мој. 13:21, 2 Мој. 14:22, 4 Мој. 9:18, Иса. 63:11

2. И сви се у Мојсија крстише у облаку и мору;

3. И сви једно јело духовно једоше;

2 Мој. 15:27, 2 Мој. 16:15, 5 Мој. 8:3

4. И сви једно пиће духовно пише; јер пијаху од духовне стене која иђаше за њима: а стена беше Христос.

2 Мој. 17:6, 4 Мој. 20:11, Псал. 78:15, Псал. 78:16, Јован 4:10, Откр. 22:17

5. Али многи од њих не беху по Божијој вољи, јер бише побијени у пустињи.

4 Мој. 14:32, Језек. 20:36, Јевр. 3:17

6. А ово бише угледи нама, да ми не желимо зала, као и они што желеше.

2 Пет. 2:6

7. Нити бивајте идолопоклоници, као неки од њих, као што стоји написано: Седоше људи да једу и да пију, и усташе да играју.

2 Мој. 32:6

8. Нити да се курвамо, као неки од њих што се курваше, и паде их у један дан двадесет и три хиљаде.

4 Мој. 25:1

9. Нити да кушамо Христа, као што неки од њих кушаше, и од змија изгибоше.

2 Мој. 17:2, 2 Мој. 17:7, 4 Мој. 21:5, 5 Мој. 6:16, Псал. 78:18, Псал. 78:56

10. Нити да вичемо на Бога, као неки од њих што викаше, и изгибоше од крвника.

11. Ово се пак све догађаше угледи њима, а написа се за науку нама, на које последак света дође.

Псал. 102:18, Језек. 5:15, Рим. 4:23, Рим. 15:4, Гал. 4:24, Јевр. 10:25

12. Јер који мисли да стоји нека се чува да не падне.

13. Друго искушење не дође на вас осим човечијег; али је веран Бог који вас неће пустити да се искушате већма него што можете, него ће учинити с искушењем и крај, да можете поднети.

1 Мој. 19:20, 2 Мој. 13:17, Псал. 124:7, Псал. 125:3, Јер. 29:11, Лука 22:32, Дела 27:44, 2 Пет. 2:9

14. Зато, љубазна браћо моја, бежите од идолопоклонства.

15. Као мудрима говорим; судите ви шта говорим.

16. Чаша благослова коју благосиљамо није ли заједница крви Христове? Хлеб који ломимо није ли заједница тела Христовог?

Псал. 16:5, Мат. 26:26, Дела 2:42

17. Јер смо један хлеб, једно тело многи; јер сви у једном хлебу имамо заједницу.

Рим. 12:5

18. Гледајте Израиља по телу: који једу жртве нису ли заједничари олтара?

3 Мој. 3:3, Језек. 44:3, Рим. 4:12

19. Шта дакле говорим? Да је идол шта? Или идолска жртва да је шта?

20. Није; него шта жртвују незнабошци, да ђаволима жртвују, а не Богу; а ја нећу да сте ви заједничари са ђаволима.

5 Мој. 32:17

21. Не можете пити чаше Господње и чаше ђаволске; не можете имати заједницу у трпези Господњој и у трпези ђаволској.

5 Мој. 32:38, 2 Кор. 6:15

22. Или да пркосимо Господу? Еда ли смо ми јачи од Њега?

Јов 9:4, Јер. 7:19, Језек. 22:14

23. Све ми је слободно, али није све на корист; све ми је слободно, али све не иде на добро.

1 Кор. 6:12

24. Нико да не гледа шта је његово, него сваки да гледа шта је другог.

Рим. 15:1

25. Све што се продаје на месарници, једите, и ништа не испитујте савести ради;

Дела 10:15, Рим. 14:2, 1 Тим. 4:4

26. Јер је Господња земља и шта је на њој.

27. Ако ли вас ко од неверника позове, и хоћете ићи, једите све што се пред вас донесе, и не премишљајте ништа савести ради.

Лука 10:7, Лука 10:8

28. Ако ли вам пак ко рече: Ово је идолска жртва, не једите ради оног који вам каже, и ради савести; јер је Господња земља и шта је на њој.

5 Мој. 10:14, 1 Кор. 8:10

29. Али не говорим за савест твоју, него другог; јер зашто да моју слободу суди савест другог?

Рим. 14:16

30. Ако ја с благодаћу уживам, зашто да се хули на мене за оно за шта ја захваљујем?

31. Ако дакле једете, ако ли пијете, ако ли шта друго чините, све на славу Божију чините.

Зах. 14:21, Рим. 14:6, Ефес. 5:1, Филиб. 2:4, Кол. 3:17, 2 Сол. 3:9

32. Не будите на саблазан ни Јеврејима, ни Грцима, ни цркви Божијој,

Рута 3:14, 1 Кор. 1:2

33. Као што ја у свачему свима угађам, не тражећи своје користи него многих, да се спасу.


1. Korincanima, glava 11

1. Коринћанима, глава 11

1. Угледајте се на мене, као и ја на Христа.

Зах. 7:6, Мат. 5:16, Јован 15:8, Филиб. 1:11

2. Хвалим вас пак, браћо, што све моје памтите и држите заповести као што вам предадох.

1 Кор. 7:17, 2 Сол. 2:15

3. Али хоћу да знате да је свакоме мужу глава Христос; а муж је глава жени; а Бог је глава Христу.

1 Мој. 3:16, Јован 4:34, Рим. 14:9, Гал. 4:4, Ефес. 5:23, Филиб. 2:7

4. Сваки муж који се с покривеном главом моли Богу или пророкује, срамоти главу своју.

5. И свака жена које се гологлава моли Богу или пророкује, срамоти главу своју; јер је свеједно као да је обријана.

5 Мој. 21:12, Дела 21:9

6. Ако се, дакле, не покрива жена, нека се стриже; ако ли је ружно жени стрићи се или бријати се, нека се покрива.

4 Мој. 5:18

7. Али муж да не покрива главу, јер је обличје и слава Божија; а жена је слава мужевља.

1 Мој. 1:26

8. Јер није муж од жене него жена од мужа.

1 Мој. 2:21, Приче 18:22

9. Јер муж није саздан жене ради него жена мужа ради.

10. Зато жена треба да има власт на глави, анђела ради.

1 Мој. 24:65, Проп. 5:6

11. Али нити је муж без жене ни жена без мужа у Господу.

Гал. 3:28

12. Јер како је жена од мужа, тако је и муж из жене; а све је од Бога.

Приче 16:4, Рим. 11:36, 1 Кор. 8:6

13. Сами међу собом судите је ли лепо да се жена гологлава моли Богу?

14. Или не учи ли вас и сама природа да је мужу срамота ако гаји дугачку косу;

15. А жени је слава ако гаји дугачку косу? Јер јој је коса дана место покривала.

16. Ако ли је ко свадљив, ми такав обичај немамо, нити цркве Божије.

1 Тим. 6:4

17. Али ово заповедајући не хвалим да се не на боље него на горе сабирате.

18. Прво дакле кад се сабирате у цркву, чујем да имају распре међу вама, и нешто верујем од овог.

1 Кор. 1:10

19. Јер треба и јереси да буду међу вама, да се покажу поштени који су међу вама.

Лука 2:35, Лука 17:1

20. А кад се скупите на једно место, не једе се вечера Господња.

21. Јер сваки своју вечеру узме најпре и једе, и тако један гладује а други се опија.

Јуда 1:12

22. Еда ли дакле немате кућа да једете и пијете? Или не марите за цркву Божију, и срамотите оне који немају? Шта ћу вам рећи? Хоћу ли вас похвалити за то? Нећу.

3 Мој. 19:30, Псал. 89:7, 1 Кор. 11:17

23. Јер ја примих од Господа шта вам и предадох, да Господ Исус ону ноћ у коју биваше предан узе хлеб.

Гал. 1:1

24. И захваливши преломи и рече: Узмите, једите, ово је тело моје које се за вас ломи; ово чините мени за спомен.

1 Кор. 14:16

25. Тако и чашу, по вечери, говорећи: Ова је чаша нови завет у мојој крви; ово чините, кад год пијете, мени за спомен.

Јевр. 9:15

26. Јер кад год једете овај хлеб и чашу ову пијете, смрт Господњу обзнањујете, докле не дође.

Јован 21:23, Дела 1:11, 1 Кор. 4:5, Јевр. 9:28

27. Тако који недостојно једе овај хлеб или пије чашу Господњу, крив је телу и крви Господњој.

4 Мој. 9:10, Мат. 22:11

28. Али човек да испитује себе, па онда од хлеба да једе и од чаше да пије;

2 Кор. 13:5, Гал. 6:4

29. Јер који недостојно једе и пије, суд себи једе и пије, не разликујући тела Господњег.

30. Зато су међу вама многи слаби и болесни, и довољно их спавају.

31. Јер кад бисмо себе расуђивали, не бисмо осуђени били.

1 Јов. 1:9

32. Али кад смо суђени, наказује нас Господ, да се не осудимо са светом.

Јевр. 12:5

33. Зато, браћо моја, кад се састајете да једете, ишчекујте један другог.

34. Ако ли је ко гладан, нека једе код куће, да се на грех не састајете. А за остало уредићу кад дођем.

1 Кор. 4:19, Титу 1:5


1. Korincanima, glava 12

1. Коринћанима, глава 12

1. А за духовне дарове нећу вам, браћо, затајити.

1 Кор. 14:1

2. Знате да, кад бејасте незнабошци, идосте к идолима безгласним, како вас вођаху.

Иса. 41:28, Ефес. 2:11

3. Зато вам дајем на знање да нико ко духом Божијим говори неће рећи: Анатемате Исуса; и нико не може Исуса Господом назвати осим Духом Светим.

Мат. 16:17, Мар. 9:39, Лука 9:50

4. Дарови су различни, али је Дух један.

Ефес. 4:4, Јевр. 2:4

5. И различне су службе, али је један Господ.

6. И различне су силе, али је један Бог који чини све у свему.

Јов 33:29, 1 Кор. 15:28, Ефес. 1:23

7. А у свакоме се појављује Дух на корист;

Рим. 12:3, Рим. 12:6

8. Јер једном се даје Духом реч премудрости; а другом реч разума по истом Духу;

1 Мој. 41:38, Мат. 13:11, Дела 6:3, 1 Кор. 2:6, 1 Кор. 14:26, 2 Кор. 8:7, Ефес. 1:17

9. А другом вера, тим истим Духом; а другом дар исцељивања, по том истом Духу;

Мат. 17:19, Мар. 16:18

10. А другом да чини чудеса, а другом пророштво, а другом да разликује духове, а другом различни језици, а другом да казује језике.

Дела 2:4, Рим. 12:6, 1 Кор. 14:13, Гал. 3:5, 1 Јов. 4:1

11. А ово све чини један и тај исти Дух раздељујући по својој власти свакоме како хоће.

Јован 3:8, Рим. 12:6, 1 Кор. 7:7, Ефес. 4:7, Јевр. 2:4

12. Јер као што је тело једно и уде има многе, а сви уди једног тела, премда су многи, једно су тело: тако и Христос.

2 Мој. 26:3, Гал. 3:16

13. Јер једним духом ми се сви крстисмо у једно тело, били Јевреји, или Грци, или робови, или сами своји; и сви се једним Духом напојисмо.

Иса. 44:3, Језек. 36:25, Јоило 2:29, Мат. 3:11, Јован 1:33, Јован 6:63, Рим. 6:5, Гал. 3:28, Ефес. 2:13, Ефес. 2:16, Кол. 3:11

14. Јер тело није један уд, него многи.

15. Ако каже нога; ја нисам рука, нисам од тела; еда ли зато није од тела?

16. И ако каже ухо; ја нисам око, нисам од тела; еда ли зато није од тела? Кад би све тело било око, где је чувење?

17. А кад би све било чувење, где је мирисање?

18. Али Бог постави све уде у телу како је кога хтео.

19. А кад би сви били један уд, где је тело?

20. Сад су пак многи уди, а једно тело.

21. Али око не може рећи руци: Не требаш ми; или опет глава ногама: Не требате ми.

22. Него још који се уди тела чине да су најслабији најпотребнији су.

23. И који нам се чине да су најсрамотнији на телу, на оне ударамо највећу част;

24. И непоштени наши уди највеће поштење имају; а поштени уди не требају. Али Бог сложи тело и најхуђем уду даде највећу част,

25. Да не буде распре у телу, него да се уди једнако брину један за другог.

1 Кор. 7:6

26. И ако страда један уд, с њим страдају сви уди; а ако ли се један уд слави, с њим се радују сви уди.

27. А ви сте тело Христово, и уди међу собом.

Рим. 12:5, Ефес. 1:23, Ефес. 4:12

28. И једне дакле постави Бог у цркви прво апостоле, друго пророке, треће учитеље, а потом чудотворце, онда дарове исцељивања, помагања, управљања, различне језике.

4 Мој. 11:7, Дела 13:1, Рим. 12:6, Рим. 12:8, Ефес. 2:20, Ефес. 4:11, Јевр. 13:17

29. Еда ли су сви апостоли? Еда ли су сви пророци? Еда ли су сви учитељи? Еда ли су сви чудотворци?

30. Еда ли сви имају дарове исцељивања? Еда ли сви говоре језике? Еда ли сви казују?

31. Старајте се, пак, за веће дарове; па ћу вам још бољи пут показати.

1 Кор. 14:1


1. Korincanima, glava 13

1. Коринћанима, глава 13

1. Ако језике човечије и анђеоске говорим а љубави немам, онда сам као звоно које звони, или прапорац који звечи.

Мат. 25:45, Рим. 14:1, Рим. 14:21

2. И ако имам пророштво и знам све тајне и сва знања, и ако имам сву веру да и горе премештам, а љубави немам, ништа сам.

Мат. 7:22, Лука 17:6, 1 Кор. 13:8

3. И ако раздам све имање своје, и ако предам тело своје да се сажеже, а љубави немам, ништа ми не помаже.

Мат. 6:1

4. Љубав дуго трпи, милокрвна је; љубав не завиди; љубав се не велича, не надима се,

1 Пет. 4:8

5. Не чини шта не ваља, не тражи своје, не срди се, не мисли о злу,

Јер. 40:16, Рим. 14:12, Филиб. 2:4, Филиб. 4:8

6. Не радује се неправди, а радује се истини,

Псал. 10:3, Рим. 1:32, 2 Јов. 1:4

7. Све сноси, све верује, свему се нада, све трпи.

Гал. 6:2

8. Љубав никад не престаје, а пророштво ако ће и престати, језици ако ће умукнути, разума ако ће нестати.

9. Јер нешто знамо и нешто пророкујемо;

1 Кор. 8:2, 1 Тим. 6:4

10. А кад дође савршено, онда ће престати шта је нешто.

Иса. 54:13, Јован 6:45

11. Кад ја бејах мало дете као дете говорах, као дете мишљах, као дете размишљах; а кад постадох човек, одбацих детињство.

12. Тако сад видимо као кроз стакло, у загонетки, а онда ћемо лицем к лицу; сад познајем нешто, а онда ћу познати као што сам познат.

Јест. 1:14, Мат. 18:10, 2 Кор. 3:18, Филиб. 3:12

13. А сад остаје вера, нада, љубав, ово троје; али је љубав највећа међу њима.

Мат. 22:38, Мар. 12:30


1. Korincanima, glava 14

1. Коринћанима, глава 14

1. Држите се љубави, а старајте се за духовне дарове, а особито да пророкујете.

3 Мој. 19:18, 4 Мој. 11:25, Мат. 22:39, Мар. 12:31, Рим. 12:6, Рим. 13:8, 1 Кор. 12:30, Гал. 5:14, Ефес. 5:2

2. Јер који говори језике, не говори људима него Богу: јер нико не слуша, а он духом говори тајне.

Мат. 13:11, Мат. 16:17, Мар. 4:11, Дела 2:4, Дела 10:46, Кол. 1:26

3. А који пророкује говори људима за поправљање и утеху и утврђење.

Рим. 15:4

4. Јер који говори језике себе поправља, а који пророкује цркву поправља.

5. Али ја бих хтео да ви сви говорите језике, а још више да пророкујете: јер је већи онај који пророкује неголи који говори језике, већ ако ко казује, да се црква поправља.

4 Мој. 11:29

6. А сад, браћо, ако дођем к вама језике говорећи, какву ћу корист учинити ако вам не говорим или у откривењу, или у разуму, или у пророштву, или у науци?

7. Као неке ствари бездушне које дају глас, била свирала или гусле, ако различан глас не дају, како ће се разумети шта се свира или гуди?

Јов 12:11

8. Јер ако труба да неразговетан глас, ко ће се приправити на бој?

9. Тако и ви ако неразумљиву реч кажете језиком, како ће се разумети шта говорите? Јер ћете говорити у ветар.

1 Кор. 9:26

10. Има на свету Бог зна колико различних гласова, али ниједан није без значења.

11. Ако дакле не знам силу гласа, бићу немац оном коме говорим, и онај који говори биће мени немац.

12. Тако и ви, будући да се старате за духовне дарове, гледајте да будете онима богати који су на поправљање цркве.

13. Зато, који говори језиком нека се моли Богу да казује.

1 Кор. 12:10

14. Јер ако се језиком молим Богу, мој се дух моли, а ум је мој без плода.

15. Шта ће се дакле чинити? Молићу се Богу духом, а молићу се и умом; хвалићу Бога духом, а хвалићу и умом.

Псал. 47:7, Ефес. 5:19

16. Јер кад благословиш духом како ће онај који стоји место простака рећи "Амин" по твом благослову, кад не зна шта говориш?

5 Мој. 27:15, 1 Кор. 11:24

17. Ти добро захваљујеш, али се други не поправља.

18. Хвала Богу мом што говорим језике већма од свих вас.

19. Али у цркви волим пет речи умом својим рећи, да се и други помогну, него хиљаду речи језиком.

Авак. 2:2

20. Браћо! Не будите деца умом, него пакошћу детињите, а умом будите савршени.

Псал. 119:99, Мат. 11:25, Мат. 18:3, Рим. 16:19, Јевр. 5:12, 1 Пет. 2:2

21. У закону пише: Другим језицима и другим уснама говорићу народу овом, и ни тако ме неће послушати, говори Господ.

Иса. 28:11, Јован 10:34

22. Зато су језици за знак не онима који верују, него који не верују; а пророштво не онима који не верују, него који верују.

23. Ако се дакле скупи црква сва на једно место, и сви узговорите језицима, а дођу и простаци, или неверници, неће ли рећи да сте полудели?

1 Мој. 11:9, Ос. 9:7, Дела 2:13

24. А ако сви пророкују, и дође какав неверник или простак, буде покаран од свих и суђен од свих.

25. И тако тајне срца његовог бивају јављене, и тако паднувши ничице поклониће се Богу, и казаће да је заиста Бог с вама.

Иса. 45:14, Зах. 8:23

26. Шта ће се дакле чинити, браћо? Кад се сабирате сваки од вас има псалам, има науку, има језик, има откривење, има казивање; а све да бива на поправљање.

Рим. 14:19, 1 Кор. 12:8, Ефес. 4:12

27. Ако ко говори језиком, или по двојица, или највише по тројица и то поредом; а један да казује.

28. Ако ли не буде никога да казује, нека ћути у цркви, а себи нека говори и Богу.

29. А пророци два или три нека говоре, и други нека расуђују.

30. Ако ли се открије шта другом који седи, нека чека док први ућути.

1 Сол. 5:19

31. Јер можете пророковати сви, један по један, да се сви уче и сви да се теше.

5 Мој. 33:10, Проп. 12:9, Рим. 12:7

32. И духови пророчки покоравају се пророцима;

1 Јов. 4:1

33. Јер Бог није Бог буне, него мира, као по свим црквама светих.

4 Мој. 7:11, 1 Кор. 11:16, 1 Кор. 14:40

34. Жене ваше да ћуте у црквама; јер се њима не допусти да говоре, него да слушају, као што и закон говори.

1 Мој. 3:16, 1 Кор. 11:3, Ефес. 5:22, 1 Тим. 2:11, 1 Пет. 3:1

35. Ако ли хоће чему да се науче, код куће мужеве своје нека питају; јер је ружно жени да говори у цркви.

36. Еда ли од вас реч Божија изиђе? Или самим вама дође?

Иса. 2:3

37. Ако ко мисли да је пророк или духован, нека разуме шта вам пишем, јер су Господње заповести.

Лука 10:16, 2 Кор. 10:7

38. Ако ли ко не разуме, нека не разуме.

39. Зато, браћо моја, старајте се да пророкујете, и не забрањујте говорити језицима.

1 Кор. 12:31

40. А све нека бива поштено и уредно.


1. Korincanima, glava 15

1. Коринћанима, глава 15

1. Али вам напомињем, браћо, јеванђеље, које вам објавих, које и примисте, у коме и стојите.

Рим. 5:2

2. Којим се и спасавате, ако држите како вам објавих; већ ако да узалуд веровасте.

Мар. 8:18, Рим. 1:16, Рим. 11:22, Гал. 3:4

3. Јер вам најпре предадох шта и примих да Христос умре за грехе наше, по писму,

1 Мој. 3:15, Псал. 22:15, Иса. 53:5, Дан. 9:26, 1 Пет. 2:24

4. И да би укопан, и да уста трећи дан, по писму,

Псал. 2:7, Иса. 53:10, Ос. 6:2

5. И да се јави Кифи, потом једанаесторици апостола;

Мар. 16:14, Лука 24:34, Јован 20:19

6. А потом Га видеше једном више од пет стотина браће, од којих многи живе и сад, а неки и помреше;

7. А потом се јави Јакову, па онда свима апостолима;

Дела 1:3, Дела 12:17

8. А после свих јави се и мени као каквом недоношчету.

Дела 9:4, Дела 22:14

9. Јер ја сам најмлађи међу апостолима, који нисам достојан назвати се апостол, јер гоних цркву Божију.

Дела 8:3

10. Али по благодати Божијој јесам шта јесам, и благодат Његова што је у мени не оста празна, него се потрудих више од свих њих, али не ја него благодат Божија која је са мном.

2 Кор. 11:23, Гал. 2:8, Ефес. 3:7

11. Био дакле ја или они, тако проповедамо, и тако веровасте.

12. А ако се Христос проповеда да устаде из мртвих, како говоре неки међу вама да нема васкрсења мртвих?

2 Тим. 2:17

13. И ако нема васкрсења мртвих, то ни Христос не уста.

1 Сол. 4:14

14. А ако Христос не уста, узалуд дакле проповедање наше, а узалуд и вера ваша.

15. А налазимо се и лажни сведоци Божији што сведочимо на Бога да васкрсе Христа, ког не васкрсе кад мртви не устају.

16. Јер ако мртви не устају, ни Христос не уста.

17. А ако Христос не уста, узалуд вера ваша; још сте у гресима својим.

Рим. 4:25

18. Дакле, и они који помреше у Христу, изгибоше.

19. И ако се само у овом животу уздамо у Христа, најнесрећнији смо од свих људи.

2 Тим. 3:12

20. Али Христос уста из мртвих, и би новина онима који умреше.

Дела 26:23, 1 Пет. 1:3

21. Јер будући да кроз човека би смрт, кроз човека и васкрсење мртвих.

Јован 11:25, Рим. 5:12

22. Јер како по Адаму сви умиру, тако ће и по Христу сви оживети.

Рим. 5:17

23. Али сваки у свом реду: новина Христос; а потом они који вероваше Христу о Његовом доласку;

Дела 26:23, 1 Сол. 4:15, 1 Сол. 4:16

24. Онда крај, кад преда царство Богу и Оцу, и кад укине свако поглаварство и сваку власт и силу.

Дан. 7:14, Ефес. 5:27

25. Јер Њему ваља царовати докле не положи све непријатеље своје под ноге своје.

Псал. 110:1, Дан. 7:12, Мат. 22:44, Мар. 12:36, Лука 20:42, Дела 2:34, Ефес. 1:22, Јевр. 1:13

26. А последњи ће се непријатељ укинути, смрт.

Јевр. 2:14

27. Јер све покори под ноге Његове. Али кад вели да је све Њему покорено, показује се да је осим Оног који Му покори све.

Мат. 28:18, 1 Пет. 3:22

28. А кад Му све покори, онда ће се и сам Син покорити Оном који Му све покори, да буде Бог све у свему.

Мат. 13:41, Јован 14:28, 1 Кор. 3:23, 1 Кор. 11:3, Ефес. 1:10

29. Шта, дакле, чине они који се крсте мртвих ради? Кад мртви јамачно не устају, што се и крштавају мртвих ради?

30. И ми, зашто подносимо муке и невоље сваки час?

2 Кор. 11:26, Гал. 5:11

31. Сваки дан умирем, тако ми, браћо, ваше славе, коју имам у Христу Исусу Господу нашем.

Дела 20:23, Рим. 8:36

32. Јер ако сам се по човеку борио са зверовима у Ефесу, каква ми је корист ако мртви не устају? Да једемо и пијемо, јер ћемо сутра умрети.

Иса. 22:13, Лука 12:19, 2 Кор. 1:8

33. Не варајте се: зли разговори кваре добре обичаје.

34. Отрезните се једанпут као што треба, и не грешите; јер неки не знају за Бога, на срамоту вама кажем.

Ефес. 5:14, 1 Сол. 4:5

35. Али ће вам рећи ко: Како ће устати мртви? И у каквом ће телу доћи?

Језек. 37:3

36. Безумниче! То што сејеш неће оживети ако не умре.

Јован 12:24

37. И што сејеш не сејеш тело које ће бити, него голо зрно, било пшенично или друго како.

38. А Бог му даје тело како хоће, и сваком семену своје тело.

Псал. 104:14

39. Није свако тело једно тело, него је друго тело човечије, а друго скотско, а друго рибље, а друго птичије.

40. И имају телеса небеска и телеса земаљска: али је друга слава небеским, а друга земаљским.

41. Друга је слава сунцу, а друга слава месецу, и друга слава звездама; јер се звезда од звезде разликује у слави.

42. Тако и васкрсење мртвих: сеје се за распадљивост, а устаје за нераспадљивост;

Дан. 12:3, Мат. 13:43

43. Сеје се у срамоти, а устаје у слави; сеје се у слабости, а устаје у сили;

Филиб. 3:21

44. Сеје се тело телесно, а устаје тело духовно. Има тело телесно, и има тело духовно.

Лука 20:35

45. Тако је и писано: Први човек Адам постаде у телесном животу, а последњи Адам у духу који оживљује.

1 Мој. 2:7, Јован 5:21, Рим. 5:14

46. Али духовно тело није прво, него телесно, па онда духовно.

47. Први је човек од земље, земљан; други је човек Господ с неба.

1 Мој. 2:7, 1 Мој. 3:19, Иса. 9:6, Лука 2:11, Јован 3:31

48. Какав је земљани такви су и земљани; и какав је небески такви су и небески.

Филиб. 3:20

49. И како носимо обличје земљаног тако ћемо носити и обличје небеског.

1 Мој. 5:3, Рим. 8:29, Филиб. 3:21

50. А ово говорим, браћо, да тело и крв не могу наследити царство Божије, нити распадљивост нераспадљивости наслеђује.

Мат. 16:17

51. Ево вам казујем тајну: јер сви нећемо помрети, а сви ћемо се претворити.

Филиб. 3:21, 1 Сол. 4:15

52. Уједанпут, у тренућу ока у последњој труби; јер ће затрубити и мртви ће устати нераспадљиви, и ми ћемо се претворити.

Мат. 24:31, Јован 5:29, 1 Сол. 4:15

53. Јер ово распадљиво треба да се обуче у нераспадљивост, и ово смртно да се обуче у бесмртност.

2 Кор. 5:4

54. А кад се ово распадљиво обуче у нераспадљивост и ово се смртно обуче у бесмртност, онда ће се збити она реч што је написана: Победа прождре смрт.

Откр. 20:14

55. Где ти је, смрти, жалац? Где ти је, пакле, победа?

Ос. 13:14

56. А жалац је смрти грех, а сила је греха закон.

Рим. 7:8

57. А Богу хвала који нам даде победу кроз Господа нашег Исуса Христа.

Псал. 98:1, Рим. 7:25

58. Зато, браћо моја љубазна, будите тврди, не дајте се помакнути, и напредујте једнако у делу Господњем знајући да труд ваш није узалуд пред Господом.

2 Дн. 15:7, Псал. 19:11, Иса. 3:10, 1 Сол. 2:1


1. Korincanima, glava 16

1. Коринћанима, глава 16

1. А за милостињу светима, као што уредих по црквама галатијским онако и ви чините.

Дела 11:29, Рим. 15:26, Гал. 1:2, Гал. 2:10

2. Сваки први дан недеље нека сваки од вас оставља код себе и скупља колико може, да не бивају збирања кад дођем.

Лука 24:1, Дела 20:7, Откр. 1:10

3. А кад дођем, које нађете за вредне оне ћу с посланицама послати у Јерусалим нека однесу вашу помоћ.

2 Кор. 8:19

4. А ако буде вредно да и ја идем, поћи ће са мном.

5. А к вама ћу доћи кад прођем Македонију, јер ћу проћи кроз Македонију.

Дела 19:21

6. А у вас може бити да ћу се забавити, или и зимовати, да ме ви пратите куд пођем.

Дела 15:3

7. Сад вас у пролажењу нећу видети, а надам се неко време остати код вас, ако Господ допусти.

8. А у Ефесу ћу остати до Тројичина дне;

9. Јер ми се отворише велика и богата врата, и противника има много.

Дела 14:27, Дела 19:9, Откр. 3:8

10. А ако дође Тимотије, гледајте да буде код вас без страха; јер он ради дело Господње као и ја.

Рим. 16:21, Филиб. 2:19

11. Да га нико, дакле, не презре, него га испратите с миром да дође к мени; јер га чекам с браћом.

Лука 10:16, Дела 15:33, 1 Сол. 4:8, 1 Тим. 4:12

12. А за брата Апола, много га молих да дође к вама с браћом: и никако не беше му воља да сад дође; али ће доћи кад имадбуде кад.

Дела 18:24, Дела 19:10, 1 Кор. 1:12, Титу 3:13

13. Пазите, стојте у вери, мушки се држите, утврђујте се.

14. Све да вам бива у љубави.

15. Молим вас, пак, браћо, знате дом Стефанин да је новина од Ахаје, и на служење светима одреди се;

1 Кор. 1:16

16. Да сте и ви покорни таквима, и свакоме који помаже и труди се.

17. Али се обрадовах доласку Стефанином и Фортунатовом и Ахајиковом, јер ми они надокнадише што сам био без вас;

1 Кор. 1:16, 2 Кор. 11:9

18. Јер умирише дух мој и ваш. Препознајте, дакле, такве.

Кол. 4:8

19. Поздрављају вас цркве азијске. Поздрављају вас у Господу много Акила и Прискила с домашњом својом црквом.

Дела 16:6, Дела 18:2, Рим. 16:5, Филим. 1:2, Откр. 1:4, Откр. 1:11

20. Поздрављају вас браћа сва. Поздравите један другог целивом светим.

21. Поздрављам вас ја, Павле својом руком.

2 Сол. 3:17, Филим. 1:19

22. Ако ко не љуби Господа Исуса Христа да буде проклет, маран ата.

Гал. 1:8, Јевр. 10:26, Јуда 1:14

23. Благодат Господа нашег Исуса Христа с вама;

24. И љубав моја са свима вама у Христу Исусу. Амин.


2. Korincanima, glava 1

Коринћанима посланица друга

светог апостола Павла

Глава 1

1. Од Павла, апостола Исуса Христа по вољи Божијој и брата Тимотија цркви Божјој у Коринту, са свима светима који су у свој Ахаји:

Кол. 1:2

2. Благодат вам и мир од Бога Оца нашег, и Господа Исуса Христа.

Филиб. 1:2

3. Благословен Бог и Отац Господа нашег Исуса Христа, Отац милости и Бог сваке утехе,

2 Мој. 34:6, Ефес. 1:3

4. Који нас утешава у свакој невољи нашој, да бисмо могли утешити оне који су у свакој невољи утехом којом нас саме Бог утешава.

2 Сол. 2:16

5. Јер како се страдања Христова умножавају на нама тако се и утеха наша умножава кроз Христа.

Дела 9:4, 2 Кор. 4:10, Филиб. 1:20

6. Ако ли смо, пак, у невољи, за вашу је утеху и спасење, које постаје у трпљењу тих истих страдања која и ми подносимо.

2 Кор. 4:15

7. И надање наше тврдо је за вас. Ако ли се утешавамо, за вашу је утеху и спасење, знајући да као што сте заједничари у нашем страдању тако и у утеси.

Рим. 8:17

8. Јер вам нећемо, браћо, затајити невољу нашу која нам се догоди у Азији кад нам је било претешко и преко силе тако да се нисмо надали ни живети;

Дела 19:22, Дела 19:23

9. Него сами у себи расудисмо да нам ваља помрети, да се већ не уздасмо у себе него у Бога који подиже мртве.

Јер. 17:5, Јер. 17:7, Рим. 4:17, Јевр. 11:19

10. Који нас је од толике смрти избавио, и избавља; и у Њега се уздамо да ће нас и још избавити,

1 Сам. 7:12, Јов 5:17, Псал. 34:19, 2 Пет. 2:9

11. С помоћу и ваше молитве за нас; да многи људи многу хвалу дају Богу за даре који су нама дати вас ради.

Рим. 15:30, 2 Кор. 4:15, Филиб. 1:19, Филим. 1:22

12. Јер је наша слава ово: сведочанство савести наше да смо у простоти и чистоти Божјој, а не у мудрости телесној него по благодати Божјој живели на свету, а особито међу вама.

1 Кор. 2:4, 2 Кор. 2:17

13. Јер вам друго не пишемо него шта читате и разумевате. А надам се да ћете и до краја разумети.

14. Као што неки и разуместе да смо вам слава као и ви нама за дан Господа нашег Исуса Христа.

2 Кор. 5:12, Филиб. 2:16, 1 Сол. 2:20

15. И у овом поуздању хтедох да вам дођем пре, да другу благодат имате;

Рим. 1:11, 1 Кор. 4:19

16. И кроз вас да дођем у Македонију, и опет из Македоније да дођем к вама, и ви да ме пратите у Јудеју.

1 Кор. 16:5

17. Али кад сам ово хтео, еда ли сам дакле шта непристојно чинио? Или што се накањујем, да се по телу накањујем, да буде у мене да да, а не не?

2 Кор. 10:2

18. Али је Бог веран, те реч наша к вама не би да и не.

19. Јер Син Божји Исус Христос, ког ми вама приповедасмо ја и Силван и Тимотије, не би да и не, него у Њему би да.

2 Мој. 3:14, Мар. 1:1, Лука 1:35, Дела 9:20, Дела 18:5, Јевр. 13:8

20. Јер колико је обећања Божијих, у Њему су да, и у Њему амин, Богу на славу кроз нас.

1 Мој. 3:15, Псал. 72:17, Иса. 7:14, Рим. 15:8

21. А Бог је који нас утврди с вама у Христу, и помаза нас,

1 Јов. 2:20, 1 Јов. 2:27

22. Који нас и запечати, и даде залог Духа у срца наша.

Рим. 8:23, Ефес. 1:14, Ефес. 4:30, 2 Тим. 2:19, Откр. 2:17

23. А ја за сведока Бога призивам на своју душу да штедећи вас не дођох више у Коринт.

1 Кор. 4:21

24. Не као да ми владамо вером вашом, него смо помагачи ваше радости; јер у вери стојите.

Рим. 11:20, Филиб. 1:25


2. Korincanima, glava 2

2. Коринћанима, глава 2

1. Ово пак судих у себи да опет не дођем к вама у жалости.

2 Кор. 12:20, 2 Кор. 12:21

2. Јер ако ја чиним жалост вама, ко је који ће мене веселити осим оног који прима жалост од мене?

2 Кор. 7:8

3. И писах вам ово исто, да кад дођем не примим жалост на жалост, а за које би ваљало да се веселим надајући се на све вас да је моја радост свих вас.

2 Кор. 7:16, Гал. 5:10, Филим. 1:21

4. Јер од бриге многе и туге срца написах вам с многим сузама, не да бисте се ожалостили него да бисте познали љубав коју имам изобилно к вама.

2 Кор. 7:8, 2 Кор. 12:21

5. Ако ли је ко мене ражалио, не ражали мене, до неколико, да не отежам свима вама.

Јов 33:7, 1 Кор. 5:1, Гал. 4:12

6. Јер је довољно таквоме кар овај од многих.

1 Тим. 5:20

7. Зато ви, насупрот, већма да опраштате и тешите, да такав како не падне у превелику жалост.

Гал. 6:1, Јевр. 12:12

8. Зато вас молим, утврдите к њему љубав.

9. Јер вам зато и писах, да познам поштење ваше јесте ли у свачему послушни.

Јер. 35:5

10. А коме ви шта опростите оном опраштам и ја; јер ја ако шта коме опростих, опростих му вас ради место Исуса Христа,

11. Да нас не превари сотона; јер знамо шта он мисли.

Ефес. 6:11, 1 Пет. 5:8

12. А кад дођох у Троаду да проповедам јеванђеље Христово, и отворише ми се врата у Господу,

Дела 16:8, Дела 20:6

13. Не имадох мира у духу свом, не нашавши Тита, брата свог; него опростивши се с њима изиђох у Македонију.

14. Али хвала Богу који свагда нама даје победу у Христу Исусу, и кроз нас јавља мирис познања свог на сваком месту.

15. Јер смо ми Христов мирис Богу и међу онима који се спасавају и који гину:

16. Једнима дакле мирис смртни за смрт, а другима мирис животни за живот. И за ово ко је вредан?

Јер. 23:18, Језек. 2:5

17. Јер ми нисмо као многи који нечисто проповедају реч Божију, него из чистоте, и као из Бога, пред Богом, у Христу говоримо.

1 Сол. 2:3


2. Korincanima, glava 3

2. Коринћанима, глава 3

1. Почињемо ли се опет сами хвалити вама? Или требамо као неки препоручене посланице на вас или од вас?

Дела 18:27, 2 Кор. 5:12

2. Јер сте ви наша посланица написана у срцима нашим, коју познају и читају сви људи;

1 Кор. 9:2

3. Који сте се показали да сте посланица Христова, коју смо ми служећи написали не мастилом него Духом Бога Живога, не на каменим даскама него на месним даскама срца.

2 Мој. 24:12, Псал. 40:1, Псал. 40:8, Језек. 11:19, 1 Кор. 3:5

4. А такво поуздање имамо кроз Христа у Бога,

5. Не да смо врсни од себе помислити шта, као од себе, него је наша врсноћа од Бога;

Јован 15:5, Дела 3:12, 1 Кор. 15:10

6. Који и учини нас врсним да будемо слуге новом завету, не по слову него по духу; јер слово убија, а дух оживљује.

Мат. 26:28, Рим. 2:27, Рим. 3:20, Рим. 8:2, Гал. 3:10, Јевр. 8:6, Јевр. 8:8

7. Ако ли служба смрти која је у камењу изрезана словима, би у слави да синови Израиљеви не могоше погледати на лице Мојсијево од славе лица његовог која престаје:

8. А камоли неће много већма служба духа бити у слави?

Гал. 3:5

9. Јер кад је служба осуђења слава, много већма изобилује служба правде у слави.

Рим. 1:17

10. Јер и није славно што се прослави с ове стране према превеликој слави.

11. Јер кад је славно оно што престаје, много ће већма бити у слави оно што остаје.

12. Имајући дакле такву наду с великом слободом радимо;

13. И не као што Мојсије меташе покривало на лице своје, да не би могли синови Израиљеви гледати свршетак онога што престаје.

2 Мој. 34:33, Рим. 10:4, Гал. 3:23

14. Но заслепише помисли њихове; јер до самог овог дана стоји оно покривало неоткривено у читању старог завета, јер у Христу престаје.

Иса. 6:10, Јевр. 9:8

15. Него до данас кад се чита Мојсије, покривало на срцу њиховом стоји.

Иса. 25:7

16. А кад се обрате ка Господу, узеће се покривало.

Иса. 25:7, Рим. 11:23

17. А Господ је Дух: а где је Дух онде је слобода.

Псал. 51:13

18. Ми пак сви који откривеним лицем гледамо славу Господњу, преображавамо се у оно исто обличје из славе у славу, као од Господњег Духа.

Јован 17:17, Рим. 8:29, 2 Кор. 4:4, 2 Кор. 4:6, 2 Пет. 1:5


2. Korincanima, glava 4

2. Коринћанима, глава 4

1. Зато имајући ову службу као што бисмо помиловани, не досађује нам се;

2. Него се одрекосмо тајног срама да не живимо у лукавству, нити да изврћемо реч Божију, него јављањем истине да се покажемо свакој савести човечијој пред Богом.

Мат. 4:6, 1 Сол. 2:3, 1 Сол. 2:5, 1 Сол. 2:10

3. Ако ли је пак покривено јеванђеље наше у онима је покривено који гину,

Иса. 6:9, Лука 8:12

4. У којима бог света овог ослепи разуме неверника, да им не засветли видело јеванђеља славе Христове, који је обличје Бога, који се не види.

Иса. 6:10, Зах. 13:7, Мат. 13:4, Јован 1:18, Јован 12:31, Ефес. 6:12, Филиб. 2:6

5. Јер себе не проповедамо него Христа Исуса Господа, а себе саме ваше слуге Исуса Господа ради.

1 Кор. 9:19

6. Јер Бог који рече да из таме засветли видело, засветли у срцима нашим на светлост познања славе Божије у лицу Исуса Христа.

1 Мој. 1:3, Псал. 27:1, Иса. 2:5, Ефес. 5:8, Ефес. 5:14, 2 Пет. 1:19

7. Али ово благо имамо у земљаним судовима, да премноштво силе буде од Бога, а не од нас.

1 Кор. 2:5, 2 Кор. 5:1, Ефес. 1:19

8. У свему имамо невоље, али нам се не досађује; збуњени смо, али не губимо наду;

9. Прогоне нас, али нисмо остављени; обаљују нас, али не гинемо.

Псал. 37:24

10. И једнако носимо на телу смрт Господа Исуса, да се и живот Исусов на телу нашем покаже.

Рим. 6:5, Рим. 6:8, Рим. 8:17, Гал. 6:17, Филиб. 3:10, 1 Пет. 4:13

11. Јер ми живи једнако се предајемо на смрт за Исуса, да се и живот Исусов јави на смртном телу нашем.

12. Зато дакле смрт влада у нама, а живот у вама.

13. Имајући пак онај исти дух вере као што је написано: веровах, зато говорих; ми верујемо, зато и говоримо.

Псал. 116:10

14. Знајући да ће Онај који подиже Исуса, и нас подигнути с Исусом, и поставити с вама.

1 Сол. 4:14

15. Јер је све вас ради, да благодат умножена изобилује хвалама на славу Божију.

16. Зато нам се не досађује; но ако се наш спољашњи човек и распада, али се унутрашњи обнавља сваки дан.

17. Јер наша лака садашња брига доноси нам вечну и од свега претежнију славу.

Иса. 26:20

18. Нама који не гледамо на ово што се види, него на оно што се не види; јер је ово што се види, за време, а оно што се не види, вечно.

Јевр. 11:14


2. Korincanima, glava 5

2. Коринћанима, глава 5

1. Јер знамо да кад се земаљска наша кућа тела раскопа, имамо зграду од Бога, кућу нерукотворену, вечну на небесима.

Иса. 38:12, Филиб. 3:21, Јевр. 11:10, 2 Пет. 1:13

2. Јер за тим уздишемо, желећи обући се у свој небески стан.

Рим. 8:23

3. И да се обучени, не голи нађемо!

Откр. 3:18

4. Јер будући у овом телу, уздишемо отежали; јер нећемо да се свучемо, него да се преобучемо, да живот прождере смртно.

1 Кор. 15:53

5. А Онај који нас за ово исто створи, Бог је, који нам и даде залог Духа.

Иса. 29:23, Рим. 8:23, Ефес. 1:14

6. Добре смо, дакле, воље једнако, јер знамо да путујемо у телу, далеко од Господа.

7. Јер по вери живимо, а не по гледању.

5 Мој. 12:9, Рим. 8:24, 1 Кор. 13:12, 1 Пет. 1:8

8. Али се не бојимо, и много волимо отићи од тела, и ићи ка Господу.

Филиб. 1:23

9. Зато се и старамо, или улазили или одлазили, да будемо Њему угодни.

10. Јер нам се свима ваља јавити на суду Христовом, да примимо сваки шта је који у телу чинио, или добро или зло;

Откр. 22:12

11. Знајући, дакле, страх Господњи људе саветујемо; а Богу смо познати, а надамо се да смо и у вашим савестима познати.

12. Јер се не хвалимо опет пред вама, него вама дајемо узрок да се хвалите нама, да имате шта одговорити онима који се хвале оним шта је споља, а не шта је у срцу.

2 Кор. 3:1, 2 Кор. 10:12, 2 Кор. 12:19

13. Јер ако се одвише хвалимо, Богу се хвалимо; ако ли смо смерни, вама смо.

2 Кор. 11:1

14. Јер љубав Божја нагони нас, кад мислимо ово: ако један за све умре, то дакле сви умреше.

Иса. 53:6, Мат. 20:28, Рим. 5:15, 1 Јов. 2:1

15. Христос за све умре, да они који живе не живе више себи, него Ономе који за њих умре и васкрсе.

1 Пет. 4:2

16. Зато и ми одсад никога не познајемо по телу; и ако Христа познасмо по телу, али Га сад више не познајемо.

Мат. 12:49, Јован 6:63

17. Зато, ако је ко у Христу, нова је твар: старо прође, гле, све ново постаде.

Иса. 43:7, Иса. 65:17, Рим. 16:10, Откр. 21:5

18. Али је све од Бога, који помири нас са собом кроз Исуса Христа, и даде нам службу помирења.

19. Јер Бог беше у Христу, и свет помири са собом не примивши им грехе њихове, и метнувши у нас реч помирења.

Иса. 43:25, Рим. 3:24, Рим. 4:8, Рим. 11:15, 1 Јов. 2:1

20. Тако смо ми послани место Христа, као да Бог говори кроз нас; молимо вас у име Христово помирите се с Богом.

Јов 33:23, Приче 13:17, Мал. 2:7, Дела 26:17, Ефес. 6:20

21. Јер Оног који не знаше греха нас ради учини грехом, да ми будемо правда Божја у Њему.

Иса. 53:6, Иса. 53:9, Јер. 23:6, Дан. 9:24, Лука 1:35, Рим. 1:17, Гал. 3:13, Филиб. 3:9, Јевр. 7:26, 1 Пет. 2:22


2. Korincanima, glava 6

2. Коринћанима, глава 6

1. Молимо вас, пак, као помагачи да не примите узалуд благодат Божију.

1 Кор. 3:9, 2 Кор. 5:20, Јевр. 12:15

2. Јер Он говори: У време најбоље послушах те, и у дан спасења помогох ти. Ево сад је време најбоље, ево сад је дан спасења!

Иса. 49:8

3. Никакво ни у чему не дајете спотицање, да се служба не куди;

1 Кор. 9:12

4. Него у свему покажите се као слуге Божије, у трпљењу многом, у невољама, у бедама, у теснотама,

1 Кор. 4:1

5. У ранама, у тамницама, у бунама, у трудовима, у неспавању, у посту,

6. У чистоти, у разуму, у подношењу, у доброти, у Духу светом, у љубави истинитој,

7. У речи истине, у сили Божјој, с оружјем правде и надесно и налево,

Дела 11:21, Ефес. 1:19, 2 Тим. 4:7, Јевр. 2:4

8. Славом и срамотом, куђењем и похвалом, као варалице и истинити,

9. Као незнани и познати, као они који умиру и ево смо живи, као накажени, а не уморени,

Псал. 118:18, 1 Кор. 4:9, 2 Кор. 5:11

10. Као жалосни, а који се једнако веселе, као сиромашни, а који многе обогаћавају, као они који ништа немају а све имају.

11. Уста наша отворише се к вама, Коринћани, и срце наше распространи се.

12. Вама није тесно место у нама, али вам је тесно у срцима вашим.

2 Кор. 12:15

13. А да ми вратите (као деци говорим), распространите се и ви.

14. Не вуците у туђем јарму неверника; јер шта има правда с безакоњем? Или какву заједницу има видело с тамом?

2 Мој. 34:16, 5 Мој. 7:2, 1 Сам. 5:2, Амос 3:3, 1 Кор. 7:39, Ефес. 5:7

15. Како ли се слаже Христос с Велијаром? Или какав удео има верни с неверником?

16. Или како се удара црква Божја с идолима? Јер сте ви цркве Бога Живога, као што рече Бог: Уселићу се у њих, и живећу у њима, и бићу им Бог, и они ће бити мој народ.

3 Мој. 26:12, Јер. 31:33, Језек. 37:26, Зах. 8:8, 1 Пет. 2:5

17. Зато изиђите између њих и одвојте се, говори Господ, и не дохватајте се до нечистоте, и ја ћу вас примити,

3 Мој. 14:36, Иса. 52:11, Откр. 18:4

18. И бићу вам Отац, и ви ћете бити моји синови и кћери, говори Господ Сведржитељ.

Јер. 31:1, Јер. 31:9, Откр. 21:7


2. Korincanima, glava 7

2. Коринћанима, глава 7

1. Имајући, дакле, оваква обећања, о љубазни! Да очистимо себе од сваке поганштине тела и духа, и да творимо светињу у страху Божијем.

3 Мој. 15:8, Рим. 6:15, 1 Јов. 3:3

2. Примите нас, ником не учинисмо нажао, никога не покварисмо, никога не занесосмо.

2 Кор. 12:17

3. Не говорим на осуђење, јер пре рекох да сте у срцима нашим, да бих с вама и умро и живео.

4. Врло слободно говорим к вама, много се хвалим вама, напунио сам се утехе, изобилан сам радошћу поред свих брига наших.

1 Кор. 1:4, Филиб. 2:17

5. Јер кад дођосмо у Македонију, никакав мир немаше тело наше, него у свему беше у невољи: споља борбе, изнутра страх.

5 Мој. 32:25, Јер. 20:10, 2 Кор. 2:13, 2 Кор. 4:8

6. Али Бог, који теши понижене, утеши нас доласком Титовим.

2 Сол. 2:16

7. А не само доласком његовим, него и утехом којом се он утеши за вас казујући вашу жељу, ваше плакање, ваше страдање за мене, тако да се још већма обрадовах.

8. Јер ако сам вас и ражалио посланицом, не кајем се, ако се и бејах раскајао: јер видим да она посланица, ако и за мало, ражали вас.

2 Кор. 2:4

9. Али се сад радујем, не што бисте жалосни, него што се ожалостисте на покајање: јер се ожалостисте по Богу, да од нас ни у чему не штетујете.

10. Јер жалост која је по Богу доноси за спасење покајање, за које се никада не каје; а жалост овог света смрт доноси.

1 Мој. 4:13, 2 Сам. 12:13, Проп. 7:3, Јер. 31:18, Мат. 26:75, Мат. 27:4, Мар. 6:26

11. Јер, гле, ово само што се по Богу ожалостисте, колико учини старање међу вама? Какво правдање, какву неповољност, какав страх, какву жељу, какву ревност, какву освету? У свему показасте се да сте чисти у делу.

Јер. 50:4, Зах. 12:10, 1 Тим. 5:20

12. Јер ако вам и писах, не овог ради који је скривио, нити оног ради коме је криво учињено, него да се покаже међу вама старање наше за вас пред Богом.

13. Зато се утешисмо утехом вашом; а још се већма обрадовасмо радости Титовој, јер ви сви умиристе дух његов.

Рим. 15:32, 1 Кор. 16:18

14. Јер што сам му се за вас похвалио, нисам се посрамио; него како је све истина што говорисмо вама, тако и похвала наша к Титу истинита би.

2 Сол. 1:4

15. И срце је његово пуно љубави к вама кад се опомиње послушања свих вас, како сте га са страхом и дрхтањем примили.

2 Кор. 2:9, Филиб. 2:12

16. Радујем се, дакле, што се у свему смем ослонити на вас.

2 Сол. 3:4, Филим. 1:8, Филим. 1:21


2. Korincanima, glava 8

2. Коринћанима, глава 8

1. Дајемо вам пак на знање, браћо, благодат Божију која је дана у црквама македонским,

2. Да у многом кушању невоља сувишак радости њихове и пуко сиромаштво њихово изобилова у богатству простоте њихове.

Мар. 12:44

3. Јер по могућству њиховом (ја сам сведок) и преко могућства добровољни беху,

4. И с многим мољењем молише нас да примимо благодат и заједницу службе к светима.

Дела 11:29, Рим. 15:25, 2 Кор. 9:1

5. И не као што се надасмо него најпре себе предаше Господу и нама, по вољи Божјој,

1 Сам. 1:28, Јер. 31:33, Зах. 13:9, Мат. 25:40, Рим. 6:13, Филиб. 4:18, Јевр. 13:16

6. Да ми умолисмо Тита да као што је почео онако и сврши и међу вама благодат ову.

2 Кор. 12:18

7. А ви како сте у свему изобилни, у вери, и у речи, и у разуму, и у сваком старању, и у љубави својој к нама, да и у овој благодати изобилујете.

Псал. 112:9, Приче 22:9, Мат. 19:21, Мар. 10:21, Лука 18:22, 1 Кор. 1:5, 2 Кор. 9:8

8. Не говорим по заповести, него кад се други старају, и вашу љубав кушам је ли истинита.

1 Кор. 7:6

9. Јер знате благодат Господа нашег Исуса Христа да, богат будући, вас ради осиромаши, да се ви Његовим сиромаштвом обогатите.

Мат. 8:20, Лука 9:58, Филиб. 2:6

10. И савет дајем у том; јер је ово на корист вама, који не само чините него и хтети почесте још од лањске године.

Приче 19:17, Мат. 10:42, 1 Кор. 7:25

11. А сад довршите то и чинити, да као што би добра воља хтети тако да буде и учинити, од тога што имате.

12. Јер ако има ко добру вољу, мио је по оном што има, а не по оном што нема.

Мар. 12:43, Лука 21:3

13. Јер се не жели да другима буде радост а вама жалост, него једнако.

14. Да у садашње време ваш сувишак буде за њихов недостатак, да и њихов сувишак буде за ваш недостатак; да буде једнакост,

15. Као што је писано: Ко је много скупио, није му претекло; и ко је мало скупио, није му недостало.

2 Мој. 16:18

16. А хвала Богу, који је дао такво старање за вас у срце Титово.

17. Јер прими мољење; а будући да се тако врло стара, својевољно отиде к вама.

18. Посласмо, пак, с њим и брата, ког је похвала у јеванђељу по свим црквама.

2 Кор. 12:18

19. А не само то, него је и изабран од цркава да иде с нама у ову благодат у којој ми служимо за самог Господа славу и вашу добру вољу:

1 Кор. 16:3, 2 Кор. 4:15

20. Чувајући се тога да нас ко не покуди за ово обиље у коме ми служимо,

Ефес. 5:15

21. И промишљајући за добро не само пред Богом него и пред људима.

Рута 3:14, Приче 3:4, Мат. 5:16, Филиб. 4:8

22. А посласмо с њима и брата свог, ког много пута познасмо у многим стварима да је усталац, а сад много већи због великог надања на вас.

2 Кор. 7:16, Гал. 5:10, 2 Сол. 3:4

23. А за Тита, он је мој друг и помагач међу вама; а за браћу нашу, они су посланици црквени и слава Христова.

Јован 13:16, Филиб. 2:25, Филим. 1:17

24. Покажите, дакле, на њима сведочанство своје љубави и наше хвале вама и пред црквама.


2. Korincanima, glava 9

2. Коринћанима, глава 9

1. Јер за такву порезу која се купи светима није ми потребно писати вам;

Дела 11:29, Рим. 15:26, 1 Кор. 16:1

2. Јер познајем вашу добру вољу, за коју се о вама хвалим Македонцима да се Ахаја припреми од прошле године, и ваша ревност раздражи многе.

2 Кор. 8:10, 2 Кор. 8:19, 2 Кор. 8:24

3. А браћу послах да се хвала наша вама не испразни у овој ствари, него да будете приготовљени, као што сам говорио;

2 Кор. 8:6, 2 Кор. 8:17

4. Да се, ако дођу са мном Македонци и међу вас неприготовљене, не осрамотимо ми (да не кажем ви) у тој хвали.

2 Кор. 11:17

5. Тако нађох да је потребно умолити браћу да напред иду к вама, и да приправе овај напред обречени ваш благослов, да буде готов тако као благослов, а не као лакомство.

6. Ово пак велим: који с тврђом сеје, с тврђом ће и пожњети; а који благослов сеје, благослов ће и пожњети.

Приче 11:24, Приче 19:17, Проп. 11:1, Проп. 11:6, Лука 6:38, Гал. 6:7, Гал. 6:9, Јевр. 6:10

7. Сваки по вољи свог срца, а не са жалошћу или од невоље; јер Бог љуби оног који драговољно даје.

2 Мој. 25:2, 5 Мој. 15:7, 1 Дн. 29:17, Дела 20:35, Рим. 12:8, Филим. 1:14

8. А Бог је кадар учинити да је међу вама изобилна свака благодат, да у свему свагда свако довољство имајући изобилујете за свако добро дело;

Псал. 84:11, Приче 10:22, Мал. 3:10, Филиб. 4:19

9. Као што је писано: Просу, даде сиромасима; правда његова остаје вавек.

Псал. 112:9

10. А који даје семе сејачу, даће и хлеб за јело: и умножиће семе ваше, и даће да узрасту жита правде ваше;

1 Мој. 1:11, Иса. 55:10, Ос. 10:12, Мат. 6:1

11. Да се у свему обогатите за сваку простоту која кроз нас чини хвалу Богу.

2 Кор. 4:15

12. Јер служба ове порезе не испуњује само недостатак светих, него чини те се и многе хвале дају Богу,

13. Огледом порезе ове хвалећи Бога за ваше покорно признање јеванђеља Христовог, и за простоту поделе к њима и к свима,

Мат. 5:16, Јевр. 13:16

14. И да се моле Богу за вас и да чезну за вама за премногу благодат Божју на вама.

15. А хвала Богу на Његовом неисказаном дару.

Јаков 1:17


2. Korincanima, glava 10

2. Коринћанима, глава 10

1. А сам ја, Павле, молим вас кротости ради и тишине Христове, који сам пред вама понижен према вама, а кад нисам код вас, слободан сам према вама.

Иса. 42:2, 2 Кор. 11:21

2. Молим пак да ми не буде потребно кад будем код вас, онако слободан бити као што мислим да смем против неких који мисле за нас да по телу живимо;

1 Кор. 4:21, 2 Кор. 1:17, 2 Кор. 13:2

3. Јер ако и живимо по телу, не боримо се по телу.

4. Јер оружје нашег војевања није телесно, него силно од Бога на раскопавање градова, да кваримо помисли

Јер. 1:10, Ефес. 6:13

5. И сваку висину која се подиже на познање Божије, и робимо сваки разум за покорност Христу,

1 Кор. 1:19

6. И у приправности имамо освету за сваку непокорност, кад се изврши ваша покорност.

2 Кор. 7:15, 2 Кор. 13:2

7. Гледате ли на оно што вам је пред очима? Ако се ко узда да је Христов нека мисли опет у себи да како је он Христов тако смо и ми Христови.

1 Кор. 14:37, 2 Кор. 11:23

8. Јер ако се шта и више похвалим влашћу нашом коју нам даде Господ на поправљање, а не на кварење ваше, нећу се постидети.

9. Али да се не покажем као да вас плашим посланицама;

10. Јер су посланице, вели, тешке и јаке, а кад је телом пред нама, слаб је, и реч његова не ваља ништа.

1 Кор. 1:17, 2 Кор. 12:11, 2 Кор. 13:3, Гал. 4:13

11. Ово нека помисли такав да какви смо у речи по посланицама кад нисмо код вас, такви смо и у делу кад смо ту.

12. Јер не смемо себе мешати или се поредити с другима који хвале сами себе; али кад сами по себи себе мере и пореде сами себе са собом, не разумевају.

Приче 27:2, Лука 18:11, 2 Кор. 5:12

13. А ми се нећемо хвалити преко мере, него по мери правила ког нам Бог меру раздели да допремо и до вас.

14. Јер се ми далеко не простиремо, као да не досежемо до вас; јер допресмо и до вас с јеванђељем Христовим,

1 Кор. 9:1

15. Не хвалећи се преко мере у туђим пословима, имајући пак наду кад узрасте вера ваша да ћемо се у вама величати по правилу свом изобилно,

Рим. 15:20

16. Да у далеким странама од вас проповедимо јеванђеље, и да се не похвалимо оним што је по туђем правилу урађено.

17. А који се хвали, Господом нека се хвали.

Иса. 65:16, Јер. 9:24

18. Јер онај није ваљан који се сам хвали, него ког Господ хвали.

Приче 27:2, Лука 18:10, Рим. 2:29


2. Korincanima, glava 11

2. Коринћанима, глава 11

1. О да бисте мало потрпели моје безумље! Но и потрпите ме.

2 Кор. 5:13

2. Јер ревнујем за вас Божјом ревности, јер вас обрекох мужу једном, да девојку чисту изведем пред Христа.

3 Мој. 21:13, Пес. 1:3, Ос. 2:19, Гал. 4:17, Кол. 1:28

3. Али се бојим да како као што змија Еву превари лукавством својим тако и разуми ваши да се не одврате од простоте која је у Христу.

1 Мој. 3:4, Јован 8:44, 1 Тим. 1:3, Јевр. 13:9

4. Јер ако онај који долази другог Исуса проповеда ког ми не проповедасмо, или другог Духа примите ког не примисте, или друго јеванђеље које не примисте, добро бисте потрпели.

1 Кор. 1:13, Гал. 1:7

5. Јер мислим да ни у чему нисам мањи од превеликих апостола.

6. Јер ако сам и простак у речи, али у разуму нисам. Но у свему смо познати међу вама.

Ефес. 3:4

7. Или грех учиних понижујући се да се ви повисите? Јер вам забадава Божије јеванђеље проповедих.

Дела 18:3

8. Од других цркава отех узевши плату за служење вама; и дошавши к вама, и бивши у сиротињи, и не досадих никоме.

9. Јер моју сиротињу попунише браћа која дођоше из Македоније, и у свему без досаде вама себе држах и држаћу.

Дела 20:33, 1 Кор. 16:17, 2 Кор. 12:14, Филиб. 4:10

10. Као што је истина Христова у мени тако се хвала ова неће узети од мене у ахајским крајевима.

Рим. 9:1

11. Зашто? Што вас не љубим? Бог зна. А шта чиним и чинићу,

2 Кор. 7:3

12. Да одсечем узрок онима који траже узрок, да би у ономе чиме се хвале нашли се као и ми.

1 Кор. 9:12

13. Јер такви лажни апостоли и преварљиви посленици претварају се у апостоле Христове.

2 Кор. 11:15

14. И није чудо, јер се сам сотона претвара у анђела светла.

Откр. 12:9

15. Није дакле ништа велико ако се и слуге његове претварају као слуге правде, којима ће свршетак бити по делима њиховим.

Јер. 29:32, Филиб. 3:19

16. Опет велим да нико не помисли да сам ја безуман; ако ли не, а оно барем као безумног примите ме, да се и ја шта похвалим.

17. А шта говорим не говорим по Господу, него као у безумљу, у овој струци хвале.

1 Кор. 7:6, 2 Кор. 9:4

18. Будући да се многи хвале по телу, и ја ћу да се хвалим.

Јер. 9:23, Филиб. 3:3, Филиб. 3:4

19. Јер љубазно примате безумне кад сте сами мудри.

20. Јер примате ако вас ко натера да будете слуге, ако вас ко једе, ако ко узме, ако вас ко по образу бије, ако се ко велича.

Гал. 2:4

21. На срамоту говорим, јер као да ми ослабисмо. На шта је ко слободан (по безумљу говорим), и ја сам слободан.

1 Кор. 1:17, 2 Кор. 10:10, Гал. 4:13

22. Јесу ли Јевреји? И ја сам; Јесу ли Израиљци? И ја сам? Јесу ли семе Авраамово? И ја сам;

Дела 9:30, Дела 13:26, Рим. 11:1

23. Јесу ли слуге Христове? (Не говорим по мудрости) ја сам још више. Више сам се трудио, више сам боја поднео, више пута сам био у тамници, много пута сам долазио до страха смртног;

Дела 9:16, 1 Кор. 15:10, 2 Кор. 10:7

24. Од Јевреја примио сам пет пута четрдесет мање један ударац;

5 Мој. 25:3, Дела 20:19

25. Трипут сам био шибан, једном су камење бацали на ме, три пута се лађа са мном разбијала, ноћ и дан провео сам у дубини морској.

Дела 14:19, Дела 16:22, Дела 27:41, 2 Кор. 6:5

26. Много пута сам путовао, био сам у страху на водама, у страху од хајдука, у страху од родбине, у страху од незнабожаца, у страху у градовима, у страху у пустињи, у страху на мору, у страху међу лажном браћом;

Дела 19:23, 1 Кор. 15:30, 2 Кор. 10:8

27. У труду и послу, у многом неспавању, у гладовању и жеђи, у многом пошћењу, у зими и голотињи;

1 Кор. 4:11, Филиб. 4:11

28. Осим што је споља, наваљивање људи сваки дан, и брига за све цркве.

Дела 20:18, Рим. 1:14, 2 Кор. 7:5

29. Ко ослаби, и ја да не ослабим? Ко се саблазни, и ја да се не распалим?

30. Ако ми се ваља хвалити, својом ћу се слабошћу хвалити.

31. Бог и Отац Господа нашег Исуса Христа, који је благословен вавек, зна да не лажем.

Рим. 1:25, Рим. 9:5, 2 Кор. 12:19

32. У Дамаску незнабожачки кнез цара Арете чуваше град Дамаск и хтеде да ме ухвати; и кроз прозор спустише ме у котарици преко зида, и избегох из његових руку.

Дела 9:24


2. Korincanima, glava 12

2. Коринћанима, глава 12

1. Али ми се не помаже хвалити, јер ћу доћи на виђења и откривења Господња.

2. Знам човека у Христу који пре четрнаест година (или у телу не знам; или осми тела, не знам: Бог зна) би однесен до трећег неба.

Језек. 11:24, Дела 14:20, Дела 22:17, Рим. 16:7, Рим. 16:10, 2 Кор. 5:17, Гал. 1:22, 1 Сол. 4:17, Откр. 12:5

3. И знам за таквог човека (или у телу, или осим тела, не знам: Бог зна)

4. Да би однесен у рај, и чу неисказане речи којих човеку није слободно говорити.

Лука 23:43

5. Тим ћу се хвалити, а собом се нећу хвалити, већ ако слабостима својим.

2 Кор. 11:30

6. Јер кад бих се и хтео хвалити, не бих био безуман, јер бих истину казао; али штедим да не би ко више помислио за мене него што ме види или чује шта од мене.

Дела 9:23, Дела 13:50, Дела 17:5, Дела 21:31

7. И да се не бих понео за премнога откривења, даде ми се жалац у месо, анђео сотонин, да ме ћуша да се не поносим.

Језек. 28:24, Лука 13:16, Гал. 4:13

8. Зато трипут Господа молих да одступи од мене.

5 Мој. 3:23, Мат. 26:44

9. И рече ми: Доста ти је моја благодат; јер се моја сила у слабости показује сасвим. Дакле ћу се најслађе хвалити својим слабостима, да се усели у мене сила Христова.

1 Мој. 32:31, Проп. 7:18, Иса. 40:29, Мат. 28:18, 1 Кор. 3:5, Јевр. 2:18, 1 Пет. 4:14, 2 Пет. 2:9

10. Зато сам добре воље у слабостима, у ружењу, у невољама, у прогоњењима, у тугама за Христа: јер кад сам слаб онда сам силан.

Дела 16:22, Рим. 5:3, 2 Кор. 6:5, 2 Кор. 7:4

11. Постадох безуман хвалећи се: ви ме натерасте; јер је требало да ме ви хвалите; јер ни у чему нисам мањи од превеликих апостола, ако и јесам ништа.

1 Кор. 3:4, 2 Кор. 10:11, 2 Кор. 13:3, Гал. 2:6

12. Јер знаци апостолови учинише се међу вама у сваком трпљењу, у знацима и чудесима и силама.

Рим. 15:18

13. Јер шта је у чему сте мањи од осталих цркава, осим само што вам ја сам не досадих? Баците на мене ову кривицу.

1 Кор. 1:7, 1 Кор. 9:12

14. Ево сам готов трећи пут да вам дођем, и не досађујем вам; јер не тражим шта је ваше него вас. Јер деца нису дужна родитељима имања тећи него родитељи деци.

Приче 19:14, Дела 20:33, 1 Кор. 4:14, 2 Кор. 11:9, 2 Кор. 13:1

15. А ја драговољно потрошићу и бићу потрошен за душе ваше, ако и љубим ја вас одвише, а ви мене мање љубите.

2 Кор. 6:12, Филиб. 2:17, 1 Сол. 2:8

16. Али нека буде, ја не досадих вама, него лукав будући добих вас преваром.

2 Кор. 11:9

17. Еда ли вас шта закидох преко кога од оних које слах к вама?

2 Кор. 7:2

18. Умолих Тита, и с њим послах брата: еда ли вас Тит шта закиде? Не ходисмо ли једним духом? Не једним ли стопама?

2 Кор. 8:6, 2 Кор. 8:18

19. Мислите ли опет да вам се одговарамо? Пред Богом у Христу говоримо, а све је, љубазни, за ваше поправљање.

Рим. 9:1, 1 Кор. 10:33, 2 Кор. 5:12

20. Јер се бојим да кад по чем дођем нећу вас наћи какве хоћу, и ја ћу се наћи вама каква ме нећете: да како не буду свађе, зависти, срдње, пркоси, опадања, шаптања, надимања, буне:

1 Кор. 4:21

21. Да ме опет кад дођем не понизи Бог мој у вас, и не усплачем за многима који су пре сагрешили и нису се покајали за нечистоту и курварство и срамоту, што починише.

1 Кор. 5:1, 2 Кор. 2:1, 2 Кор. 2:4, 2 Кор. 13:2


2. Korincanima, glava 13

2. Коринћанима, глава 13

1. Ово трећи пут идем ка вама; у устима два или три сведока остаће свака реч.

4 Мој. 35:30, 2 Кор. 12:14

2. Напред казах и напред говорим како у вас бивши други пут, и сад не будући код вас пишем онима који су пре сагрешили и свима осталима да ако дођем опет нећу поштедети.

2 Кор. 10:2, 2 Кор. 12:21

3. Јер тражите да искушате Христа што у мени говори, који међу вама није слаб, него је силан међу вама.

Мат. 10:20, 1 Кор. 9:2, 2 Кор. 10:11, 2 Кор. 12:11

4. Јер ако и распет би по слабости, али је жив по сили Божијој; јер смо и ми слаби у Њему, али ћемо бити живи с њим силом Божијом међу вама.

Рим. 6:4, 2 Кор. 10:3, Филиб. 2:7

5. Сами себе окушајте јесте ли у вери, сами себе огледајте. Или не познајете себе да је Исус Христос у вама? Већ ако да у чему нисте ваљани.

Јован 17:23, Рим. 8:10, 1 Кор. 9:27, 1 Кор. 11:28

6. А надам се да ћете познати да ми нисмо неваљани.

7. А молимо се Богу да ви не чините никакво зло, не да се ми ваљани покажемо, него да ви добро чините, а ми као неваљани да будемо.

2 Кор. 6:9

8. Јер ништа не можемо на истину него за истину.

Приче 21:30

9. Јер се радујемо кад ми слабимо, а ви јачате. А зато се и молимо Богу, за ваше савршенство.

1 Кор. 4:10, 1 Сол. 3:10

10. Зато, не будући код вас, пишем ово да кад дођем не учиним без штеђења по власти коју ми је Господ дао на поправљање, а не на раскопавање.

Титу 1:13

11. А даље, браћо, радујте се, савршујте се, утешавајте се, једнако мислите, мир имајте: и Бог љубави и мира биће с вама.

Рим. 12:16, Рим. 15:33, Јевр. 13:20, 1 Пет. 3:8

12. Поздравите један другог целивом светим. Поздрављају вас сви свети.

13. Благодат Господа нашег Исуса Христа и љубав Бога и Оца и заједница Светог Духа са свима вама. Амин.


1. Solunjanima, glava 1

Солуњанима посланица прва

светог апостола Павла

Глава 1

1. Од Павла и Силвана и Тимотија, цркви солунској у Богу Оцу и Господу Исусу Христу: благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

Јован 14:23, 1 Сол. 1:1, 1 Пет. 5:12

2. Захваљујемо Богу свагда за све вас спомињући вас у молитвама својим,

3. И спомињући без престанка ваше дело вере, и труд љубави, и трпљење наде Господа нашег Исуса Христа, пред Богом и Оцем нашим,

Јован 6:29, Гал. 5:6, 1 Сол. 3:6, Јевр. 6:10

4. Знајући, браћо љубазна, од Бога избор ваш.

Кол. 3:12

5. Јер јеванђеље наше не би к вама само у речи него и у сили и у Духу Светом, и у великом признању, као што знате какви бисмо међу вама вас ради.

1 Кор. 2:4, 2 Кор. 6:6, 2 Сол. 3:7, Јевр. 2:3

6. И ви се угледасте на нас и на Господа примивши реч у великој невољи с радошћу Духа Светог,

7. Тако да постадосте углед свима који верују у Македонији и у Ахаји.

8. Јер се од вас прочу реч Господња не само у Македонији и Ахаји, него и у свако место изиђе вера ваша у Бога тако да нам није потребно шта говорити.

Рим. 10:18

9. Јер они обзнањују за вас какав улазак имасмо к вама, и како се обратисте Богу од идола, да служите Богу Живом и Истинитом,

10. И да чекате Сина Његовог с небеса ког васкрсе из мртвих, Исуса, који нас избавља од гнева који ће доћи.

4 Мој. 16:48, Дела 1:11, Рим. 2:7, Филиб. 3:20, 1 Сол. 5:9, Јевр. 9:28, 2 Пет. 3:12, Откр. 1:7


1. Solunjanima, glava 2

1. Солуњанима, глава 2

1. Јер сами знате, браћо, улазак наш к вама да не би узалуд;

1 Сол. 1:9

2. Него пострадавши пре и осрамоћени бивши, као што знате, у Филиби, ослободисмо се у Богу свом казивати вама јеванђеље Божије с великом борбом.

Дела 16:22, Дела 17:2

3. Јер утеха наша није од преваре, ни од нечистоте, ни у лукавству;

4. Него како нас окуша Бог да смо верни да примимо јеванђеље, тако говоримо, не као људима угађајући него Богу који куша срца наша.

Приче 17:3, 1 Кор. 4:15, Гал. 1:10, Титу 1:3

5. Јер никад из ласкања не говорисмо к вама, као што знате, нити из узрока лакомства: Бог је сведок;

6. Нити тражећи од људи славе, ни од вас, ни од других.

Јован 5:41

7. Могли смо вам бити на досаду, као Христови апостоли; али бисмо кротки међу вама, као што дојилица негује своју децу.

8. Тако смо вас радо имали да смо готови били дати вам не само јеванђеље Божије, него и душе своје, јер сте нам омилели.

Рим. 1:11, 2 Кор. 12:15

9. Јер памтите, браћо, труд наш и посао: јер дан и ноћ радећи да не досадисмо ниједном од вас, проповедасмо вам јеванђеље Божије.

2 Кор. 11:9

10. Ви сте сведоци и Бог како свети и праведни и без кривице бисмо вама који верујете,

11. Као што знате да сваког од вас као отац децу своју

12. Молисмо и утешавасмо, и сведочисмо вам да живите као што се пристоји Богу, који вас је призвао у своје царство и славу.

Гал. 5:16, Ефес. 4:1, 1 Сол. 4:12, 1 Пет. 1:15

13. Тога ради и ми захваљујемо Богу без престанка што ви примивши од нас реч чувења Божијег примисте не као реч човечију, него (као што заиста јесте) реч Божију, која и чини у вама који верујете.

Мат. 10:40, Лука 5:1, Рим. 10:17, Јевр. 4:12

14. Јер ви, браћо, прођосте као цркве Божије које су у Јудеји у Христу Исусу; јер тако и ви пострадасте од свог рода као и они од Јевреја,

Дела 17:5, Гал. 1:22, Јевр. 10:33

15. Који убише и Господа Исуса и пророке Његове, и који нас истераше, и Богу не угодише, и који се свим људима противе,

Мат. 5:12, Мар. 12:5, Дела 7:52

16. И забрањују нам казивати незнабошцима да се спасу; да испуне грехе своје свагда; али напослетку дође гнев на њих.

1 Мој. 15:16, Плач 4:18, Дан. 8:23, Мат. 23:31, Мат. 24:6, Лука 11:52, Дела 13:50, Дела 14:19, Дела 17:5

17. А ми, браћо, осиротивши за вама неко време лицем а не срцем, већма хићасмо да видимо лице ваше с великом жељом.

Кол. 2:5

18. Зато хтедосмо да дођемо к вама, ја Павле једном и другом, и забрани нам сотона.

Рим. 1:13

19. Јер ко је наша нада или радост, или венац славе? Нисте ли и ви пред Господом нашим Исусом Христом о Његовом доласку?

1 Сол. 3:13, Откр. 1:7

20. Јер сте ви наша слава и радост.


1. Solunjanima, glava 3

1. Солуњанима, глава 3

1. Зато не могући више трпети наумисмо сами остати у Атини,

Дела 17:15

2. И посласмо Тимотија, брата свог и слугу Божијег, и помагача свог у јеванђељу Христовом, да вас утврди и утеши у вери вашој;

Рим. 16:21

3. Да се нико не смете у овим невољама; јер сами знате да смо на то одређени.

Јов 23:14, Псал. 112:6, Дела 14:22, Дела 20:23, Дела 20:24, Ефес. 3:13

4. Јер кад бејасмо код вас казасмо вам напред да ћемо падати у невоље, које и би, и знате.

5. Тога ради и ја не могући више трпети послах да познам веру вашу, да вас како не искуша кушач, и да узалуд не буде труд наш.

1 Кор. 7:5, Гал. 2:2

6. А сад кад дође Тимотије к нама од вас и јави нам вашу веру и љубав, и да имате добар спомен о нама свагда, желећи нас видети, као и ми вас,

Дела 18:1, Филиб. 1:8

7. Зато се утешисмо, браћо, вама у свакој жалости и невољи својој вашом вером;

8. Јер смо ми сад живи кад ви стојите у Господу.

Филиб. 4:1

9. Јер какву хвалу можемо дати Богу за вас, за сваку радост којом се радујемо вас ради пред Богом својим?

10. Дан и ноћ молимо се Богу преизобилно да видимо лице ваше, и да испунимо недостатак вере ваше.

Дела 26:7

11. А сам Бог и Отац наш и Господ наш Исус Христос да управи пут наш к вама.

12. А вас Господ да умножи, и да имате изобилну љубав један к другом и к свима, као и ми к вама.

13. Да би се утврдила срца ваша без кривице у светињи пред Богом и Оцем нашим, за долазак Господа нашег Исуса Христа са свима светима Његовим. Амин.

Зах. 4:5, Откр. 20:11


1. Solunjanima, glava 4

1. Солуњанима, глава 4

1. Даље, браћо, молимо вас и саветујемо у Христу Исусу, као што примисте од нас, како вам треба живети и угађати Богу, као што живите, да бивате све изобилнији.

Кол. 1:10

2. Јер знате какве вам заповести дадосмо кроз Господа Исуса.

3. Јер је ово воља Божија, светост ваша, да се чувате од курварства,

Рим. 12:2, 1 Кор. 6:13, Ефес. 5:17

4. И сваки од вас да зна држати свој суд у светињи и у части,

1 Сам. 21:4, Рим. 6:19, 1 Кор. 6:18

5. А не у сласти жеља, као и незнабошци, који не познају Бога;

Гал. 4:8, Ефес. 2:12

6. И да не преступате и закидате у ствари брата свог; јер ће Господ покајати све то, као што вам и пре казасмо и посведочисмо.

3 Мој. 19:11

7. Јер Бог нас не дозва на нечистоту, него у светост.

3 Мој. 11:44

8. Који дакле одбацује, не одбацује човека него Бога, који је дао Светог Духа свог у вас.

Лука 10:16, 1 Јов. 3:24

9. А за братољубље не треба да вам се пише, јер сте сами од Бога научени да се љубите међу собом,

Јер. 31:34, Јован 6:45, Јован 13:34

10. Јер то чините са свом браћом по целој Македонији. Али вас молимо, браћо, да још изобилније чините,

11. И да се љубазно старате да сте мирни, и да гледате свој посао, и да радите својим рукама, као што вам заповедисмо;

1 Кор. 7:20

12. Да се владате поштено према онима што су напољу, и да од њих ништа не потребујете.

13. Нећу вам пак затајити, браћо, за оне који су умрли, да не жалите као и остали који немају наду;

3 Мој. 19:28, 5 Мој. 14:1, 2 Сам. 12:20

14. Јер ако верујемо да Исус умре и васкрсе, тако ће Бог и оне који су умрли у Исусу довести с Њим.

1 Кор. 15:13

15. Јер вам ово казујемо речју Господњом да ми који живимо и останемо за долазак Господњи, нећемо претећи оних који су помрли.

1 Цар. 13:17

16. Јер ће сам Господ са заповешћу, са гласом Арханђеловим, и с трубом Божјом сићи с неба; и мртви у Христу васкрснуће најпре;

Јов 14:15, Мат. 20:8, Мат. 24:30, Мат. 24:31, Дела 1:11, Откр. 20:6

17. А потом ми живи који смо остали, заједно с њима бићемо узети у облаке на сусрет Господу на небо, и тако ћемо свагда с Господом бити.

Јован 12:26, Дела 1:9, 2 Сол. 2:2, Откр. 11:12, Откр. 21:3

18. Тако утешавајте један другог овим речима.


1. Solunjanima, glava 5

1. Солуњанима, глава 5

1. А за часе и времена, браћо, није вам потребно писати;

Мат. 24:3, Дела 1:7

2. Јер сами знате јамачно да ће дан Господњи доћи као лупеж по ноћи.

Мат. 25:13, 2 Пет. 3:10, Откр. 3:3

3. Јер кад кажу: Мир је, и нема се шта бојати, онда ће изненада напасти на њих погибао као бол на трудну жену, и неће утећи.

2 Мој. 15:9, Псал. 73:18, Иса. 13:6, Иса. 13:8, Јер. 14:13, Дела 13:41

4. Али ви, браћо, нисте у тами да вас дан као лупеж застане.

1 Јов. 2:8

5. Јер сте ви сви синови видела и синови дана: нисмо ноћи нити таме.

Ефес. 5:8

6. Тако дакле да не спавамо као и остали, него да пазимо и да будемо трезни.

Мат. 25:5

7. Јер који спавају, у ноћи спавају, и који се опијају, у ноћи се опијају.

Лука 21:34, Дела 2:15

8. Али ми који смо синови дана да будемо трезни и обучени у оклоп вере и љубави, и с кацигом наде спасења;

Иса. 59:17, Рим. 13:12, Ефес. 6:14

9. Јер нас Бог не постави за гнев, него да добијемо спасење кроз Господа свог Исуса Христа,

Рим. 9:22, 1 Пет. 2:8

10. Који умре за нас да ми, стражили или спавали, заједно с Њим живимо.

11. Тога ради утешавајте један другог, и поправљајте сваки ближњег, као што и чините.

12. Молимо вас пак, браћо, препознајте оне који се труде међу вама, и настојнике своје у Господу и учитеље своје,

Плач 4:16, Филиб. 2:29

13. И имајте их у изобилној љубави за дело њихово. Будите мирни међу собом.

Плач 4:16

14. Молимо вас пак, браћо, поучавајте неуредне, утешавајте малодушне, браните слабе, сносите сваког.

15. Гледајте да нико не враћа коме зла за зло;

3 Мој. 19:18, Приче 20:22, Гал. 6:10

16. Него свагда идите за добрим, и међу собом, према свима.

17. Радујте се свагда.

Лука 18:1

18. Молите се Богу без престанка. На свачему захваљујте; јер је ово воља Божија у Христу Исусу од вас.

19. Духа не гасите. Пророштва не презирите.

Псал. 78:40, Иса. 63:10, 1 Кор. 14:30, Ефес. 4:30

20. А све кушајући добро држите.

1 Кор. 14:1

21. Уклањајте се од сваког зла.

Јов 34:4, Дан. 1:12, 1 Јов. 4:1

22. А сам Бог мира да посвети вас целе у свачему;

2 Мој. 23:7

23. И цео ваш дух и душа и тело да се сачува без кривице за долазак Господа нашег Исуса Христа.

1 Кор. 1:8, Филиб. 4:9

24. Веран је Онај који вас дозва, који ће и учинити.

1 Кор. 10:13

25. Браћо! Молите се Богу за нас.

26. Поздравите браћу сву целивом светим.

27. Заклињем вас Господом да прочитате ову посланицу пред свом браћом светом.

28. Благодат Господа нашег Исуса Христа с вама. Амин.


2. Solunjanima, glava 1

Солуњанима посланица друга

светог апостола Павла

Глава 1

1. Од Павла и Силвана и Тимотија цркви солунској у Богу Оцу нашем и Господу Исусу Христу:

2 Кор. 1:19, 1 Сол. 1:1

2. Благодат вам и мир од Бога Оца нашег и Господа Исуса Христа.

3. Дужни смо свагда захваљивати Богу за вас, браћо, као што треба; јер расте врло вера ваша, и множи се љубав сваког од вас међу вама,

Јов 17:9, Псал. 84:7

4. Тако да се ми сами хвалимо вама црквама Божјима, вашим трпљењем и вером у свим вашим гоњењима и невољама које подносите,

2 Кор. 7:14, 1 Сол. 1:3, 1 Сол. 2:14

5. За знак праведног суда Божјег да се удостојите царства Божјег, за које и страдате.

Псал. 9:7, Псал. 33:5, Лука 20:35, Лука 21:13, Откр. 3:4

6. Јер је праведно у Бога да врати муке онима који вас муче;

Откр. 6:10

7. А вама које муче покој с нама кад се покаже Господ Исус с неба с анђелима силе своје

Лука 17:30, Откр. 14:13

8. У огњу пламеном, који ће дати освету онима који не познају Бога и не слушају јеванђеља Господа нашег Исуса Христа;

Псал. 79:6, Јевр. 10:27, 2 Пет. 3:7, Откр. 21:8

9. Који ће примити муку, погибао вечну од лица Господњег и од славе Његове,

5 Мој. 33:2, Иса. 2:19

10. Кад дође да се прослави у светима својим, и диван да буде у свима који Га вероваше; јер се прими сведочанство наше међу вама у онај дан.

11. Зато се и молимо свагда за вас да вас удостоји Бог наш звања, и испуни сваку радост доброте и дело вере у сили;

12. Да се прослави име Господа нашег Исуса Христа у вама и ви у Њему, по благодати Бога нашег и Господа Исуса Христа.

1 Пет. 1:7


2. Solunjanima, glava 2

2. Солуњанима, глава 2

1. Али вас молимо, браћо, за долазак Господа нашег Исуса Христа, и за наш састанак у Њему,

Мат. 24:31

2. Да се не дате ласно покренути од ума, нити да се плашите, ни духом ни речју, ни посланицом, као да је од нас послана, да је већ настао дан Христов.

Лука 17:24, Лука 19:11, Лука 21:9, 2 Сол. 2:15

3. Да вас нико не превари никаквим начином; јер неће доћи док не дође најпре отпад, и не покаже се човек безакоња, син погибли,

Иса. 37:23, Дан. 7:25, Јован 17:12, 2 Пет. 2:1, Откр. 9:20, Откр. 13:11

4. Који се противи и подиже више свега што се зове Бог или се поштује, тако да ће он сести у цркви Божјој као Бог показујући себе да је Бог.

Иса. 14:13, Иса. 14:14, Језек. 28:2, Дан. 7:8, Дан. 7:25, Јован 10:34, Откр. 13:6

5. Не памтите ли да сам вам ово казивао још кад сам код вас био?

6. И сад знате шта задржава да се не јави у своје време.

7. Јер се већ ради тајна безакоња, само док се уклони онај који сад задржава.

1 Јов. 4:3, Откр. 17:5

8. Па ће се онда јавити безаконик, ког ће Господ Исус убити духом уста својих, и искоренити светлошћу доласка свог;

Јов 4:9, Иса. 11:4, Дан. 7:10, Јевр. 10:27, Откр. 2:16

9. Ког је долазак по чињењу сотонином са сваком силом, и знацима и лажним чудесима,

5 Мој. 13:1, Мат. 24:24, Јован 8:41, Откр. 13:13

10. И са сваком преваром неправде међу онима који гину: јер љубави истине не примише, да би се спасли.

Приче 4:6, Иса. 29:9, Лука 8:12, Јевр. 10:27, 2 Пет. 3:7, Откр. 21:8

11. И зато ће им Бог послати силу преваре, да верују лажи;

1 Цар. 22:22, Језек. 14:9, Мат. 24:5, Рим. 1:24

12. Да приме суд сви који не вероваше истини, него волеше неправду.

13. А ми смо дужни свагда захваљивати Богу за вас, браћо љубазна Господу! Што вас је Бог од почетка изабрао за спасење у светињи Духа и вери истине.

Филиб. 3:12

14. У које вас дозва јеванђељем нашим, да добијете славу Господа нашег Исуса Христа.

15. Тако дакле, браћо, стојте и држите уредбе којима се научисте или речју или из посланице наше.

2 Сол. 3:6

16. А сам Господ наш Исус Христос, и Бог и Отац наш, коме омилесмо и даде нам утеху вечну и наду добру у благодати,

1 Јов. 4:10, Откр. 1:5

17. Да утеши срца ваша и да вас утврди у свакој речи и делу добром.


2. Solunjanima, glava 3

2. Солуњанима, глава 3

1. Даље, браћо, молите се Богу за нас да реч Господња трчи, и да се слави као и међу вама;

2. И да се избавимо од беспутних и злих људи: јер вера није свију.

3. А Господ је веран, који ће вас утврдити и сачувати од зла.

Мат. 6:13, Лука 11:4

4. А уздамо се у Господа за вас да оно што вам заповедамо и чините и чинићете.

5. А Господ да управи срца ваша на љубав Божију и на трпљење Христово.

1 Цар. 8:58, Приче 3:6, Мат. 22:37

6. Заповедамо вам пак, браћо, у име Господа нашег Исуса Христа, да се одвојите од сваког брата који живи неуредно, а не по уредби коју примише од нас.

Рим. 16:17, 1 Тим. 6:5, 2 Јов. 1:10

7. Јер сами знате како треба да се угледате на нас, јер не живесмо неуредно међу вама,

1 Сол. 1:5

8. Нити забадава хлеб једосмо у кога, него у труду и у послу, дан и ноћ радећи, да не будемо на досаду никоме од вас.

Дела 18:3, Дела 20:34, 1 Кор. 4:12

9. Не као да немамо власти, него да себе дамо вама за углед, да будете као и ми.

Мат. 10:10, 1 Кор. 9:5, 1 Пет. 5:3

10. Јер кад бејасмо у вас, ово вам заповедасмо да ако ко неће да ради да и не једе.

1 Мој. 3:19

11. Јер чујемо да неки неуредно живе међу вама, ништа не радећи, него окрајче и мешају се у туђе послове.

Иса. 56:10

12. Таквима заповедамо и молимо их у Господу нашем Исусу Христу, да мирно радећи свој хлеб једу.

Рим. 12:11

13. А вама, браћо, да не дотужи добро чинити.

14. А ако ко не послуша речи наше, оног посланицом назначите, и не мешајте се с њим, да се посрами.

2 Кор. 2:9

15. Али га не држите као непријатеља, него га саветујте као брата.

3 Мој. 19:17

16. А сам Господ мира да вам да мир свагда у сваком догађају. Господ са свима вама.

17. Поздрав мојом руком Павловом, које је знак у свакој посланици, овако пишем:

18. Благодат Господа нашег Исуса Христа са свима вама. Амин.


1. Timotiju, glava 1

Тимотију посланица прва

светог апостола Павла

Глава 1

1. Од Павла, апостола Исуса Христа, по заповести Бога, Спаса нашег и Господа Исуса Христа, наде наше,

Гал. 1:1, Кол. 1:27, 1 Тим. 2:3, 1 Тим. 4:10, Титу 1:3, Јуда 1:25

2. Тимотију, правом сину у вери, благодат, милост, мир од Бога Оца нашег и Христа Исуса, Господа нашег.

Дела 16:1

3. Као што те молих да останеш у Ефесу, кад иђах у Македонију, да заповедиш некима да не уче другачије,

Дела 20:1, Дела 20:3, Гал. 1:6, Филиб. 2:24

4. Нити да гледају на лажи и на тефтере од племена којима нема краја, и који пре чине препирања неголи Божји напредак у вери.

5. А намера је заповести љубав од чистог срца и добре савести и вере нелицемерне;

Рим. 13:8, 1 Кор. 13:1, Гал. 5:14, 2 Тим. 2:22

6. У којима неки погрешивши сврнуше у празне говоре,

7. И хтели би да буду законици, а не разумеју ни шта говоре, ни шта утврђују.

Мар. 12:24

8. А знамо да је закон добар ако га ко држи као што треба.

Рим. 7:12

9. Знајући ово да праведнику закон није постављен, него безаконицима и непокорнима и безбожницима и грешницима, неправеднима и поганима, крвницима оца и матере, крвницима људским,

Рим. 13:4, Гал. 3:19, Откр. 21:8

10. Курварима, мужеложницима, људокрадицама, лажљивцима, клетвопреступницима, и ако шта има противно здравој науци,

1 Тим. 6:3

11. По јеванђељу славе блаженог Бога, које је мени поверено.

12. И захваљујем Христу Исусу, Господу нашем, који ми даје моћ, што ме за верног прими и постави ме у службу,

1 Кор. 7:25, 2 Кор. 3:5

13. Који сам пре био хулник и гонитељ и силеџија; али бих помилован, јер не знајући учиних, у неверству.

Лука 23:34, Дела 8:3, Дела 9:1, Дела 26:9, Филиб. 3:6

14. Али се још већма умножи благодат Господа нашег Исуса Христа с вером и љубави у Христу Исусу.

Лука 7:47, Рим. 5:17, 1 Кор. 1:4

15. Истинита је реч и сваког примања достојна да Христос Исус дође на свет да спасе грешнике, од којих сам први ја.

2 Тим. 2:22

16. Али тога ради ја бих помилован да на мени првом покаже све трпљење Исус Христос за углед онима који Му хоће веровати за живот вечни.

17. А Цару вечном, Нераспадљивом, који се не види, једином премудром Богу част и слава ва век века. Амин.

Псал. 10:16, Псал. 45:6, Дан. 7:14, Мат. 6:13, Рим. 1:23

18. Ову пак заповест предајем ти, сине Тимотије, по пређашњим пророштвима за тебе: да ратујеш у у њима добар рат,

1 Тим. 4:14

19. Имајући веру и добру савест, коју неки одбацивши отпадоше од вере;

20. Међу којима су Именеј и Александар које предадох сотони да се науче не хулити.

Псал. 109:6, Мат. 18:17, Дела 26:18, 2 Тим. 2:17, 2 Тим. 4:14


1. Timotiju, glava 2

1. Тимотију, глава 2

1. Молим, дакле, пре свега да се чине искања, молитве, мољења, захваљивања за све људе,

Псал. 72:15

2. За цареве, и за све који су у власти, да тихи и мирни живот поживимо у свакој побожности и поштењу.

Јер. 29:7, Рим. 13:1

3. Јер је ово добро и пријатно пред Спаситељем нашим Богом,

Рим. 12:2

4. Који хоће да се сви људи спасу, и да дођу у познање истине.

Иса. 55:1, Иса. 55:7, Језек. 18:23, Лука 14:23, Јован 17:3, 2 Тим. 2:25, 2 Пет. 3:9

5. Јер је један Бог, и један посредник Бога и људи, човек Христос Исус,

6. Који себе даде у откуп за све, за сведочанство у своје време,

Гал. 4:4

7. За које сам постављен проповедник и апостол (истину говорим у Христу, не лажем), учитељ незнабожаца, у вери и истини.

8. Хоћу, дакле, да молитве чине људи на свакоме месту, подижући свете руке без гнева и премишљања.

Мал. 1:11

9. Тако и жене у пристојном оделу, са стидом и поштењем да украшују себе, не плетеницама, ни златом, или бисером, или хаљинама скупоценим,

10. Него добрим делима као што се пристоји женама које се обећавају побожности.

11. Жена на миру да се учи са сваком покорношћу.

12. Али жени не допуштам да учи нити да влада мужем, него да буде мирна.

13. Јер је Адам најпре саздан па онда Ева;

1 Кор. 11:8

14. И Адам се не превари, а жена преваривши се постаде преступница;

15. Али ће се спасти рађањем деце, ако остане у вери и љубави и у светињи с поштењем.

1 Мој. 3:15, Иса. 7:14


1. Timotiju, glava 3

1. Тимотију, глава 3

1. Истинита је реч: ако ко владичанство жели добру ствар жели.

Дела 20:28, Филиб. 1:1, Титу 1:7

2. Али владика треба да је без мане, једне жене муж, трезан, паметан, поштен, гостољубив, вредан да учи;

1 Тим. 3:11, 1 Тим. 4:11, 1 Тим. 4:12, 1 Тим. 5:10, 1 Тим. 6:11, Титу 1:6, Титу 2:3

3. Не пијаница, не бојац, не лаком, него кротак, миран, не среброљубац;

1 Дн. 2:2, Јевр. 13:5

4. Који својим домом добро управља, који има послушну децу са сваким поштењем;

Ис.Н. 24:15, 1 Дн. 1:3

5. А ако ко не уме својим домом управљати, како ће се моћи старати за цркву Божију?

1 Тим. 5:1

6. Не новокрштен, да се не би надуо, и упао у суд ђавољи.

Титу 3:11, 1 Пет. 1:5

7. А ваља да има и добро сведочанство од оних који су напољу, да не би упао у срамоту и у замку ђавољу.

Кол. 4:5, 1 Пет. 2:12

8. Тако и ђакони треба да буду поштени, не двојезични, не који много вина пију, не лакоми на добитак поган,

9. Који имају тајну вере у чистој савести.

Јевр. 13:18

10. А и ови да се кушају најпре, па онда да служе, ако су без мане.

Дела 6:3

11. Тако и жене треба да су поштене, не које опадају, трезне, верне у свему.

Титу 1:8, Титу 2:4

12. Ђакони да бивају јединих жена мужеви, који добро управљају децом и својим домовима.

1 Тим. 5:14, Титу 2:4

13. Јер који добро служе они добијају себи добар поступ, и велику слободу у вери Исуса Христа.

Јевр. 4:16

14. Ово ти пишем надајући се да ћу скоро доћи к теби.

Рим. 1:13

15. Ако ли се забавим, да знаш како треба живети у дому Божијем, који је црква Бога Живога, ступ и тврђа истине.

16. И, као што је признато, велика је тајна побожности: Бог се јави у телу, оправда се у Духу, показа се анђелима, проповеди се незнабошцима, верова се на свету, узнесе се у слави.

Иса. 7:14, Мих. 5:2, Мат. 1:23, Мат. 3:16, Мат. 28:2, Лука 2:13, Јован 1:32, Ефес. 3:10, Филиб. 2:6, 1 Тим. 6:15, Јевр. 2:14, Јевр. 12:11, 1 Пет. 1:12, 1 Пет. 3:18, 1 Јов. 1:2, 1 Јов. 5:6


1. Timotiju, glava 4

1. Тимотију, глава 4

1. А Дух разговетно говори да ће у последња времена одступити неки од вере слушајући лажне духове и науке ђаволске,

Дан. 11:35, Јован 16:13, 1 Пет. 1:20, 2 Пет. 2:1

2. У лицемерју лажа, жигосаних на својој савести,

Ефес. 4:19

3. Који забрањују женити се, и заповедају уздржавати се од јела која Бог створи за јело са захвалношћу вернима и онима који познаше истину.

Приче 18:22, Дан. 11:37, 1 Кор. 6:13

4. Јер је свако створење Божије добро и ништа није на одмет кад се прима са захвалношћу.

1 Мој. 1:31, Мар. 7:15, Дела 10:15, Рим. 14:20, 1 Кор. 10:25, Титу 1:15

5. Јер се освећује речју Божијом и молитвом.

6. Ово све казујући браћи бићеш добар слуга Исуса Христа, одгајен речима вере и добром науком коју си примио.

Јер. 15:16, Лука 1:3

7. А поганих и бапских гаталица клони се; а обучавај се у побожности.

8. Јер телесно обучавање мало је корисно, а побожност је корисна за свашта, имајући обећање живота садашњег и оног који иде.

Псал. 37:4, Приче 3:16, Мат. 6:33

9. Ово је истинита реч и достојна сваког примања.

10. Јер се зато и трудимо и бивамо срамотни, јер се уздамо у Бога Живог, који је Спаситељ свим људима, а особито вернима.

Псал. 33:6, Дела 14:17

11. Ово заповедај и учи.

12. Нико да не постане немарљив за твоју младост; него буди углед вернима у речи, у живљењу, у љубави, у духу, у вери, у чистоти.

Титу 2:15

13. Докле дођем пази на читање, утешавање и учење.

Дан. 9:2

14. Не пусти у немар дар у себи који ти је дан по пророштву метнувши старешине руке на тебе.

Дела 6:6, Дела 19:6, 1 Тим. 1:18, 1 Тим. 5:22, 2 Тим. 1:6

15. У овом се поучавај, у овом стој, да се напредак твој покаже у свему.

16. Пази на себе и на науку, и стој у томе; јер ово чинећи спашћеш и самог себе и оне који те слушају.

Језек. 33:9


1. Timotiju, glava 5

1. Тимотију, глава 5

1. Старца не карај, него му говори као оцу; момцима као браћи;

3 Мој. 19:32

2. Старицама као матерама; младима као сестрама, са сваком чистотом.

3. Удовице поштуј, које су праве удовице.

4. Ако ли која удовица има децу или унучад, да се уче најпре свој дом поштовати, и зајам враћати родитељима; јер је ово угодно пред Богом.

Мат. 15:4, Ефес. 6:1

5. А права удовица и усамљена узда се у Бога, и живи у молитвама и у мољењу дан и ноћ.

6. А која живи у сладостима, жива је умрла.

2 Тим. 3:6

7. И ово заповедај, да буду без мане.

8. Ако ли ко за своје, а особито за домаће, не промишља, одрекао се вере, и гори је од незнабошца.

2 Тим. 3:5

9. А удовица да се не прима млађа од шездесет година, и која је била једном мужу жена;

10. И која има сведочанство у добрим делима, ако је децу одгајила, ако је гостољубива била, ако је светима ноге прала, ако је невољнима помагала, ако је ишла за сваким добрим делом.

1 Мој. 18:4, Лука 7:38, Дела 16:15

11. А младих удовица прођи се; јер кад побесне против Христа, хоће да се удају,

Откр. 18:3

12. И имају грех што прву веру одбацише.

Јевр. 6:4, Јевр. 6:6

13. А к томе и беспослене уче се скитати по кућама, не само пак беспослене, него и језичне и свезнале, па говоре шта не треба.

Приче 7:11, 2 Сол. 3:11

14. Хоћу, дакле, да се младе удовице удају, децу рађају, кућу куће, а никакав узрок да не дају противнику за хуљење.

2 Сам. 12:13, Приче 31:27, Дан. 6:4, 1 Кор. 7:9, 1 Тим. 6:1

15. Јер се, ево, неке окренуше за сотоном.

16. Ако који верни или верна има удовице, нека се стара за њих, и да не досађују цркви да оне које су праве удовице може задовољити.

1 Мој. 47:12, Мат. 15:4, 1 Тим. 5:9

17. А свештеницима који се добро старају да се даје двогуба част, а особито онима који се труде у речи и у науци.

Плач 4:16, Рим. 12:8, Гал. 6:6, Филиб. 2:29

18. Јер писмо говори: Волу који врше не завезуј уста, и: Радин је достојан своје плате.

5 Мој. 24:14, 5 Мој. 25:4, Лука 10:7

19. На свештеника не примај тужбе, осим кад имају два или три сведока.

20. А који греше покарај их пред свима, да и други имају страх.

5 Мој. 13:11, Титу 1:13

21. Заклињем те пред Богом и Господом Исусом Христом и изабраним Његовим анђелима да ово држиш без лицемерја, не чинећи ништа по хатеру.

22. Руку одмах не мећи ни на кога, нити пристај у туђе грехе. Држи себе чиста.

2 Сам. 22:24, Псал. 50:18, Лука 23:51, 1 Тим. 4:14, 2 Јов. 1:11

23. Више не пиј воде, него пиј по мало вина, желуца ради свог и честих својих болести.

24. А неких су људи греси познати који напред воде на суд, а неких иду за њима.

25. Тако су и добра дела позната, и која су другачија не могу се сакрити.

1 Пет. 3:8


1. Timotiju, glava 6

1. Тимотију, глава 6

1. Робови који су год под јармом да показују сваку част својим господарима, да се не хули на име Божије и на науку.

2 Сам. 12:14, Иса. 52:5, Титу 2:9

2. А који имају крштене господаре, да не постају немарљиви за њих што су браћа, него још боље да служе, јер су верни и љубазни, заједничари у благодати. Ово учи и саветуј.

Кол. 4:1

3. Ако ли ко другачије учи, и не пристаје на здраве речи Господа нашег Исуса Христа и на науку побожну,

4. Наду се не знајући ништа, него болујући од запиткивања и празних препирања, ода шта постаје завист, свађа, хуљење, зле мисли,

1 Кор. 8:2

5. Залудна препирања онаквих људи који имају ум изопачен и немају истине, који мисле да је побожност трговина. Клони се таквих.

Јов 1:10, Рим. 16:17, 2 Тим. 3:8, Титу 1:11

6. Али јесте велика трговина побожност са задовољством.

Псал. 37:16, Лука 12:31

7. Јер ништа не донесосмо на овај свет, дакле не можемо ништа ни однети.

Јов 1:21, Псал. 49:17, Проп. 5:15

8. А кад имамо храну и одећу, овим да будемо довољни.

1 Мој. 28:20

9. А који хоће да се обогате они упадају у напасти и замке, и у многе луде шкодљиве жеље, које потапају човека у пропаст и погибао.

Мат. 13:22

10. Јер је корен свих зала среброљубље коме неки предавши се зађоше од вере и на себе навукоше муке велике.

2 Мој. 23:8

11. А ти, о човече Божији! Бежи од овог, а иди за правдом, побожности, вером, љубави, трпљењем, кротости.

5 Мој. 33:1

12. Бори се у доброј борби вере, мучи се за вечни живот на који си и позван, и признао си добро признање пред многим сведоцима.

Зах. 10:5, Ефес. 6:10, Ефес. 6:16, Филиб. 3:12, 2 Тим. 2:2, Јевр. 13:23

13. Заповедам ти пред Богом који све оживљује, и Христом Исусом који сведочи за владања Понтија Пилата добро признање,

Јован 18:37, Откр. 1:5

14. Да држиш заповест чисту и незазорну до доласка Господа нашег Исуса Христа,

1 Сол. 3:13

15. Који ће у своје време показати, Блажени и једини Силни Цар над царевима и Господар над господарима,

1 Тим. 1:11, Откр. 17:14

16. Који сам има бесмртност, и живи у светлости којој се не може приступити, ког нико од људи није видео, нити може видети, коме част и држава вечна. Амин.

2 Мој. 33:20, 5 Мој. 4:12, 2 Дн. 5:14, Јован 5:26, Јован 6:46, Ефес. 3:21, Филиб. 4:20

17. Богатима на овом свету заповедај да се не поносе нити уздају у богатство пропадљиво, него у Бога Живога, који нам све даје изобилно за ужитак;

18. Нека добро чине, нека се богате у добрим делима, нека буду подашни, заједнични,

19. Сабирајући себи темељ добар за унапредак, да приме живот вечни.

20. О Тимотије! Сачувај што ти је предано, клони се поганих, празних разговора и препирања лажно названог разума,

21. Којим се неки хвалећи отпадоше од вере. Благодат с тобом. Амин.


2. Timotiju, glava 1

Тимотију посланица друга

светог апостола Павла

Глава 1

1. Од Павла, апостола Исуса Христа по вољи Божијој за обећање живота у Исусу Христу,

Јован 5:24, Јован 5:39, Ефес. 3:6, Јевр. 9:15

2. Тимотију, љубазном сину, благодат, милост, мир од Бога Оца и Христа Исуса, Господа нашег.

3. Захваљујем Богу коме служим од прародитеља чистом савести, што без престанка имам спомен за тебе у молитвама својим дан и ноћ,

4. Желећи да те видим, опомињући се суза твојих, да се радости испуним;

5. Опомињући се нелицемерне у теби вере која се усели најпре у бабу твоју Лоиду и у матер твоју Евникију; а уверен сам да је и у теби;

Дела 16:1

6. Заради ког узрока напомињем ти да подгреваш дар Божји који је у теби како сам метнуо руке своје на тебе.

1 Тим. 4:14

7. Јер нам Бог не даде духа страха, него силе и љубави и чистоте.

Мих. 3:8, Мар. 5:15, Лука 24:49, Рим. 8:15

8. Не постиди се, дакле, сведочанства Господа нашег Исуса Христа, ни мене сужња Његовог; него пострадај с јеванђељем Христовим по сили Бога,

Мар. 8:38, Рим. 1:16, Ефес. 3:1

9. Који нас спасе и призва звањем светим, не по делима нашим, него по својој наредби и благодати, која нам је дана у Христу Исусу пре времена вечних;

Рим. 8:28, Рим. 8:30, Ефес. 1:4, 1 Сол. 4:7, Титу 3:5, Јевр. 3:1, 1 Пет. 1:20

10. А сад се показа у доласку Спаситеља нашег Исуса Христа, који раскопа смрт, и обасја живот и нераспадљивост јеванђељем;

Јован 14:6, Ефес. 1:9, Јевр. 2:14, 1 Пет. 1:20

11. За које сам ја постављен апостол и учитељ незнабожаца.

12. Заради ког узрока и ово страдам; али се не стидим, јер знам коме веровах, и уверен сам да је кадар аманет мој сачувати за дан онај.

Псал. 31:5, Лука 23:46, Јован 18:9, 1 Пет. 4:19

13. Имај у памети образ здравих речи које си чуо од мене, у вери и љубави Христа Исуса.

Рим. 2:20, 1 Тим. 1:10, 2 Тим. 2:2, Јевр. 10:23

14. Добри аманет сачувај Духом Светим који живи у нама.

15. Знаш ово да се одвратише од мене сви у Азији, међу којима и Фигел и Ермоген.

16. А Господ да да милост Онисифоровом дому; јер ме много пута утеши, и окова мојих не постиде се;

2 Сам. 2:6, Мат. 5:7, 2 Кор. 7:13, 2 Тим. 4:19, Филим. 1:7

17. Него дошавши у Рим потражи ме још с већим старањем и нађе.

18. Да да њему Господ да нађе милост у Господа у дан онај. И у Ефесу колико ми послужи, ти знаш добро.

Мат. 25:34, 2 Сол. 1:10, Јевр. 6:10


2. Timotiju, glava 2

2. Тимотију, глава 2

1. Ти дакле, сине мој, јачај у благодати Исуса Христа;

Псал. 68:35, Ефес. 1:19, Кол. 1:11, 1 Тим. 1:2, 2 Тим. 1:2

2. И шта си чуо од мене пред многим сведоцима, оно предај верним људима, који ће бити вредни и друге научити.

1 Тим. 1:18

3. Ти дакле трпи зло као добар војник Исуса христа;

2 Сам. 11:11

4. Јер се никакав војник не заплеће у трговине овог света да угоди војводи.

1 Кор. 9:25

5. Ако и војује, не добија венац ако право не војује.

6. Радин који се труди најпре треба да окуси од рода.

Приче 27:18, 1 Кор. 9:10

7. Разуми шта говорим; а Господ да ти да разум у свему.

8. Опомињи се Господа Исуса Христа који уста из мртвих, од семена Давидовог, по јеванђељу мом,

Лука 1:32, Дела 2:30, Рим. 2:16, 1 Кор. 15:3

9. У коме трпим зло до самих окова као злочинац; али се реч Божија не веже.

Ефес. 3:1

10. Зато трпим све избраних ради да и они добију спасење у Христу Исусу са славом вечном.

2 Кор. 1:6

11. Истинита је реч: ако с Њим умресмо, то ћемо с Њим и оживети.

Рим. 6:5, Рим. 6:8, 1 Тим. 1:15

12. Ако трпимо, с Њим ћемо и царовати. Ако се одрекнемо, и Он ће се нас одрећи.

Мат. 10:33, Мар. 8:38, Лука 12:9, 1 Пет. 4:13

13. Ако не верујемо, Он остаје веран; јер се сам себе не може одрећи.

4 Мој. 23:19, Иса. 25:1, Мат. 24:35, Рим. 3:3

14. Ово напомињи, и посведочи пред Господом да се не препиру, које ништа не помаже, него смета оне који слушају.

1 Тим. 1:4, 1 Тим. 5:21, 2 Тим. 4:1, Титу 3:9

15. Постарај се да се покажеш поштен пред Богом, као радин који се нема шта стидети, и право управља речју истине.

16. А поганих празних разговора клони се; јер највише помажу у безбожности,

1 Тим. 4:7, Титу 1:14

17. И реч њихова као живина точи: међу којима је Именеј и Филит,

1 Тим. 1:20

18. Који у истини погрешише говорећи да је васкрсење већ било; и сметају веру неких.

1 Кор. 15:12

19. Тврдо дакле стоји темељ Божји имајући овај печат: Позна Господ своје; и: Да одступи од неправде сваки који спомиње име Господње.

Приче 10:25, Наум 1:7, Мат. 7:25, Ефес. 2:20, 1 Јов. 2:19

20. А у великом дому нису суди само златни и сребрни, него и дрвени и земљани: и једни за част, а једни за срамоту.

Рим. 9:21, Рим. 9:23

21. Ако дакле ко очисти себе од овог, биће суд за част, освећен, и потребан домаћину, приправљен за свако добро дело.

22. Бежи од жеља младости, а држи се правде, вере, љубави, мира, са свима који призивају Господа од чистог срца;

23. А лудих и празних запиткивања клони се знајући да рађају свађе.

Мат. 22:28

24. А слуга Господњи не треба да се свађа, него да буде кротак к свима, поучљив, који неправду може подносити,

25. И с кротошћу поучавати оне који се противе: еда би им како Бог дао покајање за познање истине,

26. И да се ископају из замке ђавола, који их је уловио живе за своју вољу.


2. Timotiju, glava 3

2. Тимотију, глава 3

1. Али ово знај да ће у последње дане настати времена тешка.

1 Јов. 2:18, Јуда 1:18

2. Јер ће људи постати саможиви, среброљупци, хвалише, поносити, хулници, непокорни родитељима, неблагодарни, неправедни, нељубавни,

Дан. 7:8, Рим. 1:30

3. Непримирљиви, опадачи, неуздржници, бесни, недоброљубиви,

4. Издајници, нагли, надувени, који више маре за сласти него за Бога,

5. Који имају обличје побожности, а силе су се њене одрекли. И ових се клони.

Иса. 29:13, Језек. 33:30

6. Јер су од ових они који се завлаче по кућама, и робе женице које су натоварене гресима и воде их различне жеље,

Мат. 23:14

7. Које се свагда уче, и никад не могу да дођу к познању истине.

Амос 8:12, 1 Тим. 2:4

8. Као што се Јаније и Јамврије противише Мојсију, тако се и ови противе истини, људи изопаченог ума, невешти у вери.

2 Мој. 7:11, 2 Мој. 8:18

9. Али неће дуго напредовати; јер ће њихово безумље постати јавно пред свима, као и оних што поста.

2 Мој. 8:13, 2 Мој. 9:11

10. А ти си се угледао на моју науку, живљење, намеру, веру, сношење, љубав, трпљење,

Лука 1:3

11. Протеривања, страдања, каква ми се догодише у Антиохији, и у Иконији, и у Листри, каква протеривања поднесох, и од свих ме избави Господ.

1 Мој. 48:16, Јов 5:19, Псал. 34:19, Јер. 1:19, Јер. 38:28, Дан. 6:27, Дела 13:45, Дела 14:2

12. А и сви који побожно хоће да живе у Христу Исусу, биће гоњени.

Мат. 16:24, Јован 17:14, Дела 14:22

13. А зли људи и варалице напредоваће на горе, варајући и варајући се.

Иса. 30:2, 1 Јов. 2:18

14. Али ти стој у томе што си научио и што ти је поверено, знајући од кога си се научио,

15. И будући да из малена умеш света писма, која те могу умудрити на спасење у Христу Исусу.

Псал. 119:11, Дан. 9:2, Јован 5:39, Јован 20:31, Дела 10:43

16. Све је писмо од Бога дано, и корисно за учење, за карање, за поправљање, за поучавање у правди,

2 Сам. 23:2, Мар. 12:24, Лука 1:70, Дела 1:16, Рим. 4:23, Јевр. 3:7, 2 Пет. 1:20

17. Да буде савршен човек Божји, за свако добро дело приправљен.

1 Тим. 6:11


2. Timotiju, glava 4

2. Тимотију, глава 4

1. Заклињем те, дакле, пред Богом и Господом нашим Исусом Христом, који ће судити живима и мртвима, доласком Његовим и царством Његовим:

2 Тим. 4:8

2. Проповедај реч, настој у добро време и у невреме, покарај, запрети, умоли са сваким сношењем и учењем;

1 Тим. 4:13, Титу 1:13

3. Јер ће доћи време кад здраве науке неће слушати, него ће по својим жељама накупити себи учитеље, као што их уши сврбе,

Иса. 30:10, 1 Тим. 1:10

4. И одвратиће уши од истине, и окренуће се ка гаталицама.

1 Тим. 1:4

5. А ти буди трезан у свачему, трпи зло, учини дело јеванђелиста, службу своју сврши.

Дела 21:8

6. Јер ја се већ жртвујем, и време мог одласка наста.

2 Пет. 1:14

7. Добар рат ратовах, трку сврших, веру одржах.

8. Даље, дакле, мени је приправљен венац правде, који ће ми дати Господ у дан онај, праведни судија; али не само мени, него свима који се радују Његовом доласку.

Откр. 2:10

9. Постарај се да дођеш брзо к мени;

2 Тим. 4:21

10. Јер ме Димас остави, омилевши му садашњи свет, и отиде у Солун; Крискент у Галатију, Тит у Далмацију; Лука је сам код мене.

Кол. 4:14, Филим. 1:23, 1 Јов. 2:15

11. Марка узми и доведи га са собом; јер ми је добар за службу.

Дела 12:25

12. А Тихика послао сам у Ефес.

Дела 20:4

13. Кад дођеш донеси ми кабаницу што сам оставио у Троади код Карпа, и књиге, а особито кожне.

14. Александар ковач много ми зла учини. Да му Господ плати по делу његовом.

2 Сам. 3:39, Псал. 28:4, Дела 19:33, 1 Тим. 1:20

15. Чувај се и ти од њега; јер се врло противи нашим речима.

16. У први мој одговор нико не оста са мном, него ме сви оставише. Да им се не прими!

Дела 7:60

17. Али Господ би са мном и даде ми помоћ да се кроза ме сврши проповедање, и да чују сви незнабошци; и избавих се од уста лавових.

Псал. 22:21, Псал. 37:39, Мат. 10:19, 2 Пет. 2:9

18. И Господ ће ме избавити од сваког злог дела, и сачуваће ме за царство своје небеско; коме слава ва век века. Амин.

Псал. 121:7

19. Поздрави Прискилу и Акилу, и Онисифоров дом.

Дела 18:2, 2 Тим. 1:16

20. Ераст оста у Коринту. А Трофима оставих у Милету болесног.

Дела 19:22, Дела 20:4, Дела 20:15

21. Постарај се да дођеш пре зиме. Поздравља те Еувул, и Пуд, и Лин, и Клаудија, и браћа сва.

Титу 3:12

22. Господ Исус Христос са духом твојим. Благодат с вама. Амин.


1. Petrova, glava 1

Прва саборна посланица

светог апостола Петра

Глава 1

1. Од Петра, апостола Исуса Христа, избраним дошљацима, расејаним по Понту, Галатији, Кападокији, Азији и Витанији;

Јован 7:35, Дела 2:5, Дела 2:9, Дела 16:7

2. По провиђењу Бога Оца, светињом Духа доведеним у послушање и кропљење крви Исуса Христа: да вам се умножи благодат и мир.

Рим. 8:29, 2 Сол. 2:13, Јевр. 10:22

3. Благословен Бог и Отац Господа нашег Исуса Христа, који нас по великој милости својој прероди за живу наду васкрсењем Исуса Христа из мртвих,

1 Кор. 15:20, 1 Сол. 4:14, Јаков 1:18

4. За наследство непропадљиво, које неће иструхнути ни увенути, сачувано на небесима за вас,

5. Које је сила Божија вером сачувала за спасење, приправљено да се јави у последње време;

Јован 10:28, 1 Тим. 3:6

6. Коме радујте се, премда сте сад мало (где је потребно) жалосни у различним напастима,

Мат. 5:12, Рим. 12:12

7. Да се кушање ваше вере много вредније од злата пропадљивог које се куша огњем нађе на хвалу и част и славу, кад се покаже Исус Христос;

Псал. 66:10, Приче 17:3, Иса. 48:10, 2 Пет. 3:14

8. Ког не видевши љубите и ког сад не гледајући но верујући Га радујете се радошћу неисказаном и прослављеном.

Јован 20:29, Кол. 2:1, 1 Јов. 4:20

9. Примајући крај своје вере, спасење душама.

10. Које спасење тражише и испитиваше за њ пророци, који за вашу благодат прорекоше;

Дан. 2:44, Агеј 2:7, Зах. 6:12, Лука 10:24

11. Испитујући у какво или у које време јављаше Дух Христов у њима, напред сведочећи за Христове муке и за славе по томе;

Псал. 22:6, Иса. 53:3, Гал. 4:6, 1 Пет. 3:19, 2 Пет. 1:21

12. Којима се откри да не самим себи него нама служаху овим што вам се сад јави по онима који вам проповедише јеванђеље посланим с неба Духом Светим, у које анђели желе завирити.

2 Мој. 25:20, Дан. 9:13, Дан. 12:6, Дан. 12:9, Јован 4:38, Дела 2:4, Ефес. 3:10, Јевр. 11:39

13. Зато, љубазни, запрегнувши бедра свог ума будите трезни, и зацело се надајте благодати која ће вам се принети кад дође Исус Христос.

Лука 17:30

14. Као послушна деца, не владајући се по првим жељама у свом незнању,

15. Него по Свецу који вас је позвао, и ви будите свети у свему живљењу.

16. Јер је писано: Будите свети, јер сам ја свет.

2 Мој. 19:6, 3 Мој. 11:44

17. И ако зовете Оцем Оног који, не гледајући ко је ко, суди свакоме по делу, проводите време свог живљења са страхом,

1 Мој. 47:9, 2 Кор. 5:6, Јевр. 11:13

18. Знајући да се пропадљивим сребром или златом не искуписте из сујетног свог живљења, које сте видели од отаца;

Језек. 20:18, 1 Пет. 4:3

19. Него скупоценом крвљу Христа, као безазленог и пречистог јагњета;

2 Мој. 12:5, Мат. 26:28, Јован 1:29, Дела 20:28, Откр. 5:9

20. Који је одређен још пре постања света, а јавио се у последња времена вас ради,

Гал. 4:4, Ефес. 1:4, Титу 1:2, Откр. 13:8

21. Који кроз Њега верујете Бога који Га подиже из мртвих, и даде Му славу, да би ваша вера и надање било у Бога.

Филиб. 2:9

22. Душе своје очистивши у послушању истине Духом за братољубље недволично, од чистог срца љубите добро један другог,

23. Као прерођени не од семена које труне, него од оног које не труне, речју Живог Бога, која остаје довека.

Јован 1:13, 1 Јов. 3:9

24. Јер је свако тело као трава, и свака слава човечија као цвет травни: осуши се трава, и цвет њен отпаде;

25. Али реч Господња осаје довека. А ово је реч што је објављена међу вама.

Иса. 40:8, Лука 16:17


1. Petrova, glava 2

1. Петрова, глава 2

1. Одбаците дакле сваку пакост и сваку превару и лицемерје и завист и сва опадања,

2. И будите жељни разумног и правог млека, као новорођена деца, да о њему узрастете за спасење;

Мат. 18:3, 1 Кор. 3:2

3. Јер окусисте да је благ Господ.

Псал. 34:8, Јевр. 6:5

4. А кад дођете к Њему, као камену живом, који је, истина, од људи одбачен, али од Бога изабран и прибран:

5. И ви као живо камење зидајте се у кућу духовну и свештенство свето, да се приносе приноси духовни, који су Богу повољни, кроз Исуса Христа.

Приче 9:1, Иса. 66:21, Јер. 33:18, Ос. 14:2, Мал. 1:11, Ефес. 2:21, Филиб. 4:18

6. Јер у писму стоји написано: Ево мећем у Сиону камен крајеугалан избрани, и скупоцени; и ко Њега верује неће се постидети.

Иса. 28:16

7. Вама, дакле, који верујете част је; а онима који се противе камен који одбацише зидари он поста глава од угла, и камен спотицања и стена саблазни:

Псал. 118:22, Иса. 28:16, Мат. 21:42, Мар. 12:10, Лука 20:16

8. На који се и спотичу који се противе речи, на шта су и одређени.

Иса. 8:14, Лука 2:34, Рим. 9:22

9. А ви сте избрани род, царско свештенство, свети народ, народ добитка, да објавите добродетељи Оног који вас дозва из таме к чудном виделу свом;

2 Мој. 19:5, 5 Мој. 10:15, Јован 17:19, Откр. 5:10

10. Који некад не бејасте народ, а сад сте народ Божји; који не бејасте помиловани, а сад сте помиловани.

Ос. 2:23

11. Љубазни! Молим вас, као дошљаке и госте, да се чувате од телесних жеља, које војују на душу.

12. А владајте се добро међу незнабошцима, да би за оно за шта вас опадају као злочинце, видевши ваша добра дела, хвалили Бога у дан похођења.

Лука 19:44, Кол. 4:5, 1 Тим. 3:7

13. Будите дакле покорни свакој власти човечијој, Господа ради: ако цару, као господару;

14. Ако ли кнезовима, као његовим посланицима за освету злочинцима, а за хвалу добротворима.

15. Јер је тако воља Божија да добрим делима задржавате незнање безумних људи.

16. Као слободни, а не као да бисте имали слободу за покривач пакости, него као слуге Божије.

Рим. 6:1

17. Поштујте сваког: браћу љубите, Бога се бојте, цара поштујте.

18. Слуге! Будите покорни са сваким страхом господарима не само добрима и кроткима него и злима.

19. Јер је ово угодно пред Богом ако Бога ради поднесе ко жалости, страдајући на правди.

20. Јер каква је хвала ако за кривицу муке трпите? Него ако добро чинећи муке трпите, ово је угодно пред Богом.

21. Јер сте на то и позвани, јер и Христос пострада за нас, и нама остави углед да идемо Његовим трагом:

Рим. 12:20

22. Који греха не учини, нити се нађе превара у устима Његовим;

Иса. 53:9, Лука 23:41

23. Који не псова кад Га псоваше; не прети кад страда; него се ослањаше на Оног који право суди;

Иса. 53:7

24. Који грехе наше сам изнесе на телу свом на дрво, да за грехе умремо, и за правду живимо; ког се раном исцелисте.

Иса. 53:5

25. Јер бејасте као изгубљене овце, које немају пастира; но сад се обратисте к пастиру и владици душа својих.

Псал. 119:176, Језек. 34:23, Мат. 10:6, Лука 15:4, Јован 10:11, Јевр. 13:20


1. Petrova, glava 3

1. Петрова, глава 3

1. А тако и ви жене будите покорне својим мужевима, да ако који и не верују речи женским живљењем без речи да се добију,

Мат. 18:15, 1 Кор. 7:16

2. Кад виде чисто живљење ваше са страхом;

3. Ваша лепота да не буде споља у плетењу косе, и у ударању злата, и облачењу хаљина;

2 Мој. 33:6, Иса. 3:16

4. Него у тајном човеку срца, у једнакости кротког и тихог духа, што је пред Богом многоцено.

Псал. 45:13

5. Јер се тако некад украшаваху и свете жене, које се уздаху у Бога и покораваху се својим мужевима.

6. Као што Сара слушаше Аврама, и зваше га господарем; које сте ви кћери постале, ако чините добро, и не бојите се никаквог страха.

1 Мој. 18:12

7. Тако и ви мужеви живите са својим женама по разуму, и поштујте их као слабији женски суд, и као сунаследнице благодати живота, да се не смету молитве ваше.

Јов 42:8, Мат. 5:23, Ефес. 5:28

8. А најпосле будите сви сложни, жалостиви, братољубиви, милостиви, понизни;

9. Не враћајте зла за зло, ни псовке за псовку; него насупрот благосиљајте, знајући да сте на то позвани да наследите благослов.

Мат. 25:34, Лука 12:32, Рим. 12:21, Откр. 21:7

10. Јер који је рад да живи и да види дане добре, нека задржи језик свој од зла, и усне своје, да не говоре преваре;

Псал. 34:12

11. Нека се уклони од зла, и нека учини добро; нека тражи мир и нека се држи њега.

12. Јер очи Господње гледају на праведнике, и уши Његове на молитву њихову; а лице Господње на оне који зло чине да их истреби са земље.

Јован 9:31

13. И ко може вама наудити ако узидете за добрим?

Приче 16:7, Јер. 39:12

14. Него ако и страдате правде ради, блажени сте. Али страха њиховог не бојте се, нити се плашите;

Иса. 8:12, Мат. 5:10

15. Него Господа Бога светите у срцима својим. А будите свагда готови на одговор свакоме који вас запита за ваше надање.

Јов 33:32, Псал. 119:42, Псал. 119:46, Приче 15:28, Дела 4:8, Кол. 4:6

16. С кротошћу и страхом имајте добру савест, да ако вас опадају за шта као злочинце да се постиде они што куде ваше добро живљење по Христу.

Псал. 56:5, Мар. 14:55

17. Јер је боље, ако хоће воља Божија, да страдате добро чинећи, неголи зло чинећи.

2 Тим. 3:12

18. Јер и Христос једанпут за грехе наше пострада, праведник за неправеднике, да нас приведе к Богу, убијен, истина, бивши телом, но оживевши Духом;

Рим. 1:4, Кол. 1:21

19. Којим сишавши проповеда и духовима који су у тамници,

1 Мој. 6:3, Иса. 42:7, 1 Пет. 1:11, 2 Пет. 1:21

20. Који некад не хтеше да слушају кад их очекиваше Божије трпљење у време Нојево, кад се грађаше ковчег, у коме мало, то јесте осам душа, остаде од воде.

1 Мој. 6:3, 1 Мој. 7:23, Јевр. 11:7, 2 Пет. 2:5

21. За спомен тога и нас сад спасава крштење, али не прање телесне нечистоте, него обећање добре савести Богу васкрсењем Исуса Христа.

Ефес. 5:26

22. Који је с десне стране Богу, отишавши на небо, и слушају Га анђели и власти и силе.

Псал. 110:1, Дела 1:11, Рим. 8:34, Ефес. 1:20, Јевр. 1:3, Јевр. 1:6, Откр. 22:16


1. Petrova, glava 4

1. Петрова, глава 4

1. Кад, дакле, Христос пострада за нас телом, и ви се том мисли наоружајте: јер који пострада телом, престаје од греха,

Рим. 6:2, Рим. 6:7, Гал. 5:24

2. Да остало време живота у телу не живи више жељама човечијим, него вољи Божијој.

Рим. 8:12, Рим. 14:7

3. Јер је доста што смо протекло време живота провели по вољи незнабожачкој, живећи у нечистотама, у сластима, у пијењу и богомрским незнабоштвима.

Језек. 44:6

4. Зато се чуде што ви не трчите с њима у то исто неуредно живљење, и хуле на вас.

5. Они ће дати одговор Ономе који је готов да суди живима и мртвима.

Дела 10:42, Рим. 14:10, 2 Тим. 4:1

6. Зато се и мртвима проповеди јеванђеље, да приме суд по човеку телом, а по Богу да живе духом.

1 Пет. 3:19

7. А свему се крај приближи. Будите дакле мудри и трезни у молитвама.

Мат. 24:13, Филиб. 4:5, Јевр. 10:25

8. А пре свега имајте непрестану љубав међу собом; јер љубав покрива мноштво греха,

Приче 10:12, Јаков 5:20

9. Будите гостољубиви међу собом без мрмљања;

5 Мој. 15:7

10. И служите се међу собом, сваки даром који је примио, као добри пристави различне благодати Божије.

1 Кор. 4:7

11. Ако ко говори, нека говори као речи Божије; ако ко служи нека служи као по моћи коју Бог даје: да се у свачему слави Бог кроз Исуса Христа, коме је слава и држава ва век века. Амин.

Јер. 23:22, Ефес. 5:20, 1 Пет. 2:5, 1 Пет. 5:11

12. Љубазни! Не чудите се врућини која вам се догађа за кушање ваше, као да вам се шта ново догађа;

13. Него се радујте што страдате с Христом, да бисте, и кад се јави слава Његова, имали радост и весеље.

Рим. 8:17, 2 Кор. 1:7, Филиб. 3:10, Кол. 1:24, Откр. 1:9

14. Ако бивате укорени за име Христово, благо вама! Јер Дух славе и Бога почива на вама: они дакле хуле на Њ, а ви Га прослављате.

Иса. 25:8, Мат. 5:11, Мат. 10:20, 2 Кор. 12:9

15. Само да не пострада који од вас као крвник, или као лупеж, или као злочинац, или као онај који се меша у туђе послове;

16. А ако ли као хришћанин, нека се не стиди, већ нека слави Бога у овом догађају.

Дела 5:41

17. Јер је време да се почне суд од куће Божије; ако ли се најпре од вас почне, какав ће бити последак онима што се противе Божијем јеванђељу?

Иса. 10:12, Јер. 25:29, Језек. 9:6, Мал. 3:5, Лука 10:12, Лука 23:31

18. И кад се праведник једва спасе, безбожник и грешник где ће се јавити?

Приче 11:31

19. Зато и који страдају по вољи Божијој нека Му као верном Творцу предаду душе своје у добрим делима.

Псал. 31:5, Лука 23:46


1. Petrova, glava 5

1. Петрова, глава 5

1. Старешине које су међу вама молим који сам и сам старешина и сведок Христовог страдања, и имам део у слави која ће се јавити:

Лука 24:48, Јован 18:2, Дела 1:8, Рим. 8:17, Филим. 1:9, Откр. 1:9

2. Пасите стадо Божије, које вам је предато, и надгледајте га, не силом, него драговољно, и по Богу, нити за неправедне добитке, него из доброг срца;

Јован 21:15, Филим. 1:14

3. Нити као да владате народом; него бивајте угледи стаду;

Псал. 74:2, Језек. 34:4, Лука 22:26, Јован 13:15

4. И кад се јави поглавар пастирски, примићете венац славе који неће увенути.

Лука 12:44, Јевр. 13:20

5. Тако ви млади слушајте старешине; а сви се слушајте међу собом, и стеците понизност; јер се Бог поноситима супроти, а пониженима даје благодат.

Псал. 34:18, Иса. 57:16, Ефес. 5:21, Филиб. 2:3

6. Понизите се, дакле, под силну руку Божију, да вас повиси кад дође време.

7. Све своје бриге баците на Њ јер се он брине за вас.

Псал. 37:5, Мат. 6:25, Лука 12:11, Филиб. 4:6

8. Будите трезни и пазите, јер супарник ваш, ђаво, као лав ричући ходи и тражи кога да прождере.

Лука 4:9

9. Браните се од њега тврђом у вери, знајући да се таква страдања догађају вашој браћи по свету.

Јевр. 12:7

10. А Бог сваке благодати, који вас позва на вечну своју славу у Христу Исусу, он да вас, пошто мало пострадате, саврши, да утврди, да укрепи, да утемељи.

11. Њему слава и држава ва век века. Амин.

Ефес. 3:21

12. По Силвану, вашем верном брату, као што мислим, пишем вам ово мало, саветујући и сведочећи да је ово права благодат Божија у којој стојите.

2 Кор. 1:19, Јевр. 13:22

13. Поздравља вас црква с вама избрана у Вавилону, и Марко, син мој.

1 Мој. 10:10, Дела 12:12, Откр. 17:5, Откр. 17:18

14. Поздравите један другог целивом љубави. Мир вам свима у Христу Исусу. Амин.


2. Petrova, glava 1

Друга саборна посланица

светог апостола Петра

Глава 1

1. Од Симона Петра, слуге и апостола Исуса Христа, онима што су примили с нама једну часну веру у правди Бога нашег и спаса Исуса Христа:

Дела 11:17, Ефес. 4:5

2. Благодат и мир да вам се умножи познавањем Бога и Христа Исуса Господа нашег.

3. Будући да су нам све божанствене силе Његове, које требају к животу и побожности, дароване познањем Оног који нас позва славом и добродетељи,

Јован 17:3, 1 Сол. 2:12, 2 Тим. 1:9, 1 Пет. 2:9

4. Кроз које се нама дароваше часна и превелика обећања, да њих ради имате део у Божјој природи, ако утечете од телесних жеља овог света.

2 Кор. 7:1, Ефес. 4:25, Јевр. 12:10, 1 Јов. 3:2

5. И на само ово окрените све старање своје да покажете у вери својој добродетељ, а у добродетељи разум,

Приче 1:7, Ос. 4:6, 2 Кор. 6:4, 2 Кор. 6:6, 1 Пет. 3:7, 2 Пет. 3:18

6. А у разуму уздржање, а у уздржању трпљење, а у трпљењу побожност,

7. А у побожности братољубље, а у братољубљу љубав.

Гал. 6:10, 1 Сол. 3:12, 1 Јов. 4:21

8. Јер кад је ово у вама, и множи се, неће вас оставити лене нити без плода у познању Господа нашег Исуса Христа.

9. А ко нема овог слеп је, и пипа заборавивши очишћење од старих својих греха.

Ефес. 5:26, Јевр. 9:14, 1 Јов. 1:7, 1 Јов. 2:9

10. Зато, браћо, постарајте се још већма да своју службу и избор утврдите; јер чинећи ово нећете погрешити никад;

1 Јов. 3:19

11. Јер вам се тако обилно допусти улазак у вечно царство Господа нашег и спаса Исуса Христа.

2 Тим. 4:8

12. Зато се нећу оленити опомињати вам једнако ово, ако и знате и утврђени сте у овој истини;

Филиб. 3:1, 1 Јов. 2:21

13. Јер мислим да је право докле сам год у овом телу да вас будим опомињањем,

Иса. 38:12, 2 Пет. 3:1

14. Знајући да ћу скоро тело своје одбацити као што ми каза и Господ наш Исус Христос.

5 Мој. 4:21, Јован 13:36, Јован 21:18, Јован 21:19

15. А трудићу се свакако да се и по растанку мом можете опомињати овог;

16. Јер вам не показасмо силу и долазак Господа нашег Исуса Христа по приповеткама мудро измишљеним, него смо сами видели славу Његову.

17. Јер он прими од Бога Оца част и славу кад дође к Њему такав глас: Ово је Син мој љубазни, који је по мојој вољи.

Мат. 3:17, Мар. 1:11, Лука 3:22

18. И овај глас ми чусмо где сиђе с неба кад бејасмо с Њим на светој гори.

1 Мој. 28:16, 2 Мој. 3:5, Дела 7:33

19. И имамо најпоузданију пророчку реч, и добро чините што пазите на њу, као на видело које светли у тамном месту, докле дан не осване и даница се не роди у срцима вашим.

Иса. 8:20, 2 Кор. 4:4, 2 Кор. 4:6, Откр. 2:28

20. И ово знајте најпре да ниједно пророштво књижевно не бива по свом казивању;

Рим. 12:6

21. Јер никад пророштво не би од човечије воље, него научени од Светог Духа говорише свети Божији људи.

2 Сам. 23:2, Соф. 1:1, Лука 1:70, Дела 1:16, 2 Тим. 3:16, Јевр. 10:15, 1 Пет. 1:11


2. Petrova, glava 2

2. Петрова, глава 2

1. А беше и лажних пророка у народу, као што ће и међу вама бити лажних учитеља, који ће унети јереси погибли, и одрицаће се Господара који их искупи и доводиће себи наглу погибао.

5 Мој. 13:1, Мат. 24:11, 1 Кор. 6:20, Гал. 3:13, Ефес. 1:7, Јевр. 10:29

2. И многи ће поћи за њиховим нечистотама којима ће се хулити на пут истине.

3. И у лакомству ловиће вас измишљеним речима. Њихов суд одавно не доцни, и погибао њихова не дрема.

Јуда 1:16

4. Јер кад Бог не поштеде анђела који сагрешише, него их метну у окове мрака пакленог, и предаде да се чувају за суд;

Јов 4:18, Језек. 7:4, Језек. 8:18, Језек. 9:5, Лука 8:31, Јован 8:44, Откр. 20:2

5. И први свет не поштеде, него сачувавши самосмога Ноја, проповедника правде, наведе потоп на свет безбожнички;

1 Мој. 7:1, Јевр. 11:7

6. И градове Содом и Гомор сажеже и развали и осуди, и постави углед безбожницима који би постали;

1 Мој. 19:24, 4 Мој. 16:38, Језек. 23:48, Језек. 28:18

7. И избави праведног Лота, кога осрамотише безаконици нечистотом живљења;

8. Јер кад живљаше праведник међу њима, гледајући и слушајући безакона дела, мучаше од дана до дана праведну душу;

9. Зна Господ побожне избављати од напасти, а неправеднике мучећи чувати за дан судни;

1 Мој. 19:12, Псал. 34:17, 2 Тим. 4:17

10. А особито оне који иду за телесним жељама нечистоте, и не маре за поглаварство, и који су безобразни и самовољни, и не дрхћу хулећи на славу.

11. Кад анђели, који већу снагу и силу имају, не изговарају на њих пред Господом хулни суд;

Јуда 1:9

12. А они, као неразумна животиња, која је од природе на то створена да се хвата и коље, хуле на оно што не разумеју, и у погибли својој пропашће

Јер. 12:3

13. Примајући плату неправде. Они мисле да је сласт частити се сваки дан; они су срамота и грех, који се хране својим преварама, једући с вама;

Иса. 3:11, Рим. 13:13, 1 Кор. 11:20, Филиб. 3:19, Јуда 1:12

14. Имајући очи пуне прељубочинства и непрестаног греха; прелашћујући неутврђене душе; имају срце научено лакомству, деца клетве;

15. Оставивши прави пут, зађоше, и иду путем Валаама Восоровог, коме омиле плата неправедна;

4 Мој. 22:1, 4 Мој. 22:39

16. Али би покаран за своје безакоње: скот неми проговоривши гласом човечијим забрани безумље пророково.

17. Ово су безводни извори, и облаци и магле које прогоне ветрови, за које се чува мрак тамни вавек.

18. Јер говорећи поносите и лажљиве речи прелашћују на нечистоте телесних жеља оне који одскора беже од оних што живе у превари.

Дела 2:40, 2 Пет. 1:4

19. И обећавају им слободу, а сами су робови погибли; јер кога ко надвлада онај му и робује.

Јован 8:34, Гал. 5:13

20. Јер ако одбегну од нечистоте света познањем Господа и спаса нашег Исуса Христа, па се опет заплету у њих и буду надвладани, буде им последње горе од првог;

Мат. 12:45, Лука 11:26, Јевр. 6:4, 2 Пет. 1:4

21. Јер им беше боље да не познаше пут правде, неголи кад познаше да се врате натраг од свете заповести која им је предана.

Лука 12:47, Јован 9:41

22. Јер им се догоди истинита приповест: пас се повраћа на своју бљувотину, и: свиња окупавши се, у каљужу.

Приче 23:35, Приче 26:11


2. Petrova, glava 3

2. Петрова, глава 3

1. Ево вам, љубазни, већ пишем другу посланицу у којима будим напомињањем ваш чисти разум,

2 Тим. 1:6, 2 Пет. 1:13

2. Да се опомињете речи које су напред казали свети пророци, и заповести својих апостола од Господа и Спаса.

Јуда 1:17

3. И ово знајте најпре да ће у последње дане доћи ругачи који ће живети по својим жељама,

1 Тим. 4:1, 2 Тим. 3:1, 2 Пет. 2:10

4. И говорити: Где је обећање доласка његовог? Јер откако оци помреше све стоји тако од почетка створења.

Иса. 5:19, Језек. 12:22, Језек. 12:27, Мат. 24:48, Лука 12:45

5. Јер навалице неће да знаду да су небеса била од пре и земља из воде и усред воде Божијом речи.

1 Мој. 1:6, Псал. 33:6, Јевр. 11:3

6. Зато тадашњи свет би водом потопљен и погибе.

1 Мој. 7:11, 2 Пет. 2:5

7. А садашња небеса и земља том истом речи задржана су те се чувају за дан страшног суда и погибли безаконих људи.

Јов 14:12, Мат. 25:41, Јевр. 1:11

8. Али ово једно да вам не буде непознато, љубазни, да је један дан пред Господом као хиљаду година, и хиљаду година као један дан.

Псал. 90:4

9. Не доцни Господ с обећањем, као што неки мисле да доцни, него нас трпи, јер неће да ко погине, него сви да дођу у покајање.

Иса. 30:18, Јер. 8:6, Језек. 18:23, Језек. 18:32, Авак. 2:3, Лука 15:8, Рим. 2:4, 1 Пет. 3:20

10. Али ће доћи дан Господњи као лупеж ноћу, у који ће небеса с хуком проћи, а стихије ће се од ватре распасти а земља и дела што су на њој изгореће.

Наум 1:5, Мат. 24:35, Мат. 24:43, Лука 12:39, Откр. 20:11

11. Кад ће се дакле ово све раскопати, каквим треба вама бити у светом живљењу и побожности,

12. Чекајући и желећи да буде скорије долазак Божијег дана, ког ће се ради небеса спалити и раскопати, и стихије од ватре растопити?

Псал. 50:3, Иса. 34:4, Мих. 1:4, Лука 21:25

13. Али чекамо по обећању Његову ново небо и нову земљу, где правда живи.

Иса. 51:16, Иса. 65:17, Откр. 21:1, Откр. 21:25

14. Зато, љубазни, чекајући ово старајте се да вас Он нађе чисте и праве у миру.

15. И трпљење Господа нашег држите за спасење; као што вам и љубазни наш брат Павле по даној му премудрости писа.

Рим. 2:4, Ефес. 1:7, Кол. 1:27, 1 Пет. 3:20

16. Као што говори о овоме и у свима својим посланицама, у којима имају неке ствари тешке разумети, које ненаучени и неутврђени изврћу, као и остала писма, на своју погибао.

Јер. 23:36, Мат. 4:6, Рим. 8:19, 1 Кор. 15:24, 1 Сол. 4:15

17. А ви, дакле, љубазни, знајући напред, чувајте се да преваром безаконика не будете одведени с њима, и не отпаднете од своје тврђе;

Ефес. 4:14

18. Него напредујте у благодати и у познању Господа нашег и спаса Исуса Христа. Њему слава и сад и у вечна времена. Амин.

Ефес. 3:21


1. Jovanova, glava 1

Прва саборна посланица

светог апостола Јована Богослова

Глава 1

1. Шта беше испочетка, шта чусмо, шта видесмо очима својим, шта размотрисмо и руке наше опипаше, о речи живота:

Мих. 5:2, Лука 24:39, 2 Пет. 1:16, Откр. 19:13

2. И живот се јави, и видесмо, и сведочимо, и јављамо вам живот вечни, који беше у Оца, и јави се нама;

Јован 1:1, Јован 1:3

3. Шта видесмо и чусмо то јављамо вама да и ви с нама имате заједницу; а наша је заједница с Оцем и са Сином Његовим Исусом Христом.

Јован 15:4, 1 Кор. 1:9

4. И ово вам пишемо да радост ваша буде испуњена.

5. И ово је обећање које чусмо од Њега и јављамо вама, да је Бог видело, и таме у Њему нема никакве.

Јован 1:9, Јован 8:12, Откр. 1:5

6. Ако кажемо да имамо заједницу с Њим а у тами ходимо, лажемо и не творимо истине.

2 Кор. 6:14

7. Ако ли у виделу ходимо, као што је Он сам у виделу, имамо заједницу један с другим, и крв Исуса Христа, Сина Његовог, очишћава нас од сваког греха.

8. Ако кажемо да греха немамо, себе варамо, и истине нема у нама.

1 Цар. 8:46, Проп. 7:20, Јаков 3:2

9. Ако признајемо грехе своје, веран је и праведан да нам опрости грехе наше, и очисти нас од сваке неправде.

3 Мој. 26:40, Псал. 32:5, Приче 28:13

10. Ако кажемо да не сагрешисмо, градимо Га лажом, и реч Његова није у нама.


1. Jovanova, glava 2

1. Јованова, глава 2

1. Дечице моја! Ово вам пишем да не грешите; и ако ко сагреши, имамо заступника код Оца, Исуса Христа праведника,

Јован 13:33, Рим. 8:34, 1 Тим. 2:5, Јевр. 9:24

2. И Он очишћа грехе наше, и не само наше него и свега света.

Јован 1:29, Јован 4:42, Рим. 3:25, 2 Кор. 5:18, 1 Јов. 4:10

3. И по том разумемо да Га познасмо, ако заповести Његове држимо.

4. Који говори: Познајем Га, а заповести Његове не држи, лажа је, и у њему истине нема;

5. А који држи реч Његову, у њему је заиста љубав Божија савршена; по том познајемо да смо у Њему.

Јован 13:35, Титу 2:11

6. Који говори да у Њему стоји, и тај треба тако да ходи као што је Он ходио.

Мат. 11:29, Јован 15:4

7. Љубазни! Не пишем вам нове заповести, него заповест стару коју имасте испочетка. Заповест стара јесте реч коју чусте испочетка.

Јован 13:34, 1 Јов. 3:11, 2 Јов. 1:5

8. Опет вам пишем нову заповест, која је заиста у Њему и у вама; јер тама пролази, и видело право већ светли.

Јован 1:9, Јован 8:12, Јован 13:34, Рим. 13:12, Ефес. 5:8

9. Који говори да је у виделу, а мрзи на свог брата, још је у тами.

10. Који љуби брата свог, у виделу живи, и саблазни у њему нема.

2 Пет. 1:10

11. А који мрзи на свог брата, у тами је, и у тами ходи, и не зна куд иде, јер му тама заслепи очи.

Јован 12:35

12. Пишем вам, дечице, да вам се опраштају греси имена Његовог ради.

Лука 24:47, Дела 4:12

13. Пишем вам, оци, јер познасте Оног који нема почетка. Пишем вам, младићи, јер надвладасте нечастивог. Пишем вам, децо, јер познасте Оца.

1 Јов. 1:1

14. Писах вам, оци, јер познасте Оног који је од почетка. Писах вам, младићи, јер сте јаки, и реч Божија у вама стоји, и надвладасте нечастивог.

Јер. 31:33, Ефес. 6:10

15. Не љубите свет ни што је на свету. Ако ко љуби свет, нема љубави Очеве у њему.

Мат. 6:24, Гал. 1:10

16. Јер све што је на свету, телесна жеља, и жеља очију, и понос живота, није од Оца, него је од овог света.

Проп. 5:11

17. И свет пролази и жеља његова; а који твори вољу Божију остаје довека.

Псал. 125:1, Приче 10:25

18. Децо! Последње је време, и као што чусте да ће доћи антихрист, и сад многи антихристи посташе; по том познајемо да је последњи час.

Мат. 24:5, 2 Сол. 2:3, Јевр. 1:2

19. Од нас изиђоше, али не бише од нас: кад би били од нас онда би остали с нама; али да се јаве да нису сви од нас.

Мат. 24:24, Јован 6:37, 1 Кор. 11:19

20. И ви имате помазање од Светога, и знате све.

Псал. 23:5, Иса. 44:3, Мар. 1:24, Лука 4:18, Јован 10:4, Дела 3:14, Дела 10:38, Јевр. 1:9

21. Не писах вам као да не знате истине, него што је знате, и знате да никаква лаж није од истине.

22. Ко је лажљивац осим оног који одриче да Исус није Христос? Ово је антихрист, који се одриче Оца и Сина.

1 Јов. 4:3

23. Који се год одриче Сина ни Оца нема; а који признаје Сина, и Оца има.

Јован 14:7

24. Ви, дакле, што чусте испочетка у вама нека стоји; ако у вама остане што чусте испочетка, и ви ћете остати у Сину и у Оцу.

Јован 15:9, 1 Јов. 1:3, 2 Јов. 1:6

25. И ово је обећање које нам Он обећа, живот вечни.

Јован 17:3

26. Ово вам писах за оне који вас варају.

27. И ви помазање што примисте од Њега, у вама стоји, и не требујете да вас ко учи; него како вас то само помазање учи у свему, и истинито је, и није лаж, и као што вас научи останите у њему.

Јер. 31:34, Јован 14:26, Јован 16:13, Јевр. 8:10

28. И сад, дечице, останите у Њему да имамо слободу кад се јави, и да се не осрамотимо пред Њим о Његовом доласку.

29. Ако знате да је праведник, познајте да је сваки који твори правду од Њега рођен.

Дела 22:14, 3 Јов. 1:11


1. Jovanova, glava 3

1. Јованова, глава 3

1. Видите какву нам је љубав дао Отац, да се деца Божија назовемо и будемо; зато свет не познаје нас, јер Њега не позна.

Јован 1:12, Јован 15:18

2. Љубазни! Сад смо деца Божија, и још се не показа шта ћемо бити; него знамо да кад се покаже, бићемо као и Он, јер ћемо Га видети као што јесте.

Псал. 16:11, Псал. 17:15, Мат. 5:8, Рим. 8:29, 1 Кор. 2:9, 1 Кор. 13:12, 2 Кор. 4:17, 2 Кор. 5:7

3. И сваки који ову наду има на Њега, чисти се, као и Он што је чист.

4. Сваки који чини грех и безакоње чини: и грех је безакоње.

5. И знате да се Он јави да грехе наше узме; и греха у Њему нема.

Иса. 53:1, Иса. 53:9, Гал. 3:13, Јевр. 1:3, 1 Пет. 2:22

6. Који год у Њему стоји не греши; који год греши не виде Га нити Га позна.

7. Дечице! Нико да вас не вара: који правду твори праведник је, као што је Он праведан;

Језек. 18:5

8. Који твори грех од ђавола је, јер ђаво греши од почетка. Зато се јави Син Божји да раскопа дела ђавоља.

1 Мој. 3:15, Мат. 13:38, Лука 10:18, Гал. 2:17

9. Који је год рођен од Бога не чини греха, јер Његово семе стоји у њему, и не може грешити, јер је рођен од Бога.

1 Пет. 1:23, 1 Јов. 5:18

10. По томе се познају деца Божија и деца ђавоља: који год не твори правде, није од Бога, и који не љуби брата свог.

1 Тим. 5:25, 3 Јов. 1:11

11. Јер је ово заповест, коју чусте испочетка, да љубимо један другог.

Јован 13:34, Јован 15:12, 1 Јов. 2:7

12. Не као што Каин беше од нечастивог и закла брата свог. И за који га узрок закла? Јер дела његова беху зла, а брата му праведна.

1 Мој. 4:4, Псал. 38:20, Мар. 15:10

13. Не чудите се, браћо моја, ако свет мрзи на вас.

14. Ми знамо да пређосмо из смрти у живот, јер љубимо браћу; јер ко не љуби брата остаје у смрти.

15. Сваки који мрзи на брата свог крвник је људски; и знате да ниједан крвник људски нема у себи вечни живот.

Мат. 5:21, Дела 16:28, 1 Кор. 6:9, Гал. 5:21, Ефес. 5:5, 1 Тим. 1:9, Јевр. 12:14, 1 Јов. 4:20, Откр. 21:8

16. По том познасмо љубав што Он за нас душу своју положи: ми смо дужни полагати душе за браћу.

Рим. 5:8, Ефес. 5:2, Ефес. 5:25

17. Који дакле има богатство овог света, и види брата свог у невољи и затвори срце своје од њега, како љубав Божија стоји у њему?

5 Мој. 15:7, Лука 3:11

18. Дечице моја! Да се не љубимо речју ни језиком, него делом и истином.

19. И по том дознајемо да смо од истине, и пред Њим тешимо срца своја.

Јован 18:37

20. Јер ако нам зазире срце наше, Бог је већи од срца нашег и зна све.

Јов 27:5

21. Љубазни! Ако нам срце наше не зазире, слободу имамо пред Богом;

Јов 22:26, Рим. 14:22, Јевр. 10:22

22. И шта год заиштемо, примићемо од Њега, јер заповести Његове држимо и чинимо шта је Њему угодно.

Псал. 34:15, Мат. 21:22, Мар. 11:24, Јован 8:29

23. И ово је заповест Његова да верујемо у име Сина Његовог Исуса Христа, и да љубимо један другог као што нам је дао заповест.

Јован 6:29

24. И који држи заповести Његове у Њему стоји, и Он у њему. И по том познајемо да стоји у нама, по Духу кога нам је дао.

Језек. 37:27, Јован 17:21


1. Jovanova, glava 4

1. Јованова, глава 4

1. Љубазни! Не верујте сваком духу, него кушајте духове јесу ли од Бога; јер многи лажни пророци изиђоше на свет.

1 Цар. 18:24, Јер. 14:14, Јер. 23:21, Јер. 28:9, Мат. 24:5, 1 Кор. 12:10, 1 Кор. 14:32

2. По овом познајте Духа Божијег, и духа лажног; сваки дух који признаје да је Исус Христос у телу дошао, од Бога је;

1 Кор. 12:3, 1 Јов. 5:1

3. А сваки дух који не признаје да је Исус Христос у телу дошао, није од Бога: и овај је антихристов, за ког чусте да ће доћи, и сад је већ на свету.

1 Јов. 2:22, 2 Јов. 1:7

4. Ви сте од Бога, дечице, и надвладасте их, јер је већи који је у вама неголи који је на свету.

Јован 12:31, Ефес. 2:2

5. Они су од света, зато говоре од света, и свет их слуша.

Лука 6:26, Јован 3:31, Јован 15:19

6. Ми смо од Бога; који познаје Бога слуша нас, а који није од Бога не слуша нас. По овом познајемо духа истине и духа преваре.

Иса. 8:20, Јован 8:47, Јован 10:27, 1 Кор. 14:37, 2 Кор. 10:7, 2 Сол. 1:8

7. Љубазни! Да љубимо један другог; јер је љубав од Бога, и сваки који има љубав од Бога је рођен, и познаје Бога.

8. А који нема љубави не позна Бога; јер је Бог љубав.

2 Мој. 34:6, Мих. 7:18

9. По том се показа љубав Божија к нама што Бог Сина свог Јединородног посла на свет да живимо кроза Њ.

10. У овом је љубав не да ми показасмо љубав к Богу, него да Он показа љубав к нама, и посла Сина свог да очисти грехе наше.

Јован 15:16, Титу 3:4

11. Љубазни! Кад је овако Бог показао љубав к нама, и ми смо дужни љубити један другог.

12. Бога нико не виде никад: ако имамо љубав међу собом, Бог у нама стоји, и љубав је Његова савршена у нама.

2 Мој. 33:20, 1 Тим. 6:16

13. По том дознајемо да у Њему стојимо, и Он у нама, што нам је дао од Духа свог.

Јован 10:38

14. И ми видесмо и сведочимо да Отац посла Сина да се спасе свет.

Јован 1:14, Јован 3:17

15. Који призна да је Исус Син Божји, Бог у њему стоји и он у Богу.

Рим. 10:9

16. И ми познасмо и веровасмо љубав коју Бог има к нама. Бог је љубав, и који стоји у љубави, у Богу стоји и Бог у њему стоји.

17. Тим се љубав у нама савршује да имамо слободу на дан судни; јер као што је Он и ми смо на свету овом.

Јаков 2:13, 1 Јов. 2:28, 1 Јов. 3:3

18. У љубави нема страха, него савршена љубав изгони страх напоље; јер страх има муку. А ко се боји није савршен у љубави.

19. Да имамо ми љубав к Њему, јер Он најпре показа љубав к нама.

20. Ако ко рече: Ја љубим Бога, а мрзи на брата свог, лажа је; јер који не љуби брата свог, кога види, како може љубити Бога, кога не види?

21. И ову заповест имамо од Њега: Који љуби Бога да љуби и брата свог.

3 Мој. 19:18, Гал. 5:14, Ефес. 5:32, 1 Сол. 4:9, 1 Јов. 2:7


1. Jovanova, glava 5

1. Јованова, глава 5

1. Који год верује да је Исус Христос, од Бога је рођен; и који год љуби Оног који је родио, љуби и Оног који је рођен од Њега.

Јован 1:12, Јован 15:23, 1 Јов. 2:22

2. По том знамо да љубимо децу Божију кад Бога љубимо и Његове заповести држимо.

3. Јер је ово љубав Божија да заповести Његове држимо; и заповести Његове нису тешке.

Мих. 6:8, Мат. 11:30, Јован 14:15

4. Јер сваки који је рођен од Бога побеђује свет; и вера је наша ова победа која победи свет.

Јован 16:33

5. Ко је који свет побеђује осим оног који верује да је Исус Син Божји?

Лука 9:19, Рим. 7:25, 1 Кор. 15:57

6. Ово је Исус Христос што дође водом и крвљу и Духом, не само водом него водом и крвљу; и Дух је који сведочи, јер је Дух истина,

Јован 15:26, Јован 19:34

7. Јер је троје што сведочи на небу: Отац, Реч, и Свети Дух; и ово је троје једно.

5 Мој. 6:4, Иса. 48:16, Агеј 2:5, Агеј 2:7, Јован 1:1

8. И троје је што сведочи на земљи: дух, и вода, и крв; и троје је заједно.

Јован 19:34

9. Кад примамо сведочанство човечије, сведочанство је Божије веће; јер је ово сведочанство Божије што сведочи за Сина свог.

Мат. 3:16, Јован 5:34, Јован 8:17

10. Који верује Сина Божијег има сведочанство у себи; који не верује Богу начинио Га је лажом, јер не верова сведочанству које сведочи Бог за Сина свог.

Јован 3:33, Рим. 8:16, Гал. 4:6

11. И ово је сведочанство да нам је Бог дао живот вечни; и овај живот вечни у Сину је Његовом.

Јован 1:4

12. Ко има Сина Божијег има живот; ко нема Сина Божијег нема живот.

Јевр. 3:14, 1 Јов. 2:23

13. Ово писах вама који верујете у име Сина Божијег, да знате да имате живот вечни и да верујете у име Сина Божијег.

Јован 20:31, 1 Јов. 1:1

14. И ово је слобода коју имамо к Њему да ако шта молимо по вољи Његовој послуша нас.

Псал. 20:4

15. И кад знамо да нас слуша шта год молимо, знамо да ће нам дати шта тражимо од Њега.

16. Ако ко види брата свог где греши грех не к смрти, нека моли, и даће му живот, онима који греше не к смрти. Има грех к смрти: за тај не говорим да моли.

2 Мој. 23:21, 4 Мој. 15:30, 1 Сам. 2:25, Јов 42:8, Јер. 7:16, Јер. 11:14, Мат. 12:31, Мар. 3:29, Лука 12:10, Јевр. 6:4, Јевр. 6:6

17. Свака је неправда грех; и има грех не к смрти.

18. Знамо да ниједан који је рођен од Бога, не греши, него који је рођен од Бога чува се, и нечастиви не дохвата се до њега.

19. Знамо да смо од Бога и сав свет лежи у злу.

20. А знамо да Син Божји дође, и дао нам је разум да познамо Бога Истинитог, и да будемо у истинитом Сину Његовом Исусу Христу. Ово је Истинити Бог и Живот вечни.

Иса. 9:6, Дела 20:28, Рим. 9:5

21. Дечице! Чувајте се од незнабоштва. Амин.


2. Jovanova

Друга саборна посланица

светог апостола Јована Богослова

1. Од старешине изабраној госпођи и деци њеној коју ја љубим ва истину, и не само ја него сви који познаше истину,

Јован 8:32, 2 Сол. 2:13, 1 Тим. 2:4, Јевр. 10:26, 1 Пет. 5:1, 1 Јов. 3:18

2. За истину која у нама стоји и биће с нама довека:

3. Да буде с вама благодат, милост, мир од Бога Оца и од Господа Исуса Христа, Сина Очевог, у истини и у љубави.

4. Обрадовах се врло што нађох неке од твоје деце који ходе у истини, као што примисмо заповест од Оца.

3 Јов. 1:3

5. И сад молим те, госпођо, не као да ти нову заповест пишем, него коју имамо испочетка, да имамо љубав међу собом.

Јован 15:12, 1 Јов. 2:7

6. И ова је љубав да живимо по заповестима Његовим. Ова је заповест, као што чусте испочетка, да у њој живите.

Рим. 13:8, 1 Јов. 1:3, 1 Јов. 2:24, 1 Јов. 5:3

7. Јер многе варалице изиђоше на свет који не признају Исуса Христа да је дошао у телу; ово је варалица и антихрист.

Откр. 18:23

8. Чувајте се да не изгубимо шта смо зарадили, него да примимо плату потпуно.

Откр. 22:12

9. Који год преступа и не стоји у науци Христовој онај нема Бога; а који стоји у науци Христовој онај има и Оца и Сина.

10. Ако ко долази к вама и ове науке не доноси, не примајте га у кућу, и не поздрављајте се с њим;

Рим. 16:17, 1 Кор. 5:11, 2 Тим. 3:5

11. Јер ко се поздрави с њим, прима део у његовим злим делима.

12. Много бих вам имао писати, али не хтедох хартијом и мастилом; јер се надам да ћу доћи к вама и из уста говорити, да радост ваша буде испуњена.

3 Јов. 1:13

13. Поздрављају те деца твоје сестре изабране. Амин.


3. Jovanova

Трећа саборна посланица

светог апостола Јована Богослова

1. Од старешине Гају љубазном, ког ја љубим ва истину.

Дела 19:29, Рим. 16:23

2. Љубазни! Молим се Богу да ти у свему буде добро, и да будеш здрав, као што је твојој души добро.

2 Јов. 1:4

3. Обрадовах се врло кад дођоше браћа и посведочише твоју истину, како ти у истини живиш.

2 Јов. 1:4

4. Немам веће радости од ове да чујем моја деца у истини да ходе.

1 Кор. 4:15

5. Љубазни! Верно радиш што чиниш браћи и гостима,

Лука 12:42

6. Који посведочише твоју љубав пред црквом; и добро ћеш учинити ако их спремиш као што треба пред Богом.

7. Јер имена Његовог ради изиђоше не примивши ништа од незнабожаца.

1 Кор. 9:12, 2 Кор. 11:7

8. Ми смо, дакле, дужни примати такве, да будемо помагачи истини.

9. Ја писах цркви; али Диотреф, који жели да буде најстарији међу нама, не прима нас.

10. Зато, ако дођем, споменућу његова дела која твори ружећи нас злим речима; и није му то доста, него сам браће не прима, и забрањује онима који би хтели да их примају, и изгони их из цркве.

11. Љубазни! Не угледај се на зло, него на добро: који добро чини од Бога је, а који зло чини не виде Бога.

Псал. 37:27, Иса. 10:27, 1 Кор. 4:16, Ефес. 5:1, Филиб. 3:17, Јевр. 6:12, 1 Пет. 3:13, 1 Јов. 2:29

12. Димитрију сведочише сви, и сама истина; а и ми сведочимо; и знате да је сведочанство наше истинито.

Јован 21:24, 1 Сол. 4:12

13. Много имадох да пишем; али нећу мастилом и пером да ти пишем;

14. Него се надам да ћу те скоро видети; и из уста говорити.

15. Мир ти! Поздрављају те пријатељи. Поздрави пријатеље по имену. Амин.


Teleport Pro Messages

 .

http://webmania.imp.bg.ac.yu/index.htm: This file was not retrieved by Teleport Pro, because it is addressed on a domain or path outside the boundaries set for its Starting Address.

.

http://webmania.imp.bg.ac.yu/ekavski/jezik.htm: This file was not retrieved by Teleport Pro, because it was unavailable, or its retrieval was aborted, or the project was stopped too soon.

.

http://webmania.imp.bg.ac.yu/ekavski/01_1MO/011MO020.HTM: This file was not retrieved by Teleport Pro, because it was unavailable, or its retrieval was aborted, or the project was stopped too soon.

.

http://webmania.imp.bg.ac.yu/ekavski/05_5MO/055MO007.HTM: This file was not retrieved by Teleport Pro, because it was unavailable, or its retrieval was aborted, or the project was stopped too soon.

.

http://webmania.imp.bg.ac.yu/ekavski/20_PRI/20PRI012.HTM: This file was not retrieved by Teleport Pro, because it was unavailable, or its retrieval was aborted, or the project was stopped too soon.